第一篇 如何追求超级成功

超级成功学

陈安之(台）

    "成功等于目标，其他都是这句话的注解"世界潜能大师博恩崔西。
    成功最重要的秘诀，就是要用已经证明有效的成功方法。你必须向成功者学习，做成功者所做的事情，了解成功者的思考模式，加以运用到自己的身上，然后再以自己的风格，创出一套自己的成功哲学和理论。

  第一篇 如何追求超级成功

    你想知道那些世界级的顶尖人物，是如何透过自我操练与自我鞭策才能达到巅峰？你想知道他们成功的秘诀是什么吗？现在，让我们一起来揭开超级成功的神秘面纱……

1、做你喜欢做的事，然后把它做到最好。你一定要做自己喜欢做的事情，才会有所成就。正确寻找工作的方法，把自己理想和完美的工作条件列出来。
2、要以成为行业中的世界最顶尖为目标。不要把赚很多钱当做是你人生最重要的目标。只要你能够成为最好的人物，最好的事情也就会发生在你身上。当你想要得到一切最美好的事物，你必须把自己变成最好的人，以成为行业中的世界最顶尖为你人生的最终目标，这样的话，你一定可以实现你所有的梦想。
3、成功的人要有远大的梦想，但要有合理的目标。每一个成功的人都有伟大的梦想。大成功是由小成功所累积，每一个成功的人都是在达成无数的小目标之后，才实现他们伟大的梦想。不放弃，就一定有成功的机会，如果你放弃，就已经失败了。记住！每一个目标和梦想，都要设定一个期限。目标不达成：1、不合理2、没有期限3、缺乏详细的计划4、没有天天衡量进度。千万不要靠运气过生活，你一定要靠目标和计划过生活。每一年年底的时候，都要写出明年想要达成的目标。全写出来，选四个最重要、最想要，选1个为核心目标，另3个再排优先顺序，订出具体的完成期限。当你列出目标之后，请你列出一个详细的计划，把计划依照优先顺序排列好，这样会使你达成目标的机率大幅度地提升，这也是每个超级成功者所做的事情。
4、你到底是想要成功，还是一定要成功？成功有三个最重要的秘诀：1、要有强烈的欲望2、还是要有强烈的欲望3、还是要有强烈的欲望。
5、每一天都要不断地检讨自己的做法和成效。做对的一定要不断地加强，做错的一定要立刻改正。因为，同样的错误千万不要犯第二次！每一天一定要检视自己的进度，我检视下属进度，每一礼拜开会做讨论，发生何事（错、对）。
6、一定要跟成功的人学习，尤其是世界级的成功人物。你一定要学习成功的榜样，让自己进入成功的环境当中，跟着成功者学习。一个人要成功。有几个方法：1、他必须帮成功者工作2、当他们开始成功的时候，也开始跟更成功的人合作3、当你越来越成功的时候，要找成功者来帮你工作。依照这三个方法，按步就班去做，你一定会非常地成功。
7、要成功。要先研究成功学。要成功，一定要研究成功。一个人的智慧产生的三个要素：1、成功者不断地搜集资讯，他们相当善于掌握新知。记住！永远要不断地搜集新的资讯2、一个成功的人会不断地学习别人的经验。3、一个有智慧的人，会不断地自我反省。
8、要成功就要采取行动。世界最顶尖的业务员成功的秘诀：从早上八点工作到晚上昏倒为止。销量永远是一个数字的游戏，你只要越勤劳，拜访越多的顾客，一定就会有成交的机会。成功的人永远比一般人做得更多，当一般人放弃的时候，他们找寻下一位顾客；当顾客拒绝时，他再问他们："你到底要不要？"当顾客不买时，他问："你为什么不买？"记住！永远是你采取了多少行动让你更成功，而不是你知道了多少。
9、要不断地请教成功者，询问他们成功的方法和意见。一个人要成功，需要不断地历练，需要经过不断地学习，然而，最快的方法就是向一些成功者询问，请他们给你一些意见，给你一些回馈，请他们告诉你做对了什么，做错了什么。让他们用他们智慧和经验指导你，这样的话，比你看任何的书籍都要来得有效。你永远看不见你自己思考的盲点。问成功人士："到底还有什么地方，我还需要改进？"
10、不管你做什么事，一定要快乐，一定要享受过程。推销宗旨、理念："提供顾客最好的服　务，帮助顾客解决他们的问题。"
11、要设立高的标准，绝对不要接受第二流的表现。你做事的品质和你个人的成就成正比，跟你服务的人数成正比，跟你的态度成正比，跟你的知识成正比，跟你的标准成正比，成功者都拥有高的标准，失败者的标准都不高。凡事零缺点。一定要求第一名。
12、改变自我的心像。心理学最伟大的发现之一，就是可以籍由自己的不断想像，而成为自己理想中的人物。你必须想像自己是一个非常成功的人，非常富有的人，非常积极的人，非常热情的人，非常有动力的人，你必须每天不断地花一些时间，想像自己成功的景象。你必须想像自己是一个天生的羸家。不断想像每一年你要达成的目标，不断具体地一次又一次，睡梦中输入潜意识。你不妨今天就把你的目标，有适当的图片，把它剪下，贴起来，每天想像，每天想像，早晚灌输到你的潜意识里面，来改变自己。
13、潜意识的力量。"潜意识的力量比意识大三万倍以上。"运用潜意识的第一个方法，就是不断地想像，改变自我内在的一个影像和图片；第二个方法，也就是要不断地自我暗示，或是所谓的自我确认。"我会成功，我会成功，我一定会成功""我会很有钱，我会很有钱，我一定会很有钱""我的业绩不断地提升，不断地提升，我的业绩一定会不断地提升""我很会存钱，我很会存钱，我很会存钱"反复地练习，反复地输入。影响一个人潜意识最重要最重要的关键，就是要不断地重复，不断地重复，再一次不断地重复，大量地重复，有时间随时随地不断地确认你的目标，不断地想着你的目标，这样的话，你的目标终究会实现的。
14、把你的目标录在录音带上，每天不断地重复播放，来输入你的潜意识。不断地重复，不断地重复。方法简单，一般人都不愿意去尝试，不尝试，铁定没有效。
15、听潜意识录音带。影响潜意识最重要最重要的关键，就是反复的次数。
16、运用潜能开发机。要改变潜意识，世界上最快的方法，就是运用催眠。新的东西总是容易受到排斥。成功者，勇于尝试新工具。
17、不断建立自己的知识基础。每年平均阅读400-600本书或杂志。成功有一个很重要的秘诀，就是要用最短的时间，采取最大量的行动。所有的领导者都是阅读者。每会必到。学习才会让你更成功。你必须花30%的收入来不断学习。成功是不断持续累积的，就像学习也是一样。想赚得更多，一定要学得更多，你的专业知识，一定要是你行业的顶尖。你之所以成功，是因为别人喜欢你，别人相信你；别人凭什么相信你、喜欢你，因为你懂得的比他们多，他们觉得跟你在一起有希望。他们觉得跟你在一起可以学到东西。

下一页


第二篇　　你到底是想成功，还是一定要成功

  超级成功者跟一般人最大的差别，就是"一定要"与"想要"之间，如果你希望自己的梦想能够成真的话，你就必须一定决心--"一定要成功！"
18、你一定要不断地研究你的竞争对手。例：WAL-MART的负责人山姆威顿开第一家连锁时，目标要成为行业的最顶尖，每天早上四点半起床，有空时不断地研究竞争对手。惟有了解对方，才有可能超越对方；惟有了解自己，才有办法改善自己。养成一个习惯，研究你的竞争对手。要成功，必须要做成功者所做的事，同时你也必须了解失败者做了那些事情，让自己不要犯那些错误。
19、成功是靠别人，不是靠自己。如果你要成功，你一定要有一个组织，要有一个工作小组。成功是靠组织、团队，而不是靠个人。任何问题，他们不会想要自己解决，而是找他们的伙伴一起来解决，发挥集思广益、群策群力的效果，让他们的事业和人生都可登上高峰。
20、你一定要比你的竞争对手更努力。成功最重要的因素是比别人更努力！"你要比别人努力两倍以上"李嘉诚。"比别人更努力，然后找一群努力的人一起来工作"盖茨。努力是成功的捷径，而且是成功必须付出的代价。"永远要做得比要求得更好"每天进步1%。每天一定要进步最好是2%，这是超级成功者每天必做的事情。
21、凡事要求品质。假如你能提高你做事品质在行业中排名的顺序，你就可以更成功。品质第一！品质第一！品质第一！你必须不断询问你的顾客：我们做事的品质怎么样？产品的品质怎么样？服务够不够好？你能否给我们一些建议？不断地和顾客聊天。
22、服务第一。只要要求品质、重服务，你一定会成功。你必须每天花十到十五分钟时间，思考如何让自己做的事情品质提升，如何提高我们对顾客提供的服务，不管是在价值方面，还是在态度方面。成功最重要的两个关键，就是凡事要求品质、要求一流水准的服务。
23、建立百分之百的绝对优势。迈克尔乔丹，你跟他比赛时，他投球比你准，速度比你快，防守比你好，进攻比你猛，在每一方面，在篮球上所需要的成功关键，他都比别人要好一点，所以他成为有史以来最伟大的篮球明星。我们所做的一切事情，每一件事都要比竞争对手好一些，这样的话，顾客只有选择我们。"要做得比最好的还要更好！"
24、成功的起始点乃是自我分析，成功的秘诀则是自我反省。每一天都问自己：我今天做对了什么事情？做错了什么事情？同样的错误绝对不要犯第二次。只有一流的人，才会做出一流品质的事。
25、创新
26、你一定要学行销学。21世纪必备知识：1销售2行销3领导。行销自己的关键就是永远要倾听顾客的声音。
27、你必须了解自己行业未来的趋势
28、你的名誉代表一切。"假如你能帮助别人梦想成真，你自己就可以心想事成"
29、你所选择的朋友，决定你的命运。交友必胜己
30、归零的想法。每一天都要归零
31、态度和行动决定一切
32、人际关系决定一切。成功的人是靠组织，失败的人则是靠自己。
33、任何事情需要大量推广，大量地促销。销量永远是一个数字的游戏，你所能接触的准客户越多，成功的机 越大。
34、量大是致富的关键。你的成就永远跟你服务的人数成正比。
35、你一定要找一些比你更棒的人来帮助你工作。成功方法：1要帮成功者工作2要跟成功者合作3找成功者来帮你工作。
36、不断地改善做事流程。
37、时间管理是非常重要的。"自觉是治疗的开始"
38、不断地整合人力资源
39、为顾客服务是成功的根基。
40、在商场中谁是最重要的？答案是顾客。
41、满意的顾客是不够的，重要的是忠诚的顾客。
42、一定要靠顾客转介绍来做生意。
43、要不断有新的产品来销售。不要以赚钱为你最重要的目标。
44、要定期、而且持续不断地跟顾客联络。
45、要不断地扩大你的生意。


  第三篇 改变

46、要做就要做领导者，要做就要以身作则。每一个领导者都在跟随一个比他更成功的人学习。领导者是带别人的心，管理者是管理事务。
47、一定要不断扩大自己的社交圈
48、每一个场合能去都一定要去，因为露面是成功之钥，也就是所谓的SHOW UP。经营事业就要经营人际关系的行业。
49、凡事掌握成功关键。成功最重要的6个关键？销售员6个关键：1 2 3他相信你4还是他相信你5名人见证6信用。
50、做事的品质决定你的成就。
51、分析未来最大的机会点和未来最大的障碍。
52、要不断想出新的方法来吸引顾客
53、每一个成功的人，都是顶尖的销售员，都拥有非凡的说服力。销售开始于售后服务。
54、别人会购买你的产品，是因为他喜欢你
55、你必须知道顾客真正要的是什么？
56、你到底真正卖的是什么？
57、你一定要了解自己产品的特色在什么地方？
58、提供顾客见证，最好是名人见证。销售有三个最重要最重要的秘诀：1 2 3 使用顾客见证，最好是名人见证。
59、要销售，就要销售结果，不要卖成分；要讲就要讲故事，不要说理论。
60、要时常微笑。"每次拜访顾客前都要在洗手间练习微笑""我喜欢我自己，我喜欢我自己，我是最棒的!""说服是一种情绪的转移，是一种信心的传递。"
61、要主动积极地去结交新朋友。
62、你必须主动地去帮助别人。"一个人之所以成功，因为他服务的人数比较多。"
63、永远要做得比要求得更多、更好。
64、想要和一定要是有差别的。
65、对人要诚实、要客气。"只要你看过一个人士如何对待小人物，你就知道他是不是大人物"
66、把焦点放在解决方案上，而不是问题本身。每一个人成功一定有适当的付出。
67、思考一定要积极。因果定律：思想是原因，环境是结果。
68、一定要设立每周计划。好的开始是成功的一半。成功者之所以成功，是因为他时间管理的方法和一般人不一样，是因为他在二十四小时当中，跟你做了不一样的事情。
69、每一个礼拜都需要做检讨。每一天一定要不断地做检讨。"犯错本身并不可耻，但是，被同一块石头绊倒两次，是莫在的耻辱。"


第四篇 理由

70、成功一定要有智慧。智慧的来源：1知识2经验3自我反省。
71、不断地关心别人，甚至是他的亲人。
72、不断地寻求别人忠诚的建议。
73、要保持感恩的心。"保持一颗感恩的心，凡事只要你对人、事、物，保持一颗感恩的心，你一定会成功。"成功的秘诀就是要有一颗感恩的心。
74、要公开地赞美别人。
75、要时常给自己奖励。每个人都需要给自己一个小果冻(奖励品)，同时，也要想办法给别人一些小奖励。你必须在工作结束，达成目标之后，再给自己奖励，如此，才会在你的潜意识生根。
76、每个人都要有一个使命。一个人要成功，1一定是他目标明确；2一定是他的使命跟理念非常地清楚。
77、要随时随地带着你的笔记本，要随时随地抄笔记。每天进步1%
78、做事不要找借口。自我设限——错！
79、对自己的结果，对自己的成效，要负担起百分之一千的责任。有好的必须归功于别人，有不好的你都要自己负起全部的责任。
80、要了解你所交往的人的来龙去脉。你是调查局的局长。一个人成功是因为他会做人。
81、要为成功做好充分的准备。好中求快。
82、成功一定要有计划。没有计划，就是正在计划失败。你可能不会被大象踩死，可是你会被蚊子叮到。凡事要有计划，有了计划再行动。
83、一定要设立短期目标。人因有梦想而伟大。大成就就是由小成就所累积，大目标是由小目标实践所逐步达成的。
84、一定要分析自己为什么没有达成目标。决心够找出原因。
85、长期目标的重要性。成功与失败最重要的差异，就在于这个人行动力够不够。一个人的行为，跟他的价值观以及信念有绝对的关系。
86、要不断地分析自己工作的流程，以及改善流程。每一个流程都能加以掌握。任何人做得出来的事情，任何人可以产生的成就，我也可以。
87、要了解顾客的反应、员工的反应，以及顾客和员工的动向。随时思考应该如何了解别人，认识别人。
88、找出自己限制性的因素。限制性的因素，就是让你找出问题的根源。为什么我的业绩还无法快速地提升？
89、把资讯搜集完整再做决策。货比三家不吃亏。做决策之前一定要搜集足够的资讯，尤其是关键人物的资讯。


第五篇 想象

90、要培养耐心和毅力。每一分每一秒，不断地享受工作的过程，同时全力以赴，让事情做到最好，比要求的还要好，坚持到底。
91、每一个人都需要成为领导者。未来的世界，是领导者的世界。领导者领导人，管理者管理事物。领导者用心来带人，管理者用思考来管理问题。你必须严格要求自己，严格要求别人，讲求做事的品质，必须每一个人要有服务的心态、理念、使命。你有能力可以多付出一点，籍由自己的才华来为更多人服务，这才是领导者真正最重要的目标。
92、领导者到底做什么？计划是一个领导者成功或失败最重要的关键。强将手下无弱兵。
93、要使用别人的优点。
94、不断告诉别人，他是最棒的。你想让自己更成功，就必须让别人更成功。"我很棒，你更棒! 我很棒，你更棒!" 思想----态度----行为----结果 不要吝惜告诉别人他们是最棒的，因为每一个人都是最优秀的。
95、不断地跟属下沟通。领导者最大的顾客就是他的部下以及员工，第二个才是对外的顾客。你的收获永远跟你的付出成正比。
96、四处走动管理。亲自考察，亲自四处走动，了解现场真正的状况，可以让你得到你没有办法获得的资讯。时时跟顾客保持联系。
97、要替组织设立合理可达成的目标。
98、领导的关键，在于有效的授权。授权一定要选对人。领导者要做的事，就是除了自己可以做，别人不可以做的事。"有谁可以来帮助我？"找你的组员(朋友)一起来讨论解决问题。
99、衡量工作者的表现，而不是这个工作者。一个领导者最主要的工作，就是要让组织产生绩效，让大家愿意自动来做事情。领导者的好坏如何判断？1他是否可以不断地吸引大量的人才加入他的组织2当他不在的时候，组织的绩效怎么样。"有谁可以来做这个接棒的工作？"适当授权，培养可以被授权的人。"生命的秘诀，就在不断地付出"
100、找出你目前最大的障碍。成功一定有障碍。"最大的障碍在哪里？"并且找出解决方案，马上行动，我相信你一定会成功。
101、找出自己限制性的步骤。找出问题的根源，也就是所谓限制性的步骤。"为什么我的业绩还没有快速地突破？""行动和速度是致胜的关键"
102、一定要设立配额(QUOTA)做事一定有期限，每个人一定要有压力才会成长。领导者要以行动领导。领导是行动，不是言语。
103、每一个人都要接受训练。训练不一定有效，但不训练铁定无效。训练必须是持续不断的。成功是累积的。你必须每天训练、每天激励。零售----推荐----服务
104、要训练，就要找专业的训练公司。做事情时，要找专业人士来协助。主管的工作就是要让属下比你更棒。一个真正聪明的人会用比你更聪明的人。千万让每一个员工接受训练。
105、训练的时候，你一定要做角色扮演。一个人永远看不清楚自己思考的盲点，一定要找专家，当场指点你。要把练习当成比赛。
106、要不断地研究顾客的抱怨，顾客尚未得到解决的问题，顾客未来的需求，以及未来的问题。每一个成功人士，都是因为他可以满足顾客的需求成功的。市场上有三种领导者：1、以产品为导向。2、以服务为导向。3、以价格为导向。价值导向。


第六篇 秘诀 （把成功的秘诀，变成一种生活习惯。）

107、要听部属意见。一个领导者是他员工的部属，而非员工是他的部属，听别人的意见对你并没有什么损失，最多也只是不采纳而已。
108、一个公司最重要的三个资产到底是什么？1、你跟顾客的关系。2、公司的信誉。 3、公司的人才。销售最重要的关键就是信用，信用,加上信用,未来的成功是来自今天的努力。
109、建立一个改善小组。"每天进步一点点"戴明(品管大师)你自己就当改善小组组长。
110、主管的品质是最重要的。任何人之所以成功,是因为他跟对了人。掌握关键,是迈向成功的钥匙,然而,一个企业成功的关键,就在于主管的品质好不好。
111、领导者领导使命。 你的使命就是要让你的组织成为行业中的顶尖。没有竞争就没有进步。
112、品质开始于思想,结束于流程。凡事要要求品质,凡事要追踪，凡事要检查流程,这是领导者需要做的事情,这是管理者要做的事,也是成功者每一天都在做的事情。
113、要不断地研究属下的问题。属下的问题通常分为两种：1态度问题2技巧问题。
114、TF法则。 A。Thought(思考) Feeling(感受）TF原则也就是思考和感受的差异。 B。T(Tough)严格 F(fair)公平 一个领导者要能严格地要求自己,才能严格地要求别人。
115、凡事讲求效率。时间管理的关键之一,就是第一次把事情做对。如何能够满足更多的顾客的要求?(每天思考)"自觉是治疗的开始"陈怡安(哲学博士),要每天思考自己做事的效率和做事的品质。
116、好的开始是成功的一半。 每一天都在做准备,每一天做的事情都是在为将来做准备。"在第一个礼拜,就做三个的礼拜天的业绩。再用最后三个礼拜,做最后25%的来绩,陈安之。早起的鸟儿有虫吃,每天要大量地行动
117、要记住别人的名字 一个人最喜欢听讲的就自己的名字。"你必须在沟通的前五分钟,喊五次他的名字,如果你能这样做,他会觉及自己非常棒,也会感觉你非常棒。大成就是小成就的累积,千万要把小事情做好。
118、不断地建立知名度。
119、感谢会建立忠诚度。一个领导者必须不断地感谢他的部属 你是否也不断地感谢自己 感恩的心成功是靠别人 每一个人的成功都是靠别人,唯有不断地感谢别人, 尊重别人,赞美别人,肯定别人,你的成功才会长久。
120、做别人不愿意做的事情。 一个领导者一定要以身作则。一定要做别人不愿意做的事情,每一件别人不愿意做的事情。你都愿意多做一点,只要你能做别人不愿意做的事情, 你就可以成为领导者。成功最重要的秘秘诀,就是意愿。
121、零缺点,零故障,是一个你一定要执行的观念。
122、为属下设立工作的优先顺序。你必须主动追踪,并要求部属向你汇报,不断地研究他做事的绩效。
123、建立一个快节奏，并且充满快乐的工作环境。只有你自己快乐，顾客才会快乐。每一个领导者，都必须塑造出一个快乐、和谐且快节奏的工作环境，让每个人办事都非常有效率，让每个人在这里的人都来可以成长，都可以感觉到时非常愉快。
124、每一个人都是业务员，每个人都要接受销售训练。
125、凡事都要专业化。在这个市场上，最专业的人，通常可以得到最大的成就，不管你做什么事情，一定要讲求专业化。只要你做的事情是最专业的，你是用最专业的态度去做生一件事情，你一定会成功的。因为只有专业和求精，你才可以成为行业中的顶尖。
126、专业化之后，要求标准化。“成功一定有方法，失败一定有原因”。“我的演讲一定会成功，我的演讲一定会成功，我的演讲一定会非常成功，我的演讲一定会造成大轰动”只要你凡事要求专业化、标准化，你的思想格局就会跟世界级的顶尖人士非常接近。
127、市场上没有竞争对手，只有合作对象。合作是成功之钥，是所有成功的关键。合作就是简单化、专业化、标准化最重要的一个关键。双赢（WIN-WIN）你要的是长期的关系，不是短暂的生意。
128、要在最顶尖的环境下学习。
129、任何的产品、理念或服务，都需要大量地促销、大量地推广、大量地宣传，才有成功的机会。
130、每一个人都需要做最有生产力的事情。到底什么是对你最有生产力的事情呢？要想成功的话，通常要请成功者吃饭。“你一定要做最有生产力的事情，在每一分每一秒”马上行动！
131、要不断地投资在训练和售后服务。“销售开始于售后服务”乔得拉。
132、要为自己建立良好的形象。行销就是行销一个印象。你只有一次机会来建立给别人的第一印象。有朝气、有活力、非常专业。
133、要不断地培养未来的领导者。
134、不要老是用钱来激励别人。最好的激励方式，是让他们不断地成长，不断地给予他们新知，不断地提升他们的自我，不断地增强他们的自信，改善他们的家庭生活，促进他们生活的平衡。


第七篇 希望（不放弃，就永远有成功的希望。）

135、要跟比你优秀的人在一起。你的朋友决定你的命运。近朱者赤，近墨者黑。
136、给自己一段宁静的时间。每天至少花半小时的时间，每星期至少花两三个小时的时间，每个月出去郊游。让自己静静地思考：目前所走的方向是不是你想要的？你是不是正朝你的人生方向前进？是不是正在做喜欢做、你想做的事情？
137、组织共识的重要性。每一个组织都需要有共识。组织的共识，来自于不断地沟通、不断地协调、不断地分享、不断地实践。一群人作决定。
138、送别人一些小礼物。要成功，要跟成功人士在一起。成功是一种习惯，成功是一种哲学，成功更是人际关系交往的基础。
139、要守信用。守信用，是你人生最大的资产，人格的保证。有了信用，你就能成就一切的事情。我每一次的演讲都是全力以赴。我毫无理由、毫无怨言、毫无藉口地，把我所知道最重要的一切在最短的时间分享给顾客。守信用、重承诺。
140、凡事分析最差的状况。保罗盖帝。成功者跟失败者最大的差别，就是成功者拥有成功的经验。
141、检讨为成功之母。你必须找出你人生当中，最大的错误在什么地方。我有一定要的决心，我坚持到底，而且我集中全部的精神，全力以赴。成功者都不断地分析自己做对的事情，以及做错的事情，并且不断的改善。
142、成功需要智慧 一个成功者之所心会成功，因为他懂得很多别人不懂的事情，因为他做别人不敢做的事情，因为他不断地自操练，不断地自我反省，不断地准备所需要准备的事情。每一个成功人士都需要一个学习的榜样，你的人生中一定要有一教练，多听别人谈话比自己发言学到的更多。
143、成功者四处学习，不断学习。你所学到的任何一个观念，只不要你肯去用就能改变你的一生。你一定要做及比最好还休好，只要你能这么做，你定是最好的。
144、你愿意放弃什么？ 成功并不是要付出什么，而是要放弃哪些事情？为了使我更成功，必须停止哪些事情，你问自己
145、做每一件事情都要有期限。你要把期限分割成“迷你期限”千万不要小看期限的重要性
146、DON'T WORRY !BE happy! 凡事要想就要想好的，行动会解决你的问题。成功就是解决障碍的过程。
147、建立关系需要花时间。任何的人际关系都需要花时间。一回生，二回熟。人际关系是成功的基础。把最重要的时间花在最重要的人身上（自己，家人）
148、花一些时间来研究你行业听顶尖。做行业中最顶尖的人所做的事情。
149、绝不拖延。
150、你有哪些坏习惯？请立刻改掉。成功最重要的秘诀之一，就是改变你不好的习惯。成功是每一天都要做好的事情。你有哪三个导致你无法成功的坏习惯？
151、绝不放弃
152、成功之钥匙 ——严格地自我操练。成功最重要的关键之一，就是所谓的自操练。成功者的自我操练，一定要比一般人严格。
153、做人一定要诚恳，一定要感恩，也一定要诚实。成功人士都训练自己长期处于巅峰状态。
154、销售是超级成功者必备的条件，你一定要学会销售和说服。最成功的人都从业务员做起。
155、说服是信心的传递，是情绪的转移，对你的产品和服务的理念，保持百分之一千的信心。
156、推销过程中有三个最重要的秘诀 第一个，第二个，第三秘诀，就是：使用顾客见证，最好的名人见证。
157、成功者随时随地交朋友。你的朋友是你成功最大的保障，主动地去帮助成功的人，主动的付出，建立人脉。
158、所有的财富开始和结束于你的想法“只要你能够改变对金钱的想法和态度，你就可以收到更大量的财富！
159、钱是价值的交换。你的收入跟你的付出价值成正比。你的收入永远跟你服务的人数和服务的品质，服务的价值成正比。
160、不断地告诉自己：我喜欢我自己，我是最棒的，你必须重复地念着：我喜欢我自己，我喜欢我自己，我喜欢我自己，我是最棒的。 我是最棒的，我总是最棒的。每天持续，只要你相信。
161、当别人不购买你的产品的时候，你依然要感谢他，不断他感谢每一个，谢谢你的顾客。
162、每个月存50% 的收入，如果你要成功致富，就必须每个月存下50%的收入。要成功必须懂得存钱，不懂存钱的人，成功的种子一定不会在他身上。赚多少钱并不会让你成功致富，而是你存了多少钱，才会让你成功致富。
163、要培养自己的幽默感。 阅读本笑话集，讲笑话给别人听，
164、要影响有影响的人，要成功要跟领袖在一起，要要销售就要销售给领导者。
165、你的恐惧是什么？只要你帮助足够的人，达成他们的目标，就能够实现自己的梦想。化恐惧为力量，化阻力为助力。不断精益求精，更上一层楼。
166、过平衡式的生活，每天进步一点点，成功等于目标，其他都是这句话的注解，过平衡式的生活，每天进步一点点。把所有的焦点都放在服务人群。