目录

海华网络

给我留言

邮差弗雷德 ---从平凡到伟大
第一章 我所遇到的第一个弗雷德

第二章 到处都有弗雷德

第三章 怎样做一个弗雷德

第四章 有所作为、带来变化

第五章 建设人际关系

第六章 创造价值

第七章 重塑自我

第八章 发现弗雷德

第九章 奖励

第十章 教育

第十一章 以身作则

结论

网址： http://www.3h126.com

海华网络（书籍，电脑，美文，动漫，管理，论坛）


第一章 我所遇到的第一个弗雷德

第一章 我所遇到的第一个弗雷德

让每一天都成为你的代表作。

——约书亚·伍登，著名篮球明星与教练约翰·伍登之父

第一次遇见弗雷德，是在我买下新居——一栋老房子之后不久。房屋建成于1928年，我称之为“旧新房”，地点在丹佛的华盛顿公园，一个绿树成荫的小区。生平第一次，我有了属于自己的房子。迁入新居几天后，有人敲门来访，我打开房门一看，外面站着一位邮递员。

“上午好，桑布恩先生！”他说起话来有种兴高采烈的劲头：“我的名字是弗雷德，是这里的邮递员。我顺道来看看，向您表示欢迎，介绍一下我自己，同时也希望能对您有所了解，比如您所从事的行业。”弗雷德中等身材，蓄着一撮小胡子，相貌很普通。但尽管外貌没有任何出奇之处，他的真诚和热情却溢于言表。

这真让人惊讶。我收了一辈子的邮件，还从来没见过邮递员做这样的自我介绍，但这确实使我心中一暖。

我对他说：“我是个职业演说家，这算不上真正的工作。”

“如果你是位职业演说家，那肯定要经常出差旅行了？”弗雷德问我。

“是的，确实如此。我一年总要有160到200天出门在外。”

弗雷德点点头继续说道：“既然如此，如果你能给我一份你的日程表，你不在家的时候我可以把你的信件暂时代为保管，打包放好，等你在家的时候再送过来。”

这简直太让人吃惊了！不过我对弗雷德说，没必要这么麻烦：“把信放进房前的信桶里就好了，我回家的时候再取也一样的。”

他解释说：“桑布恩先生，窃贼经常会窥探住户的邮箱，如果发现是满的，就表明主人不在家，那你就可能要身受其害了。”

弗雷德比我还关心我的邮件！不过毕竟，在这方面，他才是专家。

他继续道：“我看不如这样，只要邮箱的盖子还能盖上，我就把信放到里面，别人不会看出你不在家。塞不进邮箱的邮件，我搁在房门和屏栅门之间，从外面看不见。如果那里也放满了，我就把其它的信留着，等你回来。”

此时我不禁暗自琢磨：这人真的是美国邮政的雇员吗？或许这个小区提供特别的邮政服务？不管怎样，弗雷德的建议听起来真是完美无缺，我没有理由不同意。

两周后，我出差回来，刚把钥匙插进锁眼，突然发现门口的擦鞋垫不见了。我想不通，难道在丹佛连擦鞋垫都有人偷？不太可能。转头一看，擦鞋垫跑到门廊的角落里了，下面还遮着什么东西。

事情是这样的：在我出差的时候，美国联合递送公司(UPS)误投了我的一个包裹，给放到沿街再向前第五家的门廊上。幸运的是，我有邮递员弗雷德。

看到我的包裹送错了地方，他就把它捡起来，送到我的住处藏好，还在上面留了张纸条，解释事情的来龙去脉，又费心用擦鞋垫把它遮住，以避人耳目。

弗雷德已经不仅仅是在送信，他现在做的是UPS份内应该做好的事！

他的行为使我震动。作为一个职业演说家，不管是在客户服务还是一般的业务中，我可以很容易地发现并指出服务质量上的问题。但要找到优秀的例子，甚至是稍堪称许的，都要困难得多。但弗雷德却是一个金光灿灿的例子，人性化的贴心服务正该如此，他为所有渴望在工作中有所作为的人树立了榜样。

由于弗雷德的榜样，我开始把他的事迹拿出来，在全国各地举行的演讲与座谈会上和听众一起分享。似乎每一个人，不论他从事的是服务业还是制造业，不论是在高科技产业还是在医疗行业，都喜欢听弗雷德的故事。听众对他着了迷，同时也受到他的激励与启发。

回到住地，我偶尔有机会转告弗雷德他的事迹如何激励着别人。我告诉他，有一位灰心丧气、一直得不到老板赏识的员工，写信给我说弗雷德的榜样鼓励她“坚持不懈”，做她心里认为正确的事，不计较是否能得到承认和回报。

我还告诉弗雷德，在一次演讲之后，一位听讲的经理人员把我拉到一边，对我说他现在才认识到，原来一直以来自己事业的理想就是做一个“弗雷德”。他相信，在任何一个行业和领域里，每个人的奋斗目标都应该是杰出和高质。

我很高兴让他知道，已经有几家公司创设了“弗雷德奖”，专门鼓励那些在服务、创新和尽责上具有同样精神的员工。

有一次，有人竟然通过我的地址给弗雷德转寄了一盒家制的糕饼！

至于我本人，则希望以更正式的方式对弗雷德的杰出服务表示谢意。圣诞节临近的时候，我在邮箱里给他放了一份小小的礼物。第二天，我的邮箱里有一封不同寻常的信，上面贴着邮票，可是没盖邮戳。我看了一下回执，发信人是邮递员弗雷德.

弗雷德知道把未经邮局投寄的信私自放入邮箱是违法的。所以，尽管是他本人把信从自己家送到我的住处，他还是在信封上面贴上邮票，使其合法。

信的内容摘录如下：“亲爱的桑布恩先生，感谢你送我的圣诞礼物……你在演讲和座谈会上提到我，真使我受宠若惊。我希望自己能一直提供优秀的服务。你真诚的，邮递员弗雷德。”

接下来的十年中，我一直受惠于弗雷德的杰出服务。一旦信箱里的邮件塞得乱糟糟，那准是弗雷德没有上班。弗雷德为这条街的住户服务时，我的信件总是捆扎整齐的。

在工作之外，弗雷德还对我有一份个人的兴趣。一天，我正修剪房前的草坪，街上的一辆汽车减慢了速度，车窗摇下来，一个熟悉的声音喊道：“嗨！桑布恩先生！这次出差还好吧？”

是弗雷德，工作之余，开车在小区中兜风呢。

一直到今天，我也无法说清，弗雷德的动力究竟来自何处。我知道，额外的优秀服务并未给他带来更高的收入；我猜测，他也没有因此得到雇主的特别赏识或提拔(如果有，我也从没听说)。据我所知，他也没有私下参加过任何特别的培训或激励计划。

我能确定的一件事是：弗雷德和他工作的方式，对于21世纪任何想有所成就、脱颖而出的人来说，都是一个最适用的象征。真理是可以传播的，我从弗雷德身上学到的四条原则，对于任何行业中的任何人，都是适用的。

原则一：每个人都能有所作为

不怕你所工作的机构有多庞大，甚至也不怕它有多么糟糕，个人在这个机构中，永远能有所作为。上司可能对员工出色的表现设置障碍，或对之视而不见，或者不能充分赏识和鼓励；也可能，上司愿意对员工进行培训，改善他们的业绩，并给予奖励。但不管环境的利弊顺逆，最终，超卓的工作表现，还是员工自己抉择的结果。

想一想，你在工作中为顾客和同事带来了喜悦，还是给他们增添了烦恼？你是帮助自己的组织与其目标更近一步，还是与它背道而驰？你的工作表现是因循普通，还是超凡脱俗？你是减轻了他人的负担，还是给他们添加了累赘？你愿襄助他人脱颖而出，还愿意拖人家的后腿？

没人能阻止你选择卓越。在每一天结束之际，关键的问题只有一个：“你做了什么有意义的事？”

著名作家、商界领袖弗雷德·史密斯根据自己多年的管理经验得出结论：“大多数人都渴望体现自身的价值。”

我同意。想想弗雷德所做的一切：别的邮递员可能把自己的工作看成是枯燥乏味的苦差，他却从中看到了为别人生活带来改变的机会，而且是积极的改善。

马丁·路德·金说：“如果一个人是清洁工，那么他就应该像米开朗基罗绘画、像贝多芬谱曲、像莎士比亚写诗那样，以同样的心情来清扫街道。他的工作如此出色，以至于天空和大地的居民都会对他注目赞美：‘瞧，这儿有一位伟大的清洁工，他的活儿干得真是无与伦比！’”

弗雷德理解这段话的寓意。他的行为本身就证明了，没有任何工作是卑微的、不足道的，只要做这项工作的人是杰出的、不同凡响的。政客喜欢对我们讲：工作给人尊严。对此我并无异议。有一份工作，为自己和家人提供生活的保障，是非常重要的。但这只是硬币的一面。

我们很少听到的是：人也能给工作以尊严！没有不重要的工作，只有看不起自己工作的人。可能正是基于这一点，《福布斯》杂志的创始人、传奇人物B. C.福布斯才会说出如下一番话：“做一个一流的卡车司机，比做一个不入流的经理，更为光荣，更有满足感。”

我就见过一两位出租车司机，他们对自己的工作充满热情，我也见到一些高层经理，已经完全失去了进取的动力。职位从来不能决定一个人的表现，反倒是工作表现，最终会决定一个人在生活中的地位。这是因为，地位取决于行动的结果，而不是头脑中的想法。关键就是，行动起来，真正去做那些其他人往往只在口头上说说而已的事！

调高工作的目标，比仅仅维持现状更有挑战性。不必理会来自嫉妒者的批评，他们因别人的成就而坐立不安，是你的态度，而不是你的职位，使你可以做到心无旁婺。最终的结果是，你为他人创造的价值越大，你所得到的回报也必然越丰厚。不依赖他人的支持、承认和奖励，完全靠自己的努力，做到最好，是带来成就感的决定性因素。

原则二：成功的基石是关系

绝大多数寄给我的信件最终都到了我的信箱，我出钱，美国邮政(U. S. Postal Service)为我提供服务，一点不多，一点不少。与此相对照，弗雷德所提供的服务却是让人惊叹的，这有许多原因，其中最主要的一条，就是我和他之间的关系。在弗雷德之前，在他之后，我和其他任何邮递员都没有建立类似的关系。事实上，弗雷德可能是唯一一个与我有某种私人交往的邮递员。

道理很简单。冷淡的人提供服务总是公事公办的态度。只有在服务人员和顾客之间建立某种关系和交往，服务才能人性化。弗雷德花费时间来认识我，了解我的需要和喜好，然后利用这些信息为我提供前所未有的优质服务。

弗雷德的事例证明，在任何工作或业务中，关系的建设是首要的目标，因为关系的质量决定了产品或服务的质量。这也是为什么：

·对雇员的人性有深刻认识的领导能够成功。·对用户的人性有深刻认识的技术能够成功。·对自己工作中的人性因素有深刻认识的邮递员弗雷德能够成功。

原则三：你必须持续地为他人创造价值，而这不必花费一分钱

没有足够的资金？没受过必要的培训？没碰到合适的机会？换句话说，你是否抱怨过自己缺少资源？你是否已经开始相信，“无中生有”是不可能的？

请想一想弗雷德吧。作为邮递员，他拥有什么资源呢？一套蓝色的工作服，一只布口袋，就这些！他走街串巷为人送信，口袋里装满了邮件，脑袋里却装满了想像。正是这些想像，使他能为顾客创造价值，这并没有让他多花一块钱。他只是比大多数邮递员用心多一点，创造性多了一点。

我认为，弗雷德的做法表明，他掌握了21世纪最重要的职业技能：在不增加支出的同时，为客户创造更大价值的能力。你也可以尝试用想像力代替金钱。你的目标应该是比竞争对手更想得更多，而不是花钱更多。

多年来，我见过许多人，为自己的工作忧心忡忡，担心自己成为裁员的目标。他们不知道在未来的几个月内，是否能保住自己的工作。

我总是告诉他们，停止此类的忧虑，一般来讲，他们听得进我的建议。当然，这样说好像是出于事不关己的冷漠，可能让他们吃不消。但事实上，我只是尽力让他们把注意力从工作转移到自己的工作能力上。

当今的高中或大学毕业生，职业生涯中难免都要有若干次失业的经历。但只要一个人具有“可雇用性”，失业就一定是临时的、短暂的。“可雇用性”是指具备任何雇主都会欣赏和需要的一套技能，不论是在何种行业，处于什么地理位置。

那么是什么技能使人具有可雇用性呢？能够增强可雇用性的技能有很多，但我相信，其中最为重要的一条是：不靠增加支出，为顾客和同事创造价值的能力。它的秘诀就是用想像力代替金钱，用创造性代替资本。

桑布恩的信条是：金钱是解决问题的最差方案！任何人，只要有足够的金钱，总可以买到一条出路。但真正有意义的挑战是，在竞争中能够以智取胜，而不是靠钱出头。

这就引出了一个有意思的问题：弗雷德面对的挑战是什么呢？对于我们身处职场中的大多数人来说，竞争可能来自公司内部，也可能来自外部，或者两方面都有。比如，你可能要竞争本公司或部门中一个更好的职位。当然，职业风度会使你选择另外一种表达方式：你希望最有能力、最适合的人选得到这个职位，而你正努力工作，以证明自己就是那个人。

经常，市场上也会有明确的竞争对手。有一次，我在一个会议上做演讲。会议的赞助人之一是一家邮递公司，他们认为“美国邮政”是自己的竞争对手。结果在那次演讲中，他们禁止我使用弗雷德的例子。(这家公司也渴望并鼓励自己所有的雇员提供弗雷德式的服务，但他们竟然不希望我引用弗雷德作为榜样，这让我感觉有些意外。)

因为不同的邮政公司之间要竞争市场份额，所以弗雷德式的员工既能成为他们实现目标的助力，也可以构成一种威胁。不管弗雷德本人是否有类似的考虑，大多数雇主都明白，弗雷德式的员工可以使公司在竞争中处于有利位置。

我不认为弗雷德想到了这一点。我想，弗雷德的行为证明了，人们在这个世界上还有一个不那么具体的竞争对手，那就是我们的工作本来可以达至的程度，也就是说，我们每天都在与自己的潜力进行竞争。而大多数人，包括我自己，都没能完全发挥潜力，做到最好。

我不敢妄言自己对弗雷德的动力来源了解得一清二楚。但我猜想，从自己出色工作中获得的满足感，是一个重要的因素，因此他才能始终如一地带给客户快乐和优质的服务。

这样，在每一天结束之际，弗雷德都击败了一个竞争者，这个沉默的对手试图压制他的，同时也包括你的，和我的潜能，它就是平庸，就是一种甘于平凡、得过且过的心态。

尽管这个对手不一定会影响你提职，或减少公司的市场份额，它却必然会降低你工作的质量，削弱你可能从工作中获得的满足感。

原则四：定期自我调整，振作自己

从弗雷德身上得到的重要启示，必然使我们自问：如果弗雷德能赋予邮递员以如此多的新意，那么你和我在工作中，难道不能更为奋发，有更多创新吗？

有许多日子，你一早睁开眼就感觉沮丧乏力。你已经读过书、听过录音、看过录象、上完培训课程。你觉得自己已经做了能做的一切，但仍然是意志消沉，无精打采。处于这样的人生低潮，当你的工作责任心已经萎缩，当下班回家成为你每天的首要目标，这时，你该怎么办？

我个人的对策是：想一想那个过去曾经为我送信的人。因为，如果邮递员弗雷德能以如此卓越的创新精神和责任心来完成把信放入邮箱这样的工作，那么我也一样可以调整工作态度，重新焕发青春，使自己生机勃勃，我甚至可能做得更好。我相信，不论你从事什么工作，在何种行业，也不论你住在何处，每天早晨醒来，你都是一个全新的人。你可以按照自己的选择，来塑造自己的工作和生活。

新的工作方式

受到邮递员弗雷德，以及其他在各种行业中曾经为我提供服务，或者我曾遇到、观察到的无数弗雷德的启发，我总结出弗雷德要素。其中包含着弗雷德们教给我的朴素而又深邃的道理。这些事情每个人都能做到，也应该做到。通过学习如何做一个弗雷德，就可能完成杰出的工作，那同时也意味着成为一个杰出的人——这是我们每个人的目标。


第二章 到处都有弗雷德

第二章 到处都有弗雷德

每个人的生命中都有一个特殊的时刻，他就是为此而生。这个特殊的机遇，如果他能够把握，将使他得以完成自己的使命——一个只有他才有能力完成的使命。此时，他将感受荣耀与伟大，这是属于他的辉煌瞬间。

——温斯顿·丘吉尔

我钟爱星巴克咖啡。我的每一天，几乎都是从一杯星巴克开始。那天早晨，在开车去丹佛国际机场的路上，我拐到星巴克，要了一大杯热气腾腾的咖啡。回到我的三菱日食汽车，开上州际公路，我意识到出了麻烦。这辆车没有自动换档，这也就意味着，我需要用一只手换档，而另一只手当然得握方向盘。我暂时只好把咖啡放在控制盘中间。咖啡有没有渐出来的危险呢？

危险发生，成为事实。突然之间，我的右腿，从膝盖到臀部湿热一片，都被咖啡染成黑色。更糟糕的是，当时我穿的是一条浅蓝色牛仔裤。来到机场，我采取了些应急措施，用橡皮刷尽量擦去污渍，还用厕所的干手器烘干。但我看起来仍像个大呆瓜。

一住进亚特兰大机场的玛瑞特酒店，我马上给酒店清洁部打电话。“我回程要穿的唯一一条牛仔裤渐上了咖啡，”我对清洁部的主管说：“有没有可能当晚就帮我把它洗好呢？”

她的声音听起来充满了理解和同情。她告诉我说，不但宾馆没有客人专用的洗衣房，而且负责清洗牛仔服的员工当天也不在。但她接着说，她愿意帮忙，把我的裤子带回家清洗，第二天一早再给我送来。

不用说，我接受了她的建议。

第二天早晨，这位让人惊叹的女士把一条干干净净，并且熨烫平整的牛仔裤送到我的门口。

现在我仍然觉得很遗憾，当时没有记下她的名字(当然，事后我还是给宾馆写了一封感谢信，对她的行为大加称赞)。但是，尽管我已经想不起她的名字，我却知道她是谁。

她是一个弗雷德。

走到哪里都有弗雷德

自从我结识了邮递员弗雷德以后，我开始认识到，弗雷德的身影无处不在。我见到的弗雷德越多，就越发肯定，他们并非如我一度认为的，是少有的例外。不仅如此，弗雷德们还各有各的精彩与特色。

滑稽的弗雷德

乘早晨6点15分的航班从丹佛飞往圣弗朗西斯科的乘客，很少有劲头十足的时候。根据经验，我知道这会是一次困顿、平静的旅程。当然了，这要看飞机上的播音器是在哪一位空务员手上。

在一次航空旅途中，和我一起坐头等舱的乘客就享受了一回空务员的另类播音服务。

“如果您感觉耳膜鼓胀难受，我建议您张大嘴打个哈欠；”她说道：“如果您打不出来，请告诉我，我可以给您讲讲我的爱情故事。”

“飞机已经到达圣弗朗西斯科机场上空。如果圣弗朗西斯科是您旅程的终点，那么我祝您一路平安到家。目前，北405路设有路障，市场街出口有车抛锚，其他路段畅通无阻。”

往常昏昏欲睡的乘客醒了过来，整架飞机充满了笑声。但这还不算完呢，在飞机着陆后，空务员又返回做最后一番指示。

“除非是您临座的乘客已经占了先，不然就让我头一个欢迎您来到圣弗朗西斯科吧。你们可以看到，机场大楼在很远的地方，我们不在靠近大楼处着陆，因为那样里面的人会吓得屁滚尿流，所以我们的飞机着陆点比较远。这意味着我们还要在地面上滑行片刻，因此，请您等飞机在下机通道处停稳，并且安全带的指示灯熄灭时，再起身下机。”

“对于星级、首相级乘客，以及经常乘飞机旅行的乘客——人数太多，我不能一一提到名字了，但大家都心中有数——我们感谢您在频繁的旅行中选择联合航空。如果您愿意留下一张最近下飞机时拍的照片，我可以帮忙寄给您的亲友，让他们时时记住你。”

“我最后一个愿望是，在您下飞机时，请露出一副灿烂的笑容，这样外面的人见了，就会想像我们究竟度过了怎样美好的空中旅途。”

这位弗雷德所做的是：她愿意冒一定的风险，去创造快乐。结果乘客——或者说她的“顾客”，也从中得到了快乐。

尽责的弗雷德

杰克·福伊是俄亥俄州华盛顿市希尔顿家园套房旅馆的夜间核数员。一天晚上，杰克接到一位女士的电话，她的丈夫正住在家园旅馆。她提出一个特别的请求，第二天是父亲节，她的女儿想为父亲订一份他最爱吃的早餐：薄煎饼，鸡蛋，熏肉。

唯一的问题是，家园旅馆没有配套的饭店。所以杰克在早晨7点下班后，驱车到附近的一家饭店，按要求买了指定的早餐。他又额外买了一张卡片，用一支蜡笔在上面写道：“来自爸爸的乖女儿。”然后他开车返回旅馆，把餐盒送到又是惊讶、又是感激的父亲手中。

哦，顺便提一下，这次到位的服务为杰克所在的旅馆赢得了一大单合同。增值会计学：这就是弗雷德的力量！

慷慨的弗雷德

有一次，在俄亥俄州哥伦布市的皇冠大酒店，刚刚办好入住登记，这时我发现，自己没有足够的现金来支付第二天早晨去机场的出租车费了。前台的服务人员说，我不能用美国运通卡在酒店支取现金，不过有些出租车司机是接受信用卡付账的。不幸的是，根据日程安排，我的讲演将在9点钟结束，而我希望搭乘9点40分的航班回去。排队等候肯通融的出租车司机得费些功夫，再加上填单据的时间，如此一来想赶上飞机恐怕很难了。

我的麻烦还没完呢。客房的钥匙不好用，我只好赶回楼下大堂，打电话找人来解决。酒店内部电话正对着咖啡厅，里面值班的服务员看到我要打电话，而且手里仍然拿着行李，就走了过来。他自我介绍说他是尼克，问我是否有什么问题。我把钥匙的事对他讲了。“这事就交给我吧，”他说，然后又问我：“给您添麻烦了，我请您喝点什么吧？账算我的。”我要了杯啤酒，吃了一点快餐，这时尼克打电话叫人来换钥匙。

换到新钥匙之后，我见尼克既然这么热心，就把另外那个恼人的问题也对他和盘托出。他听我讲完，然后说：“如果最后实在没有别的办法了，就回来找我，我帮你解决。”他告诉我他要到明天早晨7点30才下班，之后又补充道：“要不要我下班前给你打个电话确定一下，看你是否已经拿到需要的现金？”我说他实在是太周到了，我非常感谢。

最后，进到房间，我分别给我的办公室、开户银行，以及美国运通公司打电话，一连打了40分钟。我有一张自动提款卡，可从来没用过，密码早就忘记了。银行的个人服务部经理(personal banker)表示她无能为力。运通公司倒是可以提供现金，但是我在他们那里的银行账户资料已经是13年前的。这样我就得先打电话回家，还得指望我太太正好在家，让她去查找我新的账户资料，然后再打电话回运通公司。最后，我还必须找到一台运通公司的自动提款机！我的办公室主任玛丽·艾伦出了几个主意，可即使像她那么足智多谋的人，也还是没能让我拿到现金。我决定回去找尼克。

“这真让人很尴尬，尼克，”我实话实说，“我跑遍了全世界，20年中，只有两次身上的钱不够了。实在是不好意思，你能借我20块钱吗？”

尼克的回答不带丝毫犹豫：“没问题，这事谁都会碰上。”他打开钱包，取出30美元给我说：“把这30块拿着吧。”我向他解释我只需要20块。

“别，还是拿30块吧，”他不肯听我的：“以防万一”。我们互相交换了地址，我向他保证，一回到家，马上把钱寄还给他。

尼克的慷慨援手，让我感激不已，同时也深受震撼。美国运通、西北银行，甚至我自己的办公室都束手无策的难题，就这样被一个热心肠、愿意帮忙的人解决了。

30块钱不是个大数目，但也决不算少，尤其是要你自掏腰包的时候。尼克此前和我素未谋面，而且从他那方面来看，我也很可能就此鸿飞溟溟，杳无音信。他了解与切实的服务相伴的风险，但却愿意接受和承担。

第二天，回到办公室，我马上给尼克寄了一张支票，为表示感谢，同时附送了几本我写的书和讲演录音带。

尼克是否曾经吃亏上当呢？是否有住客得了他的帮助，既不感激，也不偿还呢？我不知道。但我对他的印象是，他会继续提供帮助和服务，哪怕他帮过的人有的一去不返。

我这么想，是因为我相信尼克心中有数。他明白，人生幸福和成功的要窍是关注自己能给予什么，而不是得到什么。他知道，要做好事，不是出于必须，而是因为它是好事。尼克知道，提供服务，不是一种责任，而是一个机会；他知道，提供帮助，比接受帮助更快乐！

一个多么重要的提示！说来也许你不信，我其实很高兴当时自己现金不够，因为这样我才能认识尼克，才能从他的行为中得到提示；而现在，读者诸君也获得了提示，看到尼克所知道的真理。

其他知道这个道理的弗雷德

莫顿牛排餐店的一位女服务生下班出来，去停车场开车，看见一位她刚在店里招待过的男士，正吃力不讨好地给自己的车换轮胎。她走过去说：“我来帮你一把吧。”很快，这位热心主动的服务生就为饭店的顾客提供了比上菜大得多的帮助，他顺利地上路了。

在一次飞往奥兰多的航班上，一位喜欢热闹的乘务员，戴上一只Goofy帽，把飞机上小孩子们叫到前舱，给他们变戏法。还有一位空中小姐，坐在地板上，把一个小娃娃抱在怀里哄着，以便疲惫不堪的家长能解放片刻，稍事休息。

在克罗拉多克莱斯特得巴特滑雪胜地，一位员工义务帮忙，在停车场为滑雪者修好了汽车。另一位员工，用自己特许证上的份额，给在圣地度假的一家人砍回一棵松树，让他们在节日能有自己的圣诞树。

南加州的一位有线电视安装工人，所提供的服务远远超出工作节目单上规定的范围。他给遥控器编好新频道的程序，设定录像机上的定时器，还经常帮客户调整天线和扬声器，以提高音质。

几个月前，我的一位朋友去看电影，却忘了带钱夹。她问影院的一个员工，可否写一张欠条。对方告诉她不必麻烦，下一次方便的时候把钱送过来就行了。她在放映厅坐下之后，还是那位刚才目送她进来的员工，又亲自给她送来一盒爆米花和一份饮料。此后她还常去那家影院吗？当然！一有机会就去。

我的航空旅途中有一次很不愉快的经历。我要从费城赶回，但航空公司在机场的服务人员似乎没办法帮我订到票，也许是根本不情愿帮忙。所以我只好打长期客户的免费电话，找负责人说明情况。她非常体谅我的难处，费很大力气安排人，帮我订当晚飞回丹佛的机票。她的努力让我十分感动，而更让人难忘的是，她第二天还专门打电话到我办公室，以确认我是否顺利到家！

弗雷德都是客户的贴心人

按人计酬制、健康维护组织对医疗单位的限制，以及管理式医疗，已经改变了医疗的整个方式。没有改变的，是医疗中“人”的因素。仍然有一些杰出的医疗工作者，在能做什么和不能做什么之间，他们继续关注前者。在对医疗的一片抱怨声中，你可能不会想到，这一行业里，也有着光彩夺目的弗雷德。

医师助理丹，就是一个弗雷德。想像一下医院婴幼儿科的工作会是个什么情况吧。唯一比治疗成年患者更艰苦的工作，就是护理一个小病号了。

我妻子达拉带着我们三岁的儿子去看医生那天，我没有在场。他摔了一跤，撞到祖父的咖啡桌上，我们想给他检查一下，看看他的颌骨有没有错位。丹进来的时候，我们的儿子亨特正坐在医院的地板上，乐呵呵地打了个招呼之后，丹一屁股坐在他旁边。

亨特一边嚼着饼干，一边用怀疑的目光打量丹。“嗨，小帅哥，给我来一块好吗？”丹问道。儿童对周围环境认识极快，去过几次医院后，大多数孩子都会对医生心怀戒惧，严重的简直就怕得要命。所以，毫不奇怪，看见丹老实不客气地伸手从他袋子里掏出一块饼干，亨特吃惊得眼睛都瞪圆了。

一刹那间，亨特的小脸被笑容照亮了。接下来，用医疗术语来说，丹继续与亨特进行“交流”。(用家常话说，就是他们开始一起玩耍。)他们扭做一团，闹来闹去，丹把亨特两只鞋的鞋带系在一起，亨特向前一走，就会摔个屁蹲儿。他真是爱死了这个游戏，笑个不停。

胡闹几分钟之后，亨特的紧张感完全消除了，丹这才开始给他进行检查。很可能，亨特还以为自己看错了，这里并不是一家医院呢。

从丹那方面来说，他不但把儿童体检的麻烦减到最低程度，更成功解除了一个三岁孩子对医院的恐惧，这真是不简单。

这就是弗雷德式思维的典范！不过，为防读者以为弗雷德都是默默无闻的人物，我就再和大家分享一位弗雷德的故事。

名人弗雷德

上世纪50年代初，想在纽约布朗克斯区找一份暑期工可不是件容易的事，但是年轻的柯林决意要赚到自己所需的钱。每天很早，他就来到卡车司机联合会大楼，找零工来做。偶尔赶上机会，他也到运送苏打汽水的卡车上当帮手。不久，一家百氏可乐工厂需要人手，去清洗汽水瓶上黏稠的糖浆。其他的少年没有一个应征的，但柯林去了。他干得非常出色，第二年夏天，那家工厂主动请他再去。这一次，他负责操纵一台装瓶机，不用在挥舞抹布了。到暑期结束，他已经是一名生产线副线长。

他从这个经历中学到了一个重要的道理。“一切工作都是光荣的，”他在回忆录中写道：“永远尽自己最大的努力，因为，有眼睛在注视着你。”

许多年后，全世界的目光都凝注在柯林·鲍威尔身上——参谋长联席会议主席，指挥海湾战争的鲍威尔、教育事业的支持者、捍卫者鲍威尔、2000年被乔治·布什任命为国务卿的鲍威尔。

确实，到处都有弗雷德。


第三章 怎样做一个弗雷德

第三章 怎样做一个弗雷德

你是否有过这样的想法：“我真希望能与更多邮递员弗雷德那样的人相识、生活、工作在一起！？”一个遍布着弗雷德，到处都是像他那样为工作而自豪、把普通造就成杰出的人的世界，对我们所有人都有好处。

问题：世界上怎样才会有更多的弗雷德？

答案：做一个弗雷德！

在你的机构中有多少个弗雷德呢？你有没有说过这样的话呢：“我们这里要是多几个那样的人该多好！？”如果你的工作伙伴中有的人，实则是个“反”弗雷德，你是否会感觉沮丧呢？

一切都要从你自己开始。如果你希望有更多的弗雷德，那就去做一个弗雷德。只有当你把平庸变成神奇，其他人才会从中看到希望，并开始模仿。

这并不难做到。实际上，更难的是不做弗雷德。能把平庸变成神奇的技巧和能力是生来就有的，都是我们已经具备的。至少你对充分发展自己的事业和人际关系有一定的兴趣(更可能是一种强烈的愿望)，不然你早就把这本书扔下不看了。

如果说我们所有人都有一个共同点的话，那就是：对自身价值的渴望。我从来没见过有谁希望自己的人生渺小、微不足道。每个人都希望自己被看重，都希望自己每天所做的一切不仅仅是为了生存，相反，自己生存，应该是为了创造价值和意义。最不快乐的大概要算那些因为需要钱，而不得不做自己痛恨的工作的人了。为什么你不可以因为同样的需要，而去做自己喜欢的工作呢？

可以。让工作成为你的快乐，不是通过改换工作，而是通过改变自己工作的方式。

这就是弗雷德的与众不同之处。邮递员成千上万，对于他们中的大多数，它只是“一份工作”；对于某些人，它可能是一个让人喜欢的职业；但只对少数几个弗雷德，送信才成为一件使命。

工作的平凡或伟大，取决于工作的人。

由你来选择

你愿意选择哪一个，快乐还是痛苦？对工作感觉良好，还是感觉糟糕？做真正的自己，还是隐藏自我？快乐、积极、真诚要比痛苦、消极、虚伪更容易做到。所有的弗雷德都具备前面那几种素质，不论他们从事的工作是什么。

大多数人认为，人生进步依靠不断学习新知识。但我相信，返回成功的abc，一样能使你在人生路上一马当先。真正的成功可以有多种定义方式，但我想，做最出色的工作、获得最大的乐趣，是成功最好的定义。

唯一需要做的，就是重新接受你一直以来就明白的道理——很可能在幼儿园或主日学校就已经学到了——重温它，再度应用它。

为正确的理由做正确的事

有一个迷一般的事实：你越期待得到赞扬和承认，就越难以得到它。我真的不知道这是为什么，但生活的经验反复证明，如果你做事情的动机是得到别人的感谢和赞美，那你很可能要失望。但是，如果你做一件正确的事，并认为这行为本身就是足够的回报，那么不论是否赢得他人的承认，你都会获得满足感。如果外界的奖励与承认随之而来，那就是意外之喜，是锦上添花了。

你拥有无限的潜能 我想，人们喜爱听邮递员弗雷德的故事的原因是：它提醒人们看到自己的潜能。杰出、智慧、尽责，这些要素都是弗雷德的世界里运转的部件。我们日常遭遇的平庸、愚蠢、以及敷衍塞责，则是一些残次品，是不合格的配件。弗雷德是一个提示，他提醒我们选择正确的榜样。弗雷德们为自己的公司、组织、同事和顾客树立了激动人心的样板。当其他人看到在工作中创造卓越和精彩的无限可能性，他们也都会愿意做一个弗雷德。紧接着，妙不可言的事情就要发生。你曾一度失去的精力和干劲会恢复过来。愤世嫉俗会变成满腔热情，得过且过会变成雷厉风行。做一个弗雷德所得到的回馈——承认与满足感，将成为推动你持续努力的燃料。下面几小章将提醒你牢记变平凡为卓越的四个基本要素。它们是： ·有所作为、带来变化 ·建设人际关系 ·创造价值 ·重塑自我


第四章 有所作为、带来变化

第四章 有所作为、带来变化

世界上最伟大的事业，都是一点一滴完成的。

——苏格兰宗教家、社会改革家托马斯·格思里

所有人都重要。你重要。我也重要。这是神学中最让人难以置信的部分。

——英国作家切斯特顿

春日一个美丽的上午，我在辛辛那提，由于演讲安排在下午，我就步出旅馆，在近旁找了一家咖啡店。我买了一杯咖啡(免费续杯的！)，拿着报纸走到外面，在靠近人行道的一张桌子旁边坐下。接下来的20分钟，我一边读报，一边慢慢品尝着咖啡，非常惬意。

我坐的地方正对着一个出租汽车停靠站，第二辆出租车的司机是位上了点年岁的女士。她从车里下来，活动一下身体，我注意到她在打量咖啡店。不用有透视眼，我也能看出她在考虑要不要进去买一杯。我站起身，走到她跟前。“想喝一杯咖啡吗？”我问。

“那可是太好了！”她答道。

“你喜欢喝什么咖啡？”

“黑咖啡。”她和我正好口味相投。

我走进咖啡店，给自己续了一杯，然后又花一块多钱为她买了一杯。我出来的时候，她正在那里翻口袋找零钱。

“不必介意，”我说，“算我请客。”

从那时到我拿起报纸返回旅馆之前这段时间，我唯一还记得的就是她脸上惊讶的神情。

那一块多钱是我当天最有价值的消费。我做了一次弗雷德，这给我以极大的满足感。而且，也许我也给别人带去了启示呢。

你一早醒来，心里是否会出现改变世界的念头？

说自己一觉睡醒想要“改变世界”，听起来当然是虚张声势(也许还有一点痴心妄想)。但我相信，你确实每一天都在改变着世界，不管你自己是否有意。通常，只需举手之劳，一切就都变得不同。

离家上班之前，你对待配偶和孩子的态度，与他们交流的方式，就可以改变他们的世界。多给一点时间，多一点柔情和爱心，足以让他们那一天的世界变得不同。在你急匆匆赶往办公室，心头为即将开始的劳碌的一天而烦躁郁闷时，它还能提醒你想起真正重要的是什么。

碰上一位司机，没按喇叭就变换车道，你谅解他，因为你知道，他也只是个普通人，可能犯错误，这样你就改变了他的世界。相反，如果你向他做肮脏的手势，表示愤怒，结局则完全不同。

你的行为举止也可以改变同事、顾客、商贩或者咖啡店员工的世界。

不，这些都不是什么惊天动地的改变。它们不会决定世界进程，也不会影响艾滋病疫苗的开发。但谁又能说，成千上万的小小改变累积起来，不会对他人生活形成真正深刻的影响呢？

每个人，每一天，都在改变世界

你可能读过激励人有所作为、改变世界的书籍。你可能听过教师、牧师、演说家鼓舞人们有所作为、发挥影响的演讲。

事实上，每个人每一天，都在对外界产生影响，带来变化。关键是，他们形成的是什么样的变化？

变化是指对他人、对一个团体，或对一个事态产生影响。在每一天中，你不可能至始至终，对所有事情都不表示任何态度。关注他人，给他们以应得的尊重，为他们提供礼貌、周到的服务，就会造成积极的改变。

相反，不论是否有意，忽视、抨击、贬低他人，则会形成负面的改变。

问题的关键是，你要关注自己造成的是何种变化，而不是问自己：“我今天是否有所作为，造成了改变？”你当然形成了改变！毫无疑问，你对他人有所影响，可能是微乎其微的，也可能异常深刻。

你该问自己的最重要的问题是：“我造成了什么样的改变？”

正如我的一位玩摩托的朋友吉姆·卡斯卡特所说：“要想多知道，就得多留心。”

比信手做好事还要好！

可能你也见过汽车保险杠上的小标语：“信手做好事！”它的用意很明显：敦促人们随机为他人做些好事。我支持这个观念。

但不妨再进一步

为什么不“持续经常地做非凡之事”呢？

即使是最不像弗雷德的人，也会偶尔做一两件美事，这我们得承认。

本书的目的，是帮助培养人们像弗雷德那样思考、行为，使他们成为弗雷德；让他们把和弗雷德同样宽宏慷慨的精神，带入工作、人际关系与生活之中，不是偶一为之，而是坚持不懈；让他们学会，用“弗雷德牌的眼镜”，来看待世界。

他们所做的一切，不论大小，累积起来，形成一种生活方式，任何人只要稍加留意，就可以感受得到。正是这样的榜样，能对他人发挥最大的影响力。

尽责的个人拥有巨大的力量

了解我们对他人的影响可以何其深远是有好处的。最近报纸上登载的一篇文章，正好可以说明问题。

1962年，丹佛市乔治·华盛顿中学的新教员迪克·佐丹与学生相约，请他们在千禧年第一天，到市中心的丹佛图书馆西门聚会。几乎过了30年，在约定的那天，有大约300名学生走了过来。

记者问他们为什么会来。答案相当简单，因为佐丹关心他们。他教给他们如何思考，对历史教科书中的内容进行质疑，并至少有一个同学，在他的感召下，也成了一名教师。当天来的人中，还有一位是某个学生的丈夫，他之所以来参加，是因为这是他患癌症的妻子去世前最后的嘱托之一。

但这件事的起因类似一个玩笑。佐丹当时是一个穷困的大学毕业生，为去克罗拉多，他向一位丹佛公立中学的招聘人员借了300块钱。他曾连续三年穿同一套蓝西装上班。

在地一堂课上，他对学生讲：“到2000年我大概就退休了，新年第一天，我们应该找个地方来一次聚会。你们每个人都带一块钱来，因为我可能用得着。”

学生们记住了他的话。他们带去的那些钱，捐献给了天主教施膳堂。

好主意造成的改变

波妮·麦克鲁格知道如何创造变化。作为西弗吉尼亚查尔斯敦市桑德勒小学的阅读课教师，她凭一己之力，改变了他人的生活。

9年前，她注意到学生们每天都从自动售卖机里买零食。这激发了她的灵感，她的思路向前跳跃了一大步：为什么买书不可以像买零食一样又便宜又方便呢？她马上行动起来，想出办法，把书籍和饼干、玉米片一道放进自动售卖机。

从此，学生们只花五角钱，就可以买到《绒毛兔》、《神奇的恐龙世界》一类的书籍，而其中有的书原售价高达7元9毛5。到目前为止，异常踊跃的学生们已经买走了1000多本书，对此不必大惊小怪。波妮没有让想法仅仅停留在头脑里，她把想法变成了现实。她让学生们看到，书籍也可以是好吃的“零食”，而且会让他们终生受益。

造成变化的三大策略

经常思考如何才能造成变化，不断酝酿新想法

你可能会对第六章里提出的一些观念非常感兴趣。在那一部分，我不但为你提供观念和例证，还将向你展示变平凡为卓越的思想方法。

目前，重要的是提高感受力，让自己变得敏锐，不但要善于捕捉机遇，也要善于发现可资利用的想法……

如何确定有所作为、创造变化的时机？

对这个问题，我个人最喜欢的回答是：这样的机会随时随地都有！请记住，没人强迫你去做杰出的事情。如果做一个弗雷德对你来说已经成为一种压力，那你将注定失败。你应该像我所见过的所有弗雷德那样，做一件事情，只是因为自己愿意，并且能够做到！

确定你要把改变带给谁

邮递员弗雷德似乎决心为所有的客户提供优质的服务。对你我来说，这是否可行？答案当然是，“不一定”。我相信，至少，在家庭和工作中，为所有相关的人提供杰出的服务，还是可能的。毫无疑问，有某些人，你希望为他们特别尽一份心力。我们生活中最重要的人，最值得我们去关心。

客户：以邮递员弗雷德为首要例证，专门写一本关于客户服务的书，可能会很容易。但我希望自己从弗雷德以及无数像他一样的人身上看到的、学到的知识，能走出市场的范围，进入人生的各个角落。尽管如此，我必须承认，弗雷德模式最易于模仿、回报最快的，还是在客户服务领域。你可以像弗雷德对我那样，为你的客户服务。你会很快引起他们的注意，并赢得他们的忠诚。

家庭：如果你向爱人和孩子表现出弗雷德式的体贴与关怀，他们的感受该会多么不同？生活中最可悲的事情之一，就是知道别人爱着我们，可就是很少感觉得到。把弗雷德的原则应用到家庭中，亲情将不再平凡，日常生活会变得其乐融融。

老板：你希望自己有一个顶呱呱的老板吗？那就先把你的老板当作一个顶呱呱的人来对待吧。为老板提供卓越的服务，我敢打赌，用不了多久，你就会发现，你们之间的关系已经发生了转变。如果事实并非如此，那就该考虑换一个老板了。

团队伙伴：卓越的团队是由卓越的队员组成的。任何事情都得有人一马当先——为什么不能从你开始呢？做你团队或部门中的弗雷德，你的影响将在队员中散布开来。

朋友和陌生人：当然，朋友和陌生人不是一回事；但问题的要点是，你做了哪些事情来改善他人的生活，你认识他们与否并不重要。朋友的弗雷德式行为会让我们感动，唯一比这更激动人心的，是来自纯粹陌生人的帮助。它有助于恢复我们对人性的信念。


第五章 建设人际关系

第五章 建设人际关系

和我们应该具有的状态相比，现在我们都是在半睡半醒之间。

——美国哲学家、心理学家威廉·詹姆斯

有一次，我将在某大型食品公司的销售会议上做演讲。会议的前一天晚上，我偶然发现销售部的一位副总和我一样，也是汽车发烧友。

“你读《汽车周刊》吗？”他问我。我当时对这本刊物并不了解，但在他给我介绍了杂志的风格和内容之后，我就打算以后开始订阅。

但是我的车迷朋友做事更进一步。第二天早上，在演讲开始前，他递给我一张订阅单，是从他自己最新一期杂志上撕下来的。

事情虽小，但他的周到细心却让我非常感动。受到启发，我在此后与朋友或客户谈到书籍时也开始运用类似、但更为深化的技巧。如果我发现有一本非常棒的书他们还没有读过，就自己订购一册给他们寄去，还附上我的推荐评语。这样，我们双方都获得很大的满足感，彼此的联系得到加强，而且思路和话题也拓宽了。对于一个如此简单的建设人际关系的行为，回报实在是太丰厚了。

成功就是建设人际关系

我们每天都要与数十人打交道。通常，这些交往转瞬即逝，不留一丝痕迹。但是弗雷德们，却从不利用“人”作为实现目的的手段，他们利用人际关系来建设成功的基石。他们明白，一切事情的结果，都是人与人之间关系的结果，由此，他们都成了心理学专家。他们知道，牢固的人际关系是忠诚的保障，是拍档和团队协作的基础。弗雷德中的精英们建设关系的网络，为运用自己的天赋开拓不同的管道，并且，不管是在与顾客的一对一的关系中，还是在团队和同事的合作中，都中尽可能与他人配合、友善相处。

建设人际关系的7要素

1，真实

邮递员弗雷德之所以激动人心，是因为他独一无二。他就是他自己。我从没觉得他想装出另外一副样子，让我把他当成别人。

这与当今文化的流行理念——想什么就先装什么，正好相反。它的实质是，只要先装出一副理想中某个人的模样来，最终就能成为那个人。这个招数的唯一问题是，归根结底，你是装出来的。

试试这个方法吧：以你自己的方式去尽力做好一切。从你的真实想法和信念，从你真实的自我出发，去寻求提高与改善，尝试新事物，并创造价值。

建设关系的前提条件是信任。而信任的最本质的基础，是相信某个人表里如一，是一个真实的人。

2，对别人感兴趣(而不只是让别人对自己感兴趣)

确实，有趣的人会得到关注；但我相信，对他人感兴趣的人，会得到感激。我们总是喜欢那些对我们有兴趣的人。

第一次见到弗雷德时，他很快就做了自我介绍，但他关注的焦点却是如何能最好地帮助我，满足我的需要。我对他马上就有了好感，并非因为他是个有趣的人(虽然，我后来知道，他确实很有趣)，而是因为他真诚地表现出对我的兴趣。如果弗雷德花费时间与口舌告诉我，他是一个如何伟大的邮递员，结果肯定就完全两样了。

当你表示出对别人的兴趣，希望进一步了解他，不是出于可怕的好奇心，而是为了更好地提供帮助或服务，那对方就会很感激，觉得荣幸。我相信，学会欣赏我们服务的对象，会增加我们所提供的服务的价值。

3，注意倾听以获取更多信息

当你对人们产生兴趣，他们就会提供你可以用来创造价值的重要信息。比如，如果你了解到老板痛恨冗长的备忘录，那你就知道可以用简短的报告打动他，赢得他的好感。或者，在与客户午餐时，她吐露正在寻求一种新产品，因为这和她14岁的儿子感兴趣的一个问题有关。你能了解到这一点，是因为你关心并询问她家庭的情况——同时注意倾听对方的回答。

用心去了解别人，寻求有助于提供更好服务的信息，这样做总会赢得对方的好感。理解并认同他们的需求，会增加你为他们提供的服务的价值。

1，体谅

如果你对他人有兴趣，并认真倾听，尽力去真正理解他们，你就能更好地体会他们的感受。你们的感受可能不会永远一致——如果是的，那你就是最富同情心的人了——但当你能体谅并理解他们的感受时，才能真正设身处地为他们着想。被别人理解是人类最强烈的需求之一，但是有太多时候，我们生活中的人，要么是根本不关心，要么是不愿意花精力，来了解我们真实的感受。

一位智者曾经说过：“要仁慈。你所遇到的每一个人，都在经历一场艰辛的斗争。”说这话的人叫斐洛(希腊化时期犹太教哲学代表人物)，生活在2000年前。从那时到现在，世界没有什么大的改变，而他的忠告，仍然是真正同情心的灵魂。

2，诚实

交际艺术的真谛，不是说出对方愿意听的话，而是以对方能听得进的方式，告诉他们所需要知道的事情。我把所有的商业谋略总结成一个简单的信条：言必信，行必果。换句话说，不要承诺你做不到的事情；不要让别人对你产生不切实际、无法满足的期望；不要随口应承、大包大揽。成为一个言而有信的男人、女人或组织。这就是诚实。

3，乐于助人

小事情可以造成大改变，许多小事累积起来，就可以形成天翻地覆的改变。

许多年前，我从一位朋友肯那里，学会了如何为陌生人提供帮助。如果我见到一群人照相，而拍照的是他们中的一个，我就会主动过去帮忙，这样就可以把所有人都拍进去。

甚至是为别人开一下门这样的行为，也蕴涵着弗雷德的精神。所以，不要忘记保持友善——别人就不会忘记你。

4，守时

对大多数人来说，他们拥有的时间，远远少于可以支配的收入。关心他人，给他们时间，这是一份最珍贵的礼物。通过守时、高效、迅捷的行为，节省他人的时间，会创造价值，变平庸为杰出。与他人的关系就等于你花在他们身上的时间，所以，一定要把你的时间用到最好，关心他人，为他们服务。


第六章 创造价值

第六章 创造价值

有两种人在一生中会无所成就，一种人从来不按被吩咐做事，另一种人，则只做别人要自己做的事。

——安德鲁·卡内基

最有价值的技能是：为一切事情增加价值。

有人问一位餐馆老板成功的秘密。他说自己得益于在一家欧洲大饭店的厨房工作的经历。在那里他学到了，成功的关键是把一切做得尽善尽美，不管是复杂的主菜，还是简单的附餐。

他说，“如果你做法式炸薯条，就把它做成世界上最好的法式炸薯条。”

弗雷德或者增加自己工作的价值，或者为它创造新价值。同时他们也知道，为顾客或同事提供的服务，如果得不到欣赏和认可，就很可能是既浪费了时间，又浪费了精力。

由此，弗雷德们依靠比对手提供更好的理念、产品和服务，在竞争中胜出。他们不让“附加值”停留在口头上，而是去创造并提供附加值。最优秀的是那些把日常的工作、产品和服务化平凡为神奇的艺术家，他们是现实生活中的炼金术士，精通创造价值的科学点金术。

提供超出你所得酬劳的服务，很快，酬劳就将反超你所提供的服务。

——拿破仑·希尔

弗雷德们通过超越我们的期望值，提供额外的、经常是不计报酬的服务，来创造更多的价值。

我曾经与一家医院有业务联系。这家医院致力于改善医生与病人的关系，一个小想法，就带来了大变化：每当有人问路时，医院鼓励医务人员不要只是给他们指出方向，而是要亲自把他们引到目的地，对看起来比较困惑和着急的人，更要如此。

任何人去医院，不管是病人还是探视者，都肯定会感觉惶恐、沮丧，如果有人护送，不必要的紧张感就会得到缓解。医务人员通过减轻他人的压力，给服务提供了附加值。这已经不仅仅是体贴周到，这是弗雷德精神的体现！

创造附加值的速成培训

1，讲真话

这个世界的真话似乎越来越少。在商业社会里，我们已经习惯于听到他人以为我们喜欢听的话，而不是真实的情况。你询问何时到货，总是听到“一早就到”的保证，但等至第二天晚上，还是不见包裹的踪影。

讲真话不仅能提供创造增加值的机会，它是人生最应把握住的机遇之一。一位哲人曾经说，如果这个世界上不存在诚实，肯定也会有人把它发明出来，作为致富的最佳途径。具有讽刺意味的是，当今世界真话已经如此稀有，以至于它在我们眼中比以往任何时候还要珍贵。

2，发挥个性魅力

我刚在丹佛一家我非常喜欢的意大利餐馆的露天庭院里吃完晚餐。给我服务的侍者不错，但不算出奇。饭间我注意到另一位年纪较大、举止非常有绅士风度的侍者，为顾客杯中添水，并偶尔和他们闲聊一两句。我结帐的时候，他走过来看我是否还要添水。看得出，他的友好是发自内心的，他把手轻轻地放在我的肩膀上说：“我们很高兴你到这里用餐。”

简短的一句话，为本来很平常的晚餐画上了完美的句号。我首先感受到的，就是个性的魅力，以及来自内心的真诚与热情所产生的力量。这位优雅的侍者，通过把自己的个性与风格融入工作之中，使简单的倒水和交谈变成了一门艺术。

3，发挥艺术魅力

你做过什么来增加产品或服务的艺术情调？它可以小到一个独特的签名，大到包装与设计的改进。我们喜欢一切美丽的事物，不但是人，还包括商品、服务、建筑以及所有需要设计的东西。

弗雷德们注重外观，不是说外观比内容更重要，而是因为外观会影响内容。非常有价值的事物，如果提供方式不当，就会减损它的价值，相反，美观可喜，则会增加事物的价值。

4，预先满足需求

这是一种预见能力。你是否有过这样的经历：租好一辆汽车，并问明了路线和方向，却很快又迷路了？如果租车场的人，能有弗雷德式的思维，预先把自己的电话号码给你，你在迷路时就可以用手机打给他进行请教，这样不会让你觉得非常方便和感激吗？

5，“有利因素”要增加

想一想你目前的状况，你可以做哪些事情来为同事或顾客出力，让他们的生活更快乐呢？

你可以考虑为自己的产品、服务或工作添加以下三种要素：

乐趣：曾经想过为什么大多数电梯旁边都有镜子吗？这些镜子让人们等候电梯时不至于无聊！他们可以对镜自赏，检查自己的仪容，看看下巴有没有沾上午饭吃的西兰花。那么，你可以做些什么来为别人的生活增加一点乐趣呢？

我从前乘飞机的时候都带上一包棒棒糖，分给小孩、空务员，或随便一个想吃点甜品的人。我认识几个会变戏法的朋友，有时候只是为了让别人笑一笑，也有的时候，小魔术帮助他们做成了6位数的买卖。他们知道增加一点“有利因素”，比如乐趣，所能带来的力量。

热情：可以把热情看作是积极的情绪与活力的结合(这不是字典中或科学意义上的定义)。热情是化腐朽为神奇，让普通的事情、程序、服务或人际交往卓越不凡的首要因素之一。

幽默：欢笑是医治心灵的神丹。添加一点心灵妙药，会让任何产品或服务从中受益。即使你提供的产品或服务属于相当严肃的范畴——接收信件，对大多数客户来说，就是满严肃的事情——你也不必端起架子，多点自嘲和幽默总是可以的。

6，“有害因素”要减少

什么事情会让你厌恶、生气？如果有人能足够机灵，注意到这些事情，并设法帮助你减少或排除它们，那不是太好了吗？

这就是减少“有害因素”的含义。用心去留意他人不喜欢的“有害因素”，然后把它们减少或祛除。

当然，对于一个人来说是坏的事情，对另一个人可能就是好的。一定要辨明，你所排除的因素确实是有害的才行。

一般情况下，对我们大多数人而言，有害的因素包括哪些呢？

最突出的有害因素主要有下面几种：

等候：有谁愿意等人呢？估计没有几个。尽管等候可以锻炼人的耐心，可我们大多数人都锻炼得过头了。你难道不喜欢守时的人吗？

如果约会能按时开始，按时结束，你难道不开心吗？看到为你服务的人工作起来有紧迫感，尊重你的时间，这不让你觉得满意吗？弗雷德们都擅长最大限度地减少让顾客或同事等候的时间，甚至干脆杜绝这种现象。

缺憾：不完美是自然的本性，事实上，没有任何东西是完美无缺的。但是，尤其当我们花钱就为了买一个称心如意时，出现意外和不必要的缺憾确实让人痛恨。你可能正为购买一件新家具而欣喜兴奋，但运送桌子的工人不小心，把一端刮花了，一下子让你就从云端跌入冰窟，极度懊丧。正因如此，弗雷德们都努力在工作和服务中做到“无缺憾。”

错误：如果说货品可能出现缺憾，那么工作程序中则可能出现错误。别人的失误，却要你来收拾残局，这是最恼人的事情(“某某女士，非常抱歉，我们办公室的人弄丢了您的申请书，我只好请您再递一份……”)

解决并非由你造成的问题，这是达到弗雷德境界的最有效途径之一。

此话怎讲？

帮助别人解决问题，即使出现问题并非你的责任(“某某女士，很抱歉，但您的申请书在处理过程中遗失了，为节省您重新申请的时间，我可以通过电话记下您的信息……”)

被称作找毛病的专家并非一种褒扬，但全世界都喜欢解决问题的专家。弗雷德们勇于解决问题、挽回错误，即使这并不是他们自己的过失。

愤怒与沮丧：你能成功地为他人排除这两种负面情绪吗？答案是肯定的，你可以通过培养他人积极的情绪，间接地缓解负面情绪。

一家保险公司客户服务部的扯皮作风曾经让我怒火中烧。我对他们的主管说，等保险到期，我决不、永远不会再与他们有任何合作。

显然，他没把我的话通知出去。保险到期后，一位叫特蕾莎的女士打电话来，商谈续保事宜。

我气得简直要疯掉了：“档案里难道没有纪录我在你们公司的经历多么糟糕、可怕吗？你知道我过去与你们的合作让我有多愤怒、多懊恼吗？”

特蕾莎沉默片刻，然后说：“我非常抱歉，桑布恩先生。我不知道您过去在我们公司都经历了什么。但我可以向您保证一点，如果您与我们续签保单，我个人将亲自负责您的保险业务，绝对不会让您再度失望。”

我接受了她的建议，而且果然没有失望。

错误的信息：在最大程度上减少错误的信息。不知道就说不知道，并尽量向对方解释，你为什么不知道，同时尽可能把你所能掌握的准确信息提供给他。

没有人喜欢坏消息，但还有比它更糟糕的东西：虚假的好消息。假的好消息会提高我们的期待与希望，最终却在现实的石头上撞个头破血流。

不幸的是，真话越来越罕见了。我们听到的，太多是别人以为我们愿意听的话，而不是我们所真正需要的信息。

清除错误的信息。

7，简化

简化工作程序，帮助人们更轻松地得到所需的东西。排除让人无可奈何的繁文缛节和官僚作风，不是通过破坏规则或做不道德的事，而是认真研究你身在其中的机构或系统，根据你对运作程序的了解，努力寻求办事的捷径。你，作为一个内部知情者，能做什么来帮助一个外来客呢？

如果你想对他人更有助益，就用你的知识和专长，来帮助他们把握看起来复杂和难以应付的局面吧。

假设你要给新计算机安装系统软件，却茫无头绪，不知如何是好。你打电话去电脑公司客户援助台进行咨询，这时你不希望接电话的是一位弗雷德吗？一个弗雷德可能会这样说：“我了解，程序安装看起来确实是很麻烦，不过我可以帮你尽快理清头绪……”然后他会一步一步简单明了地告诉你操作过程。如果你碰到的不是弗雷德，那他可能会机械地照本宣科，或者摆出一副了不起的臭架子，让你难堪。

7，改进

改进意指做得更好，它可以让现有价值成倍增长。做你一直做的事，但要越做越好！如果你记住这个简单的道理，并把它付诸实践，别人决不会视而不见。1869年，亨氏公司创始人“泡菜大王海因茨”，一句话道出了所有弗雷德心中的目标：“把平常的事情做得超常的好！”

想一想，有什么平常的事情，你可以让它不再平常？电子邮件里多加的一两句话，是否会把板着面孔的资讯，转变为带人情味的有益信息？在通电话的礼节上，你可否再讲究一些呢？你有能力通过为他们处理问题，尤其是通过你处理问题的方式，把打投诉电话的人转变位忠实的客户吗？

弗雷德们不断寻求各种方法，不管是大是小，来改进他们的工作。

8，惊喜

我们的儿子亨特过三岁生日。招待了一大队前来庆祝的小孩和家长之后，妻子和我都已经精疲力竭。我们全家带着保姆，一起上了福特探索者汽车，出去吃晚饭。我们看中的头两家餐馆都要等座，最后，一不留神，就进了家名为铂金氏的饭馆。这家饭店简直从里到外都写着“平庸。”建筑老旧，内部需要重新装修，菜目也都是最寻常的。唯一不同寻常的是它的服务。

为我们服务的侍者是位年轻的小姐，举止很活泼。看到我们几个大人都满面倦容，而亨特又直喊饿，所以在点过菜后，她说一定尽快送来。

没过几分钟，她又走了回来，胳膊下面夹着一只玩具猴——好奇的乔治。亨特最喜欢好奇的乔治了。我们的服务员小姐说：“这个猴子是我刚得奖赢来的，自己留着没什么用。我想也许你们的儿子会喜欢它。”

亨特接过这意外的礼物，脸上乐开了花。我们对她表示感谢，告诉她今天正好是亨特的生日。“啊，生日快乐！”她说完就去为我们上菜了。

菜还不错，价码也正常，但我留下的小费却异常丰厚。这是她应该得到的！(但我真的不认为这是她的出发点)一个体贴的好心人，用惊喜给我们所有人带来了快乐！

9，娱乐

“大家来瞧一瞧，看一看，一起学做奶糖软糕哇！”石桌后的年轻小伙子大声喊着：“我是奶糕之王！”接下来的几分钟，他一边讲解，一边用一把长柄铲不停搅拌，又做出一锅新鲜奶糕。奶糖软糕香气扑鼻，他的演示也让人印象深刻，但最本质的还是其中的娱乐性。

坦白地说，如果有人邀我一道去看怎么做奶糖软糕，我很可能会置之不理。但是这位奶糕之王和所有的弗雷德一样，了解人类的某种本性：所有人都喜欢娱乐。在享受娱乐的时候，我们注意力更集中，学得更快，也更投入。

我所谈的并非是毫无目的的娱乐。奶糕之王的表演是有动机的：他希望卖出更多的软糕。他成功了。


第七章 重塑自我

第七章 重塑自我

一个失意的人退休赋闲，他的工作是同样的每一天。他不让人讨厌，可也没人想念，他赚到许多钱，却仍觉得寒酸。

他做分内的活，从不多一点，他也从来不知，什么是欢乐。他的生活一如工作，日复一日，年复一年。

正如并非所有的变化都是好事，一成不变也不可能总是好的。就像那句老话说的：车辙与墓穴的唯一区别，在于长度。

弗雷德们知道，生命最激动人心的事实之一是，我们每天早上醒来，都能够重塑自我，做一个新人。不管昨天发生了什么，今天都是一个新的开始。虽然不能否认，生活中存在斗争与挫折，但我们不能因此裹足不前。

你说自己从来没做过弗雷德？那可是老皇历了。昨天已经永远过去，今天，你可以重新选择，做你要做的人。你唯一需要的，是抓住机会，重塑自我。

如果你希望成长与进步，那就必须每天都调整状态，让自己振奋，不然就会在充满竞争的世界中落伍。

1，发展自我，增加价值

增加价值的最好办法是从现在开始发展自我，让自己成为吸收各种信息与观念的海绵，花时间去认真思考你做的事情，想想你为什么要做这些事。在生命的航程中，我们有太多时候只是自动驾驶仪的傀儡；我们已经无法分辨什么是“行动”，什么是“成就”。

你越是发展提高，可以与他人共享的资源就越多。可以把个人发展比做重塑自我所需的陶泥，你拥有的陶泥越多，陶胚就可做得更大，更精致。同理，你学到的越多——不是指抽象的学问，而是来自实践的锻炼——可以用来重塑自我的原材料也就越多。

当身心和头脑等各方面的能力都得到加强时，你的整个人也就随之壮大。伴随自我的成长，你与外界的人和观念的联系也不断扩展、更新，让你最终成为一个创造价值的超级大师。

2，让迫切的需要引导你

“被迫”地去重塑、完善自己，不会有太大的成效。“被迫”这个词，几乎暗示着一种病态的强迫症：你做一件事，只是因为应该做，而不是因为你愿意做。迫于责任而做事，与弗雷德的精神南辕北辙。

我一直没有机会去具体了解，究竟是什么在激励着邮递员弗雷德。但我确实知道，他工作尽心、出色，是因为他自己愿意，而且当作一种享受。我怎么能够知道呢？因为他的一举一动都告诉了我，他是在享受快乐，而不是被迫完成劳务合同。

如果仅仅以成为弗雷德作为工作的目标，那不会给你真正的动力；要做一个弗雷德，你得有迫切的需要或理由，才是真正的动力所在。这些理由可能包括：给他人带来正面影响的愿望、从出色工作中获得的快乐、对成为激励他人的表率的渴望，等等。不论你认同的是什么理由，让它们带动你尽力而为吧。

3，分利用你的经验

你的一生是充满各种经验的一生，你经过、见过大量的事情，可是，尽管你并没有真正把它们全都忘掉，却也很少主动地对它们进行思考。

如果你想为未来而重塑、改造自我，那就先花些时间反思一下过去吧。你迄今学到的最重要的经验和教训是什么？有哪些理想，你曾经深切渴望实现，却从来没去尝试过？哪些人对你的人生影响最大，你从他们身上学到了什么？你最仰慕的是什么人？他们的哪些技能和特性，是你也渴望拥有的？

买一个小日记簿，把这些问题的答案写下来，把你每一天记起和学到的东西都记在上面。学会抓住那些经常隐匿在记忆宝库中的想法。

4，提高你的IQ(行商)

当然，只有好想法是不够的，你还要把它们付诸实践。

IQ在这里是Implementation Quotient的简写。智商(Intelligence Quotient)据称可以衡量我们“知”的能力，而行商(Implementation Quotient)则衡量我们“行”的能力。

多少好想法因为你没有行动而胎死腹中？知道你可以使某人的一天过得愉快，和真的把快乐带给他，是天差地别的两回事。

提高行商的一个办法是把好主意随时写下来，然后把它们安排进每天的日程表。有时缺乏行动只是记忆力差的结果，而写下来的东西容易记住，也更可能实行。

3，青出于蓝

看看最优秀的人在做什么，观察和学习他们的方法，然后根据自身的需要进行调整和应用。

好想法哪里都有。如果你只知道照搬他人的做法，那结果最多也不过是和他人一样好而已。关键是要对它们进行改造：吸纳一切好的想法，然后在实践中赋予它们你自己的风格与特色。

世界上有众多的弗雷德，你可以学习自己机构其它部门中的弗雷德，也可以向其它的机构、行业甚至国家中的弗雷德们取经。你观察到的想法可能并不完全适合自己，只要对它们稍加调整，你就超越了简单的模仿，而是真正有所创新。

6，每日一事

好消息：你不必每件事都做到那么出色。如果那样，你早晨不等出门，人就累垮了。

从平凡到杰出，是一次一件事慢慢地做起的。如果你每天在单位或家里都做一件出色的事，一星期7天，一年52星期(假期也算上)，持续下去，你的一生就会成为一本优秀事迹完全手册。

一日一事是切实可行的，不会让你难以招架。一天做几十件出类拔萃的事听起来不太实际，但一日一事呢？总是可以的罢！从你知道自己能做的事入手，以简单的事情为基础，随着自我的不断重塑，逐渐从一日一事过渡到更多。

7，与你自己激烈角逐！

人们都会把自己和他人进行比较，看看自己到底怎么样，是比别人好，还是比别人糟。这种做法本身不能说是错的，但它造成的后果，很可能让人抓狂。事实是，总会有人取得比你更大的成就，也永远能找到不如你的人。这种互相攀比的游戏，通过选择较量的对象，就可以轻易地操纵它的比分。

与自己进行比拼和角逐要有趣得多。你的目的是持续进步、重塑自我，取得积极的改变。纵向比较一下，你已经取得了多大的进步，离目标还有多大差距？

1，涟漪效应

一百名具有高度创新性的科技尖子(科技迷与创造性并不矛盾)，聚集在亚特兰大乔治亚穹顶体育馆，召开部门会议，我站在50码线上为他们做了一场演讲，效果似乎相当不错。

在与几位听众交谈之后，一个站在体育场入口附近的人走过来，他朝我伸出手说：“我是一个巴士司机，其实并没有受到邀请来听您的讲座，但我还是不请自来，在一边旁听。我喜欢听演讲，可以从中学到新观念。我希望你知道，你曾经给过我很大鼓励。我是一个发明爱好者，我发明了一种新坐垫，人们到体育场参加今天这类活动正好能用得上。我同意你说的一切。你的话一直激励着我坚持下去。”

主办单位对我当天的讲座很满意，但最大的回报并不是这一点，也不是我得到的报酬，而是来自一个人，一位甚至本来不该在场的听众的认可与反馈。

是否有可能，你对他人产生了重大影响，而自己对此却懵然无知？我们不仅应该关注自己言行主要后果，也要留心它的次要影响，它就像一道道的涟漪，波及范围远远超过我们直接接触的人。

我们的生活，借用莎士比亚的名句，就如舞台上的一场戏剧，你永远不会知道有谁正在一旁倾听、注视着你的一言一行。我们针对特定的听众发表言论，但是要记住，影响之力非常微妙，我们的话也能对正式听众之外的许多人发生重大作用。有时候，正是这种无心插柳的收获，能产生最大的价值。

弗雷德们追求有意义的生活。他们能死而不朽，不是因为成就，而是通过影响和改变其他人的人生。

鲍伯·布里纳是“为您服务电视频道”的总裁，也是包括《咆哮羔羊》在内的几部畅销书的作者。布里纳不同凡响的地方在于，他的一生是服务的一生。布里纳的独门招牌就是不断询问客户、朋友、同事，有什么需要他效劳之处。这不是一个空洞、虚伪的问题，他确实努力地为他人提供服务。

就在鲍伯因癌症去世前几天，音乐家麦考尔·史密斯去探望他。尽管虚弱无力、形容憔悴，鲍伯问客人的最后一个问题依然是：“有什么需要我帮忙的？”

不论是作为领袖、企业家，还是雇员，弗雷德们都能通过自身的榜样，对他人产生深远影响。他们的行为，直接和间接地激励着他人。

怎样培养弗雷德

距我住处不到10分钟路程，就有不下两家超大型五金商店，以商品种类齐全、价格低廉而著称，但商店的服务却很一般。

所以这两家店我都很少登门。

同样是10分钟的路程，还有一家较小的五金店，规模在上述两家的四分之一左右。尽管商品的定价颇具竞争性，我却没指望能在这里买到最便宜的货。

而且我也不在乎，因为这家商店的员工都是弗雷德。

家居修缮让我大伤脑筋，我要买的不是喷水灭火系统的部件，也不是水管的垫圈，我买的是许多家修保养的小问题的答案。

走进这家商店，在门口就有懂行而热心的工作人员接待。万一他们无法回答你的问题，他们至少知道你该去问谁。他们不是告诉你东西在哪里，而是直接把你领到正确的位置。而且，他们通常会问一些问题，以便弄清楚你买的东西是否是你真正需要的。

一个机构如果有许多弗雷德式的员工会怎样？这家零售商店就是一个优秀范例！尽管如果一对一的比较，我不记得店里有哪个人的服务能有邮递员弗雷德那样极端出色。

也许这就是在竞争中脱颖而出的秘籍之一：让机构的各个阶层都有弗雷德式的雇员。

怎样才能得到弗雷德呢？

在一个低失业、高流动、忠诚贬值的时代，培养自己的弗雷德是所有企业的当务之急。如果上司和同事都是弗雷德，你的公司就会卓越不凡，与平庸之辈划清界限。

在信息、顾问、培训、薪资制度、奖金与津贴政策等方面，各个公司可以利用的资源都是相同的，这并不是一个秘密。但它们的发展却大相径庭，有的飞黄腾达，有的跌入尘埃。尽管这样说也许要冒过分简单化的危险，但我确实认为，造成差异的不在于“事”——程序、职能或架构——而在于人。平庸的人很少能做出有灵气的事！

机构中朝气蓬勃的人则不然，他们把平常的事做得超常的好。即使有时他们的想法流于一般，他们至少也是有用的人，而在有些时候，他们简直就是出类拔萃的。

客户不与“机构或组织”发生关系，他们只与机构中的个人发生联系。有热情的员工，不论是销售人员、技术人员，还是服务代表，对客户永远表现出尽职尽责的态度，他们工作的冲天干劲就是最好的说明。由此，弗雷德们会比他们懒散倦怠的同事取得更大的成就，也能更好地应付有限资源的挑战。毫不奇怪，他们通常也是更快活的一群，因为工作做得好的人感觉就好，而工作干得无与伦比的人，感觉自然也无与伦比。

那么你该怎样培养弗雷德呢？下面几章将为你一一道来：

发现奖励教育以身作则

简单吗？是的……容易吗？不……

但又有谁说过做一个杰出的人，或培养杰出的人，是一件容易的事呢？


第八章 发现弗雷德

第八章 发现弗雷德

有件事比能力更罕见、更高超、更宝贵，那就是识才的能力。

——美国出版家、《致加西亚的一封信》的作者，艾尔伯特·哈伯德

在你的组织内部或组织以外寻找弗雷德，主要有四种办法。

1，让他们来找你

你的组织是一个吸引弗雷德的磁场吗？你的公司要想达到世界水准，就必须是一个对弗雷德有吸引力的地方。

《天才老板》一书的作者戴尔·道顿认为，人们愿意选择能给他们提供机会、带来改变的组织和老板。

他们寻求的改变是为一个能认可、奖赏、鼓励、和重视弗雷德的组织工作。

他们寻求的机会是进一步改善、提高自己。

在我看来，这些也是大多数弗雷德所追求的目标。

但是有一个难题：如果你眼下还没有一群活生生的弗雷德在为客户提供杰出的服务，那你的地盘就不会被看成是工作的热门。如果你的雇员、同事每天下班后，并不向他们的家人、朋友或者任何愿意倾听的人，大肆宣扬自己的公司多么了不起，那你就不要指望还有口头宣传会给你带来弗雷德们雪片般的求职信。

有时，你可以从你所在组织的其它部门获得优秀的人才。他们可能受到当前的环境或上司的压制，急于寻求一个可以“发展和表现”的地方，他们渴望提高自己的能力，展示自己能够取得的成绩。

把你的地盘变成一个弗雷德的绿洲。已经数不清有多少次，一些非常优秀的部门的负责人告诉我，他们最出色的团队成员，都是从本组织其它部门挖过来的，因为原来的部门或经理，让这些优秀人才受到了冷遇。

2，发现休眠的弗雷德

很多时候，只要发掘那些已经在你身边工作的人的潜在天赋，你就找到了弗雷德。

曾几何时，裁员一度盛行。当然，有些裁员是必要的，但我一向认为，大部分裁员都只是治标不治本的应急手段。那些经理相信，让雇员走人，比释放他们的天赋和潜能来得容易。如果经理们肯花时间去发掘员工的潜能，给他们做出贡献的机会以证明自己称职，结果又会如何？

许多员工就像是上膛的枪，只要一有机会，马上可以从丑小鸭变成弗雷德，但就是没人知道怎么扣动扳机。

经常，才能的发现只在于给它表现的机会。当你把最宝贵的财富——时间，交托给你的部下，让他们有机会展示自己的才能，你就会发现，自己的组织中竟然有如许多的弗雷德。

发现潜在的弗雷德有没有什么秘诀和高招？从哲学角度讲，每个人都有变平凡为杰出的潜在能力。但我们现在谈的是已经具有这种倾向的人。最切实的建议是：留心观察。留意那些做事有独特风格的人(不要与卖弄和哗众取宠混为一谈)。一个特别出色的方案设计，一次与客户得体的会谈，或者一条聪明的建议，都可能预示着其人还有更大的潜能有待开发。

3，雇用他们

可以问准弗雷德如下一些问题：

谁是你心目中的英雄？为什么？为什么有人愿意付出额外的努力？说说你认为能让顾客最高兴的三件事。作为顾客，你碰到的最美妙的事是什么？什么是服务？

向其他人了解准弗雷德的情况，问题如下：

你对印象最深的是什么？你记得他做过的最出彩的事是什么？如果他离开目前的岗位，人们会非常怀念他吗？

结论

世界上有许许多多弗雷德式的人，但要发现他们却非易事。解决的办法是吸引、发掘并任用他们！这三种手段稍有区别，但彼此互补。对它们进行综合利用，一段时间之后，你就可以建起一支由弗雷德构成的团队。


第九章 奖励

第九章 奖励

一个不能给他人带来财富的人，自己也无法获得财富。

——安德鲁·卡内基

我的朋友麦考尔·勒波夫博士，在他充满真知灼见的著作《世界最佳管理原则》中说，无论是期望、乞求还是命令，都无法让他人的行为满足你的要求。他言简意赅地总结说：

我们奖励什么行为，就能得到什么行为。

最佳管理原则是什么？那就是奖励什么就能得到什么！麦考尔进一步解释说，其实质也就是用恰当的奖品奖励正确的行为。

亚特兰大的餐厅杂工

《橡子法则》的作者、加州拉霍亚镇凯斯卡特研究中心的CEO吉姆·凯斯卡特，曾对我讲过一个发人深省的感人故事：

几年前，我途经佐治亚州亚特兰大机场，在侯机大厅的饮食街停下来，准备吃些早点。饮食街内人潮汹涌，数千名旅客都挤在这里吃早餐。每张台子旁边都有人守着等座位。

我在一旁站着，边喝咖啡边吃糕点，这时我看到一个餐厅杂工在挨桌收拾残羹剩饭，用一块抹布清洁桌面，他一脸的疲倦和无奈，磨磨蹭蹭地从一张桌子转到下一张，眼睛谁也不看。我看了他一会儿，突然感觉到自己也受了感染，情绪变得阴郁起来。

我及时控制住自己的情绪，心里说：“这种情况总要有人管管。”想到就做，我把餐盒清理掉，朝那个杂工走去，在他肩头轻轻一拍。(这让他的身体猛然向后一缩，好象干坏事被别人抓到了。)

我对他说：“你所做的一切确实非常重要。”“嗯？”他没有领会我的意思。我又重复了一遍，并补充说：“如果没有你做这个工作，用不了五分钟，就会遍地垃圾，再也没人愿意进来吃饭了。你的工作非常重要，我只是希望对此表示谢意。”说完我就走开了，他则呆若木鸡。(可能从来没人对他说过类似的话。)

我走了大约十步，转回身，再向他望过去。我敢说，就这么几步路的工夫，他最少长高了6英寸！他身体挺得笔直，脸上几乎挂着微笑，甚至敢于直视他人的眼睛了。当然，他并没有一下子变成传播快乐和善意的服务模范，他只是工作效率更高了一些，而且看起来不再那么郁郁不乐。

从宏观的角度看，我所做的事微不足道。我说的那几句话，并没改变世界……或者竟改变了也说不定？通过指出他的行为对别人的影响，我为他的工作增添了尊严，对他的价值简单地表示一下肯定，就能使他更看重自己的工作，自我评价随之提高。

当一个人看不到自己工作的意义时，他也不会在工作中创造出很大的价值。

不止如此，在一天的工作中，那位杂工可能会与数百人打交道，而这些人又会旅行到各个地方，再与更多的人发生接触。那个杂工本来可能把抑郁带给他们，现在却让他们感受到轻松和快乐。

意愿也很重要

奖励积极的意愿与奖励积极的结果同样重要。要知道，没有人喜欢失败，对于风险行为的各种可能后果，应该给予承认，而不是惩罚。没有人能每次都击出本垒打。(事实上，本垒打高手比其他人更倾向于主动出击。)一旦人们觉得自己的付出毫无意义，他们就会放弃尝试和努力。在这种情况下，创新也就销声匿迹了。

付诸实施

想想你的团队，对员工进行奖励并不难，你只需要始终如一地贯彻如下几条：

·让团队中的每个人都知道他或她正在做出贡献，或有能力做出贡献。

·以一切相关的具体事实为例，告诉员工他们所发挥的作用，比如扩大的产量、销售量、出租量、来自外界的赞誉，或有见地的建议。

·确保对员工的努力做出正面反馈成为一种机制，而不是偶然的行为。

·创立一个奖项。可以考虑奖杯或奖状的形式，甚至是一小笔奖金。不要让奖品所值过巨，以至于看起来像是收买员工的弗雷德行为的贿赂。对员工的鼓励应该是切实的，同时也让大家能分享其中的乐趣。如果一个月之内有多人表现出色，亦可考虑颁发多个弗雷德奖。

·让你所在组织的领导(总裁、主管等)亲自对弗雷德式的优秀员工进行表彰。敦请他或她以留言或电话的方式，让员工知道，自己的贡献已经得到高层的注意和肯定。

记住奖励的公式并经常应用：发现员工的贡献，通过奖励深化其影响，并不断重复这一过程。对于努力的表扬——不论是书面的还是口头的，也不论是公开的还是私下的——永远都是最好的奖励。


第十章 教育

第十章 教育

敢为人师者，不可一日废学。(纽泽西金恩学院校训)

——约翰·哥顿·达纳

越聪明的人，越要学习。

——唐·西罗德

教育的首要目的不是学习知识，而是摒弃谬误。

——G. K.切斯特顿

不管各组织的管理和领导层是否赞赏本书的语言风格，他们都一致地赞同书中表达的理念，至少他们会这么说。但非常奇怪的是，我几乎没见过任何组织或它们的经理人员尝试用弗雷德要素所体现的原则来教育员工。

弗雷德理念的核心之一是乐趣。正是追求乐趣的精神使工作变得趣味盎然、激动人心，不但对于工作者本人是如此，对于他的顾客和同事亦然。

为了有趣，你可以把本章的标题改为“提供弗雷德式教育”(Providing a Freducation)，当然，这样我设计的首字母简略词FRED(注：本书第8至11章的英文标题分别为“Finding Freds,”“Reward,”“Educate,”“Demonstrate,”它们的首字母合在一起，是FRED，正好是本书人物邮递员弗雷德的名字)就会被破坏，但我的真正意图是指出，应该有意识地教育人们以弗雷德的方式进行思考和工作。

这种教育能带来的一个意外的好处是，在这一过程中，你会成为一个更好的经理或领导，同时，你本人的弗雷德式教育——你的技能——也会得到改善和提高。

1，在一切地方寻找范例

度假的时候你会注意到什么？如果你是一位摄影师，那你可能会更留意拍照的机会，如果你是位音乐家，你很可能会注意当地的音乐风格。换句话说，兴趣决定了你注意的方向。

随着你对培养自己以及他人变平凡为杰出的能力日益关注，你也会看到越来越多的相关例子。你不但会注意到以卓越方式完成的小事，以及为出类拔萃而格外努力的人，你还会注意到一些“反弗雷德”。你会想：“这是一个该避免的行为的好例子！”

把这些想法和例子记录下来，写在本子上。如果你在阅读中碰上这样的例子，就用荧光笔把它标出，也可以做剪报。把所有这些资料做成一本弗雷德档案，你就拥有了最好的供培训使用的例证和素材。为什么是最好的？因为它们来自真实的生活，而不是空洞的或编造出来的。亲身经历或间接了解到的榜样最能激励人心。

鼓励你队伍的成员也去收集类似的例子。可以用下面的问题作为会议的开场白或结束语：“谁有弗雷德式的故事可以与大家分享？”可以举办若干场讲弗雷德故事的友谊赛，提供一些名义上的奖品，甚至也可以开设“本周弗雷德故事”一类的公告栏，让所有人都能看到。

2，分析与检讨

一般来讲，如果我们不了解一个变化发生的原因，就很难让它持续。即使是最好的榜样，如果我们不花时间去分析它起作用的原因，也会逐渐失去其影响。

分析与检讨是完成以下四个步骤的方式：1)确定例子背后的好理念具体是什么；2)对它进行改造，以适合自己的情况；3)寻求进一步完善它的方法；4)寻找机会对它进行应用。

好的理念：那种行为让你有什么感觉？是什么让这个例子如此突出？或者，它为什么成为一个要避免的行为的反面例子？这里面的基本理念是什么？

调整以适合自己的情况：那个例子是否会对我们有用？它可以怎样为我们所用？我们需要做什么，或做出什么改变，才能从这个例子中获益？

寻求改善的方式：怎样才能使这种行为模式更为完善？你可以有什么改变？怎样才能让我们的客户更欣赏它？

应用的机会：你觉得该在什么时机应用这些理念？在什么地点？对谁应用？什么时候开始？

3，教育他人创造奇迹

我的朋友，同样是演说家的唐·赫特森，对于个人或组织可以为客户创造的奇迹有非常精辟的看法。他发问道：“这些奇迹通常何时发生？”答案是，在紧要的关头，才会发生奇迹。最能让我们全神贯注、超水平发挥的，就是一场危机。

但这仍非关键所在。唐接下来传达的信息更为重要：不要坐等危机，要经常性地创造奇迹。他也同样正确地指出，大多数奇迹，都是由拥有慈悲而伟大心灵的个人完成的。这是对那些理解弗雷德要素的人的最为精确的描述。

你愿意经常创造奇迹，还是更愿意把奇迹留给危机？应该把弗雷德要素作为创造日常奇迹的方法来传授。(奇迹发生的频率比它的规模更为重要。)

4，引导，而不是逼迫

你无法命令别人成为弗雷德，你也不能要求别人去实践弗雷德要素。当然，你尽可以去尝试，但决不会成功。命令与控制正与弗雷德要素的精神背道而驰。做弗雷德应该被看成一种机遇，而不是责任。

你能做的是：邀请别人加入你的行动。换句话说，要引导，而不是逼迫。用你的热情和耐心来赢得他人的参与和支持。

在组织内传播弗雷德要素的最有力工具是你自己的行为，这是下一章将要讨论的内容。


第十一章 以身作则

第十一章 以身作则

与嘴唇相比，你的生活是一位更好的布道师。

——奥利佛·哥尔德斯密斯，英国作家

想一想，有哪位朋友或相识的人，用他或她自身的榜样，对你产生激励。

我和妻子经常去某市探亲，我有一个朋友也在这个城市居住。在我心目中，他是南方绅士的典范。他是一位非常成功的商人，有着高雅的品味，住在装修精美的豪宅里，还有私人飞机供自己驾驶。但在成功的光环之下，他却有着一颗最为谦逊与真诚的心灵。

每到这个城市，我一定要安排时间和他共进午餐。而且，每当听说我要来访，他总会问：“你到了以后，有什么需要我帮忙的？”

世界上所有的弗雷德们，在为他人提供服务之时，他们所问的，或用行动来体现的，不也是同样的一个基本问题吗？

有些人问这样的问题，可能只是出于客气，但是我朋友的性格和行为让我能够肯定，他是绝对认真的。如果我说需要一辆车代步，他肯定会把自己的某一台借给我，或者是帮我另借一辆。他就是这样的人。

但我的朋友不仅仅是主动帮忙，让我的访问更为舒适和愉快，他的行为还感召我见贤思齐，努力成为和他一样的人。尽管他从不好为人师，教导我如何为他人提供更多服务，或怎样做一个如我所说的弗雷德式的人，但他却依然，甚至比其他人更为有效地把这种愿望种在了我的心里。

他自己的行为，就是激励我的最好榜样。

有魔力的问题

你应该怎样以身作则，感召雇员更好地为客户、厂商和同事服务？可遵循以下4点简单的规则。

1，感召……

……而不是吓唬。

当我对听众讲邮递员弗雷德的故事时，他们最让我满意的反应是：“太棒了，我也能做到！”

如果弗雷德是一个天生奇才或超人，他就不会感召人们，反而会吓倒他们。

弗雷德能激励我，是因为他正如我和你，是一个平凡之人，做出一份不平凡的事业。

你的榜样必须是切实可行的，又是人们力所能及的，如果你以天生英才的面目出现，那其他没有同样DNA的人就可能连尝试都不愿意了。

2，参与

更进一步的设想是：结伴做弗雷德！没有任何规则规定，一群人就不能利用弗雷德要素，并从中获益。

许多年前，我的一个好朋友请我参加他在感恩节做的一件善事。前一年，他发现一家人非常穷困，吃不起象样的感恩节晚餐，就自己买齐各种用品，在节日前一天给他们送去。

今年他想邀请我参加。哇！这真是一件大好事！从此以后，我做类似事情时，也不忘请别人一道参与。

这就是亲身参与的力量，他比口头的建议或询问效果强大得多。

想想看，你可以怎样使他人与你共同参与弗雷德式的有意义行为？

3，从自己开始

不要空等“恰当的时机。”它永远不会到来。

也不要等着别人先行一步，也许会有这样的人，但更可能没有。

不要等待完美的机会，而应该利用机会，把事情做到完美。

你可以鼓舞组织的成员做杰出的工作，但必须从你自己开始。这意味着你要采取行动，大胆而迅速的行动。

动机要谦逊，但行动要有力。你的目的不应该是获得承认，而是让大家参与。这样，当你从自己开始，以身作则，你会成为可以燎原的星星之火。

4，即兴表演

如果我布置一份家庭作业，让你在学习弗雷德要素的同时，也把它向别人传授，那可能和要你参加一场即兴滑稽表演差不多。即兴表演的一大好处是，它证明你几乎可以使任何环境或局面变得可笑。生活也是一样，决定结果的不是环境，而是参与其中的人。

接受生活的现实吧，因为不管处在什么环境，你都可以让自己成为一个正面的榜样。你可能做着世界上最没有前途的工作，但这不会妨碍你对自我和工作进行重塑。在即兴表演，即不断尝试新事物以找到有效方法的过程中，你很可能会改善自己的工作(或者是人际关系，以及所处环境。)而且，嗨，即使你没能达到目的，至少不会再感觉无聊。

“有能力的人做事，没有能力的人做教师。”忘记这句无聊的话吧，因为它不但对于那些热爱教育和培训行业的专业人士是一种诋毁，而且从实际来看，除了极少的例外，它也根本就是个错误的论断。

事实如何？事实上，做事最出色的人，做老师也最出色。能够以身作则，用自己的生活作为例证的人，可以对他人产生最强大的影响。

能者可以做出榜样，学习者可以获得成长。这就是优秀的弗雷德式教育的全部精诣所在。


结论

结论
 | 在最后审判到来时，我们要交代的不是读了哪些书，而是做了哪些事。 ——肯彭的托马斯，神学家，《效法基督》一书的作者。 传播弗雷德精神的最后三点建议 1，找出你生活中的弗雷德 回想过去，在你认识的人中，有没有弗雷德呢？那些亲戚、教师、牧师、拉比、朋友以及其他人中，谁对你的人生影响最大呢？ 也许就是昨天你因业务关系而见到的一个人呢！总之，不论是谁，也不论是什么时候，永远不要轻视他人过去或现在为你做出的贡献。 2，对他人的贡献予以承认 一旦你发现了自己生活中的弗雷德，务必找机会让他们知道你的感激与欣赏。可以给他们写信或留言，也可以送一份小礼物。可以专门写一篇文章或表扬信寄给报纸，并确保他们能拿到一份样报。也可以提名他们作为弗雷德奖候选人(www.fredfactor.com)。总而言之，一定要使他们知道，自己的行为得到重视和感激。 3，回报他们的最佳方式：自己也做弗雷德 唯一比认可更有价值的，就是行动。花心思专门为那些激励你的人做些特别的事情。最好的回报，正如畅销书中说的，就是“把爱传出去”。 现在，弗雷德已经形成了一种连锁反应，最初是影响了我和其他客户的生活，现在，通过我的传播，他已经给数百人的(如果不是数千人的话)生活带来改观。想一想，最初肯定也有人对邮递员弗雷德产生过积极的影响。远在弗雷德成为邮递员之前很久，这种连锁反应就已经存在了。 弗雷德要素不能治愈感冒着凉，也不能带来世界和平，但它温暖了许多人的生活，并为他们各自的一角带来平和。 意识到你也有能力做到这一点，这难道不是很棒吗