两代营销人对决

Netease
中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
王志东:烧钱说故事
  >>作为老一代“网络三剑客”之首的王志东，因其一手缔造了四通利方以及新浪并把它带到纳斯达克上市，成为中关村知识英雄神话中的鲜亮的一笔。
  >>早期的新浪网，在利用营销组合提升品牌知名度，拉动点击率和用户数量等方面可谓行家里手。王志东用“烧和炒”两种手法，迅速托起一个强势IT品牌。
陈天桥:模式稳赚钱
  >>2002年， 盛大代理了后来被陈称为"只是韩国二流产品"的《传奇》。盛大传奇由此展开
  >>盛大的成功，主要在于其独特的营销模式的成功。
  >>首先，通过代理开发商的软件，盛大快速获得了质量相对优良的产品。在获得客户之后，盛大做了大量的工作来保留客户，提升他们的忠诚度。在此之后，
  >>遗憾的是，由于当时的门户网皆处于市场开拓期，普遍缺乏现实的盈利基础，无法建立起确定的盈利模式——网络广告又处于开发期，客户接受需要一个相当长的过程，因此无论王志东的营销手段多么高妙，危机迟早也会爆发出来。
  >>但从深层次角度看，当初王志东们倡导的一些新经济理论长远看，其实并没有错。曾经作为眼球经济象征的“点击率”，在今天终于找到了用武之地，成为了网络广告、搜索引擎、网络游戏、短信等互联网盈利来源的计算基础。可以说，没有点击率的支撑，这些现代网站的赢利就变成了无源之水。
  >>无可否认，王志东对中国互联网经济发展的贡献应该得到肯定。一种新兴的经济模式，必然要有一部分人要承担开发市场、教育消费者、培养用户习惯的重任。 [全文]
通过向游戏玩家收费,找到了以往网络游戏依靠网络广告、电信分成等模式以外的新赢利模式，开辟了一条迅速盈利的捷径。
  >>而盛大最富于独创性的营销密笈在于其对传统销售渠道和游戏收费机制的改造与创新。
  >>该模式的核心思想在于：第一，通过用户需求的推动力，促使网吧成为分销渠道的销售终端；第二，网吧安装的统一的E-sale客户端，与盛大的信息系统密切结合，依托信息产品的无物流特性，解决了分销渠道的信息流、物流的问题。而资金流则通过传统的银行，邮政系统解决。第三，网吧通过这样的模式，一方面减少了资金积压，另一方面根据销售量的大小，也获得了更好的折扣率和一定的营销支持。可以说，这是一个合作共赢的模式。 [全文]
    在中国IT业的历史上，1999年和2002年的区别，可以说是两代人的区别。
    新浪网和盛大网络几乎在同一时间创办，但两者最大的不同在于，以王志东代表的第一代互联网先驱，带有浓重的理想主义色彩。对他们来讲，赚钱多少不重要，他们更多是在传播一种理念、生活模式和未来愿景。可行的商业模式和清晰的行业生态，对他们来讲，似乎是一个超时代的课题。
    而时光轮转到陈天桥这一代的时候，互联网的生存环境已经发生了根本的改变，资本市场不再相信说故事的高手，他们更需要赚钱的高手。于是，促使陈天桥们准确地定位市场，以市场为导向，通过各种产品以及相关的管理设计有效地吸引用户，让他们愿意付钱，进而通过改造渠道模式实现大规模赢利，才赢得最终的成功。 [全文]
吴炳新:人海战术水淹三军
  >>吴炳新是一个传奇。三株在成立两年后销售额就跃升到80亿的辉煌业绩至今还没有一个保健品企业能超越，即使是很火的脑白金。
  >>这种全员营销的核心就是发动人海战术，通过传单、广告、开展各种义诊咨询活动进行全方位地宣传。
朱保国:尖刀策略基业长青
  >>太太药业在1992年成立，10年之后，无数保健品企业相继陨落，太太（现在已更名为健康元）作为保健品行业罕见的长青树，却从边缘走向了舞台中央。太太药业的老板朱保国也成为保健品行业的“教父”级人物。
  >>三株这张庞大的营销网络其实是外强中干。由于转变来得太快，相应的监督管理机制也没有跟上，三株高速扩张的销售网络开始失控。
  >>三株知名度虽然够大，美誉度却不佳，这是保健品企业的通病。三株的情况更为糟糕，它扩张的速度越快，暴露出的问题就越尖锐。脑白金固然恶俗，但是它专一定位于礼品市场，能够让人迅速产生“送礼就送脑白金”的联想。然而，三株连这一点都做不到，除了能让人联想到那满天飞的传单、浩浩荡荡的营销大军和贴在中国广大农村简陋茅厕肮脏的墙上的三株广告，能激发的正面品牌联想少之又少。 [全文]
  >>太太的营销策略都表现出非常一致的操作思路，那就是：精确定位+唯美广告+终端促销。
  >>尖刀策略的另一个特点是深入，太太每做一个产品，都力求精致、到位。
  >>市场从来不缺好产品，缺的只是对产品进行精耕细作的管理，如果能够深度挖掘产品价值，延长产品的生命周期，就能创造出超额的利润，太太的成功证明了这一点。中国另一个知名品牌昂立，其销售额与太太不相上下，但是利润却只有太太的三分之一。[全文]
    以成立的先后来说，太太甚至比三株更“老”，但是，太太依然当之无愧地是保健品业“新营销”时代的领军人物。对那些“旧营销”阵营的保健品企业来说，往往遵循“天上打广告，地上建通道”模式，用钱砸广告，仿佛是成功的惟一铁律。他们常常表现为肆意夸大功能，透支品牌，重销售而轻管理。
    然而，随着市场逐步规范，消费者日益成熟，企业已经从“点”式竞争时代进入到体系竞争的时代。同时，专业化运作所累积出来的巨大品牌价值也将会对消费者的购买决策产生越来越大的影响。为什么三株短短几年间便夭折，而太太则仍然处于上升的态势，正是因为太太有着三株所没有的东西，这就是明确的产品定位、不断创新的营销模式以及规范化的体系管理。 [全文]
网易商业报道 编辑制作
专题文章来自：《新营销》

游客 认为：
2004-05-12 21:07:13
时机也是一个大问题
游客 认为：
2004-05-12 17:59:14
对三株的了解太少了吧
北狼西 认为：
2004-05-12 16:39:10
只要你有一颗不服输的心,我想哪一天你会比他更英雄!
游客 认为：
2004-05-12 12:52:46
陈天桥,那样赚钱要绝后的！
游客 认为：
2004-05-12 12:52:42
陈天桥,那样赚钱要绝后的！
游客 认为：
2004-05-12 12:51:47
陈天桥,那样赚钱要绝后的！
游客 认为：
2004-05-12 12:50:57
陈天桥,那样赚钱要绝后的！
任晓峰 认为：
2004-05-12 12:30:16
机遇会给有把握的人，有能力的人，成功的会降临到我的未来。你们的时代马上就会结束，罗马帝国再强大还是会被历史驱逐，永远没有永远。
游客 认为：
2004-05-12 09:55:59
美国总统里根说过，只要不是白痴谁都可以当总统。
游客 认为：
2004-05-11 22:25:04
机会是留给有准备的人~!
大村 认为：
2004-05-11 21:08:47
商业主要靠运作。
你要让别人都知道你，当然要吵做，靠“烧钱”来引起注意。因来目光。
游客 认为：
2004-05-11 20:28:18
世界是由人改变的 时代造就英雄 10年后我比他更有实力
时间不会停下我也不会
游客 认为：
2004-05-11 20:28:00
世界是由人改变的 时代造就英雄 10年后我比他更有实力
时间不会停下我也不会
游客 认为：
2004-05-11 20:27:37
世界是由人改变的 时代造就英雄 10年后我比他更有实力
时间不会停下我也不会
销售菜鸟 认为：
2004-05-11 20:18:24
老天是把机遇拱手让给有头脑,有准备的人.
我想,人不要抱怨老天对某某不公平,其实它是很公平的.
只不过他把机遇让给了有准备,有头脑的人,
<我个人主观看法>
游客 认为：
2004-05-11 19:42:54
数风流人物，还看今朝呀
游客 认为：
2004-05-11 18:52:08
其实机会还是满多的，只要心不死就有希望~
游客 认为：
2004-05-11 16:17:46
did someone told u that hese guys already made millions, what are they doing is another new business, go and find out, at least i think so, don't u think, just an experiences for personal business, so never stop try! good luck!
游客 认为：
2004-05-11 16:12:05
看看他们那么有本事， 我还真有些搞不懂我为什么会比他们笨， 没有那么好的机会了伤心啊。
多情键客 认为：
2004-05-11 13:49:51
只恨生不逢时，我早几年出生，也许我就是被放上面的人啊。呵呵
>>>更多评论 共 32 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待

About NetEase - 公司简介 - 联系方法 - 招聘信息 - 客户服务 - 相关法律 - 广告服务
网易公司版权所有
©1997-2004


王志东:烧钱说故事

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

王志东:烧钱说故事

网易商业报道 http://biz.163.com
2004-04-30 15:33:21 来源: 发表评论 查看评论

2000年以前，如果你没有听说过新浪网，如果你不知道王志东，那么，最好不要告诉别人你还上过互联网。作为老一代“网络三剑客”之首的王志东，因其一手缔造了四通利方以及新浪并把它带到纳斯达克上市，成为中关村知识英雄神话中的鲜亮的一笔。

早期的新浪网，在利用营销组合提升品牌知名度，拉动点击率和用户数量等方面可谓是行家里手。 王志东利用“烧和炒”两种手法，迅速托起了一个强势IT品牌。他将大笔钱砸在媒体推广上，每季度狂烧500多万美元，换来的是在候车厅、灯箱、各个知名网站上出现的新浪的大眼睛。

这一度成为许多互联网企业的通用模式。也许也正是如此，才造就了互联网热潮后的寒冬骤至——大量的投资造就出行业的整体泡沫。

但赚取更多眼球的另一面是，新浪网的盈利前景更加模糊而遥远。这最终也打跨了互联网产业，使其低迷数年后至今才渐渐复苏。

与搜狐“狡猾的”张朝阳频频出境、以娱乐化方式袭击大众、以企业家资源吸引传媒的低成本炒作模式相比，技术出身的王志东在媒体炒作上显得保守。他似乎更相信专业化的传播推广力量—但这是需要大量花费的。

在产品提供方面，王志东确有可圈可点之处，他不与搜狐等在搜索引擎上展开直接竞争，而是投入大量资源建设网络新闻中心，大量吸聚人气从而迅速树立良好口碑。“其海量新闻信息，正深刻改变着中国新闻业的传播形态，它的新闻，快速、全面、集中，已成为中国网民了解国内外新闻事件的重要窗口。”（《南风窗》评论）。 同时，像“金庸客栈”这样的精品论坛以及其率先开发的免费邮箱等服务，也有力增加了网站的粘性。

在网络广告方面，新浪也屡有创新之举，它率先推出全屏广告、巨型广告、画中画广告等多种广告产品形式，效果显著。网络广告收入几乎占到其营业收入的80%.应该说，在当时的历史条件下，新浪的做法确实起到了很好效果。在短时间内，新浪网便汇聚起了庞大的用户群、清晰的品牌形象和巨大的市场影响力。如果没有王志东打下的这些基础，其后任在新浪力推的“媒体整合平台”概念便无从谈起。

遗憾的是，由于当时的门户网皆处于市场开拓期，普遍缺乏现实的盈利基础，无法建立起确定的盈利模式——网络广告又处于开发期，客户接受需要一个相当长的过程，因此无论王志东的营销手段多么高妙，危机迟早也会爆发出来。毕竟股东关心的就是投资回报，这是现实而残酷的市场真理。

但从深层次角度看，当初王志东们倡导的一些新经济理论长远看，其实并没有错。曾经作为眼球经济象征的“点击率”，在今天终于找到了用武之地，成为了网络广告、搜索引擎、网络游戏、短信等互联网盈利来源的计算基础。可以说，没有点击率的支撑，这些现代网站的赢利就变成了无源之水。

免费用户带来的流量和“眼球”对于门户网站是非常重要的，因为收费服务的基础最终来源于免费用户眼球流量的规模。这是一种可以转化的资源，也是现金流和规模扩大的基础。正如TOM互联网集团总裁王雷雷所说，“眼球经济”本身没有错误，只是应该迅速找到有效的盈利模式和正确的营销方法。

是的，我们知道有一个未来，但当股东们在一段时间后发现未来变得不可触摸时，他们会毫不犹豫地用脚投他们的一票。

无可否认，王志东对中国互联网经济发展的贡献应该得到肯定。一种新兴的经济模式，必然要有一部分人要承担开发市场、教育消费者、培养用户习惯的重任。只有信息高速公路的路面平整了，有车愿意开上来了，我们才可以建收费站收钱。

对于中国互联网产业来讲，路还正长。 也许我们此时更应该细细体会王志东后来说的一句话：“故事讲完了，春耕开始了。”（《新营销》/闫 阅）
1第1页共1页
相关话题：
·网易博客上手指引

>>>更多评论 共 0 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天
·手机!今天你换了没有?
·不用踏破草鞋你就能找到


陈天桥:模式稳赚钱

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

陈天桥:模式稳赚钱

网易商业报道 http://biz.163.com
2004-04-30 15:35:07 来源: 发表评论 查看评论

1993年，陈天桥以 “优秀学生干部标兵”的身份从复旦经济系提前一年毕业，进入了上海陆家嘴集团。随后，他来到一家证券公司。在那里，他发现了网络的潜在前景。

1999年，互联网业风起云涌，陈天桥用筹集到的50万人民币启动资金，成立了盛大网络公司，以社区游戏为主业，推出一只基于WEB的叫做史丹莫的小狗，并为此建立了一个虚拟社区——归谷。短短数月，陈天桥便掘到了第一桶金，盛大不但拥有了100万左右的注册用户，还获得中华网300万美元的投资。

2000年底，互联网的冬天来了，盛大该何去何从？陈天桥再一次作出选择—从社区游戏转向大型网络游戏。2002年， 盛大代理了后来被陈称为“只是韩国二流产品”的《传奇》。于是盛大的传奇由此展开。

盛大的成功，主要在于其独特的营销模式的成功。

首先，通过代理开发商的软件，盛大快速获得了质量相对优良的产品。众多的任务关卡、简洁的操作界面、稳定的游戏系统和相对公正的网络秩序既吸引了数量众多的玩家，也为抢占市场时机奠定了良好的基础。

在获得客户之后，盛大做了大量的工作来保留客户，提升他们的忠诚度。盛大的游戏管理人员，24小时保持与玩家的沟通，迅速形成了用户忠诚度和传播效应。在公司资金薄弱的情况下，盛大仍然毫不犹豫地投入500万元巨资，建了一套大规模的呼叫中心，平均每天接听超过3000个电话，相应问题提交、答复只需24小时。如今，这种服务模式已经成为中国网络游戏业的默认标准。

以后，盛大通过向游戏玩家收费，找到了以往网络游戏依靠网络广告、电信分成等模式以外的新赢利模式，开辟了一条迅速盈利的捷径。

而盛大最富于独创性的营销密笈在于其对传统销售渠道和游戏收费机制的改造与创新。

以往网络游戏的收费模式，是游戏玩家在销售网点购买存储一定游戏时间的点数卡，而传统的分销模式中，渠道通路一般分为4~5级。每一级代理商根据自身利益，决定对游戏的推动力度。

在2001年盛大代理传奇游戏之初，渠道商因为对之并不看好而拒绝下单，盛大只能自己开辟销售渠道。同时，随着用户数量的迅速增加，传统渠道缺乏控制力和行动迟缓的缺点开始暴露出来。面对这一状况，陈天桥一方面继续维护和增加其他的营销渠道作为补充，比如建设产品网站、合作专题网站等等；另一方面，吸收台湾、韩国地区的网吧营销机制，结合国内电子商务的状况，创造了E-sale模式，从而变盛大的“推”为玩家的“拉”。

盛大通过电子商务和网上银行直接和网吧产生供销关系，网吧业主填写一份申请表格向“盛大”提出在线申请， “盛大”审查确认后，网吧业主就可以用特定的用户名和密码登陆到其E-SALE系统中，通过银行卡的电子转账就可在10分钟内完成虚拟点卡的进货。若用户在网吧游戏过程中需要充值，则网吧业主只要知道玩家的账号就能直接在E-SALE系统内为玩家充值，从而实现了真正意义上的零库存和即时交易，而且减少了流通费用。

该模式的核心思想在于：第一，通过用户需求的推动力，促使网吧成为分销渠道的销售终端；第二，网吧安装的统一的E-sale客户端，与盛大的信息系统密切结合，依托信息产品的无物流特性，解决了分销渠道的信息流、物流的问题。而资金流则通过传统的银行，邮政系统解决。第三，网吧通过这样的模式，一方面减少了资金积压，另一方面根据销售量的大小，也获得了更好的折扣率和一定的营销支持。可以说，这是一个合作共赢的模式。

陈天桥通过这种模式，使盛大摆脱了对传统渠道的依赖，达到了最大限度的市场覆盖，甚至将市场扩展到了原有渠道覆盖不到的地区，比如区、县。

《新营销》/闫 阅
1第1页共1页
相关话题：
·网易博客上手指引

游客 认为：
2004-05-12 16:45:50
他是个人物，不过我觉的这不是长久之计
游客 认为：
2004-05-12 13:07:58
陈天桥,那样赚钱要绝后的！
游客 认为：
2004-05-12 12:53:40
陈天桥,那样赚钱要绝后的！
游客 认为：
2004-05-12 12:52:32
陈天桥,那样赚钱要绝后的！
游客 认为：
2004-05-12 12:51:36
陈天桥,那样赚钱要绝后的！
游客 认为：
2004-05-11 11:23:38
销售的模式,及销售的对象,要看我们所开发的对象.一种好的创艺,来源于你所要建立的对象.
杨荣屹 认为：
2004-05-11 10:32:07
戒骄戒躁,有发展.
唐峻还好吗?
>>>更多评论 共 7 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天


IT篇评论：从理想主义到商业模式

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

IT篇评论：从理想主义到商业模式

网易商业报道 http://biz.163.com
2004-04-30 15:36:56 来源: 发表评论 查看评论

在中国IT业的历史上，1999年和2002年的区别，可以说是两代人的区别。

新浪网和盛大网络几乎在同一时间创办，但两者最大的不同在于，以王志东代表的第一代互联网先驱，带有浓重的理想主义色彩。对他们来讲，赚钱多少不重要，他们更多是在传播一种理念、生活模式和未来愿景。可行的商业模式和清晰的行业生态，对他们来讲，似乎是一个超时代的课题。

而时光轮转到陈天桥这一代的时候，互联网的生存环境已经发生了根本的改变，资本市场不再相信说故事的高手，他们更需要赚钱的高手。于是，促使陈天桥们准确地定位市场，以市场为导向，通过各种产品以及相关的管理设计有效地吸引用户，让他们愿意付钱，进而通过改造渠道模式实现大规模赢利，才赢得最终的成功。

这就是“残酷”的市场经济带来的深刻真理。商海的弄潮儿不但要有方向，有理想，更要有方法，尤其是有赚钱的方法。这是企业得以生存之道，而有生存才谈得上发展。（《新营销》）
1第1页共1页
相关话题：
·网易博客上手指引

>>>更多评论 共 0 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天


吴炳新:人海战术水淹三军

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

吴炳新:人海战术水淹三军

网易商业报道 http://biz.163.com
2004-04-30 15:39:32 来源: 发表评论 查看评论

吴炳新是一个传奇。三株在成立两年后销售额就跃升到80亿的辉煌业绩至今还没有一个保健品企业能超越，即使是很火的脑白金。

毫无疑问，当时的三株确实有着几分乱世枭雄的意味，三株成立当年，销售额就达1.25亿，一年之后销售额直冲23亿。三株之所以能够如此迅速地启动市场，很大程度上归功于吴柄新发动的一场“全员营销”。

这种全员营销的核心就是发动人海战术，通过传单、广告、开展各种义诊咨询活动进行全方位地宣传。中国最广大的农村是吴柄新营销战的主要阵地，他聘用了数十万大学生充实到县级、乡镇级的办事处和宣传站。一桶颜料、一把刷子、数张广告招贴就是最有力的传播武器，土墙、电线杆、道路护栏、猪圈栏、甚至厕所的墙上，凡是眼睛能看到的地方，都成为了三株的广告板。这种土得掉渣的传播方法创造了足以让任何跨国公司眼红的到达率，而这战斗力极强的十五万营销大军更成为吴柄新的骄傲，他甚至口出狂言：“除了邮政网以外，在国内我还不知道谁的网络比我大。”

三株这张庞大的营销网络其实是外强中干。三株成立初期，吴柄新将营销政策等大权集中在总公司手中，各分公司只是执行总公司决策的“拓销型公司”，后来，吴柄新提出了“小机关，大市场”的调整方向，将各项权利下放到分公司手中，分公司一下子转变为拥有相对独立经营管理权的“经营型公司”。这种调整的思路本来没有错，但是转变来得太快，相应的监督管理机制也没有跟上，三株高速扩张的销售网络开始失控。

许多爆发型增长的企业，大多都是表现为通过密集的广告轰炸，使销售量迅速飙升，只要其他部分不是太弱，一般都能够获得四到五年的持续成长。而企业要想从做大向做强转变，就必须在完成市场资源和资本的原始积累之后，进行规范化的管理制度建设。然而，三株在管理上的积贫积弱就连辉煌的销售业绩也遮盖不住了。吴炳新的弟弟下到农村去检查当时销售情况，目睹乱哄哄的局面后，顿时气得中了风，打电话给吴炳新说：“不得了了，尽哄人啊”。

三株帝国崩溃之后，吴柄新曾经试图东山再起，他坚持仍然沿用三株的名字，原因就是三株享有很高的知名度。然而事实却是，三株从来就没有真正地成为一个品牌。一个产品要成为品牌，起码必须有明确的定位和诉求，三株当时的广告语是“如果你有病，请你喝三株，如果你没有病，也请你喝三株”。经过这样一番宽幅定位、大众传播，三株被幻化成为健康的符号，就像一个幽灵，拥有着不真实的形体。

三株知名度虽然够大，美誉度却不佳，这是保健品企业的通病。三株的情况更为糟糕，它扩张的速度越快，暴露出的问题就越尖锐。脑白金固然恶俗，但是它专一定位于礼品市场，能够让人迅速产生“送礼就送脑白金”的联想。然而，三株连这一点都做不到，除了能让人联想到那满天飞的传单、浩浩荡荡的营销大军和贴在中国广大农村简陋茅厕肮脏的墙上的三株广告，能激发的正面品牌联想少之又少。

貌似强壮的三株实则不堪一击，一场诉讼所引发的新闻传播像瘟疫一样使三株以摧枯拉朽之势走向覆灭。吴炳新事后曾经这样说：“1997年初，在三株发展势头最猛的时候，我就提出了‘调整、整顿、平衡、提高’的方针，要把发展速度降一降，平衡一下，但外部条件突变，没有给我时间，一分钟都不给我呀！”灾祸似乎是偶然间发生的，但是，偶然之中谁说没有必然呢？

（《新营销》/谢 丹）
1第1页共1页
相关话题：
·网易博客上手指引

游客 认为：
2004-05-10 12:41:04
进行简单的成本-利润分析，三株从财务上来说就会存在许多问题
游客 认为：
2004-05-08 21:19:21
三株和红桃K都是管理上的问题，营销方式有问题和市场定位太泛。搞企业不能以势取胜。
>>>更多评论 共 2 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天


朱保国:尖刀策略基业长青

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

朱保国:尖刀策略基业长青

网易商业报道 http://biz.163.com
2004-04-30 15:40:30 来源: 发表评论 查看评论

太太药业在1992年成立，甚至比三株大两岁。当三株在中国市场上翻云覆雨的时候，几乎没有人知道太太。然而，10年之后，无数保健品企业相继陨落，太太（现在已更名为健康元）作为保健品行业罕见的长青树，却从边缘走向了舞台中央。太太药业的老板朱保国也成为保健品行业的“教父”级人物。

如果说密集的广告投放是中国保健品行业营销的主旋律的话，那么太太从来就不曾进入过中国保健品业的主流。无论是最早的太太口服液还是意可贴、汉林清脂、鹰牌花旗参，太太的营销策略都表现出非常一致的操作思路，那就是：精确定位+唯美广告+终端促销。

与三株“有病治病，无病强身”的宣传不同，朱保国掌舵下的太太实行的是“尖刀策略”，每一个产品切入口都比较专一。比如说太太美容液最初的功能诉求只是治疗黄褐斑，太太静心口服液的主要诉求是助眠，正源丹的产品定位是副作用小、性质温和的中药感冒药，汉林清脂则主要针对血脂高的男性。这些产品虽然并不都是个个成功，但是每一个产品所针对的消费群都很明晰，定位精准令人印象深刻。

尖刀策略的另一个特点是深入，太太每做一个产品，都力求精致、到位。如果说脑白金告诉了人们什么是最恶俗的广告的话，那么，太太则告诉了人们什么是最唯美的广告，美色与精致是贯穿于太太广告中的永恒主题。当两个混血美女身着艳丽的红色舞裙在电视上扭动腰肢时，一位朋友说：“就冲着这两个美女，我都要买太太。”

10年前，当朱保国从新乡的一个中医手中花9万元买下太太口服液的配方的时候，这个方子还只是装在不起眼的玻璃瓶中卖给那些为脸上长斑而苦恼的妇女们，如今太太美容口服液已成为太太药业最主要的利润“金牛”，创下了10年间单品销售30亿元的奇迹。

这一切是怎样发生的？10年当中，太太美容口服液的广告拍了一套又一套，代言人也换了一茬又一茬，从电影明星到歌星到混血模特儿，不同的面孔，不同的声音，都在对你说着同一句话，“太太，让女人更出色。”

不断制造新的感觉，是一个产品长青的秘诀。三株从诞生到覆灭，同样的包装从来没有改变过；健特在新推出黄金搭档时，竟然也没有把其外包装与“恶名远播”的脑白金相区别；而太太美容口服液则在10年间换了4次包装，最新的一款由香港著名的设计师靳埭强主持设计，其妖娆奢华的外型与珠宝盒相比毫不逊色。太太就是这样越来越美丽，越走越高端。

市场从来不缺好产品，缺的只是对产品进行精耕细作的管理，如果能够深度挖掘产品价值，延长产品的生命周期，就能创造出超额的利润，太太的成功证明了这一点。中国另一个知名品牌昂立，其销售额与太太不相上下，但是利润却只有太太的三分之一。

营销战发展到最后往往就是管理的较量，三株败得如此彻底迅速就在于它缺乏规范的管理制度，而太太能够活过10年还在不断发展，也在于良好的基础运作体系管理。

1994年，在太太刚开始赢利时，朱保国就积极引入职业经理人，规范管理的理念贯彻始终。太太对回款管理极为严格，回款量不仅是销售人员考核的重要指标更成为奖励的惟一指标，这使得太太能够连续五年把呆账率都控制在0.1%.太太的终端陈列管理在全国同行业中也是做得最好的。今年三八节，在广州万佳超市，太太和另外一个近来广告做得很火的女性保健品品牌同时在二楼做促销，两个品牌的外包装、堆头的规模都不相上下。节日一过，立刻见出高低，太太的货架上产品依然摆得井井有条、气势十足，而同时促销的另一品牌产品却放得零零散散，淹没在众多保健品的汪洋中。事实就是如此，魔鬼往往是藏于细节当中的。

（《新营销》/谢 丹）
1第1页共1页
相关话题：
·网易博客上手指引

游客 认为：
2004-05-08 16:48:54
老朱好样的，什么时候能到你手下做事就好了，体验一下你的营销模式
游客 认为：
2004-05-08 16:48:49
老朱好样的，什么时候能到你手下做事就好了，体验一下你的营销模式
>>>更多评论 共 2 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天


保健品篇评论：从“点”式进入到体系竞争

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

保健品篇评论：从“点”式进入到体系竞争

网易商业报道 http://biz.163.com
2004-04-30 15:42:31 来源: 发表评论 查看评论

以成立的先后来说，太太甚至比三株更“老”，但是，太太依然当之无愧地是保健品业“新营销”时代的领军人物。对那些“旧营销”阵营的保健品企业来说，往往遵循“天上打广告，地上建通道”模式，用钱砸广告，仿佛是成功的惟一铁律。他们常常表现为肆意夸大功能，透支品牌，重销售而轻管理。

然而，随着市场逐步规范，消费者日益成熟，企业已经从“点”式竞争时代进入到体系竞争的时代。同时，专业化运作所累积出来的巨大品牌价值也将会对消费者的购买决策产生越来越大的影响。为什么三株短短几年间便夭折，而太太则仍然处于上升的态势，正是因为太太有着三株所没有的东西，这就是明确的产品定位、不断创新的营销模式以及规范化的体系管理。（《新营销》）
1第1页共1页
相关话题：
·网易博客上手指引

>>>更多评论 共 0 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天


两代营销人对决2

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
董明珠:混合渠道捍卫者
  >>在国美目前已经如此强势——其势力已经如当年挟天子以令诸侯的曹操，各大企业巨头都不得不在其号令下战战兢兢低头听命，甚至忍辱求生的时候，格力却以如此高调的气势，大声的对国美说“不”，无疑令许多业内人士胸中出了一口恶气。但一些专业人士在对格力深感钦佩的同时，也不由为其捏一把冷汗。
郑坚江:舆论炒作集大成者
  >>当奥克斯试图进入空调行业的时候，这个行业中已经挤满了像海尔、格力、春兰、美的等产业巨象。
  >>数年后，奥克斯已经成功跻身全国空调行业前三名的行列。作为一个产业黑马，一名搅局者，奥克斯在其集团总裁郑坚江的率领下，无疑已成为近几年家电产业中难得的亮点之一。
  >>董明珠自信的缘由最根本的还是格力采取多年独特的渠道模式——厂商联合销售公司。这一由董明珠所开创的、直到现在依旧为格力所沿用的与经销商共同持股的渠道模式。采用这种模式的格力很少为大客户定制产品，几乎所有的产品都由各地联合销售公司批发销售。
  >>董明珠是旧家电营销时代的代表吗？我们在提出这样一个说法的时候，本身也持有疑问。从她如今仍能受到各界如此集中的关注来看，董明珠以及她所领导的格力电器仍然是中国波澜壮阔的空调企业舞台中当之无愧的主角。但从另一些方面来说可能又是对的，她本人对新生代津津乐道的价格战术显示出毫不掩饰的鄙夷，以及对各种恶炒概念的不屑都似乎与当今的新生代家电市场的掠食者格格不入，而她对延续多年的联合销售公司模式的顽强捍卫又不免令一些人将守旧者的印象烙在她身上。[全文]
  >>自2000年进入空调业以来，奥克斯不断策划一系列似乎“恶俗”的行动吸引了全国人民的眼球。
  >>当然，奥克斯之所以能在如此短的时间内取得如此巨大的成功，最重要的还是其产品的价格。
  >>奥克斯所推出的一系列炒作主旨都是为其降价行为戴高帽、辩护，并借此对一些它所谓的行业高价的“陋规”开火，借此打击竞争对手。由于炒作方式得当，运作效果强烈，加上自身成本控制得力，产品价格的确较低，结果原本并无多少品牌知名度的奥克斯也一举冲上了中国家电产业的前列。
  >>但问题在于，随着企业的发展，这种单纯依靠炒作实现低成名的品牌运作的方法是否还会有效呢？这种局部的最优能否支撑奥克斯再向前踏上一步呢？甚或是它依然会像当年新科空调一样，冲不上去便一泄千里、委靡不振呢？ [全文]
    中国的市场很大，很复杂，企业也是鱼龙混杂。但因前者而龙有龙路，鱼有鱼途，而且个个看起来都很成功。
    新与旧只是时间性的形容词，不孕褒贬。旧者可像古酒一样历久弥香，新者也可能似昙花一样乍绽乍谢。
    格力与奥克斯，二者起点不同，自然策略不同。前者多年修得正果，要“以正合”，后者作为后起之秀想要二两拨千斤，惟有“以奇胜”。正如《孙子兵法》有云：“兵无常势，水无常形。”[全文]
黄家齐:广告难造百年奥妮
  >>吴在国内洗发水行业，黄家齐算是个异数。在1990年代中期，他剑走偏锋，频出奇招，打造了奥妮品牌，扛起民族洗发水品牌大旗，一度成为媒体上比拼“宝洁恐龙”的人选。
  >>洗发水是一个高度同质化的产品，谁的卖点足够吸引人，广告拍得足够美，销量往往也就好。黄家齐深谙个中道理。
陈锐强:深度分销美日洁宝
  >>中山美日洁宝创办于1995年，现在已成为沐浴露市场的领导者，有不少人拿“洁宝”与“宝洁”对比，说陈锐强在为企业取名之时，就“此其志不在小”——显示出挑战宝洁的气度。其实，不仅是在名字上，在营销策略上，洁宝也几乎将宝洁在某一产品上进行多品牌分割市场空间的策略如法炮制了一番。
  >>在黄家齐和奥妮历史上最为重要也是最成功的广告主要有四个。第一个是黄家齐的成名之作——奥妮皂角洗发浸膏。黄家齐认为，国产洗发水突破点在于回归传统文化，因此黄家齐把植物洗发作为了产品的卖点。 1994年底，在奥妮皂角洗发浸膏的广告中，黄家齐打出了“植物一派，重庆奥妮”的口号。
  >>但真正堪称黄家齐广告代表作的是“百年润发”。与一般做广告的程序不同，这次是先敲定要找周润发这个人做广告，有了广告创意，然后才有了产品的名字，最后才是品牌。营销策划全是倒着来的。
  >>随着人们的广告的审美疲劳加剧，以及产品创新乏力，在最初广告对销量的拉升动能耗尽以后，唯美的广告最终也没能完成对奥妮的救赎。 [全文]
  >>与宝洁对洗发水建立起飘柔、潘婷、沙宣、海飞丝等众多品牌一样，陈锐强在沐浴露市场上推行起“多品牌策略”。
  >>然而，仅仅靠模仿宝洁的品牌策略，自己没有几板斧，市场是做不长的。陈锐强看准了市场需求、扎扎实实做市场、建销售网络，把“深度分销”做到了实处。
  >>所谓的“深度分销”就是，制造企业不经过任何外部经销商（或只在少量市场和业务中借助于分销商），直接面向数万个零售前端进行销售。 [全文]
    企业管理中有一个闻名遐迩的“木桶理论”，大意是说，企业经营就像盛水的木桶，木桶盛水的多少是由最短的那块木板决定的，企业经营的水平也是由企业的那块短板决定的。不管是奥妮出奇制胜的广告拉动，还是美日洁宝的“多品牌策略+深度分销”的营销方法，都取得或者说曾经取得了成功。但为什么，1998年之后，奥妮业绩一落千丈，至今尚未恢复到历史最好水平？ 难道仅仅是因为与大名鼎鼎的奥美合作不利，在自己最擅长的广告上放了哑炮吗？
    相对来说，美日洁宝目前还处于辉煌的时期，其短板也许也不像奥妮那样多而突出。但是，美日洁宝无疑已经意识到了自己的潜在危机，美日的高层称，其营销策略是以“价值链营销”为导向，“全面而不是单方面提升企业应对竞争的能力”。说得通俗点，就是要把美日洁宝这只木桶做圆，做深。 [全文]
网易商业报道 编辑制作 专题文章来自：《新营销》杂志

游客 认为：
2004-05-12 21:07:13
时机也是一个大问题
游客 认为：
2004-05-12 17:59:14
对三株的了解太少了吧
北狼西 认为：
2004-05-12 16:39:10
只要你有一颗不服输的心,我想哪一天你会比他更英雄!
游客 认为：
2004-05-12 12:52:46
陈天桥,那样赚钱要绝后的！
游客 认为：
2004-05-12 12:52:42
陈天桥,那样赚钱要绝后的！
游客 认为：
2004-05-12 12:51:47
陈天桥,那样赚钱要绝后的！
游客 认为：
2004-05-12 12:50:57
陈天桥,那样赚钱要绝后的！
任晓峰 认为：
2004-05-12 12:30:16
机遇会给有把握的人，有能力的人，成功的会降临到我的未来。你们的时代马上就会结束，罗马帝国再强大还是会被历史驱逐，永远没有永远。
游客 认为：
2004-05-12 09:55:59
美国总统里根说过，只要不是白痴谁都可以当总统。
游客 认为：
2004-05-11 22:25:04
机会是留给有准备的人~!
大村 认为：
2004-05-11 21:08:47
商业主要靠运作。
你要让别人都知道你，当然要吵做，靠“烧钱”来引起注意。因来目光。
游客 认为：
2004-05-11 20:28:18
世界是由人改变的 时代造就英雄 10年后我比他更有实力
时间不会停下我也不会
游客 认为：
2004-05-11 20:28:00
世界是由人改变的 时代造就英雄 10年后我比他更有实力
时间不会停下我也不会
游客 认为：
2004-05-11 20:27:37
世界是由人改变的 时代造就英雄 10年后我比他更有实力
时间不会停下我也不会
销售菜鸟 认为：
2004-05-11 20:18:24
老天是把机遇拱手让给有头脑,有准备的人.
我想,人不要抱怨老天对某某不公平,其实它是很公平的.
只不过他把机遇让给了有准备,有头脑的人,
<我个人主观看法>
游客 认为：
2004-05-11 19:42:54
数风流人物，还看今朝呀
游客 认为：
2004-05-11 18:52:08
其实机会还是满多的，只要心不死就有希望~
游客 认为：
2004-05-11 16:17:46
did someone told u that hese guys already made millions, what are they doing is another new business, go and find out, at least i think so, don't u think, just an experiences for personal business, so never stop try! good luck!
游客 认为：
2004-05-11 16:12:05
看看他们那么有本事， 我还真有些搞不懂我为什么会比他们笨， 没有那么好的机会了伤心啊。
多情键客 认为：
2004-05-11 13:49:51
只恨生不逢时，我早几年出生，也许我就是被放上面的人啊。呵呵
>>>更多评论 共 32 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待


董明珠:混合渠道模式的捍卫者

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

董明珠:混合渠道模式的捍卫者

网易商业报道 http://biz.163.com
2004-04-30 15:44:46 来源: 发表评论 查看评论

在国美目前已经如此强势——其势力已经如当年挟天子以令诸侯的曹操，各大企业巨头都不得不在其号令下战战兢兢低头听命，甚至忍辱求生的时候，格力却以如此高调的气势，大声的对国美说“不”，无疑令许多业内人士胸中出了一口恶气。但一些专业人士在对格力深感钦佩的同时，也不由为其捏一把冷汗：现在连海尔都不得不尊重这个超级对手的情况下（见本刊上期文《老海尔低头》），格力果真可以强悍到底，舍弃国美这样的大白鲨连锁通路也照样可以活得很好并持久经营下去？

显然，这是要打一个问号的，至少在一部分人看来是如此。现在网上已经有人士断言格力会“输掉未来”，而在前段时间国美召集的所谓“2004全球战略合作高峰会”上，甚至包括四川长虹董事长倪润峰、索尼（中国）有限公司家用电器本部总经理松岛忠信、伊莱克斯（中国）有限公司总经办中国区CEO唐佳敦等数十位中外企业的老总级人物都亲自捧场参加。难道格力对此都视而不见而能“独善其身”？

董明珠自信的缘由最根本的还是格力采取多年独特的渠道模式——厂商联合销售公司。这一由董明珠所开创的、直到现在依旧为格力所沿用的与经销商共同持股的渠道模式。采用这种模式的格力很少为大客户定制产品，几乎所有的产品都由各地联合销售公司批发销售。

这种创新型的渠道模式曾经为格力征战全国市场立下了汗马功劳，同时由于其网罗了各地最具实力的经销商在相当长的时间内构筑了区隔竞争对手的坚强壁垒。

然而正是这种模式与新近几年崛起的国美一类的家电连锁大卖场发生了激烈的矛盾。新势力的崛起必然要求重新划分势力范围，并重新界定游戏规则。国美由于销售额越来越庞大，话语权越来越强，在整合完二、三线企业的产品后，开始要求格力向其直供产品，并期望得到更多的优惠政策。

但目前所发生的一切却反映了格力总经理董明珠一贯的强硬性格：她很少会在别人的威胁下让步。

不过在外表上，董明珠这位江苏籍女士始终给人一种温文尔雅的感觉。自进入格力以来，她始终在市场上征战，历任格力的地区经理、经营部长、销售总经理等职务， 2001年出任格力电器的总经理。在董明珠的领导下，格力也刻下了她个人性格的烙印。比如格力很少跟风行动，当各大家电制造商纷纷走上多元化发展的道路时，格力却从不赶时髦，始终坚持自己的专业化道路，即便被人称作傻也毫不为所动。正是靠格力所力求塑造的专业化品质，格力才在大众消费群中拥有了一批坚定的支持者。

在家电营销中最显著的竞争特性——价格战方面，格力可能是行业中仅存的从不参与也不发动的企业了。

董明珠是旧家电营销时代的代表吗？我们在提出这样一个说法的时候，本身也持有疑问。从她如今仍能受到各界如此集中的关注来看，董明珠以及她所领导的格力电器仍然是中国波澜壮阔的空调企业舞台中当之无愧的主角。但从另一些方面来说可能又是对的，她本人对新生代津津乐道的价格战术显示出毫不掩饰的鄙夷，以及对各种恶炒概念的不屑都似乎与当今的新生代家电市场的掠食者格格不入，而她对延续多年的联合销售公司模式的顽强捍卫又不免令一些人将守旧者的印象烙在她身上。

（《新营销》/青 城）
1第1页共1页
相关话题：
·网易博客上手指引

游客 认为：
2004-05-08 16:24:50
董明珠，好样的， 做商业就是做差别化，企业如人，人就要人格独立有自己的判断。好样的，董明珠！
>>>更多评论 共 1 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天


郑坚江:舆论炒作的集大成者

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

郑坚江:舆论炒作的集大成者

网易商业报道 http://biz.163.com
2004-04-30 15:46:20 来源: 发表评论 查看评论

当奥克斯试图进入空调行业的时候，这个行业中已经挤满了像海尔、格力、春兰、美的等产业巨象。而同为价格战的追捧者，格兰仕挟其在微波炉产业中的威名，也几乎同时杀气腾腾地进入空调行业。这样的局面，使人们对奥克斯能否成功立足抱有极大的怀疑。但数年后，奥克斯已经成功跻身全国空调行业前三名的行列。作为一个产业黑马，一名搅局者，奥克斯在其集团总裁郑坚江的率领下，无疑已成为近几年家电产业中难得的亮点之一。

说起郑坚江的经历还真是有点传奇的色彩。1987年，年仅25岁还是一名汽车修理工的郑坚江毛遂自荐，承包了一家固定资产不足6万元的乡办钟表零件厂。他用12年时间，把这个小厂打造成年销售收入达30多亿元的大企业。

这番白手起家的经历是否决定了郑坚江不按常理出牌，不怕、甚至专门选择与其他强势品牌硬碰硬的特征？自2000年进入空调业以来，奥克斯不断策划一系列似乎“恶俗”的行动吸引了全国人民的眼球。先是牵头组织了质量过硬免检企业峰会，后又通过一场空调降价，当场提出“质量是爹，价格是娘”的口号，然后在中国国家足球队冲击世界杯的关键时刻聘请当时的国家队主教练米卢充任品牌代言人，后又连续发布所谓的质量白皮书、红皮书揭露行业黑幕，以行业正义者颠覆者形象出现，再后来又提出了“民牌”的概念……凡此种种，不管是品牌操作的大手笔还是故意的炒作，总之无疑都大大增强了奥克斯的名气。

当然，奥克斯之所以能在如此短的时间内取得如此巨大的成功，最重要的还是其产品的价格。与格兰仕空调总是顾忌自己微波炉产业曾有过的“价格屠夫”的称呼，因而刻意要在价格方面与以前的形象告别的姿态相反，奥克斯在商战中采用价格大战的时候从来都是赤裸裸的，据称其主要产品“要始终保持与市场主流产品保持二三百元的价格差距”。而其在历次炒作中，焦点也几乎都是围绕价格这一问题大做文章。

像2001年发动“爹娘革命”，当时奥克斯刚露面便宣布将旗下一款空调价格下调800~1200元；之后2002年又公布“空调成本白皮书”，将1.5P空调的生产成本公布于众，并推出自己所谓的“诚信价格”，试图做行业的价格标杆；后又在广州推出“反恐大行动”，矛头直指其所谓的优质高价的“价格恐怖”和劣质低价的“质量恐怖”，以其低价优质标榜；2003年，奥克斯再度公布“空调技术白皮书”，揭露行业内以各种附加技术为由头的“乱加价行为”。

可以看出，奥克斯所推出的一系列炒作主旨都是为其降价行为戴高帽、辩护，并借此对一些它所谓的行业高价的“陋规”开火，借此打击竞争对手。由于炒作方式得当，运作效果强烈，加上自身成本控制得力，产品价格的确较低，结果原本并无多少品牌知名度的奥克斯也一举冲上了中国家电产业的前列，这不能不说是个奇迹。也许奥克斯炒作的颇为恶俗，但它说出了一部分消费者的心里话，毕竟老百姓还是要实惠的好空调，因此奥克斯的炒作战略可以屡试不爽。这也是抓住了注意力经济时代的本质：在没有钱、成本低的情况下，媒介的新闻报道的确是价值最大也最具效果的资源，如果善加研究和利用，不但可以有效节约成本，而且公信力又特别强。这也是为什么国内的新闻炒作学研究兴盛的原因之一。

但问题在于，随着企业的发展，这种单纯依靠炒作实现低成名的品牌运作的方法是否还会有效呢？这种局部的最优能否支撑奥克斯再向前踏上一步呢？甚或是它依然会像当年新科空调一样，冲不上去便一泄千里、委靡不振呢？

（ 《新营销》/青 城）
1第1页共1页
相关话题：
·网易博客上手指引

游客 认为：
2004-05-09 08:52:42
善借力者，皆有力可寻。成功的关键在于强练内功
游客 认为：
2004-05-08 16:30:42
懂得借力使力，是个聪明人。不过不知价格这根大棒还能用几年呢？
>>>更多评论 共 2 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天


家电篇评论：以正合以奇胜

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

家电篇评论：以正合以奇胜

网易商业报道 http://biz.163.com
2004-04-30 15:48:42 来源: 发表评论 查看评论

中国的市场很大，很复杂，企业也是鱼龙混杂。但因前者而龙有龙路，鱼有鱼途，而且个个看起来都很成功。

新与旧只是时间性的形容词，不孕褒贬。旧者可像古酒一样历久弥香，新者也可能似昙花一样乍绽乍谢。

格力与奥克斯，二者起点不同，自然策略不同。前者多年修得正果，要“以正合”，后者作为后起之秀想要二两拨千斤，惟有“以奇胜”。正如《孙子兵法》有云：“兵无常势，水无常形。”

因此，董明珠不顺从国美的号令，坚决捍卫联合渠道模式，虽然表面上看似个守旧派，但守得也并非无道理，外界也大可不必出于种种的动机对其安个“丢掉未来”的帽子，妄下“必输无疑”之语。毕竟目前只是一时一地之策，以董明珠多年市场之经验，断不会糊涂到连新兴业态模式都不研究。

何况，丢掉国美不见得格力会放弃新兴大型连锁业态，还有苏宁等竞争对手抄国美后路也未可知。厂与商之间向来是竞争博弈关系，吵闹归吵闹，合作还是要合作的。对国美来说，其咄咄逼人之风不可长，否则厂商间缺乏互信基础，得势时可以热热闹闹，失势时可能厂商树倒猴狲散。此前爱多即为一例。

而郑坚江呢，能善用新闻炒作进行推广，并将之视为企业的阶段发展战略的确是一奇招，在现代商业中算是“新新人类”。但哗众取宠只能用一时，现在企业发展大了，必须取沉稳成熟之正途，否则整天像个愣头青，虽则娱众于一时，久则令人乏味——包括传媒与消费者。

因此未来而言，郑坚江实则面临一大门槛。现在是否储备好相关的资源，走好“正合”之路，尚需进一步观望。
1第1页共1页
相关话题：
·网易博客上手指引

>>>更多评论 共 0 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天


黄家齐:广告难造百年奥妮

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

黄家齐:广告难造百年奥妮

网易商业报道 http://biz.163.com
2004-04-30 15:52:32 来源: 发表评论 查看评论

在国内洗发水行业，黄家齐算是个异数。在1990年代中期，当洋品牌欲一统洗发水行业天下之时，他剑走偏锋，频出奇招，打造了奥妮品牌，扛起民族洗发水品牌大旗，一度成为媒体上比拼“宝洁恐龙”的人选。一直到1990年代末，黄家齐都俨然是日化行业的“风云人物”。

其实，洗发水是一个高度同质化的产品，绝大多数洗发水并没有本质的差异，谁的卖点足够吸引人，广告拍得足够美，销量往往也就好。毫无疑问，黄家齐深谙个中道理，因此奥妮的广告一个比一个拍得美，但是随着人们的广告的审美疲劳加剧，以及产品创新乏力，在最初广告对销量的拉升动能耗尽以后，唯美的广告最终也没能完成对奥妮的救赎。

在黄家齐和奥妮历史上最为重要也是最成功的广告主要有四个。第一个是黄家齐的成名之作——奥妮皂角洗发浸膏。这支广告在1994年推出。当时，以宝洁、联合利华为代表的洋品牌正在国内攻城掠地，锐不可挡，把国产洗发水打得七零八落。

黄家齐认为，国产洗发水突破点在于回归传统文化，因此黄家齐把植物洗发作为了产品的卖点。 1994年底，在奥妮皂角洗发浸膏的广告中，黄家齐打出了“植物一派，重庆奥妮”的口号。把奥妮的植物洗发与洋品牌的化学洗发截然区别开来。

为了突出奥妮皂角的与众不同，黄家齐不但在产品的配方上绞尽脑汁，而且还打破发水用塑料瓶裸装的“惯例”，在瓶外加了个充满传统韵味的纸盒。他还一反常规地把添加剂成分“皂角”印得比品牌还突出，甚至把自己的头像以防伪标签的方式印到了每一个包装盒上。

后来，广告界有人评价，黄家齐此举是运用了当年“七喜”汽水的法宝“非可乐战略”。七喜当年作为美国饮料市场的新进者，品牌藉藉无名，资金也远远无法和可口可乐百事可乐相比，但却凭此战略，成功地重新定位可口可乐和百事可乐，在几乎被两大巨头垄断的饮料市场占得的一席之地。

事实证明，曾令七喜大获全胜的这条路也让奥妮收获丰厚。1995年，奥妮的销售收入达到了3.6亿。市场上，大大小小的品牌纷纷跟风，争着说自己是天然的“植物”配方。

1996年，黄家齐强势推出刘德华代言的奥妮首乌洗发露。其最大的卖点是植物洗发的延伸，诉求在于“乌发——使头发更黑”。这一年，奥妮的销售收入达到5.8亿。紧随奥妮之后，洗发水市场上一片“乌黑”——宝洁推出了惟一的本土品牌“润妍”，联合利华推出了夏士莲黑芝麻洗发水。

但真正堪称黄家齐广告代表作的是“百年润发”。与一般做广告的程序不同，这次是先敲定要找周润发这个人做广告，有了广告创意，然后才有了产品的名字，最后才是品牌。营销策划全是倒着来的。

百年润发把奥妮1997年的销售收入推到了8.6亿，市场占有率提升至12.5％，仅次于飘柔，居第二位。这是奥妮历史上所取得的最好成绩。

当时正逢九七香港回归。国人的民族主义情绪空前高涨。黄家齐抓紧时机，花费2000万密集投放了“长城永不倒，国货当自强”的广告。

虽然后来有人讽刺奥妮竟然用长城来卖洗发水真是有气派，虽然黄家齐不无自嘲地说“从企业角度回头看，我干吗花大把的钱去做这个事情？太不划算！”但在当时，喊出这口号的奥妮立马让政府让媒体对它刮目相看。奥妮，成了国货自强的代表，成了国产洗发水的代名词，成了各地记者笔下抗衡宝洁的希望之星。

黄家齐和奥妮一起，在这年达到了声誉的顶峰。（《新营销》/李艳霞）
1第1页共1页
相关话题：
·网易博客上手指引

>>>更多评论 共 0 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天


陈锐强:深度分销美日洁宝

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

陈锐强:深度分销美日洁宝

网易商业报道 http://biz.163.com
2004-04-30 15:54:16 来源: 发表评论 查看评论

为了让港商更直接了解如何在内地建立品牌，香港贸发局曾经委托专业机构对内地品牌进行个案分析。其中，日化类就选了“樱雪”，而 "樱雪“是中山美日洁宝旗下的沐浴露品牌。除了”樱雪“，中山美日洁宝旗下还拥有”花世界“、”缤纷“、”滋采“”无限美“等众多品牌。这一系列品牌背后的操盘手就是陈锐强，美日洁宝的行政总裁。

中山美日洁宝创办于1995年，现在已成为沐浴露市场的领导者，有不少人拿“洁宝”与“宝洁”对比，说陈锐强在为企业取名之时，就“此其志不在小”——显示出挑战宝洁的气度。其实，不仅是在名字上，在营销策略上，洁宝也几乎将宝洁在某一产品上进行多品牌分割市场空间的策略如法炮制了一番。

与宝洁对洗发水建立起飘柔、潘婷、沙宣、海飞丝等众多品牌一样，陈锐强在沐浴露市场上推行起“多品牌策略”。1995年，美日洁宝推出“樱雪”时首先打出了“沐浴、润肤二合一”的滋润概念，后来这成为沐浴露行业的独特卖点。在1996，美日洁宝在国内推出止痒健康天然配方概念的“花世界”，1998年推出“缤纷”，1999年“滋采”上市，通过细分市场、定位不同卖点的“多品牌策略”，美日洁宝带动了整个沐浴露市场的发展。

美日集团目前毫无疑问已经成为沐浴液市场的老大，在华南更占到38%的市场份额。而根据国家统计局发布的信息，樱雪、花世界、滋采品牌名列2002年度全国沐浴露十大畅销品牌榜。

然而，仅仅靠模仿宝洁的品牌策略，自己没有几板斧，市场是做不长的。、陈锐强看准了市场需求、扎扎实实做市场、建销售网络，把“深度分销”做到了实处。

所谓的“深度分销”就是，制造企业不经过任何外部经销商（或只在少量市场和业务中借助于分销商），直接面向数万个零售前端进行销售。

深度分销的结果使美日洁宝拥有了最完善的销售网络，其区域“覆盖了除青海、西藏等西北偏远省份外的全国所有省会城市（直辖市）及大部分二级城市”。陈锐强深知深度分销的重要，他说：“传统经销商一般都不愿意去深入做操作终端的事情，因为他们觉得这事‘太繁杂，又没利润’。对于他们来说，把一定量的货物分销出去，拿了差价又拿了返佣，就已经足够了。”而要达成品牌管理目标，就必须进行强大的促销、强大的陈列、强大的宣传，这样直接控制终端就显得异常重要。

（《新营销》/李艳霞）
1第1页共1页
相关话题：
·网易博客上手指引

>>>更多评论 共 0 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天


日化篇评论：“木桶法则” 从长板策略到短板策略

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

日化篇评论：“木桶法则” 从长板策略到短板策略

网易商业报道 http://biz.163.com
2004-04-30 15:55:04 来源: 发表评论 查看评论

企业管理中有一个闻名遐迩的“木桶理论”，大意是说，企业经营就像盛水的木桶，木桶盛水的多少是由最短的那块木板决定的，企业经营的水平也是由企业的那块短板决定的。不管是奥妮出奇制胜的广告拉动，还是美日洁宝的“多品牌策略+深度分销”的营销方法，都取得或者说曾经取得了成功。但为什么，1998年之后，奥妮业绩一落千丈，至今尚未恢复到历史最好水平？ 难道仅仅是因为与大名鼎鼎的奥美合作不利，在自己最擅长的广告上放了哑炮吗？

说法当然很多，但也许还是黄家齐最明白个中三昧。问题还“在自己身上”，奥妮“内功不够”。当广告一马当先时，广告这个木板很长，虽可以带动一时的成功，但企业的人力资源、营销网络、生产设备、技术……等等就明显跟不上了。市场如战场，而当战场上的先锋成了光杆的时候，其结果也就可想而知了。 所幸的是，经过业绩大幅滑坡的痛苦教训，奥妮终于看到了自己的短板。

时代不同了，单一的长板策略也不灵了，企业必须迅速弥补企业运作的其他短板，是为短板策略时代。

相对来说，美日洁宝目前还处于辉煌的时期，其短板也许也不像奥妮那样多而突出。但是，美日洁宝无疑已经意识到了自己的潜在危机，美日的高层称，其营销策略是以“价值链营销”为导向，“全面而不是单方面提升企业应对竞争的能力”。说得通俗点，就是要把美日洁宝这只木桶做圆，做深。
1第1页共1页
相关话题：
·网易博客上手指引

>>>更多评论 共 0 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天


两代营销人对决3

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
刘武:物流行业的拓荒者
  >>在中国，一提起物流，刘武和他的宝供是怎么也绕不过去的。刘武之于中国物流行业最大的贡献，就在于他把物流做成了一种产业。
  >>从最初整合流通环节到与宝洁紧密地捆绑再到后来打造供应链平台，刘武带领着宝供一次又一次地变身。宝供的成长史活脱脱就是一部中国运输行业的变迁史。
翟学魂:储运的颠覆者
  >>快步易捷并不是一家轻易能让人明白它是做什么的公司，公司副总裁杨鹏一连用了四个否定之后，才对快步易捷下了一个定义：快步易捷不是软件公司，不是咨询公司，不是培训公司，不是物流公司，而是一个供应链管理公司。
  >>刘武从中国运输体制的种种弊端中发现了商机，他承包下广州的一个储运站，把外地客商的零担集中起来，做整车发运，又和各地的商业储运公司合作，打通运输中的各个关节，保证了货物发运转运的整个流通过程的顺畅，从而大大降低了运输成本。
  >>按照刘武的设想，物流基地将供应链上下游企业集于一地，除了配送、分拣、简单加工、进出口业务外，还具有产品展示和贸易的功能，物流基地同时也成为一个采购平台，为客户减少搬运环节，降低了物流成本。[全文]
  >>在各运输环节发育相对成熟，货物流通的顺畅性得到了基本保证的前提下，单纯的物流已经不能满足客户的需要，更高层次的供应链管理提上了议事日程，快步易捷就在这样的背景下应运而生。它向产业链的上端延伸得更远，涉及到物流网络布局、整体库存战略、总体客户服务水平制订等层面，其涵盖的内容已经远远超出了运输的范围。
  >>宝供和快步之间并非完全是竞争关系，在某些方面也有合作甚至表现出互相延伸的趋势，在最初宝供上信息系统时，很大一部分是由总裁翟学魂他们帮助完成的，而快步易捷也不仅仅是提供供应链解决方案，目前，快步易捷已经买下了一只车队，正向有形的运输环节延伸。以宝供为代表的第三方物流与和以快步为代表的第四方物流就这样胶着地存在于中国市场中。[全文]
    物流和供应链管理都属于服务营销，但是宝供和快步易捷的不同之处在于，宝供所做的是传统的4P，它是以供应商的身份来取代客户的内部物流资产，提供的产品是优质快捷的运输和仓储管理，而快步易捷提供的服务更多是4C，快步以合作伙伴出现，处于供应方和需求方之间，向客户提供改进业务，降低成本方案，帮助客户提高总体竞争能力，使得总体拥有成本最低。
    以宝供为代表的第三方物流和以快步易捷为代表的第四方物流到底谁将在未来中国的物流行业占据主导权，现在还难下定论，无论如何，两种不同形态的企业都将长期共存，寻找最佳的市场坐标。[全文]
何伯权:品牌机会主义者
  >>在市场空间放大的环境下,何伯权对品牌的如痴如醉成就了他与乐百氏在饮料业的6年霸业
  >>然而，当市场空间随着新世纪的竞争日烈紧步压缩时，仍沉醉于品牌痴梦中来不及抽身的何伯权，与他苦心经营的“乐百氏”帝国，便无可挽回的被饮料业掀起的一波大浪生生吞噬了。
张海:品牌的游弋者
  >>张海进入饮料业似乎是一种偶然，但这并不妨碍他成为新世纪饮料营销的弄潮儿。
  >>在品牌方面，张海掌盘的初始阶段，健力宝品牌的操盘手文化表现得很浓重。上台仅2个月，张海就按捺不住的大肆裁员，一举炒掉了原来80%的销售人员，并新招募2000多名销售员，进行封闭式培训。
  >>倚重高知名度的锋芒来快速拓展空间放大的市场，是何伯权时代惯用的伎俩。所不同的是，他同时又是一个品牌的先知先觉者，他不但要知名度，更希望极尽他的能力和整合最优的资源来沉淀出一个有价值的品牌。
  >>但饮料行业已悄然迈入了多品多牌的细分时代，靠单一品牌、靠粗放式的市场版图扩充征服。随着消费者的日趋成熟渐渐落伍了，消费者的口味开始多样化，渠道分销也开始了深度化演进，传统品牌知名度的第一购买导向沦至中落。何伯权过去的杀手锏明显不灵验了。
  >>然而,何伯权终未能摆脱对单一品牌过分依赖的桎梏，他没有将精力转向品牌产品的对应细分，也没有进行必要的终端细化，他将东山再起的希望冀望于品牌的再规划再塑造。[全文]
  >>他敏感地把握住了第五季与时尚人群在概念上的切入点，在市场空间已趋于饱和、看似没有空隙的格局下，张海却别出心裁，往往能够机敏地找到一个独特的概念点，然后依靠强有力的品牌推广，迅速切入目标消费群体的第一心智空间。
  >>张海顺应了饮料业品牌产品细分和终端细分的大趋势，并在细分手法上以操盘手品牌细分点挖掘的精准和卖点包装传播上的大气，迅速重建了健力宝在饮料市场上的话语权。
  >>在品牌的内涵递延上，爆果汽创造性地在消费场所设置了“消费体验场”，以情景式消费来顺利实现品牌由流行向趋势的转化；在渠道规划上，爆果汽也一改第五季的运作路线，实行渠道分割，以一、二线城市KA店、品牌旗舰店和校园零售店为主，传统渠道并进的策略。 [全文]
    如果说何伯权是草莽江湖出身的传奇英雄人物，那么张海就是饮料业剪径而起的江湖侠士。对于品牌，前者表现出先知者的机会主义把握，后者则表现出后进者洒脱游弋的智慧。根本不同的是，不同的时代的不同策略选择。
    上世纪90年代末，中国的饮料市场已走向成熟，市场空间相对于现有的竞争者来说已趋于饱和。在这样的市场格局下，以单一品牌统领各大品类的“品牌保护伞”显得有些不合时宜了。饮料快速消费品的特质在走过了“市场空间”竞争之后，开始正式向“消费者空间”竞争过渡。市场竞争不在局限于地域板块之间的争夺，而更多的是集中在彼此的品牌辖下消费市场的细分和切割。在这样的格局下，谁的品牌具备超一流的切割力，谁就将成为饮料业新一轮角逐的佼佼者。 [全文]
网易商业报道 编辑制作 专题文章来自：《新营销》杂志


刘武:物流行业的拓荒者

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

刘武:物流行业的拓荒者

网易商业报道 http://biz.163.com
2004-04-30 15:57:16 来源: 发表评论 查看评论

在中国，一提起物流，刘武和他的宝供是怎么也绕不过去的。刘武之于中国物流行业最大的贡献，就在于他把物流做成了一种产业。从最初整合流通环节到与宝洁紧密地捆绑再到后来打造供应链平台，刘武带领着宝供一次又一次地变身。宝供的成长史活脱脱就是一部中国运输行业的变迁史。

宝供的发展经历了三个阶段，第一个阶段是在90年代初，珠江三角洲服装、电子产品制造业发达，许多内地人都到这里采购商品，市场供需两旺，运输业的粗放经营和行政体制的弊端所造成的问题一下子暴露出来，由于发零担的网点少，小额采购费用也比较高；各个运输环节相互割裂，多式联运的货物常常是卸下后就无人看管，没有人全程负责。

刘武从中国运输体制的种种弊端中发现了商机，他承包下广州的一个储运站，把外地客商的零担集中起来，做整车发运，又和各地的商业储运公司合作，打通运输中的各个关节，保证了货物发运转运的整个流通过程的顺畅，从而大大降低了运输成本。

随着市场的迅速成熟和竞争的加剧，客户希望能在流通环节也能保证对产品的掌控。宝供原先简单的运输和仓储的定位必须要改变，然而，刘武没有想到的是最终促成这种改变的竟然是大名鼎鼎的宝洁。

90年代初，宝洁进入中国市场后，凭借其先进的技术和耳目一新的传播手段，很快取得了市场的主导权，在生产和销售两旺的情况下，中间流通环节滞后的问题异常突出。宝洁在物流这一块必须依靠本地企业来完成，而当时广东的储运企业大多是国有企业，管理落后、缺乏责任意识，提供的服务质次价高，如何把产品安全快捷地送到全国各销售终端，成为宝洁最头疼的问题。

宝洁急需培养出一个物流企业来替自己进行产品配送，当它听说刘武的储运站搞得有声有色，就找上了刘武。刘武毫不犹豫地接过了宝洁抛来的橄榄枝，在1994年，刘武停止承包储运站，成立了储运公司，并把它命名为宝供，根据宝洁的业务需要，成立了北京、上海、成都、广州四个分公司。

宝供虽然是独立注册的企业法人，但却只做宝洁一个客户，实质上担负了宝洁的物流部门的职能。按照宝洁的要求，宝供制定了严格的流程管理制度和规范化的操作规程，在国内物流业中第一个全面推行GMP质量保证体系和SOP标准操作程序。宝供成功地使自己成为宝洁庞大的产业链的一段链条，而此时宝供的服务领域从储运延伸到原料质检、库存查询、库存补充、及各种形式的流通加工服务、提供运输方案和提供各种配套服务等。在1999年，刘武注册了宝供物流集团公司，这标志着宝供成为完整的物流服务提供商。

后来，宝供结束了与宝洁的这段美满婚姻，开始大踏步地向专业第三方物流的目标迈进，宝供在全国40多个城市建立了6个分公司，而宝供在苏州和广州的两大现代化物流基地也都已经竣工。按照刘武的设想，物流基地将供应链上下游企业集于一地，除了配送、分拣、简单加工、进出口业务外，还具有产品展示和贸易的功能，物流基地同时也成为一个采购平台，为客户减少搬运环节，降低了物流成本。

麦肯锡评价宝供为中国领先的物流公司，而摩根斯坦利评估宝供为中国最具价值的第三方物流企业。在2002年美智公司在中国物流行业的认知度调查中，宝供以40%的认知度雄踞中国物流企业之首。对于这家从"鸭子"到"天鹅"角色转变的物流公司来说，更高程度的信息化就是能否继续迎接挑战。

（《新营销》/谢丹）
1第1页共1页
相关话题：
·网易博客上手指引

>>>更多评论 共 0 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天


翟学魂团队:储运的颠覆者

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

翟学魂团队:储运的颠覆者

网易商业报道 http://biz.163.com
2004-04-30 16:00:40 来源: 发表评论 查看评论

快步易捷并不是一家轻易能让人明白它是做什么的公司，公司副总裁杨鹏一连用了四个否定之后，才对快步易捷下了一个定义：快步易捷不是软件公司，不是咨询公司，不是培训公司，不是物流公司，而是一个供应链管理公司。

供应链管理公司和以宝供为代表的第三方物流有何不同？以宝供为代表的第三方物流存在的使命就是要降低中间流通环节的成本，以供应商身份取代客户内部的物流资产。这是当时历史背景所决定的，地区之间、部门之间条块分割严重的情况下，确实需要一位整合资源的高手来打通各个关节，刘武充当了完成这一艰巨历史任务的英雄。

但是在各运输环节发育相对成熟，货物流通的顺畅性得到了基本保证的前提下，单纯的物流已经不能满足客户的需要，更高层次的供应链管理提上了议事日程，快步易捷就在这样的背景下应运而生。它向产业链的上端延伸得更远，涉及到物流网络布局、整体库存战略、总体客户服务水平制订等层面，其涵盖的内容已经远远超出了运输的范围。

在宝供，可以很容易地举出像刘武这样的领军人物，但是在快步易捷，却是只见团队不见英雄，这是因为供应链涵括的范围太广，没有一个人敢说自己能够独挡一面，不可能在快步找到像刘武那样的标杆人物。快步与宝供相比的另一个特点是，他们把客户统统称为合作伙伴，以显示这种紧密捆绑、荣辱与共的关系。快步认识到，仅仅从物流环节着眼并不能完全做到成本最优，局部最优不代表整体最优，只有帮助企业提高总体竞争能力、降低总体运营成本，在全局实现了最优配置之后，局部最优才能够实现。

TCL是快步易捷的合作伙伴，TCL家电销售公司拥有中国最强大的分销网络。在2000年，TCL的家电销售公司已经拥有数万个直接零售客户，整体周转速度领先于家电行业内任何一个其他企业。

TCL家电销售公司要对其物流进行整合，当时有两种思路，一种思路是TCL应当建立自己的物流公司，把物流公司作为利润中心，而另一种思路则是快步易捷提出的，把所有的物流外包出去，成为供应链管理中心，TCL的物流人只负责运作水平管理、成本管理、信息管理和各个部门的协作。

TCL不用投资任何仓库、车辆等硬件设施，只需要与快步易捷合作建立一体化物流信息平台（Tulip），这个物流信息平台成为TCL公共物流服务平台的载体，为TCL各大产品事业部、销售公司总部、各个区域公司、客户、物流公司提供集中的、惟一的物流信息共享服务。并且与工厂ERP、各级财务系统、前端CRM系统、物流公司系统实现了集成接口，成为物流信息枢纽。

TCL的决策者采取了后一种思路。它使TCL总部物流管理中心成为供应链管理中心，结果是寥寥几人就掌管了TCL每年两百亿家电分销的全部物流工作，而TCL整个全国分销网络的平均库存周转率则提升了近50%.当市场结构由厂家主导的推进型市场向由消费者主导的牵拉型市场转化之后，企业必须从让顾客满意的角度出发，对自己的产业链进行逆向整合。从顾客的立场来设计自己的产业链，单纯的物流已经不能满足这样的需要，买卖的流通、信息的流通和资金的流通都成为企业必须考虑的因素，供应链管理被提到了企业战略的层面。

宝供和快步之间并非完全是竞争关系，在某些方面也有合作甚至表现出互相延伸的趋势，在最初宝供上信息系统时，很大一部分是由总裁翟学魂他们帮助完成的，而快步易捷也不仅仅是提供供应链解决方案，目前，快步易捷已经买下了一只车队，正向有形的运输环节延伸。以宝供为代表的第三方物流与和以快步为代表的第四方物流就这样胶着地存在于中国市场中。也许在他们两者之间的某一个契合点，才是中国物流行业未来的出路所在。

（《新营销》/谢丹）
1第1页共1页
相关话题：
·网易博客上手指引

>>>更多评论 共 0 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天


物流篇评论：从4P到4C

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

物流篇评论：从4P到4C

网易商业报道 http://biz.163.com
2004-04-30 16:01:56 来源: 发表评论 查看评论

物流和供应链管理都属于服务营销，但是宝供和快步易捷的不同之处在于，宝供所做的是传统的4P，它是以供应商的身份来取代客户的内部物流资产，提供的产品是优质快捷的运输和仓储管理，而快步易捷提供的服务更多是4C，快步以合作伙伴出现，处于供应方和需求方之间，向客户提供改进业务，降低成本方案，帮助客户提高总体竞争能力，使得总体拥有成本最低。

以宝供为代表的第三方物流和以快步易捷为代表的第四方物流到底谁将在未来中国的物流行业占据主导权，现在还难下定论，无论如何，两种不同形态的企业都将长期共存，寻找最佳的市场坐标。
1第1页共1页
相关话题：
·网易博客上手指引

>>>更多评论 共 0 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天


何伯权:品牌机会主义者

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

何伯权:品牌机会主义者

网易商业报道 http://biz.163.com
2004-04-30 16:03:16 来源: 发表评论 查看评论

何伯权无疑是上世纪90年代饮料业急速发展时代的营销代表人物之一。

在市场空间放大的环境下，何伯权对品牌的如痴如醉成就了他与乐百氏在饮料业的6年霸业，然而，当市场空间随着新世纪的竞争日烈紧步压缩时，仍沉醉于品牌痴梦中来不及抽身的何伯权，与他苦心经营的“乐百氏”帝国，便无可挽回的被饮料业掀起的一波大浪生生吞噬了。

这是一个市场悖论，悖论的发生缘起于市场的变迁。

在接手乐百氏最初的草创阶段，何伯权表现出了对品牌和品牌价值强烈的先知先觉。他将瓶形设计为方形，颜色用单一的红色，在包装上与竞争对手尽可能的差异化；在瓶标的设计上，凸显“乐百氏”的商标，并且在后续的宣传小单的制作上，刻意彰显“乐百氏”品牌，而产品功能、属性等的介绍只是在小纸的角落和页底低调提及，两相比衬，“乐百氏”的品牌效应自是不显自明。

倚重高知名度的锋芒来快速拓展空间放大的市场，是何伯权时代惯用的伎俩。所不同的是，他同时又是一个品牌的先知先觉者，他不但要知名度，更希望极尽他的能力和整合最优的资源来沉淀出一个有价值的品牌。

相较于整个90年代的粗放式媒体投放，乐百氏像是一个另类，它并不排斥媒体，并且对媒体的重视程度不亚于当年史玉柱操作脑黄金，但乐百氏不是大鸣大放，它没有出现诸如脑黄金的“飞机”和“坦克”的广告闹剧。

幸运源于何伯权较早开始牵手国际级的4A广告公司——盛世长城，由其全权操盘乐百氏品牌整体的品牌塑造和推广。

1992年到1998年，几乎是饮料市场一段漫长的“乐百氏”时代。但时至1998年，称雄饮料行业6年之久的乐百氏还是无可避免的显露了颓势，一直在饮料业与其争锋相对的娃哈哈终于将乐百氏反手超越，被超越的不仅是水饮料，还有乐百氏长期倚重的酸奶系列。伴随着乐百氏神话的破灭，更多饮料业的后起之秀开始蜂拥而上，争相蚕食乐百氏的饮料天下。

问题出在哪里？是因为饮料行业已悄然迈入了多品多牌的细分时代，靠单一品牌、靠粗放式的市场版图扩充征服。随着消费者的日趋成熟渐渐落伍了，消费者的口味开始多样化，渠道分销也开始了深度化演进，传统品牌知名度的第一购买导向沦至中落。何伯权过去的杀手锏明显不灵验了。

在全面审视自己时何伯权发现，长期称霸的安逸生活早已将氏百氏的组织肌体僵化，乐百氏整体的管理机制和渠道经销体制已明显落后于了变化后的饮料市场环境，乐百氏这个品牌陷入了“大马拉小车”的僵局，它的品牌价值的确沉淀得非常丰厚，但它的企业资源根本就无法消化和发挥出它所积聚的品牌能量。

然而何伯权终未能摆脱对单一品牌过分依赖的桎梏，他没有将精力转向品牌产品的对应细分，也没有进行必要的终端细化，他将东山再起的希望全权冀望于品牌的再规划再塑造。

于是，在借用外脑中尝到了甜头的何伯权再次将绣球抛给了外脑，这次他选择的是麦肯锡、用1200万的代价，何伯权换回了一本长达300页的咨询报告。麦肯锡信手一指，乐百氏的未来是做非碳酸饮料的马首。当乐百氏紧步跟进的时候，对手娃哈哈调转枪头，以‘非常可乐’将心猿意马的乐百氏挑下马来。

另外，麦肯锡间接促成了达能和乐百氏的闪电联姻，资本的大手迅即将何伯权等5位元老清除出局。对何伯权这个近乎狂热的品牌信徒来说，这是真正的痛彻骨髓。

最终，他选择了放弃，这既是一种智慧，亦是一种无奈。（《新营销》/ 钟超军）
1第1页共1页
相关话题：
·网易博客上手指引

>>>更多评论 共 0 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天


张海:品牌的游弋者

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

张海:品牌的游弋者

网易商业报道 http://biz.163.com
2004-04-30 16:05:00 来源: 发表评论 查看评论

张海进入饮料业似乎是一种偶然，但这并不妨碍他成为新世纪饮料营销的弄潮儿。

让锈迹斑斑的健力宝品牌 “枯木又逢春”，张海可谓功不可没。张海的到来给沉闷的国内饮料业新添了一抹亮色。近两年来健力宝接二连三的出招，每次出招都令业内外人瞠目结舌。

在品牌方面，张海掌盘的初始阶段，健力宝品牌的操盘手文化表现得很浓重。上台仅2个月，张海就按捺不住的大肆裁员，一举炒掉了原来80%的销售人员，并新招募2000多名销售员，进行封闭式培训，在人员上进行了一次大换血。同时，在砍掉了所有非健力宝品牌产品后，张海正式启动了入主后的第一个品牌——第五季。

虽然被称为资本玩家，但张海显然此次在实业上投入非常大，并且对饮料品牌的运作显然比很多营销操盘手更显专业而娴熟。他敏感地把握住了第五季与时尚人群在概念上的切入点，在市场空间已趋于饱和、看似没有空隙的格局下，张海却别出心裁，往往能够机敏地找到一个独特的概念点，然后依靠强有力的品牌推广，迅速切入目标消费群体的第一心智空间。

不过，也许是出于初次把玩“饮料业”的生疏，张海“第五季”的上市策略显得有些粗糙。尽管第五季在品牌命名、包装和口味等方面确有圈点之处，但从总体上来评价，第五季有浓厚的炒作过度的色彩。但张海学得很快，一年后，张海强势推出了一个全新的品牌——爆果汽。第五季的尝试，让张海的玩家心态收敛了不少，也收获颇丰。

这一次，无论是品牌内涵的解析还是品牌全方位的包装推广，以及后续的产品的网络铺陈，爆果汽都绝对称的上是大手笔。张海顺应了饮料业品牌产品细分和终端细分的大趋势，并在细分手法上以操盘手品牌细分点挖掘的精准和卖点包装传播上的大气，迅速重建了健力宝在饮料市场上的话语权。在品牌的内涵递延上，爆果汽创造性地在消费场所设置了“消费体验场”，以情景式消费来顺利实现品牌由流行向趋势的转化；在渠道规划上，爆果汽也一改第五季的运作路线，实行渠道分割，以一、二线城市KA店、品牌旗舰店和校园零售店为主，传统渠道并进的策略，上市重点锁定核心一线市场，同时向二、三线城市拓展，配合KA卖场打入夜场（娱乐场所）。

两年多下来，张海不但没有令当初惴惴不安地将健力宝卖给他的广东三水市政府失望，更没有令许多喜欢健力宝品牌的消费者失望。这种平稳的过渡，以及短时间内急速的品牌重建可谓令人刮目相看。

（《新营销》/钟超军）
1第1页共1页
相关话题：
·网易博客上手指引

金 枪 认为：
2004-05-12 10:35:40
张海，你不要太吊！！五年之后我就会把“健力宝”收购下来
>>>更多评论 共 1 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天


饮料篇评论：从“市场空间”到“消费者空间”

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

饮料篇评论：从“市场空间”到“消费者空间”

网易商业报道 http://biz.163.com
2004-04-30 16:05:56 来源: 发表评论 查看评论

之所以锁定“何伯权”和“张海”，是因为他们鲜明地代表了饮料业营销的“新旧两重天”。

如果说何伯权是草莽江湖出身的传奇英雄人物，那么张海就是饮料业剪径而起的江湖侠士。对于品牌，前者表现出先知者的机会主义把握，后者则表现出后进者洒脱游弋的智慧。根本不同的是，不同的时代的不同策略选择。

何伯权所处的饮料时代是中国饮料业的快速成长时期，行业空间的广阔与业内竞争者的稀寥形成了鲜明的对比，市场内的竞争者并不需要为了某一块局域的市场拼得你死我活，即使彼此的产品完全同质，并且品牌无优势，他们也可以在广阔的市场中寻找到一块足以寄生的空间。

在这样一个行业成长阶段，品牌，无疑就成为了企业异域征发切割市场最为锐利的武器。这也就不难理解何伯权对品牌如此痴狂的原因。在乐百氏成长的早期，何伯权就在简单的品牌运作中尝到了甜头，客观的说，他机敏地踩准了饮料市场演进的节奏。

饮料是一种快速消费品，消费者的购买决策的卷入度很低，很大程度上，他们的购买是一种感性的驱动。在市场的初始进入阶段，产品往往会遭遇消费者认知突破的瓶颈，而这个瓶颈，对于知名饮料品牌来说，却可以轻松跨越。

也正因如此，何伯权一手打造的乐百氏才有了一段令其回味的花样年华。

但到了上世纪90年代末，中国的饮料市场已走向成熟，市场空间相对于现有的竞争者来说已趋于饱和。在这样的市场格局下，以单一品牌统领各大品类的“品牌保护伞”显得有些不合时宜了。饮料快速消费品的特质在走过了“市场空间”竞争之后，开始正式向“消费者空间”竞争过渡。市场竞争不在局限于地域板块之间的争夺，而更多的是集中在彼此的品牌辖下消费市场的细分和切割。在这样的格局下，谁的品牌具备超一流的切割力，谁就将成为饮料业新一轮角逐的佼佼者。

张海执掌的健力宝，显然正雄心勃勃地向着这个目标迈进。（《新营销》）
1第1页共1页
相关话题：
·网易博客上手指引

>>>更多评论 共 0 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天


两代营销人对决4

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
王遂舟:创新固化落陷阱
  >>王遂舟似乎注定要成为一个中国零售业的悲凉符号。
  >>客观评价，亚细亚当时可谓国内第一家有接近现代营销观念的零售企业，王遂舟对广告、炒作、策划、公关、服务的敏感与运作远超当时任何一家零售企业。他的无数个创举可谓引领了百货零售业的营销革命。
王宗南:盛名之下思隐忧
  >>在中国零售连锁业，王宗南是不能不谈的人物之一。
  >>在品牌方面，张海掌盘的初始阶段，健力宝品牌的操盘手文化表现得很浓重。上台仅2个月，张海就按捺不住的大肆裁员，一举炒掉了原来80%的销售人员，并新招募2000多名销售员，进行封闭式培训。
  >>现在回过头去观察，显然这是一种相当原始的“事件营销”、差异化营销观念，这种锐意创新在企业发展早期对企业的形象提升和销售促进确实起了巨大的推动作用，但随着后来亚细亚在河南全省与全国的扩张加速，这种浅层的营销创新逐渐固化成了一种套路，失去了创新的原动力。
  >>但王遂舟一个典型特点是非常相信“跟着感觉走”。他是一个非常相信企业家直觉的人。
  >>王遂舟的失败，不止是亚细亚的失败，它同时也标志着局部创新时代的终结，企业必须面对的是要进入以营销为核心的整体运营时代的到来。 [全文]
  >>对于百联，王宗南的隐忧是：一、百联集团的业务业态是否在合理状态？集团下有超商、百货、生产资料、专业买卖、购物中心、物流、房产置业以及综合等八大事业部，这些事业部之间跨度非常之大，如何解决？另外，百联下的品牌多而杂，如何才能进行有效的品牌整合？
  >>二、全国战略已经成为百联对外拓展的核心战略，其最大的挑战就是中央集中的采购平台与全国分散的供应链之间的矛盾。
  >>三、在大规模并购以及“合纵连横”的策略下，企业的策略优势究竟体现在哪里？没有策略优势的企业，就如同人没有足够的肌肉，这时候体积的增大就意味着出现浮肿。 [全文]
    王遂舟成功是由于他的坚持创新，就像当初掉剑的人，王遂舟坚持使用曾经令自己成功的办法引导自己的再成功，这就是人们通常所说的成功者陷阱。
    转回头看看王宗南，多年来稳居第一，按说也是成功者了，但他所想的不是“刻舟”，因为企业一直在发展变化。起初遇到的是扭亏为盈的问题，接着是做到全国第一，然后是保持全国第一，还有资本运作，有了钱再去多元化发展壮大，但业务多元了，整合的问题又接踵而来。
    企业的发展是有阶段性的，不同的阶段会面临不同的挑战，不同的问题也会导致企业经营策略与模式的变化。作为企业经营者，必须对此加以注意并及时把握变化，迎接挑战，千万不要做一个刻舟求剑者。 [全文]
网易商业报道 编辑制作 专题文章来自：《新营销》杂志

游客 认为：
2004-05-12 21:07:13
时机也是一个大问题
游客 认为：
2004-05-12 17:59:14
对三株的了解太少了吧
北狼西 认为：
2004-05-12 16:39:10
只要你有一颗不服输的心,我想哪一天你会比他更英雄!
游客 认为：
2004-05-12 12:52:46
陈天桥,那样赚钱要绝后的！
游客 认为：
2004-05-12 12:52:42
陈天桥,那样赚钱要绝后的！
游客 认为：
2004-05-12 12:51:47
陈天桥,那样赚钱要绝后的！
游客 认为：
2004-05-12 12:50:57
陈天桥,那样赚钱要绝后的！
任晓峰 认为：
2004-05-12 12:30:16
机遇会给有把握的人，有能力的人，成功的会降临到我的未来。你们的时代马上就会结束，罗马帝国再强大还是会被历史驱逐，永远没有永远。
游客 认为：
2004-05-12 09:55:59
美国总统里根说过，只要不是白痴谁都可以当总统。
游客 认为：
2004-05-11 22:25:04
机会是留给有准备的人~!
大村 认为：
2004-05-11 21:08:47
商业主要靠运作。
你要让别人都知道你，当然要吵做，靠“烧钱”来引起注意。因来目光。
游客 认为：
2004-05-11 20:28:18
世界是由人改变的 时代造就英雄 10年后我比他更有实力
时间不会停下我也不会
游客 认为：
2004-05-11 20:28:00
世界是由人改变的 时代造就英雄 10年后我比他更有实力
时间不会停下我也不会
游客 认为：
2004-05-11 20:27:37
世界是由人改变的 时代造就英雄 10年后我比他更有实力
时间不会停下我也不会
销售菜鸟 认为：
2004-05-11 20:18:24
老天是把机遇拱手让给有头脑,有准备的人.
我想,人不要抱怨老天对某某不公平,其实它是很公平的.
只不过他把机遇让给了有准备,有头脑的人,
<我个人主观看法>
游客 认为：
2004-05-11 19:42:54
数风流人物，还看今朝呀
游客 认为：
2004-05-11 18:52:08
其实机会还是满多的，只要心不死就有希望~
游客 认为：
2004-05-11 16:17:46
did someone told u that hese guys already made millions, what are they doing is another new business, go and find out, at least i think so, don't u think, just an experiences for personal business, so never stop try! good luck!
游客 认为：
2004-05-11 16:12:05
看看他们那么有本事， 我还真有些搞不懂我为什么会比他们笨， 没有那么好的机会了伤心啊。
多情键客 认为：
2004-05-11 13:49:51
只恨生不逢时，我早几年出生，也许我就是被放上面的人啊。呵呵
>>>更多评论 共 32 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待


王遂舟:创新固化落陷阱

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

王遂舟:创新固化落陷阱

网易商业报道 http://biz.163.com
2004-04-30 16:07:27 来源: 发表评论 查看评论

王遂舟似乎注定要成为一个中国零售业的悲凉符号。

1989年5月，郑州亚细亚商场正式开业。这是一家由河南省建行租赁公司和中原不动产公司共同出资200万元设立的股份制企业。当时王遂舟出任商场总经理。

7个月后，亚细亚商场便一跃而名列全国大型商场第35位，成为全国上升最快的一匹黑马。

在上个世纪80年代末九十年代初，中国零售业普遍还是一派短缺经济年代沿袭下来的景象，暮气沉沉。商场环境陈旧昏暗，营业员白眼朝天，货物摆放混乱无度。亚细亚的出现像一缕清风，吹遍神州大地。

客观评价，亚细亚当时可谓国内第一家有接近现代营销观念的零售企业，王遂舟对广告、炒作、策划、公关、服务的敏感与运作远超当时任何一家零售企业。他的无数个创举可谓引领了百货零售业的营销革命：亚细亚是内地第一家明确“服务事故”概念的商场，常常以令人着迷的姿态主动寻求顾客对商场及营业员的不满与意见，并采取“惊天动地”的解决之道（如对胆敢与顾客吵架的营业员罚款300元，奖给顾客等）。此外，它更会刻意做一些别人想不到或不敢做的事情来引发“轰动效应”，进行“事件营销”，如雇用飞机撒彩券、在中央电视台做广告等。它每年的广告费用比郑州市其他竞争对手加在一起的广告费还多。就这样，以广告、宣传和营销策划开路，以不断的创新为着眼点，亚细亚树立了“别具一格”的差异化形象。

王遂舟经常对下属讲：“我们只有与众不同，才能引起别人的兴趣、关注和议论；越议论，‘亚细亚’就越出名，越出名，别人就越想来买我们的商品。”

现在回过头去观察，显然这是一种相当原始的“事件营销”、差异化营销观念，这种锐意创新在企业发展早期对企业的形象提升和销售促进确实起了巨大的推动作用，但随着后来亚细亚在河南全省与全国的扩张加速，这种浅层的营销创新逐渐固化成了一种套路，失去了创新的原动力；同时，随着企业规模的扩张，王遂舟没有把握好由营销创新到管理创新的转换，还是以经营一个商场的思路运作庞大的连锁企业集团，虽然是经常在细节上创新，却忽视了大的根本的管理制度创新。这种自我的沦陷导致其最后的失利以至失败也就势所必然了。

且让我们回顾一下王遂舟的经营理念：一、刻意成名，不惜牺牲利润。难以想像的是，亚细亚这个在零售业如此知名的品牌，即使在最红火的1992年，某月全商场的利润也只有20多万元；二、轻视专业，华而不实。王遂舟擅长宣传、煽动、整顿和策划组织大型市场活动，但对通过改善商品业务管理流程来提升效益的方法有着本能的忽视甚至排斥，结果使亚细亚的业务基础薄弱、运作混乱。

三、将企业的发展等同于规模的扩张。几乎从“亚细亚”开业之日起，王遂舟就不断探索扩张之路，包括相关行业、不相关行业的扩张，如曾开办酒店、实业公司、服装厂、黄金、鞋帽专营店，结果均以失败告终。

四、损害供应链条、盘剥供应商。亚细亚表面上对顾客是无限谦让，微笑待之，可背地里对供应商却十分刻薄，长期拖欠供货方货款，以此作为自己的流动资金。在外形象颇佳的亚细亚背过身去却时刻想着法子用调整柜台、拖延结算等办法卡、压厂家。后来的亚细亚连锁商场倒闭风波，几乎就是因为供货厂商发难，围堵追讨货款而造成了商场的瘫痪和迅速崩溃。

此外，王遂舟一个典型特点是非常相信“跟着感觉走”。他是一个非常相信企业家直觉的人。营销大师菲利普。科特勒曾说，大多数公司都是一些靠聪明才智谋生的个人所创办的，他们所依赖的营销方法就是企业家营销；但是他同时也指出，在企业发展的不同阶段，应该采取不同的模式。王遂舟的失败，不止是亚细亚的失败，它同时也标志着局部创新时代的终结，企业必须面对的是要进入以营销为核心的整体运营时代的到来。

在这个时代，企业的战略战术的正确和整体运营的高效与否都将对企业的长远发展产生根本影响。一个呼唤更加理性、更具备现代营销模式的零售业时代已经到来。

（《新营销》/黄娜）
1第1页共1页
相关话题：
·网易博客上手指引

>>>更多评论 共 0 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天


王宗南:盛名之下思隐忧

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

王宗南:盛名之下思隐忧

网易商业报道 http://biz.163.com
2004-04-30 16:09:06 来源: 发表评论 查看评论

2003年，在亚细亚当年的硝烟散尽的时候，上海零售连锁业又出现一位超级巨星。他就是王宗南。在“上海百联集团成立”、“联华超市香港上市”这两宗零售界最具轰动性的事件中，他唱的都是主角。短时间内，通过国际资本市场的平台，王宗南几乎一夜之间把联华超市带到了一个国际化的经营视野里。

在中国零售连锁业，王宗南是不能不谈的人物之一。

1995年，王宗南弃政从商。当时家乐福、沃尔玛、麦德龙等外资连锁零售巨头也开始进入中国，同时，国内众多连锁零售企业也在快速增长。这种情况下，王宗南却用一年的时间把联华超市前5年的亏损全部填平，当年实现赢利，这不能不证明他的卓越经营才能。

接下来的联华超市势头更猛，但在超高速发展中这家企业却又十分稳健。1999年，联华超市取代上海第一百货，跃居中国零售业第一名。

2003年初，联华超市又提出一个颇似“大跃进”的目标：在全国开店1000家，销售额突破200亿元。按王宗南的思路，这1000家超市将在华东、华南、华中、华北、东北等地区大面积铺开。在发展步骤上，以大卖场为先导，率先占领上述地区省会城市。然后跟进标准超市和便利店等其他业态，再向周边地区的二线城市辐射。

与此同时，联华设计出了自己的发展路线图：2010年进入世界500强。

王宗南的重担不仅来自自己的豪言壮语，也来自中国零售业是否能够战胜国外竞争者的沉重命题。

对于百联，王宗南的隐忧是：一、作为一个多集团合并的零售集团，百联目前虽然庞大，但还不能称得上强大。百联集团的业务业态是否在合理状态？集团下有超商、百货、生产资料、专业买卖、购物中心、物流、房产置业以及综合等八大事业部，这些事业部之间跨度非常之大，如何解决？另外，百联下的品牌多而杂，如何才能进行有效的品牌整合？

二、全国战略已经成为百联对外拓展的核心战略，其最大的挑战就是中央集中的采购平台与全国分散的供应链之间的矛盾（目前还没有任何一家国内零售连锁商实现真正的全国采购物流中心）。而与此对应的是，企业必须实现高度的信息化，并在此基础上进行科学的流程管理运作，而这是包括百联在内的许多国内企业的弱项。

三、在大规模并购以及“合纵连横”的策略下，企业的策略优势究竟体现在哪里？没有策略优势的企业，就如同人没有足够的肌肉，这时候体积的增大就意味着出现浮肿。

王宗南认为，世界上跨国零售巨头，无一不是通过并购实现大规模发展，没有一家不具备很强的资本实力。所以，并购将可能是百联最多使用的拓展方式。那么，怎样的并购是有效率并能增进百联的核心竞争力的？哪些会起反作用？

的确，这是一个快速多变的时代，即便成功如王宗南这样的成功企业家，也必须时刻以战战兢兢之心，准备随机应变。

（《新营销》/黄娜）
1第1页共1页
相关话题：
·网易博客上手指引

>>>更多评论 共 0 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天


零售篇评论:把握企业发展的阶段性

中国四大商帮
全纪录
两代营销人
的对决
首页 | 商学院 | 博客 | 论坛 | 专题 | 商业名人访
您目前的位置是: 网易首页-->商业频道-->

零售篇评论:把握企业发展的阶段性

网易商业报道 http://biz.163.com
2004-04-30 16:11:50 来源: 发表评论 查看评论

大哲学家苏格拉底说：“人不能两次踏入同一条河流。”与中国古成语又有“刻舟求剑”的故事，或谓异曲同工。

话虽简单易懂，但实际执行起来却总是被人忽视。而且事实证明愈是聪明透顶的人愈会犯这种低级的错误。比如王遂舟便属此类。其成功是由于他的坚持创新，就像当初掉剑的人，王遂舟坚持使用曾经令自己成功的办法引导自己的再成功，这就是人们通常所说的成功者陷阱。要踏入同一条河流，实在是太不把老苏他老人家的话当回事了。

转回头看看王宗南，多年来稳居第一，按说也是成功者了，但他所想的不是“刻舟”，因为企业一直在发展变化。起初遇到的是扭亏为盈的问题，接着是做到全国第一，然后是保持全国第一，还有资本运作，有了钱再去多元化发展壮大，但业务多元了，整合的问题又接踵而来。

当然，加入WTO了，跨国巨头也来了，河流已变成海洋了。诸多因素的交集便构成了王宗南的隐忧。这不可怕，有问题就有答案，正视问题才能解决问题。这才是王宗南“伟大”的地方。

企业的发展是有阶段性的，不同的阶段会面临不同的挑战，不同的问题也会导致企业经营策略与模式的变化。作为企业经营者，必须对此加以注意并及时把握变化，迎接挑战，千万不要做一个刻舟求剑者。（《新营销》）
1第1页共1页
相关话题：
·网易博客上手指引

>>>更多评论 共 0 条评论
参与评论：
网易通行证：
   密码：
分数
您的发表的评论将在5分钟内被审核，请耐心等待
·申请为博客
·网易博客上手指引
---怎么注册？
---为什么还要注册昵称？
---如何申请博客功？
---工具条有什么用？
---个人页面都有什么功能？
胡润慈善榜上，为什么捐得最多的未必是最富有的?是真慈善还另有隐情?

商帮是中国人商业文化的重要组成部分，如今他们带着复兴的梦想向世界走来。

在市场化色彩日益浓厚的条件下，如何"降温"成了宏观调控部门的一场“大试”。

新旧只是时间性的形容词，旧可像古酒历久弥香，新也可能似昙花乍绽乍谢。

网易商业·哈佛《商业评论》有奖案例:公司是他的你能怎么办?
  易趣竞拍
·全场一元起拍无底价
·10元钱买到快乐一整天