目录

海华网络

海华藏书

给我留言

目 录
 | 以三国故事为底料，麻辣风味的快意管理学 不妨将三国看做竞争市场中的三类公司，一类是实力雄厚、产品占据市场半壁江山的大公司；一类是依据特色，固守一块市场，伺机扩张的中小型公司；还有一类是白手起家，迅速崛起的新兴企业。那么三国鼎立就是不同类型企业的管理者－曹操，孙权和刘备，运用适合自身发展的管理策略，搏击商海的故事。 第一章 创业时代的七堂必修课 第二章 能把梳子卖给和尚吗 第三章 箍水桶的学问 第四章 管理是一种控制性的游戏 第五章 胡萝卜的种类与用途 第六章 老母鸡的烦恼 第七章 刘备的菜市场理论 第八章 曹操煮酒论人才 第九章 关公的脸谱 第十章 袁绍的管理学手记 第十一章 曹丕的办公室恋情 第十二章 猎人的狗力资源管理 《水煮三国》精彩书评

网址：http://www.3h126.com

海华网络（书籍，电脑，美文，动漫，管理，论坛）


第一章 创业时代的七堂必修课

第一章 创业时代的七堂必修课

第一课 命运是一只沦落在鸡窝里的鹰

  话说人生大势，成败与否，在乎一心。通俗地说来，无论富家儿郎或寒门子弟，无论市井小民或工商巨贾，每个人都在用他自己的理念决定、进入他的生存状态，并且把他的生存状态解释为成功、失败或者命运。在教育心理学领域有一句经典名言：“播下一种思想，收获一种行为；播下一种行为，收获一种习惯；播下一种习惯，收获一种性格；播下一种性格，收获一种命运。”很好地诠释了思想与命运之间的互动关系。出身贫寒的少年刘备，又用自己的人生历程，很好地诠释了这句经典名言。

    刘备是河北省涿州市的一名学生。因为幼年丧父，全靠寡母养家糊口，日子过得异常艰苦。上高三那年冬天的一个夜晚，刘备上完晚自习回到家，看到母亲还在昏暗的灯光下缝着棉靴。刘备说：“妈，这天寒地冻的，早点睡呀！”

    母亲回答：“你明年就要参加高考了。我多做一双棉靴，就可以多卖十块钱，好给你凑足上大学的学费。”

    刘备蹲在母亲膝前，鼻子一酸，泪水就要涌上来了。他呜咽着说：“妈，上大学要花很多钱的。我们家太穷了，这点钱能派上什么用场呢？别做指望啦！”

    母亲听得肩头颤抖了一下，问他：“难道你准备在这个穷窝里过一辈子吗？”

    刘备苦涩地说：“那有什么办法？可能，这就叫命中注定吧？”

    母亲放下针线，看着她的儿子，说：“我小时候读过《三字经》，还能思考一些问题。你说的命中注定，究竟是人之初的事呢，还是人之后的事？我给你讲一个故事，也许能帮助你找到答案。”

    一只鹰蛋从鹰巢里滚落了出来，掉在草堆里。有个人发现了他，以为是一只鸡蛋，把他拿回家去，放在鸡窝里。鸡窝里有一只母鸡正在孵蛋，他和其他的鸡蛋一样，被孵化了出来。

    于是，他从小就被当做一只小鸡，过着鸡一样的生活。由于长相古怪，许多的伙伴都欺负他。他感到孤独和痛苦。

    有一天，他跟着鸡群在稻场上啄谷子。忽然，山那边一道黑影飞掠了过来，鸡们惊慌失措，到处躲藏。等到危机过去，大伙儿才松了一口气。

    “刚才那是一只什么鸟啊？”他问。

    他的伙伴告诉他：“那是一只鹰，至高无上的鹰。”

    “喔，那只鹰真是了不起，飞得那样潇洒！”他发出内心的羡慕，“如果有一天，我也能像鹰一样飞起来，那该多好！”

    “简直是痴心妄想！”他的伙伴毫不留情地训斥他说：“你生来就是一只鸡，甚至连鸡们都为你的丑陋感到丢脸，你怎么可能像鹰一样飞呢？”

    母亲讲完故事，问道：“儿子，所谓命运，就是一只沦落在鸡窝里的鹰。现在，你愿意选择鸡一样的生活呢，还是鹰一样的展翅高飞？”

    刘备呆呆地问母亲：“您认为儿子是那只不幸沦落在鸡窝里的小鹰吗？”

    母亲肯定地说：“是的，你是鹰的后代，你应该去追求属于你的蓝天，不要为了眼前的一两颗谷子唉声叹气！”她告诉儿子，他的爷爷的爷爷的爷爷是汉景帝的儿子刘胜，由此上溯，他其实是汉高祖刘邦的后裔、根红苗正的皇族血脉。

    刘备幡然醒悟，毅然对母亲说：“妈，我懂您的意思，我一定不会辜负您的期望！”经过刻苦攻读，第二年，刘备终于考取了长江国际工商管理大学。拿到录取通知书的那天，母子俩悲喜交集，关着门抱头痛哭。

第二课 自助者天助

  长江国际工商管理大学的校名出自中国古典名著《三国演义》的开卷词“滚滚长江东逝水”，曾经造就过古往今来的无数英雄豪杰，是一所国际知名学府。刘备能够成为这所大学的学生，前途远景，已足以让人展开无限联想。

    叔叔刘元起知道这孩子长大后必有出息，过来对嫂子说：“这孩子总算给他死去的爹争了气了。你呢，守寡多年，也很不容易。往后他上大学的学费吗，就由我来负责吧！”叔 叔家里开了一间商店，平日里叔叔进货婶子营业，倒也小有积蓄。

    刘备和母亲感到既惊喜又奇怪。惊喜的是，那一笔高昂的学费终于有了着落。奇怪的是，叔叔一向嫌贫爱富，对嫂子、侄儿冷淡得很，怎么突然愿意慷慨解囊热情襄助呢？

    叔叔哈哈一笑，解释说：“俗话说，自助者天助。既然老天爷都愿意帮助你，何况我这个做叔叔的呢？”

    自助者天助？刘备的心弦怦然而动。直到他来到大学，直到他大学毕业，直到他经历每一次的困境，他一次又一次陷入沉思，一次又一次叩问苍茫中的那个神灵：自助与天助之间究竟有什么关系呢？

    他给自己列出了下列答案：

    1.真正的自助者是令人敬佩的觉悟者，他会藐视困难，而困难在他的面前也会令人奇怪地轰然倒地—这个过程简直有如天神相助。

    2.真正的自助者就像黑夜里发光的萤火虫，不仅会照亮自己，而且能赢得别人的欣赏—当人们欣赏一个人时，往往会用帮助的形式表示爱护—好运气因此而降临。

    3.人们相信，一个真正的自助者最终会实现他的成功，而所有帮助过他的人也会为此感到欣慰。

    4.如果自助者懂得报恩，人们就会给他更多的帮助，他因此可以更加轻松地面对生活。

    他用自己的理解方式去应用着这句富有神话色彩的哲理名言，居然屡试不爽。鉴于他能够在经济困难的情况下自强不息，学校也在从多个方面帮助他，给他减免学费，给他奖学金，给他勤工俭学的机会。等到大四毕业那年，他蓦然回首，曾经把他压得喘不过气来的贫穷问题，已经如同夜色一般，在晨曦中悄然逝去。

第三课 爱心会吸引幸福

  他认为著名经学家卢植老师给他上了人生的第三堂课，那时他还是一名大一新生。卢植微笑着走上讲台，欢迎新同学的到来，他说：“作为一名老师，我希望能给你们一种mentor(良师益友/伯乐)式的、能够给你们指引的帮助。至于你们能否真正成材，就要取决于你们自己的悟性和追求了。”他告诉同学们，大学四年所学的绝不仅仅是书本上的东西，也绝不仅仅是为了拿到一纸学历文凭，而是要获得一种vision(先见之明)，一种逻辑思维的方式。

    “有谁玩过蟋蟀吗？”他忽然问道。

    一位名叫公孙瓒的男生回答说：“我玩过，可好玩了。”

    一位名叫蔡文姬的女生说：“我知道，蟋蟀还有个雅号，叫‘促织’。我爸爸说了，这种虫子让人玩物丧志。”

    卢老师说：“有人认为玩蟋蟀会让人玩物丧志。也有人认为蟋蟀给我们的世界带来了童趣，而充满童趣的世界是轻松的、纯洁的。在这里，我们不去讨论蟋蟀的是与非，而是有别的目的。我给大家讲一个故事，关于一位昆虫学家和他的蟋蟀，关于昆虫学家的商人朋友和一枚硬币。我希望这个故事，能对大家有所启发……”

    伴随着卢老师那富有魅力的形体动作，他的故事魔盒打开了：

    有一位昆虫学家和他的商人朋友一起在公园里散步、聊天。忽然，他停住了脚步，好像听到了什么。

    “怎么啦？”他的商人朋友问他。

    昆虫学家惊喜地叫了起来：“听到了吗？一只蟋蟀的鸣叫，而且绝对是一只上品的大蟋蟀。”

    商人朋友很费劲地侧着耳朵听了好久，无可奈何地回答：“我什么也没听到！”

    “你等着。”昆虫学家一边说，一边向附近的树林小跑了过去。

    不久，他便找到了一只大个头的蟋蟀，回来告诉他的朋友：“看见没有？一只白牙紫金大翅蟋蟀，这可是一只大将级的蟋蟀哟！怎么样，我没有听错吧？”

    “是的，您没有听错。”商人莫名其妙地问昆虫学家：“您不仅听出了蟋蟀的鸣叫，而且听出了蟋蟀的品种—可您是怎么听出来的呢？”

    昆虫学家回答：“个头大的蟋蟀叫声缓慢，有时几个小时就叫两三声。小蟋蟀叫声频率快，叫得也勤。黑色、紫色、红色、黄色等各种颜色的蟋蟀叫声都各不相同，比如，黄蟋蟀的鸣叫声里带有金属声。所有鸣叫声只有极其细微，甚至言语难以形容的差别，你必须用心才能分辨得出来。”

    他们一边说，一边离开了公园，走在马路边热闹的人行道上。忽然，商人也停住了脚步，弯腰拾起一枚掉在地上的硬币。而昆虫学家依然大踏步地向前走着，丝毫没有听见硬币的落地之声。

    “这个故事说明了什么道理呢？”卢老师问。

    大家都在思考，没有人回答。

    等了一会儿，卢老师自己给出了答案：“昆虫学家的心在虫子们那里，所以他听得见蟋蟀的鸣叫。商人的心在钱那里，所以，他听得见硬币的响声。这个故事说明，你的心在哪里，你的财富就在哪里。”

    卢老师继续说道：“经过四年的大学学习，你们也在追求人生的财富，请你们认真考虑，什么是你的财富？把心放在你的财富那里，这样你就能得到你的财富—为了帮助大家理解这个道理，我们一起来做个实验。”

    他拿出一只装满了沙子的大纸盒，一边展示给大家看，一边说：“这些沙子里搀杂着铁屑，请问你们能不能用眼睛和手指从中间把铁屑挑出来？”

    大伙儿摇着头。

    “我们无法用眼睛和手指从一堆沙子中间找到铁屑，就像我们很难从茫茫人海中找到我们的顾客一样。然而，有一种工具能帮助我们迅速地从沙子中间找到铁屑。大家可能都想到了，这种工具就是磁铁。”卢老师从包里掏出一块磁铁，把它放在沙子里面搅动着，在磁铁的周围很快地聚集了箭镞似的铁屑。卢老师把那一团铁屑举给同学们看，他说：“这就是磁铁的魔力，我们用手和眼睛无法办到的事，它却能够轻而易举地做得很好。”

    同学们都瞪大了眼睛，注视着卢老师手中司空见惯的奇迹。卢老师说：“如果说这一盒沙子就像我们面对的生活、挫折和枯燥的书本，那么，这块磁铁就是一颗充满爱的心。心在哪里，你的财富就在哪里—如果你有一颗充满爱的心，那么，它会在你的书本里、在你的生活中寻找，从中找到许多有益身心的知识，就像磁铁能吸出铁屑一样。但是，一颗不懂得爱的心却像你的手指，它在沙子里面找呀找，可怎么也找不到一点点铁屑。难道不是吗？同学们，只要你有一颗热爱生活的心灵，你就总是能够发现，每一天都有收获，每一天都有积累，每一天都有值得高兴的事情。”

    卢老师一边演讲，一边让同学们轮流做沙子和磁铁的游戏。他打着毋庸置疑的手势，声音洪亮地告诉孩子们：“心在哪里，你的财富就在哪里—不论你们今后遇到怎样的困难、怎样的逆境、怎样的迷茫，都要相信这句至理名言。不论何时何地，只要有一颗真正的爱心，你们就能像磁铁一样，吸引到有用的资源、美好的事物以及幸福的生活。”

第四课 做一个受欢迎的人

    到校仅仅一个星期，刘备就因为在寝室里打架而被学生处喊去训话。刚好卢植老师经过，仔细看了刘备一眼，问学生处的那位老师：“他犯了什么错误？”

    学生处的那位老师说：“他们寝室里的同学联名告他的状，说他喜欢骂人。到校才几天，居然打了三场架。你看他一副刺儿头的相！”

    卢植说：“这个男孩我认识，你把他交给我吧！”

    于是，刘备跟着卢老师到了他的办公室。卢老师叫刘备坐下，给刘备倒了一杯茶，弄得刘备心里也像这杯茶一样热乎乎的。

    “告诉我，究竟怎么回事？”卢老师问。

    刘备委屈地说：“他们都瞧不起我，故意跟我过不去。”

    “他们为什么跟你过不去呢？”卢老师又问。

    刘备抓了抓头皮，回答说：“他们说我是乡巴佬。其实，我们寝室里七个人，七个人都是从农村来的，凭什么瞧不起我？”

    卢植知道是怎么回事了，他很真诚地看着刘备的眼睛，说：“如果你不介意，我想讲一个故事给你听。”在征得刘备的同意之后，卢老师就娓娓动听地开始讲述一个关于狗的故事。

    有一只叫“孤僻”的狗，无意中闯进了一所模特儿学校的练功房。房间的四壁都镶嵌着玻璃镜子，照映出狗的无数个影子。

    看到这么多狗突然同时出现，这只孤僻狗大吃一惊，它本能地退缩了一下，龇牙咧嘴，发出阵阵低沉的吼声。

    镜子里所有的狗也不约而同地退缩了一下，一个个龇牙咧嘴，而练功房里也响起了狗吠的回声。

    这只孤僻狗开始惊慌失措了起来，它抗拒着、挣扎着……它在屋子里乱蹦乱跳，越来越疯狂、越来越混乱……直到它因为体力透支和绝望而昏迷了过去。

    刘备奇怪地问：“您说我就是那只孤僻狗吗？”

    “你说呢？”卢植老师反问道。

    刘备说：“我的性格是有些孤僻。可是，寝室的同学和镜子里的狗有什么关系呢？”

    卢植老师说：“难道你不明白吗？你眼中的同学就是镜子里的狗啊。记住，如果我们对别人友好，别人就会对我们友好；如果我们对别人不礼貌，别人也会对我们以牙还牙。你说同学们跟你过不去，那么，你又是如何对待同学们的呢？”

    刘备不吱声了。

    “你想成为一个受欢迎的人，对不对？靠打架骂人能成为一个受欢迎的人吗？不能。”卢植老师笑了笑，说：“我有一个秘方，只要你信，准保能在三个月之内，让你成为一个受欢迎的人。”

    回到寝室，刘备立即把这个《受人欢迎的秘方》，毕恭毕敬地抄写在笔记本的扉页上：

    第一，每天对着镜子练习微笑；

    第二，遇到同学，要亲切地打招呼；

    第三，以一颗善良的心主动去帮助别人；

    第四，人非圣贤，孰能无过？以同理心来宽容地对待身边的每一个人；

    第五，坚信善待他人就是善待自己的公关哲学。

    从此，刘备听从卢植老师的话，虔诚地实践着这些秘诀。没过多久，他就成了同学们中间最讨人喜欢、最有人缘儿、最谦逊和蔼的人了。在《三国志》中，陈寿评价说：“先主(刘备)之弘毅宽厚，知人待士，盖有高祖(刘邦)之风、英雄之器焉。”意思是说，刘备之所以能够成长为工商界的英雄人物，最主要的是他待人诚恳、宽厚、富有亲和力。

    由于刘备的这种性格魅力，使他成了许多老师喜欢的好学生、同学们信赖的好朋友。即使在他后来创业艰难的那些日子里，无论怎样辛苦劳累、怎样颠沛流离，仍然有一些人才愿意追随在他的左右，和他一起同甘苦共患难。其中最著名的，就是与刘备义结金兰、“不求同年同月同日生，但求同年同月同日死”的关羽和张飞。

第五课 蛋壳里面有奥秘

    大四上学期，临近期中考试时，刘备在校园的超市里意外地遇到了买菜的卢植老师，忽然有一种强烈的冲动想要和他亲近起来。那时卢植已经离开了讲台，是一家校办公司的总经理。刘备主动迎上去，帮他提着菜篮子。然后一起走出门去，不知不觉来到了卢植家的楼下。

    卢植说：“走吧，到我家去，一起弄饭吃！”

    刘备犹豫了五秒钟，脸憋得通红，点点头说：“好吧！”

    接下来发生的事让刘备有些恍惚。他和卢老师一起择菜、做家务，一起谈天，谈到了他的家庭、他的母亲和那一只鹰的故事，谈到了他即将毕业面对的职业生涯。

    卢老师说：“无论小鸡或雏鹰，你知道是怎样孵化出来的吗？”

    刘备茫然地摇摇头。

    “从一只蛋变成一个鲜活的生命，这是一个怎样的奇迹呀！”卢老师举起一只鸡蛋，说：“你可以把它想像为一只鹰蛋—我们把它打破，你看里面，根本就没有什么羽毛呀、眼睛呀、或者腿之类的形状。令人不可思议的是，这团黏乎乎的东西里面，居然隐藏着生命之初的奥秘。把它放在一个暖和的环境里，经过适当的时间，它就会变成一只可爱的雏鹰。”

    卢老师回过头来，看着他的学生，意味深长地说：“人也是这样。一个人的潜能，经过培养之后，就会显现出令人欣赏的才华和优点。四年的大学生活过去了，你们现在就像蛋壳里的雏鹰一样，要冲破那一层壳。从蛋壳里出去，一个全新的世界正等着你们哪！”

    刘备说：“是啊，我这只从河北涿州田野上飞来的雏鹰，在长江大学这个蛋壳里经过四年的学习，现在面临着又一次的新生呢！”

第六课 用上所有的力量

  大四的学生几乎都在找工作或者准备考研，每个人都陷入了忙碌和恐慌之中。刘备也是这样，可是直到临近寒假，他的工作问题还一点眉目都没有。

    这是一个星期六的下午，他从人才交流市场回来，坐在学校的操场边上发呆。他已经参加过许多次、各种名称的求职招聘大会，递出了数以百计的职位申请书，可还是一点效果也没有。

    不知从什么时候刘备开始注意到，离他大约100米距离有一个沙坑，一个小男孩正在用沙修筑公路。在沙坑旁边，放着一些玩具汽车。

    小男孩挥动着一把塑料铲子，非常热情地工作着。太阳暖洋洋地照耀着他忙碌的身影，而那些沙子在他的创作下，变成了漂亮的道路、桥梁和隧道。可是，在施工过程中，很意外地出现了一块大石头。

    小家伙开始挖掘石头周围的沙子，然后抱住它，想把它搬走。他是那样的小，而石头却那样的大，当他使尽力气把石头搬到沙坑的边缘，再也无能为力了。他咬着牙，呐喊着，一次又一次地向着石头发起冲击。可是，每当他刚刚有了一点点进展，石头就滑落了，重新掉进了沙坑。

    小男孩大声叫着，毅然决然地扑上去，拼出了吃奶的力气猛推那块大石头。大石头再次滚落下来，砸伤了他的脚。他一屁股坐在沙里，伤心地哭了起来。

    刘备把这些情景看得清清楚楚，他想要去帮助那个小男孩。他站起来，走到沙坑前蹲下来问：

    “小弟弟，你想把这块石头搬出去吗？”

    “是的。可是，我搬不动它，”小男孩沮丧地抽泣着，“我已经用尽了我所有的力量，可还是搬不动它！”

    刘备亲切地纠正他说：“小弟弟，你说得不对。你并没有用上你所有的力量，你没有请求我的帮助。”

    刘备跳下沙坑，抱起石头，把它搬了出去，就像把它从自己心里搬了出去一样。

    他忽然意识到了什么，迅速回到宿舍，坐到书桌前面，在一张纸的左边写上他遇到的困难，在右边列出他可以用得上的所有资源和力量。他发现，使用这种力量对比的方式，的确是一种有效解决困难的好办法。

    他在日记中写道：从今往后，无论遭遇到怎样的挫折和困境，无论感到怎样的绝望时，都应该想想那块石头，然后问自己：“你真的用上了所有的力量吗？”

第七课 让心灵充满激情

  热闹的春节很快过去了，大四的学生迎来了令人紧张的最后一个学期。刘备找工作的事还一点着落没有，他止不住地唉声叹气地问关羽、张飞：“你们说，为什么我连一份工作都找不到呢？”

    张飞不客气地说：“你看你，整天一副愁眉苦脸的样子，谁要你呀？”

    关羽也说：“刘备，不是我们说你，你必须积极点儿。人一积极起来，精神劲儿也出来了。那些负责招聘的考官，要的是活力充沛的小伙子。像你这样消极，只能适得其反。”

    刘备又叹了一口气，说：“我也想积极呀。可是，不知道为什么，我就是做不到。”

    张飞把桌子上的两只玻璃杯摆在一起，倒入清水，然后从地上抓了一把灰尘撒在其中一只玻璃杯里，问刘备：“看见没有？我是一杯清水，所以我无忧无虑。你呢，是一杯浑水，整天灰头灰脸。你说，用什么办法可以让这杯浑水清澈起来呢？”

    刘备说：“有两种办法，一是沉淀法，一是过滤法。”

    关羽正在看《左氏春秋》，他把书放下，说：“张飞的意思，这杯清水代表积极的思想，这杯浑水代表消极的思想。沉淀法意味着把那些忧郁藏在内心深处，有时候你以为自己淡忘了，没想到风吹浪起，它又重新弥漫了整个心灵。诗人们常常用‘才下眉头，却上心头’这样的词句来描写这种状态，所以沉淀法不足取。”

    刘备问：“那么，过滤法呢？”

    关羽说：“过滤法可以比较彻底地解决问题，但也有两个缺点。挡在过滤网外边的泥沙容易堵塞过滤孔，当过滤网外边的压力过大时也很容易把过滤网弄破。因此，过滤法只能保持短时间的冰清玉洁，而‘一失足成千古恨’却是人世间的常态。”

    刘备问：“难道你们还有别的好办法不成？”

    张飞说：“当然。”他把两位好朋友带到卫生间，把那杯浑水放在水龙头下面，拧开水源。在一股清流的冲击下，杯子里的浑水不断地被稀释、充溢了出来。不到一分钟，那杯浑水已经完完全全变成了清水。他对刘备说：“看到没有？水龙头里的水代表着快乐、活力和积极的想法，它能稀释你的烦恼、冲走你的困惑、排除所有消极的东西。就像你需要一杯清水一样，你应该去选择那些积极的令人振奋的思想，让它不断地冲刷你的心灵。”

    刘备说：“你们知道，我虽然出身贫寒，却始终没有放弃过自我激励。可不知道为什么，我的注意力很容易转向另一面，让我无法积极起来。”

    张飞说：“是的，在这个过程中，你感到害羞、别扭、惊慌失措、难过、排斥，这些现象都很正常。但是，你不要让过程中的某些现象影响你的决心。你必须把你的注意力放到‘最终的结果’上，让那些积极的思想为‘最终的结果’服务。”

    刘备说：“我到哪里去找这种源源不绝的积极思想呢？”

    张飞说：“很简单，只要你不怀疑，那些快乐、肯定、哲理名言、对事物的美好想像、对自我的嘉许，甚至仅仅是一句座右铭，都能够源源不绝地激荡你的心灵。可是，只要你怀疑，你就会沉寂下来—只要你一沉寂下来，那些积极思想也会停止作用—而尘世间的种种烦恼仿佛漂移不定的灰尘，就会趁机把你的清水变得浑浊。”

    刘备开颜笑道：“你的推论很对，我的确常常怀疑，我想这正是我为什么无法积极的原因了。张飞呀，平时看你大大咧咧的，没想到你居然如此大智若愚。”

    关羽说：“你看他好像粗人，其实美人图画得比谁都漂亮，而且写得一手好字，心灵手巧着呢！”

    刘备沉思了一会儿，说：“张飞呀，你把你刚才的那一番宏论归纳成一句话，写成一幅字，作为我的座右铭，如何？”

    “好哇！”张飞慨然应允，立即回到寝室，铺纸研墨挥毫，写道：“不要怀疑成功，永远激情澎湃！”

课后小结

    刘备递交的毕业论文是《创业时代的七堂必修课》。高三时，母亲给他上了第一堂课，使他奋力跳过高考这道门槛，成为长江国际工商管理大学这所著名学府的学生。叔叔给他上了第二堂课，让他努力进取，终于顺利地度过了大学四年的学习时光。卢植老师给他上了第三堂课、第四堂课和第五堂课，使他懂得了爱、社会与成长的含义。那个小男孩给他上了第六堂课，让他知道什么叫全力以赴。关羽、张飞用两杯水的演示效果，给他上了第七堂课，让他真正明白了积极与成功之间的关联。他就像卢植老师所寓言的那个正在破壳而出的雏鹰 ，因为有了这七堂课的养育，他将义无返顾地用他稚嫩而又坚强的双脚和翅膀，走向蛋壳外的新生活。

    值得一提的是，他和关羽、张飞在学校西山坡的桃园里结拜成了异姓兄弟。按出生年月排行，刘备是大哥，关羽是二哥，张飞是三弟。刘备说：“中国读书人的传统习惯是君子之交淡如水，可我们的志愿并不仅仅是激扬文字，我们还要驰骋江山，进入一个创业的空间。俗话说，三人同心，其利断金。集中我们三个人的力量去追求成功，成功就志在必得了！”

    于是，桃园结义的故事天下流传，创业时代的三国演义从此开始。

    曾经担任中国足球队教练的米卢说过一句名言：“态度决定一切。”然而，只有很少人能够理解这句话的真谛。

    大千世界，芸芸众生，每个人都在学习如何成功。值得注意的是，许多人会抱怨他的客观条件，因而无力去追求成功。必须承认，令人失望的困境的确是生活的一种真相—同样必须承认，某种成功的可能性构成了生活的另一种真相。因此，如何理解自己的生活和客观条件，其实完全取决于自己的态度。

    所有的资源和力量都可以支持你去实现那种成功的可能性。你的态度越积极，你的决心就越大，你所能调动的资源和力量就越多，成功的概率也会随之上升。态度决定了成功的最大概率，决定了成功的全部学问。

    这些学问包括了“创业时代的七堂必修课”。让这些学问支持你开创成功的起点，并帮助你管理好所有的过程。成功，就在过程的另一端等着你。


第二章 能把梳子卖给和尚吗

第二章 能把梳子卖给和尚吗

1.求职遭遇奇妙陷阱

  话说刘备大四毕业那年春天，卢植因为得罪了校办公室主任左丰，被指控犯罪批捕入狱，案由涉及男女情色和贪污受贿。直到刘备毕业离校，才因为查无实据而无罪获释。只是等他出来时，他已经不是校办公司的总经理了，一个叫董卓的人顶替了他的职位。准确地说，卢植前脚入狱，董卓后脚上任。

    这个董卓并不是长江大学的教职员工，而是一介商人。他上任之后，立即把校办公司 换了招牌，名曰奇妙保健品有限公司。又在校报上刊登了一则广告，招聘市场营销人员，并且在学校大礼堂举办了一场招聘说明会。刘备、关羽、张飞相约一起前去应聘，走到门口一看，前来应聘的人还挺多。刘备苦笑道：“看来工作岗位也成了一种稀有资源，竞争激烈得很呀！”

    总经理董卓亲自主持招聘说明会。首先，他展示了奇妙公司的专利产品“奇妙聪明梳”。他介绍说：“这把木梳看似普通，其实有着极高的科技含量。它选用云南边境神奇的阳橙树为原材料，经过18道现代化制做工艺做成的。值得说明的是，作为原材料的阳橙树是一种珍稀树种，很多植物学家都不知道，我们公司特地在云南边境买了7 000多亩山地来培植这种濒危的珍稀树种。还有一点，这把木梳是用特制药水浸泡过的，木梳的齿儿也是经过特别设计的，通过这38道齿儿对头皮的梳理，能有效刺激大脑的沟回，激活脑细胞，达到醒脑益智的保健效果。”

    台下有人问：“这把木梳多少钱哪？”

    董卓说：“原价2 880元。为了回报广大消费者对奇妙聪明梳的厚爱，现价880元，仅仅是原价的一个零头儿。”他强调说：“这是很便宜的。”

    大伙儿说：“880元一把木梳，那也不便宜呀！”

    董卓说：“你们不要拿它和普通木梳相比，它毕竟是高科技产品啊！再说了，它是为人的大脑服务的，这颗大脑的价值是无限的，是不能等同于猪脑袋的，对吧？”

    这下，大伙儿就无话可说了。

    接下来，董卓介绍公司的薪酬待遇，底薪16 000元，另外还有绩效奖金和在职培训。

    16 000元？会场上顿时沸腾了。一出校门就能拿到16 000元底薪，简直就像天方夜谭似的不可思议，这奇妙公司可真是奇妙啊！大伙儿争先恐后地往前挤，把发放求职申请表的小姐围得水泄不通。

2.把梳子卖给和尚

  刘备、关羽、张飞都顺利地通过了初选，成为奇妙公司的试用员工。公司还特地在虎牢关商务度假区为他们安排了为期三天的ABC岗前培训。A是Assertive的简写，英文原意是有主见。B是Beautiful的简写，英文原意是美丽。C是Creative的简写，英文原意是有创意。董卓解释说：

    A的主见不是井底之蛙的固执，而是意味着良好的个人素质，以及由此形成的自信心；

    B的美丽也不是那种虚有其表的漂亮，而是意味着训练有素的职业表现，能给出让顾客喜欢的第一印象；

    C的创意则意味着随时可以从工作、生活中加入有意义的、有发展性的、新的、进步的刺激变项，从而使工作更有意义和更丰富化。

    他说：“ABC就是效能。公司举办这一期ABC岗前培训的目的，就是希望在座的每一位都能够成为一个有效能的员工。在这一期ABC培训的后面，我们安排了一道实践性的试题：以一个月为试用期，每人推销100把奇妙聪明梳。凡是通过了这道试题的，就可以证明他是一个有效能的人，并且可以立即成为奇妙公司的正式员工，享受‘底薪16 000元＋绩效奖金’的薪酬待遇。”

    学员们吃了一惊，纷纷议论说：“一个月推销100把梳子？搞错没有？这怎么可能呢？”

    董卓让大家安静，进一步解释说：“之所以安排这道实践性的试题，是因为公司认为相马不如赛马的人才选拔理念。真正有效能的人就像千里马一样，一‘赛’就出来了，对不对？你们知道吗？在你们前面，甚至有人成功地把梳子卖给了和尚，以高难度的推销技巧答出了这道试题。既然他们能做到，你们为什么做不到呢？”

    学员们更加惊奇了：“有人成功地把梳子卖给了和尚？谁呀？他是怎么做到的？”

    董卓问：“是啊，和尚怎么会买梳子呢？众所周知，梳子是用来梳理头发的，而和尚是个光头，不用梳子，把梳子卖给和尚有悖常理。可是，尽管大多数人认为这是不可能办到的事情，但还是有敢为人之不敢为者，把不可能变成了可能，变成了现实。你们想不想听这个富有传奇色彩的故事呀？”

    学员们说：“想！”

    于是，董卓像幼儿园的阿姨教小朋友那样，请大家端正听讲姿势，然后开始讲述《把梳子卖给和尚》的故事：

    这是奇妙公司创业之初发生的一个故事。为了选拔真正有ABC效能的人才，公司要求每位应聘者必须经过一道测试：以赛马的方式推销100把奇妙聪明梳，并且把它们卖给一个特别指定的人群：和尚。这道立意奇特的难题、怪题，可谓别具一格，用心良苦。

    几乎所有的人都表示怀疑：把梳子卖给和尚？这怎么可能呢？搞错没有？许多人都打了退堂鼓，但还是有甲、乙、丙三个人勇敢地接受了挑战……一个星期的期限到了，三人回公司汇报各自销售实践成果，甲先生仅仅只卖出一把，乙先生卖出10把，丙先生居然卖出了

    1 000把。同样的条件，为什么结果会有这么大的差异呢？公司请他们谈谈各自的销售经过。

    甲先生说，他跑了三座寺院，受到了无数次和尚的臭骂和追打，但仍然不屈不挠，终于感动了一个小和尚，买了一把梳子。

    乙先生去了一座名山古寺，由于山高风大，把前来进香的善男信女的头发都吹乱了。乙先生找到住持，说：“蓬头垢面对佛是不敬的，应在每座香案前放把木梳，供善男信女梳头。”住持认为有理。那庙共有10座香案，于是买下10把梳子。

    丙先生来到一座颇富盛名、香火极旺的深山宝刹，对方丈说：“凡来进香者，多有一颗虔诚之心，宝刹应有回赠，保佑平安吉祥，鼓励多行善事。我有一批梳子，您的书法超群，可刻上‘积善梳’三字，然后作为赠品。”方丈听罢大喜，立刻买下1 000把梳子。

    公司认为，三个应考者代表着营销工作中三种类型的人员，各有特点。甲先生是一位执著型推销人员，有吃苦耐劳、锲而不舍、真诚感人的优点；乙先生具有善于观察事物和推理判断的能力，能够大胆设想、因势利导地实现销售；丙先生呢，他通过对目标人群的分析研究，大胆创意，有效策划，开发了一种新的市场需求。由于丙先生过人的智慧，公司决定聘请他为市场部主管。

    更令人振奋的是，丙先生的“积善梳”一出，一传十，十传百，朝拜者更多，香火更旺。于是，方丈再次向丙先生订货。这样，丙先生不但一次卖出1 000把梳子，而且获得长期订货的优异成果，实现了营销工作的最优化和最大化。而对于公司而言，最大的收获还不是订货单，而是丙先生这位创建非常之功的非常人才啊。

    董卓说：“你们知道吗？那位丙先生就是我呀！我在奇妙公司做了8个月的市场部主管之后，就荣升为公司的总经理，并亲自负责人力资源的开发和管理工作。我始终牢记着，我是从一个推销员起步，才走到今天这一步的。同时我也知道，世界上70%的老板都曾经做过推销员。我相信，一个具有ABC效能的推销员应该有足够的能力，把任何商品卖给任何人。我相信，在你们中间将产生这样优秀的推销员。”

    刘备有些害羞地举手问道：“董总，您的这个ABC理论呀，Assertive和Beautiful都还能理解，可是要做到Creative好像很难的吧？”

    董卓说：“要说难它就难，要说不难它就不难。我教大家两手绝招。第一招，要学会换位思考，要琢磨顾客在什么情况下会购买我们的产品。第二招，要学会牵引顾客的‘牛鼻子’。”

    同学们说：“对呀，只有牵住了牛鼻子，牛才会乖乖地跟着走。否则，不管拉牛耳朵还是拽牛尾巴，都不可能让牛听话的。”

    董卓笑道：“大家只要用心领悟了这两手绝招之中的奥妙，往后想怎么创意就怎么创意，怎么创意都会让你得意。”

3.吕布卖出了999把梳子

    一个月的试用期很快就要到了，可是刘备连一把梳子也没卖出去。问关羽，关羽同样如此。问张飞，张飞卖出了6把。

    刘备说：“哎哟，还是三弟有能力呀！”

    张飞眨了眨眼：“我有什么能力？还不是姑妈、姨妈、舅妈、堂姐、表妹看我可怜，

一人买了一把。”

    关羽说：“那也只有5把呀！”

    张飞苦笑着说：“还有一把，我自己买下送给女朋友了！”

    刘备慨然长叹道：“想当初我们勤工俭学时也做过不少事，为什么现在连一把梳子都卖不出去呢？我们兄弟三个怎么突然变得这样窝囊呢？”

    关羽也发愁地说：“眼瞅着这个月的销售任务是完不成了，这可怎么办呢？”

    张飞咂了咂嘴巴，说：“我女朋友给我出了个主意，说自个儿把100把梳子全买下来。”

    关羽问：“那为什么呀？”

    张飞说：“还不是冲着那16 000元的月薪吗！一个月16 000，6个月，买梳子的钱不就全回来了吗？还落100把梳子呢！”

    刘备说：“那不是欺骗公司吗？”

    张飞说：“公司的领导只要求你完成销售量，他管你卖给谁？”

    刘备说：“你这种看法不对，公司给我们一个月的试用期，考核的是我们的能力，不是销售量。”

    张飞说：“大哥啊，你这人忒实诚了。我只问你，你究竟还想不想要这份工作？”

    刘备想了想，毅然决然地答道：“我父亲临终前叮嘱过我两句话：‘做好人，自当有正大光明气象；成大事，不可无勤勉谨慎功夫。’我宁可不要这份工作，也不能这样自欺欺人！”

    关羽也附议着说：“大哥说得对。大丈夫为人处世，当如日月经天，江河行地。没准儿，公司要的就是大哥的这种人品呢！”

    张飞举手认输，说：“好好好，既然你们都这么固执，我也只好牵着你们的衣角走啦！嗯，在学校咱们兄弟三个是优等生，这月底考核咱们兄弟三个就成了劣等生！咱们啦，就厚着脸皮等着吧！”

    果然不出张飞所料，月底业绩考核，其他的同事几乎都超额完成了任务，其中，吕布以999把的销售量成为当月的冠军；惟独兄弟三个名列黑榜。董卓把兄弟三个叫进他的办公室，虎着脸问：“我就弄不懂了，为什么别人都能完成任务，惟独你们三个这么不中用呢？你们看看人家吕布，跟你们一起进公司，一起在虎牢关培训，可人家就做出了999把的好成绩，比我当年的这个丙先生仅仅只差一把！我真是搞不懂，整整一个月，你们都在想什么？”

    张飞不服气地说：“谁知道他们是怎么完成任务的？我敢担保，他们中间肯定有人弄虚作假，自己掏钱买梳子来充数！”

    董卓生气地说：“自己掏钱怎么啦？自己掏钱，意味着他喜欢自己推销的产品。己所不欲，勿施与人，推销自己喜欢的产品就是一种良好的职业道德的表现。你们为什么就不能学着点儿呢？”他用水笔敲打着大班台，沉吟了两分钟，口气缓和了下来，说：“这样吧，我再给你们一个月的考核期。不管是别人掏钱还是自己掏钱，总而言之，公司是靠业绩来论英雄的。我希望你们不要辜负我对你们的期望！”

    刘备满脸羞愧，一边向董卓鞠躬致谢，一边示意关羽、张飞，一起慌忙退了出去。更令他羞愧的是，第二个月又没有完成任务。

    按照公司规定，试用期内的推销员如果没有业绩，也就没有工资。连续两个月没有收入，吃饭都成了问题。没有办法，兄弟三个只好放弃了这份高薪的推销员职位，到人才市场去另谋出路。两个月后，他们在徐州贸易有限公司找到了第二份工作，可月薪只有1 600元。

    张飞说：“还是这1 600元实在。奇妙公司的16 000元虽然高出10倍，可到底像水中的月亮似的，摸都摸不着。”

    刘备叹息说：“那只能怪咱们没本事。你瞧瞧人家吕布，那可真是一员虎将，每个月都是销售冠军。”

    两年后，刘备再次来到虎牢关商务度假区，参加在这里举行的中国市场营销高峰会议，很有些意外地遇到了吕布。

    故人相逢，自然都很高兴，吕布告诉刘备，自从他们离开之后，奇妙公司的发展很快，不仅在保健品市场取得了长足的进步，而且在此基础上向房地产业进军，成立了京都实业集团股份有限公司。他给刘备、关羽、张飞每人递上一张名片，名片上赫然印着京都集团副总裁的职衔。

    吕布说：“今天下午开完会，我请你们吃川菜。你们兄弟三个，可得都来。”俨然一副少年得志的潇洒劲儿。

4.天机终于被泄露了

  “你们混得怎么样？”酒过三巡，吕布有些洋洋自得地问道。

    刘备十分谦卑地回答：“我们可不敢跟吕总相比，现在是一家小公司的小主管。”

    吕布说：“朋友一场，不是我说你，你这人哪，忒实诚了。你看我，如今是年薪200多万元。你再看你，每个月为了1 000多块钱奔命。也就是说，你辛辛苦苦干上两辈子，也比 不上我一年的收入。这人跟人哪，鼻子眼睛哪儿都一样，就这脑袋里面不一样，不一样的脑袋也就造就了不一样的命运。”

    张飞一边给他斟酒，一边问道：“吕总啊，为什么您每个月都能当上销售冠军呢？您有什么秘密武器吧？或者，还真的有办法把梳子卖给和尚？”

    吕布笑道：“你们真是实诚—不，笨得可爱！”

    兄弟三个给骂得一愣。

    吕布说：“你们难道没有从《把梳子卖给和尚》这个故事中看出什么奥妙吗？也不开动脑筋想一想，和尚怎么会买梳子呢？你们亲眼见过？把梳子卖给和尚？要么故事里的和尚是傻瓜，要么听故事的人是笨蛋，只有讲故事的永远是别有用心的聪明人。”

    刘备说：“您这么一说，我倒是想起来了。那位不屈不挠的甲先生，受到了无数次臭骂和追打，终于感动了一个小和尚，‘卖’出了一把梳子。董总夸奖他‘锲而不舍，终有所获’，恐怕有些谬赞。小和尚买他一把梳子，是看他可怜，对不对？那么，甲先生就不能说是‘卖’出了一把梳子，对不对？别人的恩惠，怎么可以忘记并算做自己的成绩呢？”

    关羽也说：“那位乙先生卖出的10把梳子，也很值得怀疑。他说在每一座香案上放一把梳子，以供善男信女梳头。要说善男信女们在佛像面前蓬头垢面是不敬的话，在佛像面前梳头恐怕也不太礼貌吧？”

    张飞一拍大腿，也叫了起来：“对呀，那位丙先生的事儿也是假的！和尚买梳子有风花雪月之嫌，买1 000把积善梳送给香客就更不可能。如果我是方丈，肯定不会干这种有损佛门清誉的蠢事。”

    刘备说：“是啊，使用梳子和做善事有什么关系呢？把这两件事绑在一起，好像也很牵强啊。还不如送劝人为善的书画作品或者茶叶之类的礼品给香客。在茶叶盒上写几个字：‘涤虑清心，善气迎人’—准保比那个胡说八道的积善梳来得合适。”

    兄弟三个这才恍然大悟：《把梳子卖给和尚》的故事，原来纯属虚构。

    “可是……”刘备疑惑地看着吕布，“您卖出的999把梳子呢？”

    吕布大口喝了一杯啤酒，毋庸置疑地告诉他们：“试用期的那段时间，我可确实卖出去了999把梳子。”

    “那您是怎么做到的呢？”兄弟三个奇怪地问。

    “我呀，……”吕布得意忘形地大笑起来，“董卓不是用16 000元的高薪作为诱饵，招了我们这批推销员吗？为了得到这份高薪工作，很多人都自己垫钱来冒充销售业绩……”

    张飞说：“这事儿我知道。可你是怎么做的呢？999把梳子，那可是好几十万块钱哪，你哪儿来那么多钱垫呢？”

    吕布笑道：“何谓弱肉强食呀？弱在哪里强在何处呀？都在这颗脑袋上！因此，每一个有商业头脑的人都会把目光盯住一群傻瓜和笨蛋。董卓会这样，我吕布也会。他用16 000元的月薪做诱饵，找了一群垫钱的推销员；我也如法炮制，找了一群帮我垫钱的部下。”

    兄弟三个大吃一惊。没想到这商场之中，居然步步是计！

    张飞又问道：“为什么你卖出的是999把梳子，而不是1 000把呢？”

    吕布摇摇头说：“你怎么连这都不懂呢？作为故事中的丙先生，董卓的销售记录是1 000把。我怎么能抢他的风头呢？”

    张飞“喔”了一声，不好意思再吱声了。

    “你们知道吗？”吕布继续说道，“当年的奇妙公司发展成今天的京都集团，靠的就是我的这套营销手段。每年几个亿的营业额，90%都是全国各地的推销员自己掏的腰包。你们能说这不是奇迹吗？”

    兄弟三个再次大吃一惊。那些傻瓜蛋的推销员没有想到，原来他们自己竟然就是故事里的和尚！

    满脸酒红的吕布，舒服地把头靠在椅背上，点着了一支香烟，吐了两个烟圈，缓缓地说道：“如今，董卓发明—不，我吕布在董卓的思想基础上发明的和尚销售法，已经广泛地被美容会所、健身会所、人寿保险、教育培训等行业引用。只要你们在网络搜索引擎google中键入‘把梳子卖给和尚’这个标题，你们就能搜索到数以万计的相关网页。还有更多的人把它改头换面，变成了所谓的无店铺销售法或特许经营。可惜我的这套和尚销售法没办法申请专利，没有哪家公司向我支付过一分钱的专利权费，更无法谈及什么申请专利保护了。”

    张飞气愤地问道：“难道就没人管你们了吗？”

    “谁管？”吕布歪着脑袋，说：“奇妙公司从一开始就是董卓的私人产业，之所以披上校办企业的外衣，为的是取信于顾客。俗话说，拿人家的手软，吃人家的嘴软，长江大学的头头脑脑，谁没有把柄捏在董卓的手里？从来就没有谁敢管！”

5.为恶者必灭

  把醉醺醺的吕布送回宾馆，已经是凌晨两点。张飞说：“天色转眼就要亮了，肚子也饿了，不如不睡，出去找个通宵营业的排档，继续吃喝。”

    于是，兄弟三个替吕布关好房门，又回各自的房间拾掇了一小会儿，然后又叫醒服务员开门，迎着清凉如水的夜风，走在新修的沥青路上。

    这时，刘备又提议说：“不如买点花生、豆干、牛肉干，到东边那座山上去看日出。”

    关羽问道：“大哥怎么还有学生时代的雅兴啊？”

    刘备说：“今天吕布可给咱们结结实实地上了一课啊。和尚的故事，给我心里带来的震动实在是太强烈了。心动之中，必有新生，我想我们终于可以迎来职业生涯的日出了吧！”

    没想到，第二天晚上吕布又把兄弟三个给震动了一下。“你们知道吗？”吕布神秘地告诉他们，“你们班的同学貂蝉，被我们总裁董卓给包了。”

    “什么？”关羽失声惊呼了起来。谁也不知道，他已经暗恋貂蝉多少年了，没想到会突然听到她的这种消息。恍惚之中，还以为自己听错了。可是，吕布再一次准确无误地告诉他们，当年的“校花”貂蝉已经做了京都集团公司总裁董卓的二奶。关羽心里顿时像是倒了五味瓶，百感交集。

    消息像风一样地流传，很快，几乎所有的同学都知道了。有人骂貂蝉自甘堕落，为了贪图享受竟然不惜出卖自己的色相。也有人骂董卓生活腐朽，胆敢以身试法玩弄女人。惟独刘备三缄其口，不做任何评论。张飞责备他说：“你也真是的，貂蝉可是我们的同学嘞！”

    刘备冷静地回答：“并非我刘备不爱护同学。只是我们与貂蝉同学四年，却并无交往。她与董卓的事，我们也并不知情。你要我说什么？”

    张飞惊奇地看着他：“大哥，你什么时候变得这样冷漠了？”

    刘备平淡地说：“自从我们走出校园，我们遇到的就是一种与以往几乎完全不同的新形势，经历了这么长时间，也应该让自己适应它了，还有什么大惊小怪的呢？我惟一上心的是，人家吕布已经是副总裁了，可我们的蓝图连个影子也没有出现。”

    关羽问：“大哥，你不会去学吕布卖梳子吧？”

    刘备哼了一声，说：“董卓、吕布之流虽然善于敛财，可是，为恶者必遭报应。我怎么会学他们呢？”

    果然，仅仅过了两年，关于貂蝉的绯闻又有了续篇。董卓、吕布为了她争风吃醋，竟然在凤仪亭大打出手。吕布一气之下，便结果了董卓的性命，自己也因为过失杀人罪被判处有期徒刑五年。偌大的京都集团公司，忽然之间玉碎宫倾，尘埃四散。

6.作者评说

    “把梳子卖给和尚”是一个被某些人奉为经典的营销故事。然而，这个故事却在鼓励一种商业欺诈，并暗藏着另一种欺诈。如果你对这个故事深信不疑，就意味着你愿意做一只捕蝉的螳螂。如果你并不相信这个故事，却在大肆宣扬，就意味着你是螳螂背后那只阴险的黄雀。

    你的创业信条决定了你的命运。既然你信奉商业欺诈，既然你选择了做一只暗自得意

的黄雀，射手就会用利箭瞄准你的后背。你将无法理解，为什么人们会嘲笑螳螂和黄雀，却赞美那位英雄的射手。

    你需要一种高尚的创业信条，这是成功的管理者所必需的首要条件。


第三章 箍水桶的学问

第三章 箍水桶的学问

1.刘备的漏水桶理论

    话说徐州电器有限公司的老板陶谦，非常赏识刘备。他认为刘备大智若愚，待人处世又极具亲和力，是一个很有发展前途的年轻人。陶谦年岁已高，膝下无儿无女，两次三番地找刘备谈心，希望在百年之后将徐州公司托付给刘备。这意味着刘备在数年之后，就能拥有价值100多万的企业资产。

    换了别人，也许会惊喜若狂。刘备毕竟与众不同，他很冷静地对老板陶谦说：“我觉 得您应该从两个方面再仔细斟酌斟酌。于私而言，徐州公司凝聚了您一生的心血，作为继承人，这副担子可是重若千钧，我不知道自己能否有能力承担。于公而言，由于选择继承人关系到每位员工的个人利益，如果名不正言不顺，很可能会影响到业务团队的稳定。”

    陶谦奇怪地问：“我是公司的老板，我选择继承人怎么会影响到业务团队的稳定呢？”

    刘备说：“作为一种社会组织形式，公司有两种意义上的所有权。一种是名义上的所有权，从表面上看，这个公司是您私人的，您可以任意处置。一种是实际上的所有权，从员工的角度来看，每个人都是为了个人的利益和前途在公司工作，因此它又是一个公众的组织。公司越是能尊重员工的个人利益，员工就越是有主人翁的工作态度；否则，他们就会失望地纷纷离去。惟一的正确的做法是，把员工个人的利益和前途与公司的发展联系在一起，才可能拥有和维持一支高绩效的工作团队。”

    陶谦沉吟着说：“你的话我听得懂。你是说，在公司管理上的任何举措，我都不能偏心，或者说不能有任何偏心的表现，否则就可能会因私废公。从中国历史的经验来看，虽然普天之下莫非王土，可任何一位皇帝都是因公而天下兴，因私而天下废。我虽然不能以皇帝自比，但道理是一样的。可是，我已经老了，难道要我将来从阴间来遥控指挥公司的发展吗？”

    刘备连忙辩白说：“我非常愿意继承您的事业，实现您的志愿，而我自己也可以不用经历原始积累的艰辛，直接利用徐州公司的现有资源干出一番事业来。只是我不愿意看到，因为某种看起来不公正的做法而影响到公司的正常管理。”

    陶谦问：“你认为我应该怎么做呢？”

    刘备诚惶诚恐地说：“我不敢说您该怎么做。我只是想，公司就像一只木桶—您肯定知道那个著名的木桶理论：一只木桶能够装多少水取决于最短的一块木板长度，而不是最长的那块—这个比喻似乎还可以继续引申一下，一只木桶能够装多少水不仅取决于每一块木板的长度，还取决于木板与木板之间的结合是否紧密。如果木板与木板之间存在缝隙或缝隙很大，同样无法装满水。您可能认为我的综合能力比较优秀，但是，一个团队的战斗力，不仅取决于每一名成员的能力，也取决于成员与成员之间的相互协作、相互配合，这样才能均衡、紧密地结合形成一个强大的整体。我不愿意看到，因为某种缘故让公司变成一只漏水桶。”

    陶谦的目光在刘备身上停滞了几分钟，然后笑道：“你的这个‘新木桶理论’—或者‘漏水桶理论’—确实很有道理。如果要你来做，你能箍一只好水桶吗？我是说，你认为应该如何做好公司的团队文化建设呢？”

    刘备回答说：“只有管理科学才能创建一支高绩效的团队。”

    陶谦很感兴趣地问道：“嗯，嗯，你为什么这样说呢？”

    刘备解释说：“我们今天有所作为的企业家，一个个都是从市场中真刀真枪地拼杀出来的。不可否认，他们具有超出常人的商业资质，比如市场敏感、胆识与魄力，以及其他赖以成功的个人优势，所以他们习惯于相信自己的这些经验和优势，不相信或不自觉地排斥管理科学。”

    陶谦说：“经验可是好东西啊，毕竟‘老马识途’嘛。”

    刘备说：“从管理科学的角度看，经验的确是好东西。然而，有效的管理不能停留在经验上，还应该对经验进行分析研究，从中发现成功或失败的关键因素，继而使之变成科学的行为规范。”

    陶谦说：“从经验中总结出做人做事的道理，这倒也是一种聪明的做法。”

    刘备说：“为什么一定要从经验中去总结这些道理呢？如今，市场变化日新月异，多少年来熟悉得闭着眼睛都能走的大街小巷，一夜之间就会变得让‘老马’晕头转向，根本就没办法正确地‘识途’。依靠所谓的经验，对不断变化的市场环境只能作出似是而非的判断。一批优秀企业先后遭受重创，不是已经为我们敲响了警钟吗？”

    陶谦慈祥地笑道：“是啊，我这个经验主义者已经显得过时了。你且说说，如何用管理科学来创建一支高绩效的团队？”

    刘备想了想，说：“如何创建高绩效的团队是一项系统工程，我需要准备一份报告文字，明天下午五点钟以前递交给您，好吗？”

    “好啊！”陶谦感觉到自己越来越喜欢这个稳重的年轻人了。

2.创建高绩效团队的五大要诀

  从老板办公室出来，刘备急忙找到关羽、张飞，请他俩晚上一定帮忙。关羽说：“论管理才能，你远在我和三弟之上。我们能帮你什么呢？”

    刘备说：“我的系统性思维能力不行，写作能力也很差。你熟读《左氏春秋》，文字功底一定差不到哪里去。还有三弟，你的字写得好，刚好可以露一手漂亮的张体书法。俗话说：‘三个臭皮匠，顶个诸葛亮。’我们应该可以做得很好的。”

    张飞说：“你干脆去找诸葛亮好了。”

    刘备说：“我这不是不知道诸葛亮在哪里吗？我可告诉你们，一旦我知道了诸葛亮的消息，哪怕他躲在茅房里，我也要把他请出来。不过今夜，我们一定要完成这份报告。我希望这份报告，能对公司的管理和发展提出一些建设性的意见。”

    就像当年写毕业论文一样，兄弟三个忙了一个通宵，终于整出了一篇《创建高绩效团队的五大要诀》：

    1.营造一种支持性的人力资源环境

    为了创建一支高绩效的团队，管理层应该努力营造一种支持性的人力资源环境，包括：倡导成员多为集体考虑问题，留下足够多的时间供大家交流，以及对成员取得成绩的能力表示信心。这些支持性的做法帮助组织向团队合作迈出了必要的一步，因为这些步骤促进了更深一步的协调、信任和彼此之间的欣赏。管理者需要为此架构一种良好的沟通平台。

    值得说明的是，尽管在公司里，桃园三兄弟这个小团队有帮派嫌疑，但我们桃园三兄弟“不求同年同月同日生，但求同年同月同日死”的忠义精神，正是一种典型的团队精神的体现。

    2.团队成员的自豪感

    每位成员都希望拥有一支光荣的团队，而一支光荣的团队往往会有自己独特的标志。如果缺少这种标志，或者这种标志遭到损坏，员工作为团队成员的自豪感就会荡然无存。许多无知的管理者不知道，团队成员的自豪感，正是成员们愿意为团队奉献的精神动力。

    因此，从创建公司的形象系统，到鼓励各部门、各项目小组营造一种英雄主义的亚文化，都会对团队的创造力产生积极的、深远的影响。

    3.让每一位成员的才能与角色相匹配

    团队成员必须具备履行工作职责的胜任能力，并且善于与其他团队成员合作。只有这样，每一位成员才会清楚自己的角色，清楚自己在每一个职能流程中的工作位置以及上一道工序和下一道工序。只有这样，每一个进入团队的人，才能真正成为一个团队成员。如果做到了这一点时，成员们就能根据条件的需要，迅速行动起来，而不须要有人下命令—换言之，团队成员能根据工作的需要自发地作出反应，采取适当的行动来完成团队的目标。

    例如，在医院的某个手术小组，如果在某个环节上，没有人在适当的时间按适当的要求去履行职责，病人就会有危险。同样的道理，公司为客户提供的服务质量也会由于某个人的失职而无法保证。

    所以，高效率的团队需要每一位成员的才能都能够与角色相匹配，并要求所有的人都全力以赴。

    4.设定具有挑战性的团队目标

    主管人员的职责是激励整个团队向总体目标努力，而不是强调个人的工作量。如果做得好，一位劳动模范也许会起到领头羊的作用；然而在不同的工作环境下，这种做法却很可能打击团队的合作。

    正确的做法是，为团队设定一个具有挑战性的目标，并鼓励每一位成员的团队协作精神。当人们意识到，只有所有成员全力以赴才能实现这个目标时，这种目标就会集中员工的注意力，一些内部的小矛盾也就往往消弭于无形了。此时，如果还有人自私自利，其他人就会谴责他不顾大局。这样，就能形成更加紧密团结的团队。

    5.正确的绩效评估

    一个卓有成效的绩效评估体系通常包括两种评估形式：正式评估和日常管理中的及时评估。企业之所以要进行绩效评估，首先是希望通过对员工的考核，判断他们是否称职，从而切实保证他们与职位的匹配、报酬、培训等工作的科学性，这就是绩效评估的评核性；其次是希望通过绩效评估，帮助员工找出自己绩效差的真正原因，激发员工的潜能，我们把此称做绩效评估的发展性。

    与绩效评估紧密相关的工作，就是如何科学地支付报酬。作为对团队所有员工绩效的认可形式，这些报酬体系，首先在设计上应该表现出“对内具有公平性，对外具有竞争力”的特点。无论是金钱报酬或非金钱报酬，其目的应该在于激发员工的创造力和团队合作精神。

    当一个项目小组或一位员工表现杰出时，我们就需要通过绩效评估来给予奖励。很多时候我们会发现，仅仅发放金钱或仅仅发放奖状是不够的，而必须同时发放金钱和奖状。例如，在颁发奖金的同时，也颁发“本月度最优秀团队”或“本月度最优秀员工”之类的奖杯、奖状。这样，那些钞票就会变得富有感情色彩，令人激动万分。

    在非正式的日常评估中，让报酬富有感情色彩的办法往往可以更具创意，包括各种别出心裁的礼品和请客吃饭等等。罗贯中在《三国演义》中，就经常提到我喜欢用小恩小惠来笼络人心，这一招确实是屡试不爽。

    诚如刘备所言，陶谦在次日下午看到了这篇《创建高绩效团队的五大要诀》。他颇有些调侃地说：“这样看来，你倒是一个团队管理的高手了？”

    刘备说：“团队管理涉及许多单元和层面，每个单元和层面都有其高妙之处。有些地方我可能做得还行，然而从整体上讲，我不过是粗知大略罢了。”

    陶谦说：“作为一个团队的领导，不一定在方方面面都得是专家嘛，很多时候，粗知大略就已经足够。”他一边说，一边在心里暗暗拿定主意，要把刘备作为评估的第一个对象。至于谁来当这个评估人，他决定去找孔融。

3.他是一个箍桶匠

    孔融是一位大学问家，以博学多才和道德文章著称于世，做过老师，做过公务员，后来还在曹操领导的东汉企业集团股份有限公司做过人文顾问。有一个孔融让梨的故事，被人们传为美谈。

    孔融四岁时，有一天，父亲买了几个梨回家，叫孔融选一个来吃。他选了一个小的，父亲问他：“你为什么不选大的呢？”孔融回答说：“哥哥比我大，应该留大的给哥哥吃。 ”

    陶谦和他同学的时候，又问他：“从经济学的角度看，你认为吃小梨划算吗？”孔融回答说：“我不过让了一次梨，哥哥却因此爱护了我一辈子，社会也给了我极高的荣誉。如果把让出的那个大梨看做是道德成本，简直就是一本万利啊！”

    当孔融从陶谦手中接过刘备那篇《创建高绩效团队的五大要诀》时，不由得吃了一惊，赞道：“此人足可称帅才也！”

    陶谦问：“何以见得呀？”

    孔融说：“此人身上有一种特别的力量，我姑且把这种力量称之为‘管理的穿透力’。这种力量正是一位帅才的典型特征。”

    陶谦问：“何谓‘管理的穿透力’呀？”

    孔融说：“‘管理的穿透力’是指透过管理者的部署，使下属主动完成工作的能力，实际上就是管理者对下属的真实领导力。管理的穿透力强调下属工作的主动性，强调管理者所拥有的领导力的真实性。”

    陶谦问：“你为什么认为他身上具备这种‘管理的穿透力’呢？”

    孔融说：“此人的团队意识非常强烈，对于管理又有如此浓厚的兴趣，所谓帅才是可想而知的。至于那种管理的穿透力，也可从此文中看出若干动静。读书人讲‘修身齐家治国平天下’，此人在‘修身’这一点上颇有觉悟，在这个浮躁的商业时代，能有如此修为已经堪称人杰了。由此可以断定，此人在情绪控制能力、沟通能力、协调能力等方面均有卓越表现，一旦担当起管理上的重任，必然会以他的亲和力与威信，使下属团结在他的周围，从而使整个团队具备凝聚力和战斗力。”

    陶谦说：“有威信的确是管理者的必备素质之一。但仅凭此一点就说一个人是帅才，就有些以偏概全了。”

    孔融说：“评价一个人是不是帅才，威信仅仅是第一个层面。还有一个相当重要的层面，就是信息管理。许多资质平庸的管理者喜欢信息独享，一则为了可以随时向部属显示一种高人一等的领导形象；二则，这种信息不对等的关系也可以让他拥有乾坤独断的决策权力。与此相反，一位理智的管理者会做到信息共享，这样就可以让员工更清楚周边的实际情况，有利于他们认清工作的目标，从而促进民主决策，调动大家的工作积极性。我看此人的心胸气度颇为开阔，在这一点上必然会开创出一种新气象。”

    陶谦说：“如果说喜欢信息分享的人是帅才，那新闻界的记者们个个都能当总经理了。”

    孔融说：“人们评价中国历代皇帝是不是明君，主要是看君臣、君民之间能否有效沟通。企业的管理者也是如此。如果管理者与部属之间能够互相坦诚沟通，就能够实现管理者与下属换位思考，让管理者能够站在部属的立场来理解他们，体会部属的辛苦，这更能增强部属对工作价值的认同以及对管理者的支持。此人认为，有效的沟通是为了营造一种支持性的人力资源环境。有此眼界，可见胸怀，这是我评价他是不是帅才的第三个层面。”

    陶谦说：“工会主席是很善于沟通的，可没有人认为他需要总经理那样杰出的管理能力。”

    孔融忽然意识到了什么，笑了起来，边笑边说：“一个优秀的管理者还会与部属建立起相互信赖的关系。信赖能使部属相信，跟随你是有价值的，他们会因此更加投入、更加积极、更加善解人意、更加努力表现，这样不仅会减少工作协调时的摩擦，劳动效率也是不可同日而语。毫无疑问，此人也想通过在管理中实施绩效评估，来实现管理者与部属的相互信赖，以使团队具有合作精神。这是第四个层面。”

    陶谦说：“没错，此人前日和我谈起一个什么‘漏水桶理论’，就提到过箍桶时木板之间的相互信赖和团队合作问题。他用箍水桶来比喻团队建设，倒也贴切。”

    “那么，”孔融打趣地反问道，“老兄啊，你是不是有心要他做你的接班人？这选接班人跟选女婿一样，也要千挑万选出精品，对不对？”

    陶谦感叹说：“忆往昔，你我同学少年，意气风发……转眼之间，我已经六十有三，双鬓已是雪染斑白。可是，我苦心经营多年的徐州公司—就像你形容的那样，跟我的亲生闺女似的—总得托付给良家子弟啊。”他抓住孔融的手，小心翼翼地问：“老同学啊，你说咱们不会看走眼吧？”

    孔融安慰他说：“相信我，没错的。你的那位‘女婿’呀，绝对是一个优秀的箍桶匠。”

4.作者评说

  《孙子兵法》开宗明义，认为“道”是赢得战争的第一种因素。所谓“道”，就是让部属与领导者的价值观相一致，这样部属就会与领导者同生共死，不会畏惧什么困难和危险，表现出崇高的献身精神。

    在这个竞争激烈的年代，企业越来越强烈地需要员工的献身精神，而另一方面，员工的献身精神却稀罕得几乎成了神话。导致这种情况出现的原因，可能是由于管理层的惟利是

图，严重伤害了人的价值自尊，献身精神甚至成了被嘲笑的对象。企业陷入了左支右绌的困境，可依然像一只“漏水桶”，总是无法实现理想的成本管理和盈利。

    箍水桶是一种以人为本的管理哲学，这种哲学能够对你的每一项人事决策产生指导性的影响，从而可以建立一种以价值观为基础的劳资关系，培养出有强烈团队意识和高忠诚度的员工。作为一名管理者，你需要箍好这只水桶。


第四章 管理是一种控制性的游戏

第四章 管理是一种控制性的游戏

1.陈登的正邪之论

  话说陶谦自感年高体弱，决心要把公司的管理权交给刘备。他把办公室主任糜竺、企划部经理陈登找来密谈。糜竺说：“刘备的确是个堪当重任的人才。但是，他年纪轻，到公司的时间也不长，忽然横空出世，大伙儿如何服气呢？”

    陶谦问：“那，你说怎么办呢？”

    陈登说：“您可以搞一次公司内部的竞职，根据大家的意愿来确定未来总经理的人选。”

    陶谦说：“你说的方法虽然很好，但是并不一定公平。俗话说‘三人之中，必有同党’，公司里比刘备人缘儿更好的大有人在，可他们都不是当总经理的材料。如果所选非人，必然会影响公司的前途。到那时，我九泉之下，何以瞑目啊！”

    陈登说：“您的意思，是想通过竞选推出刘备，可又怕竞选结果违背您的意愿，对吗？这个好办—作为公司的老板，由您来提名候选人是天经地义的事，您只需给刘备找两个人做陪衬即可。这样一来，另外两个候选人绝不会影响竞选的既定结果，刘备当选总经理也就水到渠成了。即便中间出现一些小小的意外，我这个企划部经理从中操纵，也绝对会达成所愿。”

    陶谦问：“这样上下其手，恐怕不是君子所为吧？”

    陈登说：“在古代中国人的行为哲学中，就有这样的思想：邪人用正法，正法亦邪；正人用邪法，邪法亦正。换一句话说，就是：为了正当的目的，可以不择手段。”

    陶谦说：“这正邪之法确实很有见地，可在现实生活中却如同玩火，弄不好会毁了我陶谦一生的清誉。你且容我再三考虑。”

    谁想秋寒沉重，没过一个星期，陶谦忽然一病不起。住院观察了半个多月，医生说是胃癌晚期，已经无力回天了。临终前，他把糜竺、陈登叫到病房，叮嘱了三句话：

    第一句话：我已经不行了，就照你们的办法去做。

    第二句话：刘备是个好青年，你们要好好帮助他。

    第三句话：你们一定要为公司的前途着想，千万不可辜负我啊……

    一边说，一边以手指心，然后安详地闭上了眼睛。

    在《三国演义》中，作者罗贯中说陶谦三让徐州，指的就是“陶谦经过多次努力，终于把徐州公司交给了刘备”这件事。只是故事说到这里，忽然发现陶谦并非孤寡老人，膝下尚有二子，大儿子陶商，二儿子陶应，都在公司任职，他为什么不把公司交给儿子却要交给刘备呢？从此也就成了一个谜。

    陶谦死后，糜竺、陈登根据他留下的候选人名单，安排了一次竞选，让刘备顺理成章地当上了总经理，也算是完成了他的一个遗愿。

2.新官上任三把火

    刘备新官上任，亦喜亦忧。所喜者，他忽然拥有了近200万元企业资产的管理权，登上了个人职业生涯的第一个高峰。所忧者，上任之初，人心散乱，纰漏丛生。陈登告诉他说：“尽管你通过了竞选，可还是有人不信服你，甚至有人故意要看你的笑话。你现在要做的工作，就是稳定军心。用你的话说，就是要箍好水桶。”

    刘备着急地说：“我的那个‘漏水桶理论’是个大处着眼的说法，解决具体问题还得 靠您哪！您是企划高手，又是公司的元老，可得帮我出主意啊！我现在千头万绪，简直不知道从哪里开始着手！”

    陈登说：“所谓稳定军心，所谓箍水桶，第一步就是让员工满意。如何让员工满意，通常有三种办法，也就是人们常说的‘新官上任三把火’。”

    刘备急忙问：“哪三把火？”

    陈登说：“第一把火，给他们增加工资。你刚刚上任，许多地方都需要得到他们的支持。用加薪的办法换取支持，是新官上任常用的手段之一。”

    刘备摇摇头说：“我对公司的财务状况尚不清楚，怎么能妄言加薪呢？”

    陈登说：“第二，改善公司的工作环境。例如，三楼厕所的下水管道堵两个月了，销售部损坏了好几张办公桌。您可以把公司重新装修一遍，更换一批办公家具，让公司的面貌焕然一新。”

    刘备还是摇摇头，说：“维修是有必要的。可装修是个无底洞，多少钱都装得进去，还是谨慎一点为好。”

    陈登说：“第三，做一次员工满意度调查……”

    刘备说：“确实有必要做一次员工满意度调查。可是，万一在调查中出现难以收拾的局面，岂不是自取其祸？”

    陈登笑道：“您大可以在做完员工满意度调查之后，根本不去理睬结果。”

    刘备大吃一惊：“怎么可以这样不负责任呢？”

    陈登依然平静地笑：“您难道不懂吗？这就叫官样文章。新官上任三把火，你总不能一把火都不烧吧？”

    刘备问：“这种不管结果的调查，做它又有何用呢？”

    陈登说：“您需要的是另一种结果。您可以用一份《员工调查问卷》，把员工们的注意力从目前让他们恼火的事情上转移，并引到那些看起来是他们自己做错了的地方。一旦达到目的，员工们自责都来不及，怎么会对你这个新官不满意呢？”

    刘备恍然大悟，说：“我读书(上学)时，最痛恨政客的伎俩。莫非这就是……”

    陈登笑着点头：“没错。您现在面对的就是一种办公室政治，难道您有更好的办法吗？”

    刘备被问得目瞪口呆，足足五分钟做声不得。

    然后，他长叹道：“既然如此，就请你来设计这份《员工调查问卷》吧？”

    陈登察言观色，知道他已经心动了，20分钟后再次走进了刘备的总经理办公室，递给他一份调查问卷的设计稿：

    员工调查问卷(A)

    请根据下面的提问给出答案：

    1.你认为公司在管理上存在哪些问题？

    2.您认为新任总经理在能力上有哪些不足的地方？你希望新任总经理怎么做？

    3.你认为还有哪些同事在能力或品德上有问题？公司应该如何对他们进行处理？

    4.您认为公司应该在工作环境上做出哪些改善？

    5.你的工资够用吗？如果不够，您希望达到什么标准？

    刘备看了半天，迟疑地说：“要说，这么问也确实有必要。可是，对于我个人而言，好像是在自讨苦吃吧？”

    陈登说：“是啊，这种开放式的提问确实容易惹麻烦。您再看看下面一页，我换了一种封闭式的提问办法，就会得到另一种完全不同的效果。”一边说，一边递给他第二份问卷：

    员工调查问卷(B)

    请在你选择的答案后面打√：

    1.与领导齐心协力的员工才是好员工，对吗？对不对

    2.有时候你并不理解领导的良苦用心，对吗？对不对

    3.忠诚的员工总是对公司的未来充满信心，是吗？是不是

    4.在过去的一年里，你是一个称职的员工吗？是不是

    5.为了公司的前途，你愿意牺牲个人利益吗？是不是

    刘备看着有趣，一张苦脸终于开颜笑道：“你这样问，不是让人害羞吗？”

    陈登回答说：“是啊，这人一害起羞来，哪里还会攻击别人呢？这员工们一害起羞来，也就顾不上说您的闲话啦！”

    刘备大笑起来：“问得妙呀—陈登啊，真有你的。我这新官上任，就先烧你这把火，让他们先害害羞吧！”

3.权威的重要性

    当《员工调查问卷》一经发放，果然是人人自危，继而对新任总经理肃然起敬。公司的局面顿时为之一变，仿佛是风收云散之后的万里晴空。刘备高兴得不行，专门打电话到陈登的办公室，约他下班后找一家酒店小小地庆祝一番。

    “为什么不现在就去呢？”陈登说，“您这也是为了工作嘛，为什么要占用私人时间呢？”

    “是吗？”刘备一时还没反应过来。

    陈登说：“您得明白，当领导的和做部属的就是不一样。当领导的怎么工作呢？通常是一天三转，上午围着轮子转，下午围着盘子转，晚上围着裙子转。您现在还没有公务用车，轮子是没得转了。晚上呢，您又没什么业余爱好，裙子也是没得转了。怎么样？下午就围着盘子转一回吧？”

    刘备听得一怔，沉吟半晌，继而哈哈大笑道：“陈登啊，你的想法听着都透着邪性！好吧，就依你。你说，去哪儿吧？”

    等到刘备走进酒店包房，陈登早已等在那里了。

    “其实，也不光是为了吃饭。”刘备看着他，缓缓地问道：“陈登啊，你说我会不会成为一个昏庸的管理者？”

    陈登说：“我就知道您是个以工作为重心的人。有一句话是怎么说的？请客吃饭也是为了工作—人家都把它当成官场上的一句大笑话，可到了您这儿却是一句大实话。”他边说边举杯示意，俩人对饮了一回，然后他继续说道：“您是一个有追求的人，否则陶谦不会那么喜欢您，还选中您做接班人。过两天《三国经理人》杂志还要来采访您咧。还有，听说连去年被评为明星企业家的曹操都很嫉妒您，他问《三国经理人》的记者：‘那刘备究竟是何许人也？居然不费半箭之功，坐得徐州！’。”

    刘备苦笑道：“可我现在怎么有一种缺氧的感觉呢？”

    陈登用了七分心思吃基围虾，另外三分跟刘备说话：“是啊，这叫高山反应，您很快会适应的。”

    刘备的胃口没有陈登那么好，他请服务员倒了一杯白开水，把它握在手心里，说，“我是说，这些员工也真是老实，居然被一张问卷式的表格搞得服服帖帖的—换一个词儿就是—万马齐喑，这么下去，以后公司还会有一点活气吗？”

    陈登把嘴巴停了下来，很认真地说：“活气？我以为，管理者的权威比活气更重要。中国的皇权显得那么神圣，可从另一个方面讲，这种权力也是很不讲理的。没有了权威，就没有了员工们遵守的职场规则，到那时活气又在哪里呢？都变成水蒸气散发了。”

    刘备问：“为什么权威这么重要呢？”

    陈登说：“因为管理是一种控制性的游戏，权威是一种控制性的力量。”

    “管理是一种控制性的游戏？”刘备忽然意识到了什么，而那正是他需要的。

    陈登肯定地说：“管理是一种控制性的游戏。我以前跟陶谦所说的正人用邪法就是一种控制性的游戏理论。”

    刘备问：“控制和权威是必要的吗？”

    “当然。”陈登以一种毋庸置疑的语气回答说，“我国古代的圣人孟子把人分成两类，一类人制定规则，另一类人遵守规则；制定规则的人劳心，遵守规则的人劳力。他又说过，治人者致人而不致于人—所谓致人的致，就是控制的意思。作为劳心者，您应该有足够的控制力让那些员工学会遵守规则，即：一方面要学会尊敬领导，就是您现在看到的服服帖帖；另一方面要积极勤奋地工作，就是您刚才所说的充满活气。”

    刘备这才恍然大悟，感叹地说：“孟子的这句名言，以前总是似懂非懂。听你这么一说，我总算抓住了一根救命稻草了。”

    “嗯？”陈登故意做出一种很搞笑的生气模样，半开玩笑地训斥道：“这句名言可是管理学的纲领，就像铁链一样结实有力，怎么可以比做稻草呢？”

    刘备不好意思地捂了捂嘴巴，说：“失言了，失言了—陈登啊，你简直是一位了不起的管理学专家啊，就请你送佛送上西天，帮我拟订一份治人者如何致人的管理方案，如何？”

    陈登说：“我只是对管理哲学有些琢磨罢了，对管理学的操作实务并不是很了解。换句话说，我是只见森林不见树木，更不知道怎么栽树了。”

4.治人者如何致人

    刘备想了想，说：“思想决定行为，我要的就是你的思想。至于管理实务，以后可以按照你的思路来设计嘛。你就先帮我解释清楚，管理既然是一种控制性的游戏，那么，我应该用怎样的心态去理解游戏、参与游戏？”

    陈登也稍作沉吟，说：“刘总既然如此说，我倒是想起来了。前些日子，我就写过一篇随笔，题目是《论管理的游戏规则》，说的就是治人者如何致人的意思。也许对您有一些 参考作用。”

    第二天，刘备上班第一件事就是去企划部找陈登。陈登

    说：“怎么好劳动您的大驾枉顾呢？我昨夜里已经把那篇稿子发到您的电子邮箱去了。”

    刘备连连说：“好！好！好！我今儿个哪里都不去，马上去一睹为快！”

    他一回到办公室，立即打开电脑，找出了那篇陈登随笔。

    论管理的游戏规则

    1.管理就是一场控制性的游戏，如果你足够聪明你就会赢，否则就只能听天由命。

    2.为了在游戏中尽可能地胜出，你应该首先设计好游戏的规则—一套完整的职场规则，包括职务权限、员工行为规范，以及“胡萝卜+大棒”式的奖惩制度。

    3.在游戏面前，您只有两种选择：或者，你确信自己能够赢，于是你投入足够多的能量来赢得一切；或者，你不进行这个游戏。

    4.如果你只是希望而并非确信，那么，在这场游戏中你是否能赢的决定权就不在你的手中。一颗不安定的心会阻止你按决定行动，从而使决定是否获胜的大权旁落。

    5.因为每一个参与游戏的人都是你生活中的一部分，如果你能够控制自己，你就能战胜所有人。

    6.很多时候你可以发现，为了自己能赢，最好的办法是和别人联合起来共赢。奇怪的是，在一场共赢游戏中总有人会输。如果你聪明，那个输的人就不是你。

    7.你是所有人的对手，你或者被利用或者被清除；所有人也都是你的对手，有些人须要利用，有些人须要清除。

    8.所有参与游戏的人都在捕捉别人的弱点，并设法加以利用。为此，你必须信念坚定，充满警觉。

    9.因为足够聪明而故意表现出某种弱点(例如装糊涂)是一种聪明的办法，这样就能让你的对手松懈下来。

    10.为了赢得一场控制性的游戏，你应该学会利用情感。你的情感能够打动别人，也能被对手利用。

    11.所谓做人其实就是如何跟对手打交道。你就是你自己最大的对手。

    12.在管理工作中，不要作茧自缚地受困于某种游戏规则。所有的规则都是为了顺利地赢得游戏，请善加利用这些规则。

    刘备一边看，一边心中暗自寻思：“这陈登简直太可怕了，他可是把什么都说了。落笔如同挥刀，每一句都可见肉中白骨。好哇，有了这篇游戏规则论，我刘备待人处世，便如庖丁解牛一般，游刃有余了。如此，何愁干不成一番大事！”

    他这么想着，手不自觉地抓起了电话：“陈登啊，你是‘只要一出手，必见真功夫’啊！如果有空，中午一起吃饭吧？”

    陈登说：“还一起吃饭哪？有什么事吗？”

    刘备说：“我想升你做总经理助理。”

    陈登问：“为什么？”

    刘备说：“因为你的杰出才能啊。如果没有你陈登，我就不会那么顺利地通过竞选，成为公司的新任总经理。如果没有你陈登，我们就无法稳定军心，公司里很可能出现群起聒噪的局面。你不是说管理是一种控制性的游戏吗？为了公司全体员工能够共同赢得这场游戏，我需要借助你的智慧和力量。”

    陈登沉默了5秒钟，问：“您就不怕别人嫉妒我？咱们还得注意处理游戏中的情感问题呀！”

    刘备说：“这点小麻烦，你动个小指头都能搞定。”

    陈登说：“话不能这么说。在那篇随笔中，我忘了一句话—每个人都在管理自己的生活，所以人与人的关系是互动的，您也会受到别人某种形式的控制。”

    刘备问：“你发现什么新情况啦？”

    陈登说：“我听说昨天晚上办公室的糜主任到你二弟关羽家串门，托关二爷做媒，要把她的妹妹介绍给您认识。”

    刘备吃了一惊：“你说糜竺？他怎么关心起我的终身大事来了？”

    陈登说：“这有点像政治联姻，他想通过他妹妹来控制您，以巩固他在公司里的地位。好在糜主任是个老实人，没有别的歹意。他妹妹也很贤惠。您不能只顾事业，不管自己的私人生活吧？”

    刘备轻松地笑了起来：“看来，控制性的游戏在生活中也是无处不在啊！”

    “是啊，”陈登在电话里感慨地说，“在人的社会生活中，爱是一种神奇的控制力。”

5.作者评说

    管理是一种控制性的游戏，管理也因此常常有背离社会伦理的危险。故而，实效的管理学往往会舍弃世俗的道德观。中国古代有“正人用邪法，而邪法亦正”的煌煌论述，西人马丁·路德亦有“为了完成最高道德，可以不择手段”的千古名言。

    马基雅弗利(Niccol* Machiavelli)是实效管理学的代表人物，他在那本著名的《君主论》中，写下了许多惊世骇俗的言论：

    ·一个称职的君主(领导者)，必须拥有狮子般的威严、狐狸般的狡诈。

    ·只拥有世俗美德的君主(领导者)，常常会因为过分在意世俗美德，从而丧失管理上的有效控制，从而导致国家(组织)的毁灭。

    ·只要结果对正义的达成有必要，任何违犯世俗美德的“罪行”都是被允许的。

    ·做君主(领导者)的，要懂得如何牺牲别人。

    在一个组织中，领导者身负组织存亡兴衰的重责，所以他的眼光必须超越世俗美德的束缚，要为善，更要能够为达成善的目标而为“恶”。

    一将功成万骨枯，你可能会因此而背上许多骂名。可是，如果你连承受骂名的勇气都没有，你又靠什么力量去保证管理的实效和目标的达成？


第五章 胡萝卜的种类与用途

第五章 胡萝卜的种类与用途

1.兔子与胡萝卜的故事

  胡萝卜的种类与用途

    小功不赏，则大功不立；

    小怨不赦，则大怨必生。

    —《素书六章》

    话说刘备就任总经理之后，采用羞怯法很快平息了公司内外的聒噪。每一位员工见到他都羞羞答答的，让他别有一番话梅似的滋味在心头。刘备深知，从医学的角度看，使员工羞怯只是一种退烧的办法。要想公司获得健康的肌体，必须采用运动疗法。也就是说，必须设法让员工们积极地工作起来，这就需要激励。

    读过《三国演义》的人都知道，刘备之所以能够最终成为全国三大集团公司之一的创建者，就是因为他善于激励。在人力资源管理方面，他树立了仁者无敌的光辉形象。可是，悠悠岁月，欲说当年好困惑，我们年轻的刘总把自己关在办公室里，开始为有效的员工激励而冥思苦想。

    咚咚咚，糜竺敲门进来，问：“刘总，本月的员工薪酬报表您签字了吗？”

    刘备请他坐下，跟他商量说：“我想给陈登多发500元奖金，你看合适吗？”

    糜竺问：“有什么理由吗？”

    刘备说：“理由倒是有，可不好明说。”

    糜竺又问：“您是不是觉得陈登给了您很大的帮助，需要表示感谢？”

    刘备点点头。

    糜竺说：“既然如此，我认为您的感谢出于私心，不能代表公司发这个奖金。”

    刘备有点不高兴地说：“难道我连发奖金的权力都没有吗？俗话说：‘军无财，士不来；军无赏，士不往。’作为一个堂堂总经理，如果不能给人恩惠，谁还会为公司干活呢？”

    糜竺说：“您作为总经理，奖励员工是应该的，但绝对不可以随心所欲。我给您讲一个兔子与胡萝卜的故事，您可以从中明白一些道理来。”

    1.兔王遇到的难题

    南山坡住着一群兔子。在蓝眼睛兔王的精心管理下，兔子们过得丰衣足食，其乐也融融。可是最近一段时间，外出寻找食物的兔子带回来的食物越来越少。为什么呢？兔王发现，原来是一部分兔子在偷懒。

    2.奖励的必要性

    兔王发现，那些偷懒的兔子不仅自己怠工，对其他的兔子也造成了消极的影响。那些不偷懒的兔子也认为，既然干多干少一个样，那还干个什么劲呢？也一个一个跟着偷起懒来。于是，兔王决心要改变这种状况，宣布谁表现好谁就可以得到他特别奖励的胡萝卜。

    3.随意奖励，激起不满

    一只小灰兔得到了兔王奖励的第一根胡萝卜，这件事在整个兔群中激起了轩然大波。兔王没想到反响如此强烈，而且居然是效果适得其反的反响。

    有几只老兔子前来找他谈话，数落小灰兔的种种不是，质问兔王凭什么奖励小灰兔？兔王说：“我认为小灰兔的工作表现不错。如果你们也能积极表现，自然也会得到奖励。”

    4.兔子们学会了变脸

    于是，兔子们发现了获取奖励的秘诀。几乎所有的兔子都认为，只要善于在兔王面前表现自己，就能得到奖励的胡萝卜。那些老实的兔子因为不善于表现，总是吃闷亏。于是，日久天长，在兔群中竟然盛行起一种变脸式(当面一套背后一套)的工作作风。许多兔子都在想方设法地讨兔王的欢心，甚至不惜弄虚作假。兔子们勤劳朴实的优良传统遭到了严重打击。

    5.有规矩才能成方圆

    为了改革兔子们弄虚作假的弊端，兔王在老兔子们的帮助下，制定了一套有据可依的奖励办法。这个办法规定，兔子们采集回来的食物必须经过验收，然后可以按照完成的数量得到奖励。

    一时之间，兔子们的工作效率为之一变，食物的库存量大有提高。

    6.注意奖励制度的改革

    兔王没有得意多久，兔子们的工作效率在盛极一时之后，很快就陷入了每况愈下的困境。兔王感到奇怪，仔细一调查，原来在兔群附近的食物源早已被过度开采，却没有谁愿意主动去寻找新的食物源。

    有一只长耳朵的大白兔指责他惟数量论，助长了一种短期行为的功利主义思想，不利于培养那些真正有益于兔群长期发展的行为动机。

    7.当规矩被破坏之后

    兔王觉得长耳兔说得很有道理，他开始若有所思。有一天，小灰兔素素没能完成当天的任务，他的好朋友都都主动把自己采集的蘑菇送给他。兔王听说了这件事，对都都助人为乐的品德非常赞赏。

    过了两天，兔王在仓库门口刚好碰到了都都，一高兴就给了都都双倍的奖励。此例一开，变脸游戏又重新风行起来。大家都变着法子讨好兔王，不会讨好的就找着兔王吵闹，弄得兔王坐卧不宁、烦躁不安。有的说：“凭什么我干得多，得到的奖励却比都都少？”有的说：“我这一次干得多，得到的却比上一次少，这也太不公平了吧？”

    8.胡萝卜也会失去激励作用

    时间一长，情况愈演愈烈，如果没有高额的奖励，谁也不愿意去劳动。可是，如果没有人工作，大家的食物从哪里来呢？兔王万般无奈，宣布凡是愿意为兔群做贡献的志愿者，可以立即领到一大筐胡萝卜。布告一出，报名应征者好不踊跃。兔王心想，重赏之下，果然有勇夫。

    谁也没有料到，那些报名的兔子之中居然没有一个如期完成任务。兔王气急败坏，跑去责备他们。他们异口同声地说：“这不能怨我呀，兔王。既然胡萝卜已经到手，谁还有心思去干活呢？”

    听完故事，刘备惊奇地说：“想不到胡萝卜里面还有这么多讲究！更让我始料未及的是，胡萝卜居然也会失去激励作用！”

    糜竺说：“对一个极度饥饿的人来说，给他第一碗饭吃是救命；第二碗饭是满足；第三碗饭则是毒药。等到他吃第三碗饭时，饭的价值对于他而言，已经完全发生了变化，他哪里还能体味‘粒粒皆辛苦’的意义呢？同样的道理，那个兔王的胡萝卜不仅没能起到激励的作用，反而使得兔子们一个个变得骄奢淫逸了起来。所以，作为总经理，您应该先弄懂胡萝卜的含义，否则，您不仅无法激励员工们努力工作，反而惹出许多麻烦；您给他们的也不是什么快乐，而是毒药。”

    刘备感叹说：“今天若不是你提醒我，明日我就要遭遇兔王同样的命运了！”

    糜竺说：“是啊……就拿陈登的事情来说吧—您已经把他提为总经理助理了，这事也引起了员工们的许多闲言碎语。再把奖金一发，大伙儿就会认为，只要善于在您的面前表现自己，就有升职加薪的机会。如此一来，他们就会在您面前玩变脸的把戏。对于陈登也会造成两个方面的伤害：一方面别人会骂他是马屁精，使得他正常的人际关系受到伤害；另一方面，陈登自己也很可能变得恃宠生骄，使得他良好的道德品质受到伤害。您说您发给陈登的这笔奖金，是不是一包有百害而无一利的毒药呢？”

    “既然如此，陈登的这笔奖金到此就烟消云散了，你也不要跟任何人提起。”刘备沉思着说，“还有，你刚才说的意思，我提升陈登为总经理助理也是一种胡萝卜吗？”

    糜竺说：“没错，胡萝卜有许多种类，并不仅限于现金。”

2.多少需求就有多少胡萝卜

    “在人力资源管理中，胡萝卜是什么意思呢？就是能激励员工努力完成工作任务的方法和方式。”糜竺解释说，“从这个意义上讲，能起到激励作用的任何方法方式都可以是胡萝卜。”

    刘备问：“按照你的理解，胡萝卜有哪些种类呢？”

    糜竺想了想说：“这要从员工们的需求等级来着手分析……”

    “员工们的需求等级？是那个著名的马斯洛需要层次论吗？”刘备兴致勃勃地说：“这个马斯洛是个心理学家，他认为人有五种层次的需要。首先是生理需要，是个人生存的基本需要，例如吃穿用度等。其次是安全需要，包括心理上与物质上的安全保障，例如不受盗窃和威胁、预防危险事故、职业有保障、有社会保险和退休基金等。第三是社交需要，人是社会的一员，需要友谊和群体的归属感，人际交往需要彼此同情、互助和赞许。第四是尊重需要，包括要求受到别人的尊重和自己具有内在的自尊心。第五是自我实现需要，指通过自己的努力，实现自己对生活的期望，从而对生活和工作真正感到很有意义。根据马斯洛的需要层次论，只有能满足一个人的需要的给予，才能成为对他的激励因素。这个道理，跟你刚才说的一碗饭两碗饭三碗饭的意思差不多。”

    糜竺说：“员工们的需求等级和马斯洛需要层次论在结构形式上是一样的。这种结构形式基于三个基本假设：第一，人要生存，他的需要能够影响他的行为，只有未满足的需要才能影响行为，已经满足了的需要不能继续充当激励工具；第二，人的需要按重要性排成一定的次序，形成层次性的结构。第三，当人的某一级的需要得到最低限度满足后，才会追求高一级的需要，如此逐级上升，成为推动继续努力的内在动力。”

    刘备为糜竺倒了一杯水，以满足他喝水与受重视的需要，一边奉上茶水一边问道：“你且说说，员工们有哪些需求等级？”

    糜竺便向刘备要了一支笔和一页便笺纸，画出一个金字塔的形状，列出八个等级，名之为“员工需求层次示意图”。

    刘备盯着示意图，大吃一惊：“糜竺，这是你的经验吗？员工们的最低需求竟然是按时发工资？”

    糜竺说：“在很多公司，在很多时候，员工们的这一最低需求也得不到满足。您翻翻报纸，有关拖欠工资的劳资纠纷还少吗？通过您的管理，如果能让公司每月按时发放工资，包括我在内的全体员工都会由衷地感谢您。”

    刘备待了一待，继续问道：“难道冬天送温暖、夏天送清凉之类的官样文章也会让员工们感激涕零？”

    糜竺说：“这年头，人心不古。愿意做这种官样文章的，就已经是爱民如子的好官啦！员工们看重的，不是一杯饮料，而是公司领导的一片心哪！”

    “瞧你说得如此可怜！那么，”刘备问道，“可不可以改变这种需求层次呢？”

    糜竺微微笑道：“您听说过守株待兔的故事吗？”

    刘备回答说：“小学一年级就听过。说是一个农夫无意中捡到一只被树桩撞死的兔子，从此之后，他就不干活了，天天幻想着捡兔子呢。”

    糜竺说：“对于任何人而言，超过需求之外的意外收获都是毒药。您已经改变了陈登的需求层次，难道还要把所有人都变成他那个样子吗？”

    刘备奇怪地问：“陈登怎么了？”

    糜竺清楚地告诉他：“您给陈登升职加薪，不是因为他是否适合做总经理助理，而是因为他帮过您。这样，您就把他变成了一个守株待兔的机会主义者。现在，他还会幻想通过等待和策划，去获得目标中的第二只兔子。而一个喜欢玩弄机巧的员工将不会是忠诚的员工。”

    刘备像一个犯了错误的小学生，变得沮丧起来：“糜竺啊，你说我究竟应该怎么做才对呢？”

    糜竺说：“您只需要按照每一位员工的需求层次，循序渐进地去满足他们就行了。不仅您需要循序渐进，员工们也需要循序渐进。如果您发现谁有金子(奖金)、房子(住房分配)、车子(豪华轿车)、位子(职位升迁)之类的非分之想，那么，就恰恰是需要管理技巧的时候。作为公司的管理人员，无论是您，或者是我，都有一个艰巨的任务，就是要设法说服员工们抛开一些自私的短期的目标，让他们把注意力集中到公司的长远发展上来。”

3.一些不需要花钱的胡萝卜

    “还有相当重要的一点，不要随便花钱！”糜竺无限忠诚地谆谆教诲着新任的总经理，“贪钱的员工不是好员工，但贪钱的企业管理者却绝对值得称赞。山不让寸土，始能成其大；海不舍涓滴，始能成其深—作为总经理，您得明白，钱对于公司的发展壮大是一种多么重要的资源！”

    刘备只好继续向他虚心请教：“刚才你告诉我，员工有八种需求层次。现在，你再告 诉我几种不花钱的胡萝卜吧！”

    糜竺点点头说：“既然刘总愿意不耻下问，我就把我研究多年的十种不花钱的胡萝卜告诉您。”

    第一种胡萝卜：天女散花

    天女散花是在中国地区广为流传的很讨人喜欢的神话故事。对于企业管理者而言，这种招法是一种不需要花钱，但效果却非常绝妙的胡萝卜。其原因很简单：作为管理者，您可以四处转转，这里一句夸奖，那里一句表扬，就能使员工的内啡肽增加。而内啡肽能够让员工兴奋不已，从而可以提高员工们对痛苦的承受能力。很自然，他们会因此而加倍努力工作。

    第二种胡萝卜：表示关怀

    当领导开始关怀部属的私人生活时，马上就会和他们形成某种特殊关系。这种特殊关系，不仅可以让部属们不要钱而多干活，甚至在关键时候能使他们去勇敢地从事异常艰巨的工作。在中国许多历史题材的影视作品中，就经常出现这样的镜头：

    在一间密室里，一位领导模样的人神色凝重地问道：“张三，我待你如何？”

    张三立即表示：“大人待我恩重如山！”

    领导继续问道：“有一件事，不知你能否完成？”

    张三也不问是什么事，首先表白自己的忠心赤胆：“大人但有差遣，张三万死不辞！”真是恩之所至，士卒赴死。

    第三种胡萝卜：假装关怀

    如果你对员工的私人生活(家庭、婚姻、健康、以及个人动态)一点兴趣也没有，这一招对你就非常实用。你可以用一些巧妙的方法，一方面让员工为你假装的关怀感激涕零，另一方面你也可以避免去听一些你不愿意听的冗长乏味的故事。

    有一个好办法是这样的，你兴致勃勃地开车经过员工身边大约100米距离，冲着他大吼一声：“你家里还好吗？”这样，你就可以用最大的音量来表达你的关怀，人人都知道你很关心他，又不用去听他唠叨。

    尤其是逢年过节，许多领导都擅长玩这种把戏。

    假如你觉得日久天长换回别人对你的假情假义那也没什么，假如你认为相互的真诚没什么可贵和重要的，你也大可以玩玩这种把戏，有时或者说短时期内还是非常有效的。

    第四种胡萝卜：具有特殊意义的礼物

    尽管生日贺卡只是一张硬纸，然而，如果上面有你的签名就会让员工倍感荣幸。同样的道理，到商场买一条领带只需要几十元(找领带批发商订货就更便宜了)，一旦它成为荣誉的象征，就意味着一种不寻常的价值。

    假如某个员工开发了可为公司赚取数千万元的新项目，你可以用这种方法一箭三雕：开一个表彰大会，把那条领带大张旗鼓地奖给他。

    这么郑重其事有三个好处：一是使得那条领带看起来像是无价之宝；二是让得到领带的员工感动得流下眼泪，使他为得到第二条领带而死心塌地地继续埋头苦干；三是使他的同事疯狂地嫉妒那条领带，从而建立“往前走是领带(胡萝卜)，往后走是皮带(和大棒的作用一样)”的职场理念。

    第五种胡萝卜：让工作充满挑战性的刺激

    工作太简单了，员工们就会觉得乏味；太难了，他们又会感到恐惧。其实，关键的问题不在于工作的难易程度，而在于工作是否充满刺激。

    例如，你可以把一件事说得很难很难(尽管大家都知道它很容易)，当员工们轻而易举地完成任务时，你就可以把他们夸得像英雄。

    又比如，当你分派一项艰巨任务时，你可以把它作为“挑战”交给张三。你表示相信，只有他才能做得好。于是，即使张三遇到天大的困难，他的胸中也会充满奥林匹克运动员似的坚强信念。

    第六种胡萝卜：颁发奖状

    奖状几乎不需要成本，然而它的胡萝卜效应却出奇地好。

    一纸奖状不仅能够满足员工的荣誉感，同时也在表明：这位员工心甘情愿用自己辛勤的劳动来换取这张不需要花钱的硬纸，他还将继续用自己辛勤的劳动来换取这种不花钱的硬纸，其他人员也应该像他那样用自己辛勤的劳动来换取这种不花钱的硬纸。于是，他就成了榜样。

    第七种胡萝卜：和员工一起共进午餐

    如果员工有机会和你一起共进午餐或谈天，无疑会感到荣幸。他会产生一种幸福的错觉，以为自己有能力、受到赏识和倚重、正在平步青云……等等。

    你可能会为这种错觉感到内疚，而实际上员工们的确需要这种错觉。

    第八种胡萝卜：给员工自己制定工作目标的机会

    如果员工有机会自己制定工作目标，他会用十二倍的努力来证明自己的计划是对的。因此，让员工参与制定工作目标的过程简直就像是“上套子”。

    玩这种圈套最能体现领导者的管理艺术，否则，一不小心就可能把事情搞砸。那些员工会像幼儿园的小朋友似的，提出一些有趣却无法衡量的目标。而你的真正目的是，让员工制定出你想要的工作目标。

    第九种胡萝卜：鼓励他们的献身精神

    不要提倡员工按时下班(至少晚10分钟才能离开工作岗位)，更不能允许员工装病请假，恰恰相反，要鼓励员工超时工作和带病工作。如果你善于培养他们的献身精神，你不用花钱就能得到更多的剩余价值。

    其中的诀窍在于，你不要把它叫做“免费加班时间”，而应当把它叫做“敬业精神的突出表现”。

    第十种胡萝卜：策划员工之间的竞争

    如果你能策划员工之间的竞争，使他们一个更比一个敬业，他们就会一个更比一个可爱，你的胡萝卜效应就会如同多米诺骨牌一样精彩不断。

    每一位员工都是一张多米诺骨牌，你得把他们摆放好位置。然后，你需要一位员工做榜样，而榜样的作用是无穷的。

    刘备一边听，一边做笔记，一边惊叹不已：“糜竺啊，你这十种不花钱的胡萝卜，就仿佛十招胡萝卜神功，令人眼花缭乱哪！”

    糜竺感慨地说：“在管理世界之中，胡萝卜的游戏无处不在。无论所见、所得或运用之妙，完全存乎一心。”

4.让胡萝卜游戏振作公司的士气

    刘备很快吸收了各种胡萝卜的营养，并且推陈出新，设计出一套集胡萝卜之大成的超级胡萝卜游戏，没有花什么成本，就使得工作充满趣味，让员工们士气高涨、乐此不疲。游戏是这样进行的：

    第一步，按照不同的档次，向员工们陈列展示各种令人兴奋的胡萝卜。

    第二步，当员工在工作上有优异表现时，经由上司或同事提名，就可以获得一个荣誉点数。

    第三步，集合足够的荣誉点数，就可以向公司兑换现金、奖品，例如家用电器或旅游。员工也可以将这些点数继续累积，将来兑换更大的奖品。

    刘备解释说：“这种游戏听起来好像很老套，在各种商品的促销活动里常常可以看到—但是，同样的构想运用在不同的地方，往往会产生不同的效果。我相信，员工们会很喜欢这个游戏。他们喜欢追求意外的利益，当他们得到奖品时，就会有一种赢的感觉和享受。”

    “把这种方法用到管理中来，刘总可谓天下第一人。”糜竺赞不绝口，附议说，“这个游戏最值得品味的地方就是，员工可以根据自己喜好的胡萝卜来累积点数，从而可以让胡萝卜的诱惑力与员工的绩效成正比。员工们会觉得，自己的努力必将受到公司的肯定和赞美。当他们如愿以偿时，感受自然特别欣慰和光荣。”

    果然，活动一经推出，就成功地吸引了员工们的注意。公司每天像节日一样热烈，而员工也乐在其中。他们为了获得荣誉点数而争先恐后，很快就有99%的员工得到了数目不等的荣誉点数，其中12%的员工已将点数兑换成奖品。例如，关羽通过这项方案将自己的书房重新装饰一新；张飞将点数兑换成旅游，全部费用由公司支付。

    与此同时，公司的业绩也在蒸蒸日上。刘备从这些可观的既得利润中拿出一小部分，作为胡萝卜的报销费用。

    首战告捷，刘备一下子找到了总经理的角色感觉，顿时信心百倍了起来。也是福至心灵，他的胡萝卜理论也在青出于蓝，不断地发扬光大。有人责怪他说：“像你这样满脑子小恩小惠和一肚子假仁假义，一天到晚玩弄胡萝卜大棒，就不怕死后下地狱吗？”

    刘备一脸和颜悦色，回答说：“满脑子小恩小惠不假，一肚子假仁假义未必。还有，你说我玩弄胡萝卜大棒，你自己又何尝不是如此呢？”

    那人质问道：“你凭什么说我玩弄胡萝卜大棒？”

    刘备提醒他说：“你刚才不是用‘地狱’来警告我吗？所谓天堂，就是一种胡萝卜；所谓地狱，就是一种大棒啊！”

    作者评说

    《太公兵法》云：“夫用兵之要，在崇礼而重禄。礼崇则智士至，禄重则义士轻死……故，礼者士之所归，赏者士之所死。礼赏不倦，则士争死。”礼者与赏者，其实就是胡萝卜政策的两大类别。

    作为公司或一个团队的管理者，你需要通过员工的进取去实现经营目标。然而，如果没有激励，员工的士气就无法振作，你的目标就会变得虚妄。因此，在一个以人为本的企业文化中，胡萝卜几乎无处不在，并且表现出各种赏心悦目的形式，令人热血沸腾。

    由此可见，胡萝卜政策是“古已有之，于今为烈”。同样地，你也需要一些胡萝卜来营造一种积极的团队文化，包括那些不花钱的胡萝卜。


第六章 老母鸡的烦恼

第六章 老母鸡的烦恼

1.吕布前来求职

    话说吕布因为凤仪亭过失杀人一案，蹲了五年大狱。出来之后，已是家徒四壁，连吃饭都成了问题。他听说刘备当了徐州电器有限公司的老板，生意做得不错，就前来求职。刘备看到吕布的求职信，高兴得不行，对关羽、张飞说：“吕布这个人，业务能力很强，我想请他担任副总经理，主管销售，你们觉得怎样？”

    张飞大眼一瞪，说：“不行。吕布这小子心术不正，其手段之歹毒不在董卓之下。现 在让他当副总，小心他一不留神把咱哥仨都给装口袋里—给套(骗)了！”

    刘备想了想说：“无论如何，他毕竟和我们同过事。看在故人的份上，先还得接待人家。”

    当吕布应约前来时，刘备一眼就认出他来了。看他西装革履，和从前一样风度翩翩。刘备觉得，此人在经历了牢狱之灾后，能够神采依然，的确非同凡响。

    “能够问你一个私人问题吗？”刘备想起他的那段往事，“你和貂蝉之间究竟是怎么回事儿？”

    吕布的神情顿时阴郁了下来，他说：“你们班出了两个名女人，才女蔡文姬和美女貂蝉，可她们都是命运多舛。蔡文姬明明喜欢曹操，却阴错阳差地嫁给了一个外国人。貂蝉呢，居然成了董卓的金丝鸟。你们别看我平日里一副圆滑世故的样子，可人心都是肉长的，我对貂蝉先是嘲讽，然后同情，最后没想到会爱上她。”

    刘备又问道：“按说你和貂蝉两人，倒也是英雄美女，很般配的。可你为什么要采取那样的极端手段，非要杀死董卓呢？”

    吕布说：“这都怪我没有控制好事态。那天晚上，我和貂蝉相约到咖啡屋见面，喝了很多酒。我当时有一种不好的预感，对貂蝉说，酒能乱性，不能再喝了。她一副贵妃醉酒的模样，说：‘没事儿，酒钱算我的。’我半开玩笑地回答她说：‘有事儿，孩子算谁的？’没想到孩子的事儿没出，倒出了董卓这档子事儿。从咖啡屋出来，我们到凤仪亭大酒店开了房，貂蝉正在卫生间里呕吐，咚咚咚，有人敲门。我把门一打开，董卓就冲了进来……”

    “这也是情非得已啊……”刘备叹息说，“你先回去等我的通知，我希望能对你有所帮助。”

    送走吕布，刘备又去征求糜竺的意见。糜竺回答说：“管理之道，贵在知人善任。公司要用的是他的能力，不是他的人品；用的是他的长处，不是他的缺点。如果您觉得此人有可用之处，不妨大胆用之。至于他的人品，有些是私人生活问题，我们也不能管得太宽；有些问题也会涉及工作，我们只要按规范来管理他，也出不了多大的意外。”

    刘备便打定了主意，要录用吕布。张飞还要阻止，刘备不耐烦地说：“他在里面蹲了五年了，怎么还敢胡作非为呢？作为一个刑满释放的人员，他毕竟还有他的新生嘛！再说了，当初他杀死的那个董卓，原本也不是什么好鸟。”

2.老母鸡的烦恼

  关羽问：“有必要一定要聘请这个副总吗？”

    刘备叹着气说：“你们知道我身上的压力有多么大吗？自从我坐上总经理这个位子，就从来没有享受过节假日。甚至，连筹划婚礼的工夫也没有，让糜小姐等得很不耐烦了。”

    张飞奇怪地问：“哪个糜小姐呀？”

    刘备说：“就是糜竺的妹妹呀，我们恋了7年的爱了。在这个以发展和速度为主题的商业时代，恋爱7年也算是奇闻了。”

    关羽点点头，说：“7年时间，连孩子都可以背三字经了。你们这场恋爱也够辛苦的了。”

    刘备继续抱怨说：“个人事小，企业事大。我每天是三愁三忙啊，愁货源、愁销售、愁回款，忙业务、忙财务、忙事务。这三愁三忙又衍生出无数的愁和忙来，让我心力交瘁呀！我想，有了像吕布这样有业务能力、能够独当一面的人才，不说如虎添翼，也应该分担一些愁和忙吧？”

    关羽说：“既然如此，我们说多了倒好像是为难你似的。但三弟说的也不无道理，你要留点心。”

    为了慎重起见，刘备又去问陈登。

    陈登的意见，和糜竺比较相似，他说：“我们都知道您很辛苦，每天像个救火队长东奔西跑，哪儿都少不了您。如果有一位独当一面的副总替您分忧，让您腾出一些时间去做研究、计划，也许更有利于公司的发展。”

    “是啊，”刘备感慨地说，“我经常感到自己力不从心、顾此失彼，没办法应付越来越多的事情。这几天我就想啊，如果能找到合适的人才，我也应该放松一下啦！”

    陈登问：“您知道问题出在哪儿吗？大伙儿对您有个意见，说您能知人，不能善任。您这样事必躬亲，自己辛苦不说，员工们未必领情啊！”

    刘备说：“我整天像只老母鸡似的，每天起早贪黑、废寝忘食、事无巨细都要操心，他们乐得清闲，为什么不领情呢？”

    陈登说：“没错，公司能够发展到今天，全靠您这只老母鸡，几乎全体员工都在对您感恩戴德。可是，不知道您有没有察觉，您在不停地讨好员工，您希望通过讨好员工来获得他们的赞誉和支持—是这样吗？”

    刘备想了想，说：“好像是这样。”

    陈登说：“您的这种刻意，恰恰说明公司的管理并不完善。于是，一方面您老是害怕别人干不好，只好自己亲力亲为；另一方面，员工们得不到职业能力上的成长，您说他们心里能痛快吗？”

    刘备问：“那么，我该怎么做呢？”

    陈登说：“我听说糜竺给了您十种胡萝卜，可是您还少一种。”

    刘备奇怪地问：“难道你还有第十一种胡萝卜不成？”

    陈登说：“这第十一种胡萝卜叫做‘授权’。无论吕布，还是张布李布，您引进人才是有必要的，可是，如果没有授权，多厉害的人才也只能作壁上观，累死累活的还是您一个人。”

3.刘邦为什么能成为弱势大赢家？

  刘备问：“什么是授权？为什么要授权呢？”

    陈登说：“所谓授权，就是通过别人来完成工作的一种管理方法。为什么要授权呢？因为一个人无论多么英雄，就算是三头六臂吧，也只是一个人厉害。项羽厉害吧，浑身洋溢着一种浓厚的个人英雄主义色彩，可他竟然败在刘邦这个混混儿手里。所以，业务高手与管理者是两种不同的角色，作为一个卓越的管理者，他必须让整个团队厉害起来。”

    刘备恍然大悟，点头说：“想来这就是汉高祖为什么每战必败，却能愈挫愈强的奥妙了。”

    陈登说：“刘邦赢在何处呢？我这里有一本《史记》，里面有刘邦和韩信的一段精彩对话，颇为令人深思。”刘备接过书，翻到《淮阴侯列传》一节，上面写道：

    上问曰：“如我能将几何？”

    信曰：“陛下不过能将十万。”

    上曰：“于君如何？”

    信曰：“臣多多而益善耳。”

    上笑曰：“多多益善，何为为我禽？”

    信曰：“陛下不能将兵，而善将将，此乃信之所以为陛下禽也。”

    刘备放下书，感叹说：“这段对话，以前也曾读过，只是没怎么上心。如今读来，感受竟然特别深刻。原来汉高祖能赢得天下，全在‘将将’二字！”

    陈登说：“‘将将’二字，就是知人善任的意思。知人是善任的前提，善任是知人的目的。您作为我们的头儿，不仅要有知人之明，还得有善任之能呀。而所谓善任，其实就是授权的艺术。”

4.实现有效授权的九大障碍

  刘备问：“听你的口气，授权好像很难吧？”

    陈登说：“应该说，实现有效授权的最大障碍仍然在管理者自身。要克服这些障碍，的确有些难度。”

    刘备说：“我懂你的意思。你说吧，为了实现有效授权，我应该怎样去克服这些障碍

？”

    陈登从抽屉里抽出一本便笺，说：“归纳一下，大约有九大障碍。我列在纸上，好让您看得明白一些。”

    障碍一：不信任员工

    作为一位管理者，很多时候您会装出一副很信任部属的样子。然而，很多事实证明您放心不下。在具体的工作中，您没法不去过问您的部属是如何开展工作的，甚至把一些关键的环节留给自己亲自操作。您在自己的心里打了个很大的问号，您的部属会像你一样尽职尽责吗？

    也许，您的担心是有原因的，有些员工的工作绩效总是不能做得像你预期的那样好。然而，一味地批评抱怨又有什么用呢？如果您怀疑员工的人品，您应该问问自己，是不是因为您没有通过信任来激励他们；如果您怀疑员工的工作能力，您应该也问问自己，有没有对他们进行必要的培训或给他们锻炼的机会？总而言之，您应该反复寻找失利的原因，然后和大家一起探索提升业绩的办法。事实就是这样简单，通过您的信任、鼓励和培养，您的部属终将会成长为一个真正值得您信赖的人。

    障碍二：害怕失去对任务的控制

    很多管理者之所以对授权特别敏感，是因为害怕失去对任务的控制。一旦失控，后果很可能就无法预料了。问题是：难道您非得把任务控制在自己手中吗？可不可以通过合适的手段避免任务失控呢？

    只要您能够保持沟通与协调的顺畅，采用类似“关键会议制度”、“书面汇报制度”、“管理者述职”等手段，强化信息流通的效率与效果，任务在完成的过程中，失控的可能性其实是很小的。同时，在安排任务的时候，您应该尽可能地把问题、目标、资源等，向部属交代清楚，也有助于避免任务失控。

    另外，管理者和员工也很容易在解决问题的方法上产生分歧。由于您相信自己的经验，您甚至会强迫部属执行您的意见，致使部属不愿意对任务负责。其实条条大路通罗马，问题的关键不是方法，而是结果。一些具体的处理细节，您完全可以授权给自己的部属来全权处理。也许，在此过程中，您的下属能够创造出比您的经验更科学、更出色的解决办法呢！

    障碍三：过高强调自己在组织中的重要性

    由于您很能干，在很多时候您会产生“什么事情离了我不行”的错觉。是的，也许您能够成功地完成许多任务，但您得像孙悟空一样分身有术才行。

    其实，你的下属就是你手里拥有的最大的财富，他们帮你把产品卖掉，帮你和经销商讨价还价，帮你与消费者做沟通……在具体的业务内容和常规工作程序方面，他们中的一些人甚至具有比你还要丰富的经验，这么好的资源，你为什么不去好好利用呢？即使看在钱的份儿上，你也该让他们的能力得到更充分的发挥啊。

    障碍四：以为自己可以做得比别人好

    有些管理者宁可自己做得那么辛苦，也不愿意把工作内容给部下。为什么呢？他们认为，教会部下怎么做，得花上好几个小时；自己做的话，不到半小时就做好

    了—有那个闲工夫教他们，还不如自己做更爽快些。

    问题是：难道您就这样一直把所有的事情都自己做吗？尽管现在您自己亲自动手可以做得比别人好，但是您如果能够教会您的员工，您会发现，其实别人也可以做得和您一样好，甚至更好。也许今天您要耽误几个小时来教他们干活，但以后他们会为您节省几十、几百个小时，让您有空做更多的更深入的思考，以促成您在事业上的更大发展。

    障碍五：害怕削弱自己在组织中的地位

    这是许多管理者非常害怕的一件事情：如果把自己的权力授予别人的话，会不会因此影响自己对于组织的重要性，从而削弱自己在组织中的地位呢？

    答案显然是否定的。如果您能够让您的部下能够更加积极、主动地处理问题，您就能充分发挥团队的力量，将任务完成得更多、更快、更好，从而使自己的地位有机会得到进一步的巩固或提升。您将得到一个更有效率的工作团队，并且能够把精力集中在那些值得您全心投入的事情上。

    障碍六：喜欢与部下争功

    作为一名管理者，您在很多时候需要扮演“幕后支持者和策划者”的角色，您将很少有机会像从前一样，站在前台接受观众的欢呼。所以，关羽可以过五关斩六将，张飞可以吼断霸王桥，而您只能独自忍受幕后的寂寞。可是您想过没有，正是因为您能够忍受寂寞，关羽、张飞才有勇冠千军的英雄壮举。

    曾经有一位业务员，非常能干，推销能力很强，曾经在公司连续四年被评为“金牌销售员”。后来，他当了区域销售经理，走上了管理岗位。很快，他与部属之间的冲突也随之而起。为了蝉联“金牌销售员”的荣誉称号，他不仅无法积极地向部属提供帮助，反而抢他们的单。于是，他的员工们只好纷纷离开了他，另寻出路。喜欢与部下争功的管理者，等待他的将是众叛亲离的悲惨结局。

    障碍七：认为授权会降低灵活性

    对于一件事而言，事必躬亲确实有利于掌握处理问题的灵活性。可是，对于日理万机的总经理而言，毕竟不可能在同一时间做好几件事情。如果强迫自己面面俱到，就很有些勉为其难了。

    然而，通过授权把具体的工作分派出去，让自己从一个更高的层面来统帅全局，思路往往会更加灵活，同时也有更多的时间和精力来处理那些棘手的问题和突发性的事件。

    障碍八：害怕影响员工的正常工作

    也许您会认为，员工们连现有的工作都做不好，怎么可能承担更大的责任呢？乍一听起来，您似乎是位体恤下情的好领导，但不会有人感激您。俗话说：“强将手下无弱兵。”如果您的员工在工作能力上乏善可陈，问题很可能就出在您的身上。

    在自然界，老鹰会把自己的孩子逼向悬崖，以迫使胆怯的雏鹰学会飞行。您也应该问问自己，是不是由于您的这种“体恤”，让公司养了一群永远也张不开翅膀的雏鹰？

    很多优秀员工的流失不是因为您的“体恤”，而是因为没有足够的施展才能的机会。他们不希望自己变成对工作满不在乎的懒人。他们和您一样，渴望接受挑战、面对挑战、战胜挑战、获得成功—但是，如果你不授权的话，他们怎么有机会实现理想呢？

    障碍九：他们不了解公司的发展规划

    他们为什么不了解公司的发展规划呢？因为您没有告诉他们，更谈不上去赢得他们的深刻认同。

    有一些管理者，出于某种可笑的目的，故意把信息管理搞得神神秘秘，以致无法在公司内实现正常的信息传递与分享，甚至连一些重要的信息都不告诉自己的员工。也许，他会觉得，只有这样才能树立管理者的权威，牵着员工们的鼻子走。事实上这些信息对于员工们顺利展开工作十分重要，所以，他的目的往往能够得逞。

    但是，如果您的员工无法分享公司的发展规划，他们怎么会关心公司的未来呢？公司的发展远景有赖于所有人的努力，特别是那些在其工作领域内堪称专家的员工，更是能为公司实现远景目标铺就道路。您怎么能够把他们和公司的远景规划分开呢？

    最后，陈登习惯性地来了一段总结陈辞，说：“面对市场竞争的日益激烈，面对公司规模的日益壮大，面对管理活动的日益纷繁芜杂，您一定要学会授权。只有那样，您才能避免琐事缠身，并且可以通过创建一支高绩效的团队，及时有效地完成公司的生产经营任务。”

    刘备说：“听君一席话，胜读十年书。我知道我该怎么做了。”

5.吕布逆风飞扬的新闻效应

    其实，刘备之所以看中吕布，还有另一种打算。这年头，各大新闻媒体都热中于炒作职业经理人，更何况是吕布这样的名人。想当年，吕布和貂蝉的绯闻闹得满城风雨。貂蝉后来还因此被选为当年的最性感女人，而且至今还是中国四大美女之一。吕布呢，也被狗仔队追捧为“师奶杀手”。如今，他前脚出狱，后脚就逆风飞扬到徐州公司供职，无疑是一个绝妙的新闻策划题材。如此一来，刘备就能一箭双雕，既为公司引进了一位经验丰富的职业经理人，又能通过这场轰轰烈烈的新闻传播，极大地提升企业知名度，赚足广大顾客的眼球。

    关羽说：“大哥，你既然如此说，我们也不好反对。只是，我和三弟跟着您南征北战，到现在还只是一个片区经理，凭什么吕布一来就当副总，比我们还高几个职级呢？”

    刘备解释说：“这你们就不懂了。吕布的业务能力比你们都强，这是我们在虎牢关就领教过的。请他来抓销售，公司的生意自然会红火起来。生意一火，利润就高，到时就可以分给你们每人一套花园别墅，再加一辆高级轿车，怎么样？”

    关、张二人一听说可以得到高级轿车，都住了口。过了一会儿，关羽说：“那，我要一辆宝马。”张飞跟着说：“我要一辆奔驰。”

    这一箭双雕之计果然巧妙，尤其是新闻效应，简直就是一触即发，一发即不可收拾。不仅吕布频繁在各种媒体上亮相，徐州公司的企业形象更是如同云蒸霞蔚，博了一个满堂彩。刘备得意扬扬，自以为大功告成，把公司的大事小事抛到九霄云外，和糜小姐喜结连理，双双飞往黄粱梦境，旅游度蜜月去了。

    谁知，刘备的算盘打得精，吕布的算盘打得更精。原来这吕布不仅擅长做业务，而且擅长做资产转移。他主管销售，自然是徐州公司的实力派，不到一年时间，竟把徐州公司转移成了一个空壳。

    然后，他没花一分钱，反过来收购了徐州公司，自己做了徐州公司的老板。至于刘备，吕布想了想，就让他去担任小沛事业部的经理吧—当然，每年要上交管理费50多万元。

    要说这管理费，确实高了一点。张飞想不通，小沛事业部虽然戴着徐州公司这顶法人帽子，可到底是自己挣钱养活自己呀，吕布这厮心忒黑了。不过，还是刘备有办法，他会哭穷，两年下来，只上缴了8万多元。

6.给出胡萝卜时，不能扔了大棒

    中国民间有句俗话：“树倒猢狲散。”管理学中也有一句名言：“失败的将军手下无人跟从。”随着刘备从总经理变成经理，哗啦啦地走了一大批人才。那个深谙游戏规则的陈登，在吕布手下屈就了大半年的光景，也准备投奔如日东升的曹操。临走时，他特意到小沛事业部向刘备辞行。

    刘备埋怨他说：“当初是你劝我用吕布，致使鹊巢鸠占。你既然有功于吕布，怎么也 要走呢？”

    陈登苦笑道：“这怎么能怨我呢？我跟您说过，管理是一种控制性的游戏。更何况，吕布一代枭雄，您居然对他毫无防范。我有心想提醒您吧，可那时您和糜小姐正在旅游度蜜月，连个人影都见不着。等到您回来时，吕布几乎已控制了公司的全部业务和大量货款，已经是尾大不掉，无可奈何了。”

    刘备叹息说：“是啊，我不是一个称职的总经理，我应该好好总结总结教训。可是，我究竟错在哪里呢？”

    陈登说：“作为一个企业的主管，无论授权到何种程度，您必须明确一个原则：授权不是让您放弃自己的权力，而是通过授权让您的权力更具效能。您在此犯了一个致命性的错误：您给出了胡萝卜，也扔掉了大棒。换句话说，您不是授权，您这是弃权。”

    刘备有些明白了：“你说得似乎也对，我的确常常只记得给出胡萝卜，却把大棒扔在一边。”

    陈登说：“您的优点在于，您比任何人都清楚胡萝卜的用途。而您的缺点也在于，您常常只记住了胡萝卜，忘了大棒。没有大棒，您如何控制这个公司的正常运营呢？既然您无法控制别人，别人就会控制您，这才会落得今日令人痛心的后果。”

    刘备问：“如果回到当初，我又该怎么做呢？”

    陈登说：“我跟您说过，管理是一种控制性的游戏。在授权中，企业主管的工作重点就是控制。简单地说，成功的管理者在委派工作时能够有效地掌握一个中心两个基本点。所谓一个中心，就是明确需要授权的任务，有没有必要授权，怎样授权。所谓两个基本点，就是要对授权的对象进行监控和提供必要的协助，这样您就可以通过授权让您的权力更具效能。”

7.有效授权的七大要点

  刘备继续问道：“在掌握一个中心两个基本点时，有哪些具体的做法呢？”

    陈登说：“我想，有效的授权应该掌握以下七大要点。第一要点是制定授权计划。授权首先意味着有计划有组织地分担责任，需要认真地进行安排。您应该确定哪些任务需要授权、哪些需要保留，然后就要建立一个包括授权、控制、支持在内的机制，并制定相应的总体计划。”

    刘备感叹道：“没错，正是缺乏这种机制，才让我的授权变成了对吕布的放任自流。痛心哪，令人痛心！”

    陈登说：“有效授权的第二要点是克服授权障碍，妨碍授权的障碍往往来自消极的不安全感和不信任感。关于这一点，我在前面已经讲过了。”

    刘备苦笑道：“我只记住了这一点，犯了断章取义的错误。”

    “有效授权的第三要点是寻找合格的候选人……”

    刘备说：“这一点，是我最大的失误所在。我好大喜功，哗众取宠，却忘了对吕布这个候选人进行全面的综合的评价。”

    “有效授权的第四要点是进行有效沟通。开诚布公和有效的沟通是成功授权所必需的。授权者的主要任务是确保被授权者完全理解任务。要把任务的目标解释清楚，并强调你对最终期限及评估成果的期望。作为被授权者也要弄清个人自主权的范围。如果觉得不够，一开始就要争取更多的自主权而不要等到太迟了才去争取。”

    刘备说：“关于这一点，也错在我身上。以我之昏昏，焉能使人昭昭？致使吕布这个胆大妄为的家伙趁虚而入。”

    陈登说：“有效授权的第五要点是提高授权技巧，即：怎样授权更具效率。”

    刘备说：“在这一点上，我倒是有一些小聪明。例如，大多数管理者通常习惯于上午上班后的第一件事便是委派工作，这么做比较方便管理者。我却认为，授权者应该把委派工作作为一天里的最后一件事来做，这样不仅有利于员工为如何完成明天的工作做具体安排，还使他带着新任务回家睡觉，第二天一到办公室就能集中精力投入工作。事实证明，我的这个方法能够产生很好的效率。”

    陈登说：“有效授权的第六要点是监控工作进展，以确保被授权者朝着目标前进。”

    刘备说：“是啊，即使吕布是所用非人，如果能够做好监控，也不至于出这么大的漏子！”

    陈登说：“有效授权的第七要点是评价工作表现。评价工作表现不仅仅只是在事后，而应该贯穿整个监控的过程，以确保能够及时提供必要的激励、支持和防微杜渐。”

    刘备说：“如今大势已去，所有的评价都只能成为经验和教训。如果有一天我能够东山再起，应该不会再犯同样的错误吧？”

    陈登说：“事业成败，在乎一心。以您的修为，东山再起是指日可待的事。”

    刘备双手握住陈登的手，百感交集地说：“你我共事数年，多有承教。只可惜前尘影事已成追忆，我如今也是败军之将，不敢留你。祝你此去百事顺遂，步步登高。”

    两人互道珍重，挥手相别。后来，刘备再也没有见到他。这位能够在惊涛骇浪之中犹能弄潮的才子，从此竟如同一朵浪花消失在惊涛骇浪之中。

    作者评说

    授权不仅是一种激励员工进取的胡萝卜，以受权者的职责而言，更是一片菜地。刘邦之“将将”，就经常被引以为授权艺术的经典。韩信负责的那片菜地，不仅让韩信享受到成功的喜悦，更让刘邦收获了巍巍四百余年的大汉王朝。

    因此，有效的授权往往能够实现员工与企业的双赢，一方面可以满足员工建功立业的个人追求，另一方面也是实现公司战略规划的一种必然选择。否则，员工会不思进取，而作为管理者的你也会陷入俗务之中不能自拔。

    松下幸之助说过，一位称职的管理者应该“只做自己该做的事，不做部属该做的事”。有效地授权，就是你该做的几件大事之一。


第七章 刘备的菜市场理论

第七章 刘备的菜市场理论

1.祸不单行的年关

    话说吕布从打工仔到老板，很快又恢复了往日的风光。可是好日子没过两天，吕布就感到莫名其妙地烦躁起来。虽然他已经完全控制了徐州公司，却总觉得有什么地方不对劲。他心里暗自奇怪，对貂蝉说：“难道这企业与老板之间，还讲究原配的情分不成？”

    貂蝉问道：“你这话是怎么说的呢？”

    吕布说：“当初徐州公司在刘备手里时，虽然也有许多麻烦，可生意做得是红红火火。如今到了我的手里，怎么变得跟筛子似的，到处是窟窿呢？”

    貂蝉说：“可是，刘备也不是徐州公司原配的老板呀！”

    吕布说：“我也琢磨不透其中的奥妙。眼瞅着到了岁末年关，拖欠了员工三个月的工资需要补发，犒劳员工也是一大笔开支，这财务上是无论如何也转不动了。你去找找蔡文姬，求她帮忙跟曹操说几句好话。”

    貂蝉问：“你又要借钱呀？”

    吕布苦笑道：“年年难过年年过，不借钱可怎么过？”

    吕布已不是第一次向曹操借钱了，可公司的光景却在日益惨淡。曹操公司的经营业绩不错，也经常借钱给吕布，是吕布的最大债权人。他怕吕布还不起债，很犹豫。蔡文姬在电话里不好意思地对貂蝉说：“对不起，我已经尽力了。”

    “这不是要我的命吗？”吕布急得像没头的苍蝇，到处乱窜。

    俗话说祸不单行，不仅仅是工资的问题，还有公司的前途问题让吕布感到万分沮丧。虽然市场竞争激烈，但毕竟每年都有人从中淘出了黄金。公司之所以亏损，是因为员工的工作效率不高。员工的工作效率不高，说到底是因为人才饥荒。

    也是气极反笑，吕布愁眉紧锁了多日，忽然想起一个故事。

    春秋时代，越国有一个人大摆筵席，宴请宾客。

    时近中午，还有几个人未到。他自言自语地说：“该来的怎么还不来？”

    听到这话，有些客人心想：“该来的还不来，那么我是不该来了？”于是起身告辞而去。

    这个人很后悔自己说错了话，连忙解释说：“不该走的怎么走了？”

    其他的客人心想：“不该走的走了，看来我是该走的！”也纷纷起身告辞而去，最后只剩下一位多年的好友。

    好友责怪他说：“你看你，真不会说话，把客人都气走了。”

    那人辩解说：“我说的不是他们。”

    好友一听这话，顿时心头火起：“不是他们！那只有是我了！”于是长叹了一口气，也走了。

    这个故事显然是笑话，但对于吕布来说，恰恰是他长期潜藏于心最想说的话。公司里，好的人才总是难以留住，例如，陈登跳槽投奔了曹操，许汜、王楷跳槽投奔了袁术，还有一些人自己做了老板。而滞留在企业里的人，不是老弱病残，就是平庸无能之辈。所以，“该来的没来，不该走的走了”这句话正是公司人力资源状况的真实写照。

    又到了辞旧迎新的岁尾年初。对于一些有能力的人来说，他的脑子里也许开始盘算：跳槽还是不跳槽？而对更多的平庸的人来说，则是祈求明年能继续有一碗饭吃，当然也少不得要揣摩老板的意思：留还是不留？

    在吕布手下，仅仅只有一个叫张辽的销售员还能勉强创造一点业绩。可是吕布知道，如果他要走，也没有办法挽留。除此之外，只有常务副总经理陈宫还能为公司操心着想。就这么一点班底，明年想要扭亏为盈，如同穷光蛋做梦娶媳妇，那显然是不可能的。

    吕布思前想后，自觉无力回天，只好请求曹操收购徐州公司。

2.死不瞑目的吕布

  曹操就去征求刘备的意见。刘备说：“徐州公司已经资不抵债，您收购它干什么？况且，吕布这小子心如蛇蝎，小心他一活过气来，反过头咬死您这个慈祥的农夫。”曹操听了，不仅不收购徐州公司，反而派黑社会的人去向吕布索债。

    徐州公司的员工们一连几天都见不到老板，心里就犯了嘀咕。采购部的侯成告诉大家，吕布带着他老婆貂蝉躲债去了。公司里顿时像开了锅，大伙儿个个叫苦连天。

    生产部的宋宪说：“咱们这个老板不讲仁义，不但拖欠了咱们三个月的工资，眼瞅着春节到了，居然把咱们撂在这儿喝西北风！”

    另一位同事魏续说：“吕布这小子，太令人气愤了。咱们一定得设法找到他，要不，哪儿来钱过年呢？”

    侯成说：“要找到吕布其实也不是很难。他开着他的那辆宝马，只要找到宝马，就一定能找到吕布。”

    宋宪大骂道：“到了这种光景，他心里只有美人香车，全然不顾我们的死活！”

    不久，侯成就在一家超市附近发现了吕布的那辆红色的宝马轿车。瞅瞅四周，不见吕布，就果断地打开车门，把车开走了。仅仅过了不到一星期，曹操的人在宋宪和魏续的帮助下，在白门楼逮住了走投无路的吕布，砍了他的脑袋。可怜吕布一代枭雄，竟落得如此凄凉下场。

    吕布死后，阴魂不散，回头来找刘备，说：“玄德公，您在曹操面前说我坏话，我不怪您，谁叫我当初对您耍小聪明害您呢？但是，让我死不瞑目的是，为什么徐州公司在您手里能够办得有声有色，到我手里却一日不如一日了呢？”

    刘备说：“吕布啊，虽然您擅长做业务，人也比我聪明，可论到人力资源管理，您就不如我了。您没来之前，徐州公司尽管实力有限，但是，每位员工都会为公司尽心尽力地努力工作。而自从您成为公司的老板，他们再也没有以前那么勤奋了。没有了勤奋的员工，您吕布再有能耐，也只是一个业务员，却管不好一个公司。”

    吕布想了想，说：“我也感到奇怪，整个公司除了我之外，其他人都不知在忙些什么。但是，我始终不知道毛病出在哪里。”

    刘备说：“您刚才的话里有两个错误。第一，您的角色错位了，您应该是一位优秀的管理者，而不应该是一位优秀的业务员—您应该选拔优秀的人才，让别人去做业务。老话说得好，自为则不能任贤，不能任贤则群贤皆散。您想想看，整个公司，除了您之外，还有第二个业务员吗？”

    吕布点点头说：“也对。那么，还有一个错误呢？”

    刘备说：“您刚才说，整个公司只有您一个业务员，其他人都不知在忙些什么，对吗？让我把真相告诉您，他们在假忙。对，就是这样，他们在假装勤奋。”

3.假装勤奋的六大高招

“假装勤奋？”

    “是的。”刘备得意地说，“据我所知，他们使用了假装勤奋的六大高招来对付您。”

    “哪六招？”

    “第一招：手持文件四处走。要知道，拿着文件的人看上去像去开高层会议，手拿报纸的人则好像要上厕所，而两手空空的人则会被人以为要外出吃饭。所以，您的员工都知道：一是不离开座位；若离开座位，便会有文件在手。”

    吕布吃了一惊：“原来如此。怪不得陈登那小子总是一副忙忙碌碌的样子。我以为这小子是个人才，因此委以重任，没想到他却跳槽到曹操公司去了，而且窃取了我的核心机密。”

    刘备笑了笑，说：“陈登是个聪明人，他知道您迟早会看出破绽炒他的鱿鱼，所以提前炒了您的鱿鱼。但是，陈登们对付您，高招还多着呢。

    第二招就是：时时刻刻敲电脑……”

    “电脑？”

    “对。在很多人看来，在办公室埋头于电脑的人就是积极工作的人。但谁知道，他在做什么呢？他可以查找资料、大写情书、计算股价……尽管做些跟工作无关的事。”

    “怪不得他们那样善于做秀，原来整天在上网！”吕布恨得咬牙切齿，“他们连小乔屁股上长了几颗雀斑都知道得一清二楚，可就是不知道怎么去找客户……那，第三招呢？”

    “第三招：办公桌上堆如山。要知道，全公司只有您和几位副总才有秘书收拾办公室。打工仔的桌上太过整齐，反而会令人误会他工作不够勤力。何况，对旁人来说，去年的文件跟今日的文件根本没有分别，为什么不把它们堆放在一起？当您来找他要文件，他就会从文件堆中翻找，显示他的工作有多繁重。文件不够？书总有吧，又厚又重的电脑书则最好不过。”

    吕布叹了一口气：“我曾经召开过几次会议，要求‘今日事今日毕’，可怎么也解决不了。”

    “没有人会拿着会议精神当令箭。很多时候，会议精神可能就是陷阱。明知前方是陷阱，偏偏掉进陷阱中，这不是傻瓜吗？谁都知道，若真把桌子整干净了，您就会认为他很闲，这不是没事找事吗？”

    吕布听着呆了。

    “听好，第四招：唉声叹气装烦躁。如果一个人经常带着有急事要办的样子，老板一定以为他尽忠职守。或是在众人面前叹叹气，大家一定明白他面对的压力有多大。”

    吕布苦笑起来，他的那些属下们个个都是如此。

    “还有第五招。如果您在办公室，他们一定会比您工作得更晚，让您对他们的‘拼劲’留下深刻印象。”

    吕布苦笑着，又点点头。

    “第六招：深奥词汇满口挂。如今是电脑热，聪明人不会忘记多看电脑杂志，吸收一下流行的资讯科技界术语和新产品名堂。当众人议论时，这些词汇便大派用场了。他不停地说，您这个做老板的就以为他是个电脑通，时下最受重用的新人类，又怎知他是虚有其表呢？”

4.买菜与卖菜

  吕布仰天长叹道：“我就是被这些虚有其表的混账东西给骗了。可是，他们为什么要如此对待我呢？”

    刘备狡黠地眨了眨眼，反问道：“您到菜市场买过菜吗？”

    吕布说：“我失业期间，雇不起佣人，也亲自到菜市场买过菜。”

    “那么，”刘备追问，“请问当时的情形是不是这样：一方面您在讨价还价地买菜，另一方面菜贩子却在缺斤少两、以劣充优地卖菜？”

    吕布一怔：“果然如此呀，玄德公，就好像您当时亲眼所见一样。”

    刘备又笑了笑，继续问道：“那么，请问您在做公司的管理时，是不是也经常用罚款的形式克扣员工的工资呢？”

    “的确有这种现象。”

    “同样的道理，”刘备总结说，“他们也在用假装勤奋的办法，跟您缺斤少两、以劣充优！您不应该用买菜的方法来做人力资源管理，而这正是您失败的原因。”

    ……吕布半晌无言，良久，奇怪地问道：“玄德公怎么懂得菜市场理论呢？”

    刘备回答道：“世人只知道我卖过草鞋，却不知我也会卖菜。所以，我决不会用买菜的方法去做人力资源管理。”

    吕布问：“假如还有来生，我该怎么做呢？”

    刘备说：“您应该像我这样，用卖菜的方法做人力资源管理。不仅卖菜，还卖菜的营养。要让您的员工们为了持续得到菜的营养，帮您种菜。在这方面，我一向做得很好，只有在选用您任副总时，出了一点意外。”

    吕布恍然大悟：“我知道了，您最擅长卖胡萝卜。”

    刘备眼中含着狡黠的笑意，意味深长地点头。

    吕布长叹道：“曹操说得没错：今天下英雄，惟使君与操耳。曹操擅于资本运营，而玄德公却善于文化运营。有此二人，我吕布还有何面目再生于世？”

    作者评说

    有一位著名的经济学家撰文说，所谓薪酬管理就是用“最低的人力成本”去购买“最高的营业绩效”。这个观点让许多打工族深以为恨，因为他们的劳动力仿佛集贸市场中可以讨价还价的商品。难道经济学家说错了吗？当然不是。但他忽略了下面的三个问题：

    第一，劳动力是一种特殊的商品，在打上价格的标签时需要顾及人的尊严。

    第二，提供劳动力的人追求的不仅仅是被老板视为成本的工资，还有职业生活的快乐。

    第三，每一位员工都希望能够与老板分享公司的营业绩效，因为其中浸透了他们的情感。

    如果你在薪酬管理中也和经济学家一样忽略员工的情感，那么，就别指望员工热爱他的工作。于是，劳资关系就变成了买卖关系，一边是讨价还价、斤斤计较，一边是缺斤少两、以劣充优，利益相争，各有所图。

    因此，以人为本的薪酬管理会关注员工的情感需要，会把“绩效分享”作为薪酬管理的主题。于是，劳资关系就变成了伙伴关系，利益相连，目标一致。

    买菜与卖菜的区别，即在于此。


第八章 曹操煮酒论人才

第八章 曹操煮酒论人才

1.狗尾草无法长成白菜

    知士而有术焉。微察问之，以观其辞。穷之以辞，以观其变。与之间谋，以观其诚。明白显问，以观其德。远使以财，以观其廉。试之以色，以观其贞。告之以难，以观其勇。醉之以酒，以观其态。

    —唐·赵蕤《长短经·知人第五》

    话说“东汉国有资产经营总公司”是一家亦官亦企的国有单位，作为公司的CEO的曹操，素有权谋，擅长于资本运营，几年来利用政府力量，“挟天子而令诸侯”，通过兼并、收购、联营等低成本扩张手段，让东汉公司迅速发展为一家集农、工、商和投资理财等多元化经营为一体的超级企业，跻身全国十强企业之列。自从东汉公司以债权人的身份接收了徐州公司之后，又利用徐州公司现有的生产线，毅然开始进军家电市场。刘备和关羽、张飞等一班人马，也被收编为东汉公司的员工。

    刘备很意外地发现，原来东汉公司董事会主席汉献帝和他还是宗亲，都是布衣皇帝刘邦的后裔。论起辈分来，他还是汉献帝的叔叔呢。于是，大伙儿都把刘备称为东汉公司的刘皇叔。

    经汉献帝提名，刘备进入东汉公司董事会，成为公司的一名董事。但是，由于法人治理结构不完善，董事会形同虚设，而实权完全操纵在曹操手中。董事会的很多成员认为，作为东汉公司的首席执行官，曹操这个人“名为汉相，实为汉贼”。他们甚至私下密谋，要设法除掉曹操。

    久经风雨的刘备已经变得格外谨慎，他知道曹操心狠手辣，在这样错综复杂的利害关系中，还是明哲保身为妙。于是，他对曹操说：“我想创办一间蔬菜研究所，去研究和培植绿色无公害蔬菜。”曹操随手翻了翻他的可行性报告，笑了笑，答应拨给他20万元开办经费。

    关羽、张飞很不理解刘备的选择，问他：“大哥啊，你不去留心寻找机会干一番大事，却去学农民种菜，为什么呢？”

    刘备回答说：“种菜是一门大学问啊。你们看，狗尾草的种子种在地里，无论我怎么辛勤浇灌，可它就是不能长成白菜，甚至还会荒废我的园圃。你们知道这是什么道理吗？”

    关羽、张飞一脸茫然地问道：“大哥啊，你在说什么啊？我们怎么听不懂啊？”

    其实，刘备还在念念不忘他的徐州公司。他原以为自己是一位优秀的管理者，勇于探索，礼贤下士，善待员工，重视团队建设。许多优秀的人才也愿意不计薪酬地为他所用，例如关羽、张飞、赵云等人，忠诚度都很高。但是，为什么这种仁厚和诚信的管理风格就偏偏感化不了吕布呢？而正是这个吕布，让刘备永远地失去了徐州公司。

    问题出在哪里呢？刘备终于弄明白了。如果你想吃白菜，就不要去种狗尾草籽儿，哪怕是一粒优质的狗尾草籽儿。而在企业的人力资源开发与管理实务工作中，界定任职资格和选对人才，是至为关键的第一步。一旦人错了，事儿就全错了。那么，如何才能选对人才呢？这就要取决于管理者对“种子”的识别能力。

    刘备在研究所种了大半年的菜，也研究了大半年的种子。

2.曹操的边角“娱”料

    这一天，刘备正在园中浇菜，曹操派他的助手许褚、张辽前来相请。刘备知道曹操和汉献帝之间关系十分紧张，不由得诚惶诚恐，在心里飞快地打了几个问号：

    1.我是汉献帝的人，曹操忽然派人前来找我，有什么意图？

    2.许褚、张辽两位都是总裁助理，位高权重，平日见到一位都不容易，今天居然劳动 了两位大驾，这情势似乎颇不寻常啊？

    3.我种菜的目的是为了假装远离公司的权力斗争，难道露出了什么破绽？

    张辽原是徐州公司的老员工，当初接收徐州公司时，本来已列入遣散人员名单。关羽对曹操说，张辽是一位值得肯定的人才，应该予以留用。没想到，张辽从此竟成了曹操的爱将，步步高升，直至今日。他见了刘备，依然以刘总相称。

    刘备纠正他说：“我早已不是什么刘总了，以后你就改改口吧！喔，曹总怎么忽然想起我来了？”

    张辽说：“我也不知。他只叫我俩前来相请，没说别的。”

    刘备忐忑不安地跟着两位来到总裁办公室。曹操正在看公司本月的财务报表，看他进来，示意请坐。刘备问候道：“曹总您好！这一晃可有大半年光景没见着您了。”

    曹操抬头回答道：“听说你特别擅长种胡萝卜，我派人去采购了一些你们研究所园圃里种的菜，特意请你前来共享。”

    刘备低眉顺眼地笑道：“曹总想吃新鲜菜，打个电话马上送到，还买什么呢？”

    曹操把桌面收拾了一下，一边起身一边对刘备说：“你是我们的刘皇叔，岂敢失敬哪？”

    当下，二人相携着来到公司餐厅，到一间装修豪华的包房坐下来，就吩咐快点上菜。曹操又特别吩咐调酒师，用新鲜的梅子煮酒。

    曹操说：“你听说过‘望梅止渴’的故事吧？那可是关于我的一则边角‘娱’料。《三国经营报》的记者还特意把它作为危机处理的典范案例，刊登在头版。其实，这梅子生津开胃，煮酒喝别有风味。”

    刘备说：“我也看过那份报纸。说是曹总去年和公司部分员工一起参加一次体验式培训，训练大伙儿的生存能力。训练途中，饮料都喝完了，大伙儿渴得不行。您心生妙计，指着前面说：往前走不多远有一片梅林，结满了酸酸甜甜的梅子。员工们听说，登时口舌生津，满怀渴望地加快了速度，坚持着度过了险境。”

    曹操笑道：“好哇，你！你一边种菜，一边看《三国经营报》，你可真是一位现代菜农啊！”

    刘备不知他说的什么意思，暗地里给吓得心如惊鹿。

    曹操说：“我一向重视员工的教育培训工作。作为企业，为社会培养人才是义不容辞的责任。更何况，培训人才也是人力资源开发的有效方法。这可是一件有益社会、有益企业的好事。”

    刘备点头应道：“曹总眼界高远，不愧是中国的明星企业家。”

3.英雄的性格特征

  曹操沉吟了一会儿，问道：“趁着今儿有青梅煮酒助兴，你我二人且来一场小型的‘企业家高峰论坛’。你说说看，在当今企业界，有哪几位称得上英雄人物？”

    刘备说：“淮南公司总裁袁术，资产过亿，是一个英雄人物吧？”

    曹操笑道：“他算什么英雄？我迟早要把他打成狗熊。”

    刘备又问：“那么，河北公司董事长袁绍呢？还有荆州公司总经理刘表、江东集团公司董事局主席孙策、益州实业股份有限公司总裁刘璋……他们算是英雄吧？”

    曹操说：“袁绍做事拖泥带水，充其量是个大黑熊。刘表，灰熊。孙策，棕熊。刘璋，倒很像一只熊猫。”

    刘备奇怪地问：“曹总为什么这样评价他们呢？”

    曹操说：“我会性向测评啊。什么是性向测评呢？就是对一个人进行性格倾向测试，评价他的优点和缺点以及性格与职位之间是否匹配。有一句名言是怎么说的？思想决定行为，行为决定习惯，习惯决定性格，性格决定命运。所谓命运，其实是人自己的性格之使然。”

    刘备是第一次听说性向测评，好奇地说：“性格决定命运的道理，我在学校倒也听老师讲过。今天听您这么一说，原来一个人性格还能测评，确实有意思！”

    曹操说：“经过测评，一个人如果知道自己的优点，他就能扬长避短，从而可以选择适合自己的职业，有所作为。同样的道理，如果我们知道员工的优点，就能知人善任，做到人力资源的合理配置。与此相反，如果我们知道对手的弱点，就能避实就虚，打击他的要害。”

    刘备问：“那么，您是怎么测评的呢？”

    曹操说：“我把性格分为四类：活泼型、力量型、完美型、和平型。你刚才提到的几个人：袁绍是完美型性格，色厉胆薄，好谋无断，干大事而惜身，见小利而忘命，这些都是他性格上致命弱点，所以迟早会失败的……”

    刘备追问道：“素有江东小霸王之称的孙策呢？”

    曹操说：“孙策是一个力量型的人，此人霸道，急躁，鲁莽，缺乏耐心，所以他不可能有什么远大的前程。至于刘表，属于活泼型性格，喜欢空谈，光说不练，又容易情绪化，所以他也不可能成就什么大事业。还有益州公司的刘璋，属于和平型性格，胆小怕事，缺乏热情和责任心，懒惰，马虎，这种人显然是不会有什么出息的。”

    刘备听他如此分析，顿觉耳目一新，继续问道：“照曹总这么说，怎样才算是英雄呢？”

    曹操回答说：“英雄是‘完美＋力量’型性格。英气兼而有之，雄气兼而有之，故而堪称英雄。因此，真正的英雄人物有深度、爱思考、善于分析、有创造力、有条理、注意细节，这些都是完美型性格的优点；此外，真正的英雄人物还有眼界高远、目标明确、行动果敢、意志坚强等力量型性格的优点。真正的英雄就是这样，胸怀大志，腹有良谋，包藏宇宙之机，吞吐天地之志，具有杰出的智慧和领袖魅力。”

    刘备问：“谁才是这样的英雄呢？”

    曹操说：“今天下英雄，只有你我二人啊！”

    刘备又给吓了一跳，连筷子都掉在地上。恰好这时一声惊雷在窗外炸响，刘备趁机掩饰说：“这声雷真的好吓人！”

    曹操问：“男同志也怕雷吗？”

    刘备说：“我这人天生胆小。尤其是13岁那年，一位邻居走在大树下被雷劈死，从此后更是听到雷声便心惊肉跳。”

    曹操疑惑地看着刘备，心里想：难道我看走了眼吗？难道这家伙比刘璋还胆小吗？

    刘备拍拍心口，神态自若地追问道：“难道英雄人物没有性格上的弱点吗？”

    曹操仰天大笑道：“英雄人物总是善于发挥性格上的优点，而且懂得克服性格上的弱点。”

4.吕布事件的启示

  刘备忽然想起一个人来，问道：“吕布算是一个英雄吗？”

    曹操笑道：“吕布充其量只是一个力量型人才，与孙策相似，算不上英雄。”

    刘备问道：“依曹总这么说，我这个‘英雄’怎么就管不好吕布呢？”

    曹操说：“你知道吗？后世有一位名叫吴承恩的作家，写了一本《西游记》。书中有唐僧师徒四人，其中唐僧是完美型性格，孙悟空是力量型性格，猪八戒是活泼型性格，沙和尚是和平型性格。那么，完美型的唐僧是怎样管好力量型的孙悟空的呢？答案是，他会念紧箍咒。”

    刘备摸了摸脑袋说：“原来是因为我不会紧箍咒！”

    曹操笑道：“NO，首先是因为你不会人才测评。如果你会，你就能懂得每个人都有性格上的优点和缺点。对于人才的优点，你可以善加激励。对于缺点，你就可以大念紧箍咒啦！”

    刘备赞叹道：“这人才测评真是神奇啊！第一，可以用它来选拔人才。第二，也可以帮助人才发挥优点和克服缺点，从而造就他在职业生涯上的成功。第三，也是最重要一点，可以把人才的个人前途与企业的发展结合在一起，让人才的个人追求和企业的发展目标获得共同实现。”

    曹操笑道：“是啊，如果你早一点懂得这个道理，就不至于发生吕布与徐州公司双败的惨剧啦！”

    刘备忽然想起了研究所的园圃，恍然大悟道：“您的这个人才测评技术，其实跟我如何培植蔬菜优良品种的道理是一样的。只要我选好种子，善加管理，我的园圃就会是一片翠绿。”

    曹操终于放心了：这位刘皇叔一心想的是如何种菜，他是不会在董事会对我构成什么危险的—明儿个，我再拨10万元经费给他，让他负责东汉公司的菜篮子工程。

    如何“找对人才”，是人力资源开发的首要问题。错误的决定，会让你付出相当沉重的代价。不仅仅是财政上的支出，以公司的营运效率而言，你和其他员工都会在这个过程中蒙受损失，甚至会致使你的工作团队元气大伤。

    作者评说

    “找对人才”包括以下三个步骤：

    第一，界定职位所需承担的主要工作任务；

    第二，界定最适合人选的所需具备的条件，包括职业性向、资历、体格等；

    第三，让候选人才与他所负责的职务相匹配。

    在这个过程中，你对人才的识别能力显得至关重要。你需要充满警惕，问问自己：“他真的是我需要的人才吗？”你可以借助于一种有效的技术和工具，那就是人才测评。

    只有人才与职务的匹配，才能让你得到一位有胜任能力的部属。否则，虽才高八斗，而终不能用也。


第九章 关公的脸谱

第九章 关公的脸谱

1.红脸关公的由来

    关公的脸谱

    石可破也，而不可夺坚；丹可磨也，而不可夺赤。坚与赤，性之有也。性也者，所受于天也，非择取而为之也。豪士之自好者，其不可漫以污也，亦犹此也。

    —《吕氏春秋》

    话说曹操煮酒论英雄之时，忽然惊雷暴雨，关羽、张飞惦记着刘备，急忙送伞过来。曹操看到关羽，眼前顿时一亮，笑着对刘备说：“我刚才只是在创业管理的层面上论英雄，其实，在技术的层面上，你这位兄弟也是一位英雄啊！”

    刘备说：“曹总眼力深邃，令人敬佩。只是仅凭目测，难免会有臆断之嫌。”

    曹操说：“我另有专门设计的测评工具，可以用来验证我的眼力。”回头唤人，去他的办公室拿一套《职业性向检测问卷》来，让关羽答题。曹操说：“用这种答题的方式来测验一个人的性格特征，可以使我们比靠感觉更加专业地选拔人才。如果一个人的性格与他所从事的职业相匹配，他会在他的工作领域创造杰出的成就。”

    关羽答题完毕，曹操阅卷笑道：“测验的结果，证明我的眼力果然不差。”

    刘备问：“您且说说，我这位兄弟有哪些性格特点？”

    曹操请关羽坐到跟前来，对他说：“如果我说得对，你就点点头。如果不对，你就摇头。如何？”

    关羽饶有兴趣地表示同意。

    曹操说：“你是一个完美主义者，你有着异乎常人的信念坚定以及对自制力和个人能力的强烈追求，逻辑性强，判断力和创造力俱佳，喜欢用自己的方式做事，你的信念是做一个出类拔萃的你—请问，我说得对吗？”

    关羽说：“我不知道您说得对不对，但我很认同您的评价。”

    曹操笑道：“既然你认同，我就给你画一张‘脸谱’。”一边说一边飞快地在纸上写字。写完，递给关羽。关羽看时，上面写道：

    关羽的性格特征描述

    1.喜欢从事技术性工作，喜欢依靠自己的能力来使用和了解重要的事实和细节；

    2.洞察力异于常人，具有创造性思维，会为属于自己的计划(或主意)投入令人难以置信的精力；

    3.喜欢按自己的价值观和方式把事情做到完美无缺，对自己和对别人的要求都很严格；

    4.非常强的责任意识，能够做到一诺千金；

    5.清楚工作伦理，追求高效率和成果；

    6.只要事情值得做，必定有做好的毅力和决心；

    7.办事精确，希望第一次就能把工作做好；

    8.愿意遵循明确的目标导向、清晰的组织结构和模式。

    关羽看完，心中颇为惊疑，反问道：“您怎么全是说的优点？难道我就没有弱点吗？”

    曹操说：“你有一个致命的弱点，那就是：一旦做出了好的成绩，很容易傲慢自大。”

    关羽大惊失色地问：“有什么办法改正它呢？”

    曹操笑道：“每个人都有弱点，你又何需紧张呢？成功之道，无非扬长避短。最重要的是，你要善于运用自己的优势。”

    关羽向曹操肃然致意，说：“多谢曹总教诲，我一定铭记在心。”

    送走桃园兄弟，曹操在办公室若有所思地坐了一小会儿，抓起电话，把张辽叫来，对他说：“你和关羽是好朋友，今后交往要更加紧密一些才好。”

    张辽问：“曹总的意思是……？”

    曹操说：“东汉公司目前两大派系，汉献帝是名义上的领导者，我是实际上的领导者。可是，刘备是汉献帝的死党，而关羽又是刘备的人。我要你一定要想方设法，把关羽拉拢过来。”

    张辽问：“莫非曹总觉得关羽可以重用？”

    曹操说：“文有文艺，武有武艺，而关羽也是一种能把工作做成艺术的人才。他不仅忠诚、有责任心，而且在管理一个体系和保持体系的正常运营方面会有优异表现，非常适合做分公司经理。如果用一种颜色来象征关羽的性格特点，那么应该是红色。俗话说：‘千军易得，一将难求！’我一定要把关羽收为己用。”

    张辽说：“红脸关公，倒是一个很有特色的人才形象。可是，以他那种完美主义性格，他会因为坚持自己的价值观，以至于有些顽固和死板。要拉拢他，谈何容易！”

    曹操说：“我也深知‘得人必得其心’的道理。关羽是很固执，但如果一旦他做出了决定，他就会为此付出世间罕见的忠诚。任务是有些难，却值得你去做。”

2.相约酒吧

    过了一个星期，张辽兴冲冲地来向曹操报告，有一条妙计可以让关羽俯首臣服。

    “你有何妙计，快快道来！”曹操慌忙催促道。

    张辽说：“我们都知道关羽是个完美型的性格，这种性格的人通常感情丰富而内敛。也是这个原因，关羽不会为名利所动，却很容易陷入感情的迷魂阵。我刚刚得知一个秘密，
原来关羽竟然暗恋貂蝉多年。只要我们找到貂蝉，玉成他们之间的好事，关羽必定感恩戴德。”

    曹操拍案叫道：“对呀！关羽是个知恩必报的人，如此一来，必然为我所用。张辽，你赶快去查一查，貂蝉现在何处？”

    张辽说：“我通过公安系统的朋友已经调查到了，自从吕布死后，她衣食无着，沦落成了一个歌厅女郎。”

    曹操问：“你是说，她现在在做三陪？”

    张辽点了点头。

    曹操感叹道：“这也是造化弄人哪，好一个天生丽质的美人儿，居然落得如此凄凉的际遇。你务必把此事办好，救貂蝉出苦海，偿关羽之夙愿，收人才为我用。如此，可一举三得啊！”

    在张辽的安排下，关羽和貂蝉在一间“夕阳红”酒吧见了面。这是他们第一次单独相处，弄得关羽很有些脸红心跳。貂蝉却觉得眼前这个男人颇有意思，虽然能征惯战，见了自己心仪多年的女生依然那么害羞。

    “张辽说，从大二开始，你就一直暗恋着我？”貂蝉用汤匙拨动着酒杯里的冰块，幽幽地问道。

    关羽简短地回答：“是啊。”

    “Why？”貂蝉抬起头来，注视着他。

    “你问为什么呀？我觉得你很有……”关羽越发慌乱了，他想找到一个准确的词儿，“我觉得你很有……情调。”

    “情调？”

    “是的。”关羽镇定了一些，“就像现在，你端着红酒的样子，让我想起一个比喻：树把它的花朵举起，宛如举起一只高脚酒杯。”

    “可惜我不是一棵独立的树，我只是一棵缠树的藤，否则也不会弄到今日无依无靠的地步。”貂蝉眼里的忧郁，像夜色似的掠过。

    关羽说：“如果你有什么难处，可以找我。同学一场，我希望自己能给你提供一些力所能及的帮助。”

    “仅仅只是帮助吗？”貂蝉没有忘记张辽托付给她的使命，无限迷人地挑逗说：“难道你不想把‘情调’这个词儿掉个个儿？”

    “把‘情调’这个词儿掉个个儿？”关羽惊诧地望着她，“不，不要。你是我心目中永远的美神，不要破坏了你在我心目中的形象。”

3.来去明白的三个理由

  接下来发生了一件很意外的变故，刘备携带了公司大量的机密资料不见了。作为公司的总裁，曹操的震惊是可想而知的。尽管刘备善于掩饰，曹操还是能够隐隐约约地感觉到他的野心，只是没想到他会如此胆大妄为。特别令曹操恼火的是，他带走的资料中，大部分都是有关彩色电视机生产制造的技术资料。那时，曹操正在引进国内第一条大屏幕彩电生产线，准备抢在电视连续剧《三国演义》封镜前投放市场。

    不久，曹操从《三国经济动态》杂志上知道，刘备摇身一变，成了皇族营销有限公司的老板。通过与荆州电器集团股份有限公司的合作，皇族公司已率先引进了国内第一条领先国际水平的大屏幕彩电生产线，立志要做中国第一。曹操叫苦不迭，新项目还没上马，对手就已经抢占先机，而这个对手竟然是在自己面前闻惊雷而落箸的“胆小鬼”刘备！

    曹操对他的助理张辽说：“唉，刘备走了就走了罢。好在关羽还没走，你赶快去稳住他。”

    张辽就约了关羽到一间茶楼品茶。回来告诉曹操说，关羽已经接到刘备的电话，准备前去投奔他。

    曹操大为光火，问：“你为什么不设法把他留下来呢？”

    张辽说：“我费尽了口舌，谁知他软硬不吃。”

    曹操叹道：“难道我在他心目中，就永远无法替代刘备吗？”

    张辽说：“关羽他说，自从来到东汉公司，始终受到曹总无微不至的关怀。然而，有三个理由让他非走不可。所以，曹总的恩情，只好日后报答。”

    曹操感慨地说：“关羽到底是条知恩知义的汉子！你且说说，他有哪三个理由？”

    张辽说：“第一个理由，当年桃园三结义时，他们曾经发过誓言，要共创大业、生死相依，他不愿意做一个违背誓言的小人。”

    曹操说：“为人处世，审时度势乃第一要义，岂可被一誓言所累？这条理由只能姑妄听之。”

    张辽说：“第二个理由是，自从桃园三结义之后，三人情同手足，经历了多少摸爬滚打都没有分开过，如今刘备、张飞都在荆州，他不忍兄弟相离。”

    曹操说：“桃园三兄弟，说到底是朋友。同样是朋友，难道他就忍心跟你我相离吗？这条理由，也只能姑妄听之。”

    张辽说：“第三个理由，他说桃园三兄弟作为一个团队，合则力量无限，离则形只影单。”

    曹操点点头说：“是啊，在现代企业、特别是高新技术企业中，团队的作用是越来越重要了。离开自己的团队，个人的价值会变得很小，单枪匹马很难干出什么大事来。难得他有这样的团队意识，就因为这条理由，我们就由他去吧。”

    张辽说：“由于刘备的家眷也没走，所以，关羽此次投奔刘备，其实是帮刘备搬家。”

    “此去荆州，遥遥千里。关羽既要帮刘备搬家，还要帮他照顾老婆，也够辛苦的了。”曹操忽然有了一个念头，“既然关羽执意要走，就让我为他举行一个欢送会吧。我要利用这个机会，好好地给大伙儿上一课。”

4.宝马赠英雄

    在欢送会上，曹操高度评介了关羽的优秀品质，他说：“当整个世界都在谈论‘变化’、‘创新’等时髦的概念时，在关羽身上体现的诚信品质好像显得过时而陈旧。然而，我们无法回避的问题是，员工的道德风险无时无刻不在困扰着企业的管理者们。必须承认，我们所面临的变化也带走了许多有价值的东西，包括那些经济起飞所依赖的基本的商业精神—忠诚、信用、勤奋和敬业。”

    他痛心疾首地指出：“我们常常看到，很多年轻人以善于投机取巧为能事，以过河拆桥、善攀高枝为荣耀。领导一转身就懈怠下来，没有监督没有工作。工作时推诿塞责，划地自封，却以种种借口来遮掩自己所缺乏的责任心。懒散、消极、怀疑、抱怨……种种职业病如同瘟疫一样蔓延。此情此景，大家都看在眼里，可又有几个人自省过呢？”

    曹操号召全体员工学习关羽。他说：“当关羽还是一名校园学子的时候，他就对自己的职业生涯做过规划，而且至今不渝地执行着他的规划。是的，我无法强迫他改变自己的誓言。但我要说，强烈的团队意识、责任心和忠诚这些优秀的品质，已经让他成为一个值得信赖的、可以委以重任的人。”

    曹操回过头来，紧紧握着关羽的手，由于心情复杂、激动而剧烈地颤抖起来。他说：“你此去路程遥远，我送你一辆车，是你最喜欢的宝马。吕布留下了两件宝物，一是貂蝉，一是宝马。你既然不要貂蝉，就收下宝马吧。红色的宝马和红脸的关公，倒也是一对绝配呀！”

    关羽惊奇地问：“您怎么知道我喜欢宝马呢？”

    曹操说：“我还知道你三弟张飞喜欢奔驰。”

    关羽连连称谢，甚至感激得说不出话来。

    曹操问：“从前我也曾多次有礼相赠，你都不曾动心。今天怎么感动成了这个样子呢？”

    关羽说：“我听说刘备大哥的那个公司，设在荆州新野的一个新兴的开发区，交通十分不便。有了这辆车，无论是这一路行程，还是以后上班下班的进进出出，可就方便多了。”

    曹操感叹说：“你可真是不忘故主、来去明白的大丈夫呀！”回头对他身后的许褚、张辽、徐晃等一班心腹说：“听见了吗？他可是你们学习的榜样！”

    关羽挥手告别了曹操，驾驶着他心爱的宝马车，开始了“千里走单骑”和“过五关、斩六将”的英雄旅程。而他的名字，也从此变成了一种忠诚、信守承诺、敬业和荣耀的象征。

    有人说关羽就是一匹宝马，从曹操那儿跳走了。后来，人们就把离职之后投奔新公司称之为“跳曹”或“跳槽”。

    作者评说

    你寻求过猎头公司的帮助吗？你是否认为，猎头公司能够为你提供人才，却无法提供人品？你是否思考过，到哪里才能找到德才兼备的候选人？

    中国古代的贤明君王，为了选拔忠臣良将，尝试了许多办法，最后总结出两条经验：

    第一条经验：“求忠臣必于孝子之家。”什么是“孝”呢？就是知恩图报的美德(特指对父母的养育之恩)。在一种知恩图报的家庭文化中长大的人，必然性情忠直，待人友爱，值得信任。

    第二条经验：“圣朝以孝治天下。”为了持续不断地得到忠臣良将的候选人才，光靠招聘是不够的，还得培养一种知恩图报的组织文化。所知者，国家、社会、顾客之恩也；所图所报者，组织之使命也。一旦建立了这样的组织文化，你就能够不断地吸引和培养出高忠诚度的人才。与之相反，在一个惟利是图的公司里，每一位员工都会自私自利。

    因此，反求诸己才是真正的人才选拔之道。如果你总是哀叹忠臣难得，那么，问题肯定出在你自己身上。


第十章 袁绍的管理学手记

第十章 袁绍的管理学手记

1.袁绍的管理学手记

    人君以敬天为心，则必不敢慢其臣。人臣以敬天为心，则必不敢欺其君。君臣一德而天功亮，天功亮而治化成。

    —清·乾隆帝《御制日知荟说》

    话说桃园三兄弟集体跳槽之后，曹操深以为后患无穷。不过，他暂时还顾不上理会刘
备这只羽毛未丰的雏鹰，因为他目前最大的对手乃是河北集团公司的袁绍。曹操曾经对袁绍有过一番评价，他认为袁绍“色厉胆薄，好谋无断，干大事而惜身，见小利而忘命”，不是一位称职的经理人。

    可袁绍自己并不这么看。袁氏家族从袁绍的爷爷的爷爷那一辈开始发迹，在经历了“四世三公”之后，成了河北集团公司的实权派。作为袁氏家族第五代领军人物，袁绍认为自己的表现是相当优秀的。

    这一天公司举办宴会，袁绍喝得酩酊大醉，显得格外有豪情。宴会之后，他意犹未尽，特意约了企划部部长许攸去酒吧喝茶、聊天。他问：“许攸啊，你听说过曹操煮酒论英雄的故事吗？”

    许攸说：“曹操煮酒论英雄的故事已经被各大新闻媒体追捧为今年的十大财经新闻，如今已是尽人皆知了。”

    “哼！曹阿瞒有什么资格对天下英雄论是论非？”袁绍大着个舌头，又问道：“许攸，你是曹操的同学，你说说看，我跟曹操比起来，谁更英雄？”

    许攸无奈地笑道：“您说，这怎么个比法呢？”

    “怎么个比法？”袁绍从鼻子里哼了一声，举起茶杯，很夸张地呷了一口茶，说道，“比级别，他的东汉公司是中央直属企业，我的河北公司是省属企业，他厉害。比企业规模，他的东汉公司是一条小蛇，我的河北公司可是一头大象，我厉害。把话说白了，现在企业都在改制，都在国有民营，级别还有什么用呢？论英雄啊，还得靠实力说话，你说是不是？可就是这个曹阿瞒，他居然不拿我这个‘村长’当‘干部’，把我贬得一文不值，简直气死我了！”

    许攸小心翼翼地回道：“我听说曹操之所以瞧不起您，是因为他认为您只有花招没有绝招。”

    袁绍动作极为优雅地一笑：“这个曹阿瞒只知其一不知其二。他怎知，花招自有花招的妙处。你看这里，这是我刚刚完稿的《袁绍管理学手记》。你看看，给我策划策划，让它成为一本畅销书。”

    许攸必恭必敬地接过来，翻到第一页，上面赫然写着：

2.总经理花招定律

1.如果你会耍花招，你就会被人们夸奖为精明、能干、有水平。

    2.如果你什么都不干，董事会就会换一个会耍花招的总经理。

    会耍花招才能当好总经理？许攸被袁绍的理论惊得呆了，半晌才出声问道：“在日常工作中，要做到处处是花招，很难的吧？”

    袁绍大笑起来，得意地说：“绝招可能很难，可花招谁不会呀？比如说我吧，我会去找一些容易出成绩的管理工作，让我看起来像一位日理万机、措置裕如的优秀的管理型人才。”

    许攸问：“您怎么知道哪些‘管理工作’容易出成绩呢？”

    袁绍拍拍许攸的肩膀说：“小许同志，你要明白，为什么人们认为我是一位经验丰富的领导而你不是呢？请你好好读一读《袁绍管理学手记》吧！”

    许攸翻到第三篇，才看两行，顿觉精彩纷呈，堪称妙文。文中写道：

    10种容易出成绩的管理工作

    1.评价某些员工的人品(尤其是缺点)，以显示自己识别人才的眼力。

    2.征集合理化提案，然后通过点评让那些提案人显得弱智。

    3.写工作总结，包括年度工作总结、季度工作总结、每月工作总结、每周工作总结。善于总结就意味着善于改进工作，就意味着我们即将迎来更大的进步。所以，每一次总结都要号召大家“振作精神，再创辉煌！”

    4.开会。公司是在会议中发展壮大起来的。不开会，那些一地鸡毛的小事谁去管呢？总得研究一个妥当的解决方案吧？而要从众多解决方案中选出正确的那一个，至少得开三次以上的会—做决定的事嘛，第一要民主，第二不能轻率。

    5.抓好员工的职业化教育。那些员工的素质实在太低了，必须让他们清醒地认识到“今天工作不努力，明天努力找工作”的道理—如果他们连我这个总经理都不知道怎么“努力”去讨好，那么，他们还会“努力”去讨好一个普通的顾客吗？

    6.重新布置办公室。总经理的办公室越来越气派，员工们才会越来越崇拜你。

    7.研究领导形象。人美一身衣，树美一层皮。衣服穿得好，可以当领导。历史的经验证明，人们可以不尊重你的人，但他们会尊重你的衣服。如果你的穿着够品位(例如一套made in英格兰的西装、一双made in意大利的皮鞋)，再配上一辆豪华轿车(例如奔驰、宝马、劳斯莱斯)作为座驾，就显示你和员工是两个档次的人，而这正是产生尊敬的主要原因。

    8.出国考察。至于考察了什么并不重要，重要的是你的某些眼光开始跟国际接轨了。例如，你可以用国际眼光来评论女人。

    9.更换部门名称。更换部门名称会给公司带来新气象，就好像重新调整了家具的摆设一样。例如，把“人事部”改为“人力资源部”，把“储运部”改为“物流管理部”，至于人事管理与人力资源管理之间、储运与物流管理有何异同，那只有天知道。

    10.喋喋不休地说话。如果你没有掌握权力，听众很可能不耐烦；现在可不一样了，你越是喋喋不休地说话，就越说明你用心良苦。你越是喋喋不休地说话，听众就越是不敢打瞌睡。这样，你每一次都能赢得热烈的掌声。

    许攸看着看着，一种不知道是敬意还是凉意的情绪，从心灵深处油然而生。

    “您的这些管理花招确实高明。可是，”他有些张口结舌地问道，“公司的营业任务怎么完成呢？还有，难道您就不怕有一天别人会拆穿您的花招吗？”

3.总经理的工作指南

    袁绍哈哈大笑起来：“小许啊，亏你还是企划部长，也不动脑筋想想。如果我连这几个小问题都解决不了，那还真让曹操给瞧扁了。你问的这几个问题，在我的这本手记里都有解决方案。”接着，他翻到第78页，指给许攸看：

    总经理的工作指南

    1.显示自己对大局的洞察力。

    2.漫无边际地闲聊(记住：聊归聊，做归做，不能当真)。

    3.把任务分给那些拿个棒槌就认“针”的傻瓜。

    4.避免回答任何提问—如有提问，最好引导提问者自己去寻找答案；否则，就让员工们之间互相探讨吧！

    许攸慢慢地把头抬起来，仰望着袁绍那张因为兴奋和得意而涨得通红的脸。按说，河北集团公司也是人才济济，许攸、郭图、审配、逢纪都是一等一的企划型人才，田丰、沮授则是功底深厚的管理型人才，颜良、文丑、高览、张、淳于琼则可堪称业务型的名将。这么多人才，再加上袁绍这么一位“英明”的领导，河北集团公司应该是大有作为的。“可是，”许攸有些不好意思地问，“为什么我老是觉得有哪儿不对劲呢？”

    袁绍笑道：“那就说明，你还需要接受培训。”

    许攸奇怪地又问道：“感觉不对劲与培训之间有什么关系呢？”

    袁绍笑道：“关系大着呢！你看你，不要用这种眼光盯着我。有什么疑问，不要在我的脸上找答案。所有的答案都在这本书稿里面。”

4.员工培训的必要性

  果然，许攸随手一翻，那一页上赫然写道：

    员工培训的必要性

    1.如果员工觉得有哪儿不对劲，那一定是他还没有进入状态。他必须深刻理解“究竟是环境来适应人，还是人来适应环境”的人生哲学问题。

    2.在公司里，仅有英明的领导是不够的，还要有会拍马屁的员工。事实上，已经进入状态的员工就是会拍马屁的员工。

    3.会拍马屁的员工意味着关系融洽的团队文化。与之相反，不会拍马屁的员工则会破坏公司关系融洽的团队气氛。

    4.员工培训的重要性就在于，让不会拍马屁的员工学会拍马屁，让会拍马屁的员工拍得更好。要注意发挥马屁精的模范作用。

    5.要充分地体会和认识到：公司的团队文化建设，其实就是马屁工程的建设。

    许攸更加惊疑不定了，他想问：“难道我就一定得学会拍马屁吗？”话到嘴边没说，手指头把书稿又翻了一页，上面写道：

    拍马屁的必要性

    1.人们很容易把公司想像成一群马。前面的马往后看，看到的全是笑脸。后面的马往前看，看到的全是屁股。

    2.每一位领导都需要一些马屁精围在身边。马屁精和鲜花一样，说不清有什么价值，却能够让人产生某种被爱的感觉或错觉。

    3.任何人对自己放的屁都不会觉得“臭”，即使“臭”也应该是一种特别的值得赞美的气味。作为一个高明的马屁精，应该善于为放屁者着想。只有不懂事的混蛋才会让放屁者难为情。

    4.被人拍马屁是一种奇妙的享受。要是你能做到“一马当先”，你就能享受到“万马拍屁”的快感。所以，如果你想让别人拍你的马屁，你就得拼命往前挤，然后把屁股对准别人的脸。

    5.如果你暂时挤不过去，你就只好暂时做个马屁精。

    6.记住：在你的前面，不仅有领导的屁股，还有前进的方向。

    7.看着领导的屁股，装出喜闻乐见的样子，千万不可别过脸去。否则，那就不是屁股的问题，而是方向的问题，你会因此被整个马群抛弃。

    8.只有在你自己当了领导之后，你才会明白，真正的天才就是天才的马屁精。

    夜，渐渐深了。许攸读着袁总的这部书稿，心中又是敬佩又是惶恐又是刺激，简直不忍释卷。抬头看时，袁绍早已趴在茶几上香梦沉酣了。

5.不要把袁绍的屁股当成前进的方向

    好容易把烂醉如泥的袁绍送回家，走在大街上，被风一吹，许攸忽然打了一个寒噤。他意识到，今儿个袁绍酒后吐真言，把心中深藏而不可告人的秘密“春光尽泻”，等明天清醒过来一定会懊悔不已。如此一来，还有什么好果子给许攸吃呢？

    许攸越想越不妙，回到家跟老婆一说，老婆倒是显得像冰山一样冷静。她说：“赶快去投奔曹操吧。女人的直觉告诉我，袁绍迟早会掉进失败的黑窟窿，而你的同学曹操将成为
伟大的胜利者。”

    “真的吗？”许攸还在犹豫。

    老婆不耐烦地说：“你怎么这样不懂事呢？我告诉你：不要把袁绍的屁股当成前进的方向，也不要把前进的方向当成袁绍的屁股。”

    许攸问：“此话怎讲？”

    老婆指点着他的额头骂道：“你真是个死脑筋，怎么老是把眼睛盯在一个人的屁股上呢？”

    于是，许攸连夜去找曹操。曹操正在睡觉，听说许攸来了，高兴得连鞋子也来不及穿，“跣足出迎”，拉着许攸的手说：“本公司的企划总监一职，已等候你多时了。”许攸顿时被感动得热泪盈眶，忽然之间，他明白了一个成功的管理者应该具备怎样的素质。这种素质在自鸣得意的袁绍身上找不到。

    后来，在许攸的策划下，曹操发动了著名的官渡之战，不仅大面积地抢占了河北集团公司的市场区域，还让河北集团公司元气大伤，从此一蹶不振。有经济学家评论说，官渡之战创造了中国企业发展史上“蛇吞大象”的奇迹。

    当一位新人进入公司，经过试用期，他要么被拒绝，要么被同化。于是你会发现，每一个公司都是一群气味相投的人的公司。但这样并不意味着你能够留下优秀的人才，譬如袁绍，他留下的都是马屁精。

    的确，马屁精能够让你自我感觉良好，而忠言往往被目为悖逆和冲突。可是，你想过没有，忠言之所以逆耳，是因为它在努力矫正你的某些错误。

    “智士不为暗主谋”，在一个昏庸的主管周围，不可能留住高洁的人才。


第十一章 曹丕的办公室恋情

第十一章 曹丕的办公室恋情

1.从小资女人到白领佳丽

  花繁柳密处拨得开，才是手段

    风狂雨急时立得定，方见脚跟

    —明·陈继儒《小窗幽记》

    从小资女人到白领佳丽

    话说官渡之战，曹操一举吞并了河北集团公司及其旗下冀、并、青、幽四大生产厂。原河北集团公司CEO袁绍先生忧愤成疾，抱恨而终。虽说商战无情，曹操心中仍不免戚戚然，所以特意吩咐人力资源部，要求好好关照袁绍的儿子、媳妇。谁知，围绕着袁家二媳妇甄宓，一场新的风波正在滋生。

    甄宓在三国美女排行榜中，姿色仅次于貂婵，才艺则无人能及。她是如此仪态优雅，而且文采斐然，所以，公司安排她做企业文化部的专员。她的人尚未到任，“美女专员”的声名已是尽人皆知。

    想必这个甄宓也是天生丽质难自弃，迟迟不愿去公司报到。她的丈夫袁熙黑着脸说：“你要面对现实。河北集团公司已经没啦，现在你也不是袁总裁的二少奶奶啦。你不去上班，谁来养活你？”

    甄宓说：“我可不是不愿上班。只是公司总部远在许昌，这背井离乡的，连个住处都没有。总不至于要我去租房住吧？”

    袁熙想了想，说：“你就在许昌买一套房吧。家里还有一点不多的存款，可以为你支付首期。以后，你就自己负责月供，如何？”

    甄宓奇怪地问：“怎么只剩下这点钱呢？”

    袁熙回答说：“有这点钱就不错了。从今往后，咱们家还不知啥时候有好日子过呢！”

    甄宓明白，丈夫心里有鬼。在她的记忆中，刚结婚那年，丈夫是每天下班按时回家。后来，他说忙于应酬，总是晚上10点钟才回。再后来，往往是甄宓一觉醒来还看不见人影儿。现在呢，原以为家道中落他会收敛一些，不料他竟然变本加厉，直到天亮才一脸倦容地回来，脚也不洗就往床上倒。

    有人说，每天下班按时回家的是穷鬼，晚上10点回家的是酒鬼，午夜时分回家的是色鬼，凌晨4点回家的是赌鬼。甄宓知道，尽管袁熙一开始并不是穷鬼(那是一段多么幸福缠绵的新婚时光啊！)，但后来他肯定是从酒鬼到色鬼，现在又从色鬼到了赌鬼。甄宓没想到，自从老爷子袁绍去世之后，全家人的生活竟发生了如此翻天覆地的变化。特别是袁熙，竟然变得这样颓废、这样屡劝不改、这样不可救药。

    “也罢！也罢！”甄宓在心里哀叹道，“我走了之后，这个家就随你怎么折腾吧！”她简单收拾了自己的物品，独自去公司报到。出发那天，她等到火车开动了也不见袁熙赶来送别。

    甄宓走后不到两个月，袁熙就把他们居住的那栋三层楼的别墅卖了，卖房子的钱也不知道他花到哪里去了。要知道，那栋别墅可是老爷子当年送给他们结婚的爱巢啊！

2.一见钟情，惹来绯闻

  一见钟情，惹来绯闻

    公司企业文化部的主管是曹操的大公子曹丕。“典型的家族式管理。”甄宓想，事已至此，也只好听天由命了。

    她没想到她的到来会给所在的部门带来许多新鲜。尤其是曹丕，更是对她有一种触电
的感觉，不由得绮念大作，想入非非。于是，曹丕有意无意地总是安排她加班。理由很简单，甄宓是一位不可多得的才女。如果一个女人仅仅有才，倒也没什么。可是，如果长得漂亮，问题可就多多了。

    俗话说，男女搭配，干活不累，这似乎是一条不需加以验证的真理。美丽似乎总能让职业女性在职场上如鱼得水，身边也总少不了献殷勤的男同事，甚至男主管。然而，漂亮女人的性别魅力使得她处在异常尴尬的境地：如果她干得好，人们理所当然地把她的成就归功于她的外貌；如果她干得不好，人们也会理所当然地认为她恃宠生娇，结果搬起石头砸了自己的脚，连一点同情都不会给她。

    甄宓自叹命苦。作为一个有才而又漂亮的女人，才华成了加班的借口，漂亮又成了充当花瓶的理由。在一些工作需要的场合，曹丕也总是喜欢把她带去参与应酬。的确，如果场面上有了甄宓这样的“美女+才女”顾盼生辉，许多商务谈判都会因此轻松搞定。可是，她自己却常常为此饱受屈辱，被人家灌酒，陪人家唱歌，弄不好还有人对她动手动脚。尤其是经常这样和曹丕成双作对，很容易惹来一些风流闲话。但是，这毕竟是“工作需要”，而且还是上司的邀请或者指派，她苦恼却又不能拒绝。

    后来果然有许多关于曹丕和甄宓的流言蜚语在到处传说。本来嘛，一方面办公室这个空间的确容易滋生艳情；另一方面，人们也总是喜欢注意和传播男女情事。谁跟谁好，谁对谁有意思，不管是耳闻还是目击，办公室内总有一箩筐一箩筐的花边新闻随风流传。尤其是现在这两位，男的是公司总裁曹操的大公子，女的是万众瞩目的美女专员，如此精彩的题材当然令人兴奋。传说，有人甚至偷窥过他俩下班后在办公室做爱的场面，而且连甄宓屁股上的一块印记也看得清清楚楚。再到后来，罗贯中写《三国演义》时，竟说是曹丕趁乱强占了甄宓。因为这些流言蜚语，闹得甄宓很有些无地自容，看见曹丕也是尴尴尬尬的。

    等到下一次曹丕要求甄宓加班时，甄宓就很为难了。曹丕大怒道：“我们俩还没怎么着呢，就凭空生出这么多瞎话来。倒不如让我们索性相爱一场吧！”

    甄宓迟疑地问：“这样不好吧？”

    曹丕说：“有什么不好？只要你跟袁熙一离婚，我们俩想怎么着就怎么着。两个单身男女之间的爱情，还有什么见不得人的？”

    甄宓说：“如果为了我们俩相爱而让我与袁熙离婚，情况就完全不一样了。”

    曹丕说：“我不信。”

    甄宓说：“不信你就等着瞧吧！”

    情况的发展果然不出甄宓所料。让她与袁熙离婚并不麻烦，麻烦的是剪不断、理还乱的绯闻。一个大家公认的故事版本是，袁熙从冀州老家来许昌探望老婆，正好撞上两个狗男女在洗鸳鸯浴，盛怒之下，大打出手。据说，曹丕把袁熙打得头破血流，然后给了他20万元人民币和6万元港币，再然后袁熙就高高兴兴地与甄宓离了婚，再然后甄宓就住进了曹家。

3.恋爱有罪吗？

    麻烦大了，曹丕只好求助于父亲。曹操恼火地说：“我早就警告过你：如果随意调戏那些漂亮的女员工，就会有失一个管理者的名誉！”

    曹丕不服气地小声还嘴说：“如果漂亮的女员工在那里而你不调戏她，就会有失一个男主管的名誉！”

    曹操没听清楚，问道：“你在嘟哝什么？”

    曹丕吓了一跳，连忙掩饰说：“没……没嘟哝什么。”

    曹操哼了一声，严厉地说：“我有两条不成文的戒律，你是知道的。”然后，他向儿子重申了这两条戒律：

    第一，不准动公司的钱；

    第二，不准动公司的女人。

    曹丕说：“不准动公司的钱，这是要求大家廉洁奉公，可以理解。可是，为什么不准动公司的女人呢？毕竟，恋爱是无罪的呀！”

    曹操解释说：“你要知道，办公室恋情之所以非比寻常，主要是因为有违工作伦理，公平、公正、客观的管理原则很容易在两人的私人关系中受到质疑。更何况，你还是部门主管。”

    曹丕不以为然地反驳说：“部门主管又如何？只要我不受私情影响，做到公私分明，又凭什么要遭到别人的横加指责呢？”

    曹操冷笑道：“你不受私情影响？你公私分明？这其实并不重要。重要的是，别人并不认为你公私分明。”

    曹丕任性地说：“那就不是我的错了。”

    曹操正色道：“于私，那的确不是你的错。于公，部门搞得乌烟瘴气，你的工作能力如何体现呢？”

    曹丕顿时哑口无言。

    “记住：办公室恋情比办公室政治更需要冷静的头脑！很多人都是因为男女关系问题，输得很惨。”曹操进一步正告儿子，“不要因为一个女人毁了自己的职业生涯。”

    可是，曹丕和甄宓之间已经像蜜糖一样浓得化不开了。经过几次枕边会议，两人做出如下决议：

    1.如果就此分手，那些流言蜚语将会成为两人终身的污点，倒不如索性结了婚，一俊遮百丑。更何况由于流言蜚语的催化剂作用，两人同床已成既定事实，甄宓怀孕已成既定事实，结婚是问题的最佳解决方案。

    2.甄宓在一段时间之内不能上班，一则因为要顾及办公室的影响，二则她毕竟已怀有身孕，需要保胎。

    3.把甄宓的那套住房装修一新，作为结婚的洞房。由曹丕负责还清购房贷款，并支付装修费用。

4.漂亮的女人像老虎

  故事并没有到此为止。甄宓嫁给曹丕不久，企业文化部出现了一些人事上的变动。曹丕调任家电部总经理，他的小弟曹植大学毕业，成了企业文化部的新主管。这时，甄宓也重新回来工作。谁也没想到，32岁的甄宓竟然又和22岁的曹植闹了一场叔嫂恋。

    正当曹丕为市场营销工作四处奔波时，曹植恰好可以好整以暇地陪伴他多情而又美艳的嫂嫂，消磨许多花前月下的时光。曹植还创作了传世名篇《洛神赋》，在赋中他这样赞美
他的嫂嫂：“翩若惊鸿，婉若游龙。荣耀秋菊，华茂春松。仿佛兮若轻云之蔽月，飘摇兮若流风之回雪。远而望之，皎若太阳升朝霞。迫而察之，灼若芙蕖出绿波。丹唇外朗，皓齿内鲜。明眸善睐，靥辅承权。环姿艳逸，仪静体闲。柔情绰态，媚于语言。”一场新的办公室恋情又在激情上演，而原来的男主角曹丕却被深深地激怒了。

    一时之间，曹氏兄弟与甄美人的艳情故事成了全国各大报刊杂志争相报道和极力渲染的绝妙题材。《三国经营报》特地在“热点三人行”专栏邀请刘备和孙权作为嘉宾，一起讨论办公室恋情现象。

    刘备说：“男人的一生中，有10年时间被浪费了，其中有5年在等女人脱衣服，5年在等女人穿衣服。像这曹氏兄弟浪费的时间就更多了。浪费了时间不说，还惹一大堆的麻烦，哪还有时间和心情去干事业呢？漂亮而又多情的女人就像老虎一样，令人生畏呀！”

    孙权则认为：“毫无疑问，甄小姐使用了美人计，从而让自己的情感生活变得丰富多彩了起来。历史的经验证明，美丽的女人有如蜘蛛，能以巧妙难防的法术，使不加谨慎的男子在恍恍惚惚之间就投入了她的罗网。由此可见，使用美人计的有效率相当高。今后，我让我妹妹也要学会美人计。”

    主持人最后表示：“当袁总裁折戟沉沙之后，甄美人又摇身一变成了曹总裁的儿媳。我们有理由相信，她的真正目标是成为总裁夫人，无论曹操的继承人是曹丕或曹植，她都很有可能实现这一目标。在甄美人的示范作用下，女人利用办公室来征服男人将成为一种潮流。”

    曹操看完报纸，气得撕了个粉碎。作为父亲和公司总裁，他实在不明白，为什么兄弟两个都爱上了同一个女人？痛定思痛，曹操亲自拟订了一篇《关于办公室恋情的管理文告》，以供所有春情荡漾的办公室男女遵守：

    1.所有员工，如有恋情，必须牢记孔夫子的教诲，虽然“发乎情”，但必须“止乎礼”。

    2.打情骂俏已经够令人陶醉的了，不要逾越这一分寸。

    3.爱情禁果，取前三思。

    4.保持距离，以策安全。

    5.不要挑逗异性上司。

    6.不要挑逗异性属下。

    7.理智看待对方，不要因为一时冲动把自己的工作与事业前途搞砸。

    8.使君有妇或罗敷有夫者，一概不宜有所牵扯。

    本是同根生，相煎何太急？

    说来也是笑谈，曹操死后，曹丕作为父亲指定的继承人，就任公司CEO一职不久，便想利用手中的权力，欲置曹植于死地。他故意为难曹植说：“你不是素以风流才子自负吗？请你七步之内吟出一首诗，否则我就会把你这个盗名欺世的狂徒赶出公司。”没想到，曹植真的在七步之内吟出了一首诗：“煮豆燃豆萁，豆在釜中泣：本是同根生，相煎何太急？”

    曹丕苦笑道：“本是同根生，相煎何太急？不都是因为甄宓那个女人吗？”

    曹植分辩说：“大哥，这不能怪我。办公室是一个让人意乱情迷的地方，简直可以媲美地中海金色的沙滩，勾引遐思的魔力几乎无所不在。对于这一点，你和我有过同样的故事，也应该有同样的感受。”

    曹丕长叹一声，只好放了这个放任不羁的弟弟。

    作者评说

    办公室恋情很容易导致工作伦理的扭曲。那些流言蜚语，不仅会伤害当事人，也会对团队中的人际结构造成毁灭性的破坏。这是因为，在一个团队中，管理者的权威建立在他与下属的适当距离上。如果上司和下属发生恋情，花边新闻会立即污染上司的权力和下属的专业能力，而同事之间原来稳定的工作关系也会发生严重的错位。

    所以，尽管人人皆知办公室恋情绝对存在，却无不视之为情色祸水。如果你经受不了迷惑，你与她的故事将会以恋情始、以悲情终，而你的事业也会因此而风雨飘摇。

    假若你真的爱上了一位下属，或者你的员工中有人相爱，你所需要给出的，也只能是“江山与美人”之间的选择。


第十二章 猎人的狗力资源管理

第十二章 猎人的狗力资源管理

1.曹操的旧恨新仇

    设官分职，君之体也；委任责成，君之体也；好谋无倦，君之体也；宽以得众，君之体也；含垢藏疾，君之体也。君有君人之体，其臣畏而爱之，此帝王之所以成业也。

    —唐·赵蕤《长短经·大体第一》

    话说曹操从《三国经营报》上看到刘备和孙权的评论，不禁又羞又怒。羞的是，曹丕
和曹植两个儿子不讲身份体面，竟然为一个离婚的女人争风吃醋。怒的是，刘备和孙权两个家伙不知天高地厚，居然敢对曹总裁的家事说三道四。曹操把报纸狠狠地一摔，骂道：“刘备呀刘备，总有一天，我要跟你新仇旧恨一起做个了结！”

    由于公司全面进军家电市场，曹操决定设计一套新的企业形象系统。小儿子曹植极有艺术天赋，很快就拿出了一套设计方案。一只飞鸟图案成了新的公司标志，表达了曹操试翼长天、大展宏图的英雄气概。曹植还特地设计了一座楼台，楼台前有一座巨大的铜制飞鸟，人称“铜雀台”。

    曹操又亲自拟定了产品的商标，取当年煮酒论英雄之意，故命名为“英雄”。广告词是：“论英雄，我是英雄！”不久之后，英雄牌系列家电产品挟着一股雷霆万钧的豪情，很快占据了家电市场的霸主地位。

    铜雀台开工的那天夜晚，曹操约了主编企业报的杨修一起喝茶。杨修说：“我收到一篇彩电市场的调研报告，说目前在长江中下游市场，刘备的皇族写真系列，孙权的小霸王系列，已开始成为英雄系列强有力的竞争对手。其中，刘备的皇族写真系列强调画质的清晰度，孙权的小霸王系列强调音质的震撼力，似乎正在形成对英雄系列的夹击。”

    曹操问：“刘备的那个皇族营销有限公司与荆州集团究竟是什么关系？”

    杨修说：“刘备的皇族公司目前是品牌和技术入股荆州集团新野电器制造厂，同时又是荆州集团新野电器制造厂生产的皇族写真系列的总经销。当年和他集体跳槽过去的那帮兄弟中，关羽分管四川、陕西两省市场，张飞分管湖南和云贵，赵云当了信息管理中心的主任。”

    曹操说：“我还以为他在刘表手下打工呢。要说这个刘备呀，也确实是个人才。想当初，无论在我这儿，还是在袁绍那儿，就没干过一件有精有神的事儿。没想到他到处跳槽，最后竟然跳上枝头当凤凰，居然还抖起来了！依据皇族公司目前的发展势头，他没准儿还会成为一位总裁级的老板。”

2.一只想当总裁的狗

  曹操说：“我想起一个故事来，故事的主角就是一只想当总裁的狗。刘备当年的表现，跟这只狗非常相似。”

    春秋时代，秦国北部有一片度假区，许多贵族喜欢到这里来狩猎。如果你需要，还可以向管理员雇用猎狗。

    有个楚国人曾经雇用过一只名叫“钟点工”的猎狗。这条狗的能力高强，而且非常奋勇，让他每天出门都有收获。那年夏天，楚国人感到非常满意。

    第二年夏天，他又来到这个地方，向管理员指名要去年他雇用的那条猎犬。

    管理员向他摇摇头说：“那只猎狗已不行了。”同时用手指向墙边，一只狗懒洋洋地躺在哪里，眯着眼睛晒太阳。

    他正眼一看，可不是去年那只活蹦乱跳、英勇热情的狗吗？

    “怎么会变成这样子呢？”他惊奇地问。

    “是啊，本来那是一只很好的狗。但是，后来有一位燕国的客人雇用它之后，觉得它非常好，应该给它改个名字。结果，名字一改，它就变成这副德行了。”

    “改了一个名字？给他改什么名字呢？”楚国人好奇地问。

    管理员告诉他：“本来它的名字叫做‘钟点工’，对不对？燕国人非要叫它‘总裁’。”

    曹操说：“刘备曾经做过徐州贸易公司的老板，而这家公司是陶谦临死前送给他的。”

    杨修说：“这事我当然清楚。你翻翻《三国演义》第十二回，写的就是陶谦三让徐州的故事。”

    曹操解释说：“我的意思是说，陶谦就是那个多事的燕国人，刘备就是那条一心想当总裁的狗啊！”他自己觉得有趣，忽然哈哈大笑起来。

    杨修也觉得有趣，也跟着笑。

    笑过之后，曹操深有感触地说：“没想到，刘备这条总裁狗居然一反当年的懒相，不仅精神气儿十足，还会龇牙咧嘴呢！”

3.猎人的狗力资源管理

杨修说：“说到狗啊，我也有一个故事，讲的是一个猎人管理猎狗的演进。您会发现，这老板用人和猎人用狗也差不多。”

    一

    一条猎狗满山遍野地追逐兔子，追了很久，一只也没有捉到。

    牧羊犬看到这种情景，嘲笑猎狗说：“你真没用，兔子比你小，反而跑得快得多。”

    猎狗回答说：“你不知道我们两个的跑是完全不同的！我仅仅为了一顿饭而跑，他却是为了性命而跑呀！”

    猎人听到了猎狗与牧羊犬的对话，他想：“猎狗说得对啊。如果我要想得到更多的猎物，就得想个好法子。”灵感像闪电一样从猎人脑海里划过，管理学的火苗被点着了。

    二

    于是，猎人从狗市场又带回来几条猎狗。然后，他为猎狗们拟定了新的制度，凡是能够在打猎中捉到兔子的，就可以得到以几根骨头为内容的“工资”，捉不到的则没有饭吃。

    这一招果然有效，猎狗们个个奋勇争先，抓获了许多兔子，因为谁都不愿意看着别人有骨头吃，自己饿着肚子干瞪眼。

    三

    就这样过了一段时间，问题又出现了。猎狗们发现，大兔子往往比小兔子更难捉到，可是，无论捉到大兔子和捉到小兔子，得到的奖赏却差不多。善于观察的猎狗发现了这个窍门，专门去捉小兔子。慢慢地，大家都发现了这个窍门。

    猎人问：“最近你们捉的兔子越来越小了，为什么？”

    猎狗们回答：“反正没有什么区别，谁愿意费那么大的劲去捉大的呢？”

    猎人经过思考后，决定不再将猎获兔子的数量与奖励猎狗的骨头挂钩，而是采用绩效考评的方法进行奖励，即：每过一段时间，就统计每只猎狗捉到兔子的总重量，按照重量来评价猎狗的绩效，决定一段时间内的待遇。

    绩效管理很快就取得了成效，猎狗们捉到兔子的数量和重量都增加了，猎人非常得意。

    四

    可是，好景不长。猎人发现猎狗们捕捉的兔子数量又明显减少了，而且越有经验的猎狗，捕捉兔子的数量下降得就越厉害。

    猎人又去问猎狗。猎狗说：“我们把最好的时间都奉献给了您呀，主人。但是，随着时间的推移我们会逐渐老去。当我们捉不到兔子的时候，您还会给我们骨头吃吗？”

    于是猎人对所有猎狗捉到的兔子数量与重量进行汇总、分析，做出了论功行赏的规定：如果捉到的兔子超过了一定的数量，年老时每顿饭都可以享受到相应数量的骨头。

    猎狗们很高兴，大家都各自奋勇向前，努力去完成猎人规定的任务。一段时间过后，有一些猎狗终于按猎人规定的数量达成了目标。

    五

    这时，其中有一只猎狗说：“我们这么努力，只得到几根骨头，而我们捕捉的猎物远远超过了这几根骨头，我们为什么不能捉兔子给自己呢？”

    于是，有些猎狗离开了猎人，自己另立门户捉兔子去了。

    曹操听着，又是一阵大笑，连连赞叹道：“你呀！你呀！嘿嘿，有点意思！可究竟有点什么意思呢？”

    杨修反问道：“您认为是什么意思呢？”

    曹操说：“很熟悉，可又莫名其妙。”

4.管理学演进的五个阶段

    杨修说：“您看啊，当年董卓手下只有一个吕布，论工作能力，刘备、关羽、张飞三个加起来都不是他的对手。按说呢，人能不是吹，一个顶一堆。可这么一来，吕布不仅不思进取，而且胆敢跟董卓争夺女人，闹出一个凤仪亭事件，硬是把公司整垮了。为什么呢？缺乏科学的管理。这是管理学演进的第一阶段，管理学的火苗开始了被点燃的阶段。”

    曹操说：“嗯，有道理。”

    杨修说：“后来，袁绍就比较聪明了一些，他不像董卓那样只有一条狗，而是拥有颜良、文丑、高览、张、淳于琼等好几头猛犬，建立了第一个激励性的内部竞争机制。这是管理学演进的第二阶段，激励机制诞生的阶段。”

    曹操说：“没错。虽然袁绍现在已经折戟沉沙，但他到底有一点成绩的。”

    杨修接着说：“我们曹总之所以能够打败袁绍，到底还是技胜一筹啊，您不仅要您的那些狗抓兔子，而且要抓大兔子。那些狗也心甘情愿哪，因为有绩效考评，论功行赏啊！这是第三阶段。”

    曹操吓了一跳，提醒杨修说：“你的胆子也是太大了，居然把我手下这些得力干将比喻成狗！他们可个个都是坐镇一方的营销总监哩！”

    “现在我是在和曹总谈论学问，只有海阔天空，才能意气风发啊！”杨修不以为意地继续说道：“曹总卓越的管理能力，并没有停留在第三阶段，而是在不断向前发展。您提出了利润分享计划和养老金计划，这个计划很厉害，对留住人才非常有效，一时间成了企业界的热门话题。这是管理学演进的第四阶段。”

    曹操说：“是啊，这么大一个公司，把大家箍在一起，不容易啊！”

    杨修轻轻一笑，说：“这些计划虽然令人看好，但也有例外。曹总待刘备不薄啊，结果呢，跑了！这说明了一个什么问题呢？许多员工也想创业，我们的管理学也应该向第五阶段演进。不仅仅是猎人，我们的猎狗也需要创业机会。”

    曹操一怔：“猎狗也需要创业机会？”

    杨修解释说：“是啊，与其眼睁睁地看着猎狗们一只一只地离职而去，为什么不给他们创造一种公司内部的创业机会呢？我建议，曹总在我们公司内部成立一个‘鼓励员工创业委员会’，通过这个委员会来采取某些措施，鼓励和支持有创新精神的员工创业。这样，一方面公司能够不断获得新的投资机会；另一方面，员工可以通过管理一个新的创业项目，来获得事业上的进步。”

    曹操惊奇地说：“这的确是个好主意，不仅可以将那些聪明的、有创新能力的员工留在公司，让他们为公司创造更多的利润，而且可以避免新的复杂的竞争对手数目的快速增加。是的，我们应该理解每一只想当总裁的狗。但是，我们再也不要制造第二个刘备了。”

    杨修得意地问：“那么，您准备怎样奖励我呢？”

    曹操说：“听君一席话，胜读十年书，我当然应该奖励你。顺便说一句题外话：你也是个人才，可你这种恃才傲物的性格不好，很容易招人嫉恨的。”

    作者评说

    企业能否赢得员工的献身精神，关键问题在于能否为他们创造条件，使他们有机会获得一个有成就感和自我价值实现感的职业生涯。计件工资、奖金、绩效评估、员工持股计划……管理者希望通过一种有效的管理技术，来鼓励员工的工作激情。

    一个被发现的真相是，真正的工作激情并非来自于金钱，而是来自于员工对工作的喜爱。每一位员工在潜意识中，都希望能够从事自己喜欢的工作，并因此而有所发展。

    职业生涯规划是一种新兴的管理技术，它一方面可以帮助员工明确自己在企业中所处的位置和职业发展方向，实现员工个人能力的提升，达成人与工作的完美结合；另一方面也可以保证企业获得人力资源的有效开发，以满足现在和未来所需。

    利用这种管理技术，你可以设计出许多有用的规划工具，以使员工获得学习的机会、创业的机会、发展的机会。通过鼓励他们的进取心，你将持续不断地提高公司的营业绩效和达到战略目标。


《水煮三国》精彩书评

《水煮三国》精彩书评

成大业若烹小鲜——《水煮三国》

  近日在《国际金融报》上读到连载《水煮三国》，感觉不过瘾，于是买了来，一睹为快，深觉趣味盎然。

    它有趣味。作者巧妙地以人所共知的三国人物为载体，将市场管理、营销的诸般道理渗透于一个个故事之中，讲解得通俗快意，令读者在开怀一笑中受到启迪，在笑过之后你就学会如何解那一道道难题。

    它有内涵。这部书具有很高的谋略学价值。尽管作者和出版商将其定位于“管理学”范畴，但我觉得它实际上已超乎一般管理学著作而成为一部名副其实的“市场谋略学”。

    它有特色。作者构思巧妙，“融三国智慧与管理精义于一体，寓至理于谈笑之中”，将一系列经济学、市场学、管理学的理论观点化繁为简、化难为易，化“一本正经”为“调侃幽默”，亦庄亦谐，雅俗共赏，格外适合读者求新求异求活求趣的胃口。作者知识渊博，占有资料丰富，借“三国人物”之口，旁征博引，将东西方的市场谋略精华“煮”于一炉，妙论迭出，再加上文学性的叙述风格，令读者大快朵颐。

    纵观成君忆在《水煮三国》中阐发的市场谋略学，全书二十三章大致可分为四大类：一是职场创业的生存谋略，二是以人为本的管理谋略，三是团队互动的交际谋略，四是料敌制胜的营销谋略。这四大类内容中贯穿着一条红线，就是以人为本，以智制胜。

    在开宗明义的第一章“创业时代的七堂必修课”中，作者通过“刘备”由备战高考到进入国际知名学府四年深造的心路历程，生动地诠释了人的心态(思想)与命运之间的关系，提出了一个人的人生“态度决定了成功的最大概率，决定了成功的全部学问”这一生存谋略的铁律。团队建设是任何一个企业都必须着力应对的基础工程，但往往又成为企业内部管理的难点。

    本书将著名的“木桶理论”——只木桶能够装多少水取决于最短的一块木板的长度，而不是最长的那块——加以引申：一只木桶能够装多少水不仅取决于每一块木板的长度，还取决于木板与木板之间的结合是否紧密。据此作者得出这样的结论：一个团队的战斗力，不仅取决于每一名成员的能力，也取决于成员与成员之间的相互协作、相互配合，这样才能均衡紧密地结合成一个强大的整体，企业才不会变成一个“漏水桶”。

    “把梳子卖给和尚”是至今仍被奉为经典的营销故事，然而本书对此却作了颠覆性的批判，成忆君认为这个故事实际上是在鼓励一种商业欺诈，与真正的营销谋略风马牛不相及。市场竞争成功必需的首要条件，是恪守高尚的创业信条。

    在坚持诚信的基础上，作者极力推崇以消费者为中心的“攻心”谋略。他以“诸葛亮”之口罗列了女人和顾客的21个类比，形象风趣地说：“做生意和追女人的诀窍，其实都只有四个字：攻心为上。”为了达此目的，他进一步列举了市场营销中需要关注的顾客的12个动情点，提出了应对商场变化的上中下三策，从而圆满地回答了“蚂蚁能否绊倒大象”这个需要以谋制胜的营销难题。

    其间一个个引人入胜的故事异彩纷呈，一段段鞭辟入里的分析令人耳目一新。面对市场激烈竞争的沉重压力，作者也体现出殷殷的人性关怀，教给读者消除心理重负的谋略：采用前瞻性的时间管理，避免无谓的事务性干扰；保持忙碌，分散心理压力；及时采取行动，着手解决困难困难就变得不可怕；专心于工作，可以忘却许多莫名的烦恼；细数生活中值得感动的事，可以直接改变自己的心态。

    “能攻心即反侧自消，从古知兵非好战；不审势则宽严皆误，后来治蜀要深思。”这一脍炙人口的名联，概括了以诸葛亮为代表的三国谋略家们的智慧精华。在我看来，其实它也可以借用来说明《水煮三国》这部书在谋略学上的创新成果。(管益农)