人民网—一部为年轻人领航的宝典（书评）

    这本来是摩根家族不愿公开的私人信札，是以遗嘱形式密藏的贵重珍品
    当我们对如今形形色色的友谊感到不知所措时，它教会了我如何“结交行业朋友”
    当我们被日复一日、乏味的工作压得喘不过气时，它又指导我们如何“激发工作热情”，寻求“创新与突破”之路
    “当我戴上白手套阅读了一页，便不忍释手，文章写得实在太妙了，我只有在读圣经时才有这种感觉，恍然间，我好像看到了摩根家族强大，富有的秘密……”这是美利坚的金融首脑，在有幸拜读了约翰·皮尔庞特·摩根一世写给他的儿子约翰·皮尔庞特·摩根二世的家书后，所发出的感慨。
    这本来是摩根家族不愿公开的私人信札，是以遗嘱形式密藏的贵重珍品，因此当这些信札被外界获悉后，立刻引起了出版界的广泛关注，强烈请求出版，但是都被一一回绝了。
    令人感到惊喜的是，上个世纪90年代，为了纪念摩根家族的开创者———迈尔斯·摩根1636年登上美洲大陆350周年，摩根家族的继承者查尔斯·摩根，答应将这些宝贵的信件付梓刊印，公诸于世，这才有了现在我们手中的《摩根信札》。
    美国的历史上有许多强大过的家族，但最终都走向了衰弱，而摩根家族却不然。究竟是什么秘诀使这样一个伟大的家族能在财富顶峰屹立不倒，并且不断地强大起来，这不仅是格林斯潘所感兴趣的问题，同时也是每一个渴望成功的人所要探究的问题。
    《摩根信札》给出了这个问题的答案。这一封封信充满了摩根家族创造财富的秘密和无穷的商业智慧，而正是依靠祖先的智慧才使得摩根家族不断地壮大起来。
    在这本书的扉页上列举了30家著名的企业，并且指出这30家企业都以本书作为内部指定教材，其中包括：宝洁、可口可乐、沃尔玛、英特尔、通用、量子基金……等。之所以这么多大企业都把这本书作为公司内部指定教材，人手一册，案头必备，是因为这本书无论是对于企业的高层领导还是一般员工，都具有极强的指导意义。
    在其中的一封信中，老摩根讨论了什么是“企业家的资质”问题，告诫小摩根要成为一个优秀的企业家，就必须具有伟大的想象力和坚定的信念，有勇气面对新事物，了解自己的客户，并且具有衡量自我危险的特殊能力等特质，这正是每一个想要成为或是已经成为企业家的人所要追求达到的目标。
    在其他的信件中，老摩根还教导了小摩根如何“成为最优秀的领导者”，如何“掌握用人之道”，要其“关心并尊重员工”，同时也传授了“解雇职员的技巧”等等，为已身居要职的企业领导者提供了行之有效的行动方针。
    从另一个角度来看，若是企业的员工能够认真研读这本生动的“教材”，必然也能从中汲取很多的经验教训，完善自我，努力“成为被需要的人”。
    然而，这本书对于即将进入社会的年轻人而言，有着更加深远的意义。老摩根的第一封信正是从小摩根结束了20年的学校生涯，行将进入社会之际开始的，他指导儿子如何面对新的环境，激励小摩根勇敢地“迎接挑战”。
    为了培养小摩根企业家的能力和精神，老摩根谆谆教导、语重心长地从生活、工作、出世、为人、治学、管理、经营等多方面对儿子循循善诱，这些信伴随着小摩根进一步成长，直到他最终成为摩根家族庞大事业新一轮的接班人，此时，老摩根终于可以放心的说一句“全看你的了”。
    虽然家世可能不尽相同，但是对于今天有幸读到这些信件的我们而言，这无疑也是一份宝贵的财富。
    当我们对自己所了解的知识感到知足自满时，它重新提醒了我们“读书的经济价值”；当我们对如今形形色色的友谊感到不知所措时，它教会了我如何“结交行业朋友”；当我们在爱情与婚姻中迷失方向时，它告诉了我们婚姻是“一生的投资”，必须慎重考虑；当我们被日复一日、乏味的工作压得喘不过气时，它又指导我们如何“激发工作热情”，寻求“创新与突破”之路；当我们经历了种种磨难，克服了种种难关，却对生活的真正方向产生了迷茫时，它又敦促我们自己去“找到人生的真谛”……
    它用一段段智慧的话语，一个个生动的例子，一句句耐人寻味的警世名言，还有一幅幅幽默却又饱含深意的漫画，向我们源源不断地传授着成功的方法和技巧，为我们前进的每一步指引方向，带领着我们走向各自辉煌的财富人生！


人民网—迎接挑战（《摩根信札》连载一）

迎接挑战（《摩根信札》连载一）

    《摩根信札：财富巨擘给继承者的商业忠告》
    作者：约翰·皮尔庞特·摩根（美）
    出版商：中国工人出版社
    梗概：本书是美国财富巨擘摩根家族的奠定者——约翰·皮尔庞特·摩根给儿子小约翰·皮尔庞特的信，是不愿公开的私人信札，并且是遗嘱形式的贵重藏品。

    1
    你和他们不同的是你有一个像我一样的父亲
亲爱的小约翰：
    听着，孩子，我有很多话要对你说。并且，我现在对你所要说和从前的教育有所不同了。因为，从现在开始，你已经不是小孩子。你即将进入这个五光十色的社会大家庭，你将和我一起在这个看不见硝烟的战场上迎接挑战。如此，你不只是我的孩子，更重要的是我的战友、我的同事，今天是你一生中重要的一天。你20年的学校生活已经结束，我相信你已经学到了不少的理论知识，你可以正式投入到现实社会的工作行列中了，你应该感到非常高兴。虽然也有许多人并不喜欢工作，那是因为工作使他们联想到：早上必须早早起床，反复做些无聊的工作，使他们失去娱乐时间，甚至于引起他们的很多身体疾病；另外，却有些人急于投入工作中，因为工作可以帮助他们实现自己的理想和抱负，于是他们希望通过工作和努力，发挥自己的才能。我希望你属于后者，更希望你不只继承我们家族富可敌国的财富，并且创造更多。
    孩子，在你进入社会之前，我对你的教育也许严厉了一些，剥夺了你的很多娱乐时间，可是，你是知道的，那是为了让你接受更多正式教育。现在你精神构造方面的骨架已经成熟，你要将过去长年努力的成果，运用到竞争残酷的真实社会中，借以维持你的生计，确保你的地位，然后进行更大的发展。关于这点，你可以说是处于相当有利的地位，因为你很明白即将接触的事务，你渴望成为优秀的企业家。
    但有许多年轻人却没有你幸运，他们为了生活，为了生存而挣扎，他们不知道自己的目标在哪里；也有的人虽然选择了目标，可是却无法进入追求目标的行列中。你想过为什么吗？你和他们不同的是你有一个像我一样的父亲，我可以把我多年在企业界的经验和心得无私地告诉你，我们的祖先从迈尔斯·摩根1636年登上美洲大陆务农开始，经过历代的刻苦经营和创造，到发展地产、金融所有的成功经验都传授给你，希望你继承我们摩根家族的传统和事业。你想，你是否比他们幸运得多？你有目标，也有工作，这就是好的开始。
    这就要求从你正式踏入公司的第一天开始，必须每天准时上班，勤恳工作，先在基层磨练以了解和学习企业运转的每个环节。保持工作的纪律性很重要，试想一个连准时上班都无法做到的人，又怎么能担负重任呢？
    2
    从客户的立场来说，第一印象非常重要，他只会给你一次机会
    在工作中，你应该常常接近那些长年为公司发展尽心尽力的同事们。我想你一定谦虚地想吸收他们的经验与管理知识吧！在这个阶段，如果你想要有所改革的话，不要操之过急，因为时机还未到。如果你对目前的做法有任何改变的意见（当然是指更好的方法），尽管提出问题无妨。但是，必须注意在进行时不要太过严格。成功者不是守株待兔的人，成功者往往是一面学习一面等待适当时机的人。也就是将计划思索多次，考虑各种可能发生的情况后，就能够得出一个比较周全计划的人。倘若你真地确定公司的政策有改变的必要时，也不要急于求成（当然，紧急时则另当别论）。虽然有时候，一个企业的决策者要雷厉风行、速战速决，但是，要根据情况而定，尚未尝试过的生意，还是必须经过一段时间的仔细研究，基础稳固才能进行。
    在学校你学到的理论知识可以给你的工作以指导，但真正的工作要靠实践。在公司的工作过程里，只要你谦虚学习，你就一定能接受到优秀的指导，而我想你应该由销售部门开始学习，等你有了相当了解之后，我会安排你和客户见面，让你了解自己并且发挥推销能力。而这些客户与公司交往的时间都比你的年龄还要大，从他们那里你可以知道一些他们对公司的看法和观点，增加你对公司的认识。还要提醒你的是，在你跟客户握手之前，必须尽可能的事先了解对方，从客户的立场来说，第一印象非常重要，他只会给你一次机会。否则，往后你得花费一两年或更多的时间才能重新抓住客户的心，那么你出发的脚步就不得不慢下来了。
    你初入公司，必须记住多听少说。如果你想成为一个善谈的人，要从先学会做一个善于倾听的人开始。你要学会鼓励别人多谈他们自己，听取他们的建议，从而才能更客观地看待问题，作出正确的决策。
    3
    30年后的企业界巨人，也在这个时候，与你一同进入真实社会，投入企业之争
    在你与客户接洽时，要有万全的准备。必须携带公司完备的资料，同时，在心中不断地告诉自己，我们所竞争的同业更优秀，更能为客户提供满意的服务。这就要求你具有充分的勇气和自信，这样，你就能在客户面前娓娓而谈，赢得别人的好感，更能顺利地完成工作。但是，你必须注意的是：不要夸大其辞的谈吐，不要和别人抢着说话。要尊重对方，等他把话说完，你再提出自己的观点。推销服务固然是工作的重点，但切切不可忘记：确实的售后服务才是更重要的，如果因为服务不周，客户对我们有怨言，并且弃我们而去，使我们要不断寻找新客户，这样一来，便毫无效率可言了。虽然找寻新客户也是我们不可或缺的行动，但在损益表上，却无法见到多少余额。所以在开发新客户的同时，也必须注重售后服务，如此才能确保公司的发展及茁壮成长。
    服务是企业的生命，只有良好的服务才使企业更有竞争力。所以要努力于客户售后服务，同时，你也必须与原料供应商方面维持良好的关系。当然，我也希望客户以同样的态度支持我们。
    你所受的教育可以清楚知道你的目标是成为一名优秀的企业家，换句话说，你对本公司的工作具有相当的适应性。在过去20年，我观察你成长的过程，发现你凡事不会太过强求，是个有弹性的人。但是，你是否能够发现工作的乐趣，就要看你自己了。
    人的进步是靠不断的学习，不进则退。你具有理想、自主、责任感，这会使你的工作成为生活中的快乐。但是，你也不要忘记，竞争是多方面的，30年后的企业界巨人，也在这个时候，与你一同进入真实社会，投入企业之争。
    最后，我还想再说一句，未来企业界的巨人，绝不是出了社会后，便不再鞭策自己努力用功的人。他们只不过是将用功的时间改变，在平常生活中加入适当的娱乐调剂，而夜晚及周末也成为他们用功的时间，就是这样。
    你的父亲约翰·皮尔庞特·摩根（未完待续）


人民网—企业家的资质（《摩根信札》连载二）

企业家的资质（《摩根信札》连载二）

    《摩根信札：财富巨擘给继承者的商业忠告》
    作者：约翰·皮尔庞特·摩根（美）
    出版商：中国工人出版社
    梗概：通过讲述2个故事，老约翰·皮尔庞特向儿子传达了一个重要思想：要成为真正的企业家，就要不停地去创造。

    4
    我们必须发明金钱的另一种用途
亲爱的小约翰：
    前不久我们曾有过一段极有趣的谈话，现在想起来意犹未尽。现在我还想和你再探讨这个问题。也就是上个星期，我们在纽约参加丹尼尔的晚餐前，曾有过的那段极有趣的谈话。其中你对企业家的种种疑问都很有道理，也极难给予一个适当的答复。下面我想告诉你我的一个成为企业家的朋友的故事：
    说起我和他们的接触，可以追溯到我辞去普莱斯·瓦特豪斯公司会计师一职的前几年。当时是因为妻子介绍，我才认识了约翰·伯特先生，那时他已经50岁，而我28岁。在我尚未认识他前，早已在几次社交场合中，被他个人的魅力吸引住，因为他拥有企业家的头脑。
    有的人只在他需要钱的时候才工作，约翰·伯特即是如此。但是，他有丰富的知识和智慧，他全力开发他的脑力，创造出新的产品，同时也会提出新的广告宣传方式。当我与他认识时，正是他一生中某个暂时引退的阶段，那时他手上的金钱已略显不足。
    当我决定见识企业界另一个鲜为人知的面貌时，并不只是看其结果，更要以行销的眼光观察。所以在我认识他的时候，我便抓住机会打听出他下次出击的时机，并进一步参与，而他也答应了。或许他真的是喜欢我茶褐色的眼睛、以及吸引人的笑脸吧！要不然我实在找不出其他原因，让他接受一个经验不足的年轻人。因为当时围绕在他身边还有好些才智不错的年轻人，也许他认为我更适合他，从而选择了我。
    约翰就是这样，他对任何一件事都不会疏忽，一切都在他的眼底。我第一次见识到他稀有罕见的洞察力，是某天早晨，我与他在蒙特利尔繁华区的一家餐厅里进早餐时，窗外的人们正赶着上班，有的人迈开大步急走，有的则挤在小小的公车中。约翰总是善于观察，看到拥挤的上班族，他对我说：“人们总是一边忙着工作，等到发薪时，一边又会为找寻花钱的场所而到处奔波。假如我们能为他们提供更舒适的服务或改良的产品，我们就会做出一定的事业。也就是说，我们必须发明金钱的另一种用途。”他的这些话对我影响很大。事业成功之门，是为那些努力提供更好的商品以及服务的人们敞开，即使是件小东西也无所谓。
    正因为如此，我正式踏入一个“创造财富”的世界———企业界。几年以后，约翰去世时，我不但锻炼成熟，而且获得一个企业家所必须拥有的基本条件。我与他一同开创的企业，在他去世后，便由他的继承人继承，而当时的我已有能力将这个企业完全购买，并且继续经营。我并不是个反应快速的人，也不是在同年龄企业家当中最出类拔萃的人。但是，从约翰那儿，经过他独特的脑力启发，加上我自己的努力，我才能拥有这份小小的企业。
    我为了取得会计师的执照，努力了10年，而后却放弃前途在望的资历，转而投入当年年收入仅14万美元的约翰·伯特公司。在当时有许多人对我这项决定频频摇头，这些情景仍历历在目，尤其当时几家大规模的公司聘请我担任会计审查的工作，而我拒绝时，在他们看来，着实是个疯狂的举动。而今，伯特公司的年营业额已经达到2500万美元。由此可以看出我当年的选择并没有错。
    你知道吗？“企业家（en－trepreneur）”，有着“企图完成什么”的意味，是由法文的“enrte-prendre”演变而来的。在牛津辞典中则指明其为“劳动阶层与资本阶层的中介者”。所以，要成为真正的企业家，从另一方面来说，就是意味着要不停地去创造。
    5
    在这个世界上，拥有绝妙主意的人多得让人吃惊，但能将其商品化的人却是极少数
    企业家必须具有伟大的想象力，对于任何事件，他都能够找出答案，在他的字典中没有不能解决的问题，也没有不能实行的事业，他的思考结果往往是别出心裁的，即使是面对相同的事件，也能有新的方法完成。这种避免落入企业界标准思考模式的本性，就是成功的主因。
    要勇敢地面对一个新事物。作为企业家，要敢于做新的尝试，不要害怕失败。如果凡事都只想到失败，或只想到必须成功，没有正确的思想准备，都是不好的。世界上比我们伟大的人很多，如果总是害怕技不如人，不敢去竞争、去面对失败，那这世界就不会如此丰富多彩了。
    企业家同时也是个伟大的人性观察者。你要注意观察和发现，你想，快餐连锁业的成功，也只不过是将小小的汉堡商品化而已！百货连锁业的成功，不也是把小小的杂货店经营的范围扩大得更广吗？
    对一个优秀的企业家而言，行销委员会、商业幕僚、顾问团，这些讲究理论者，都没有存在的必要。当然像将石油公司从倒闭危机中重整旗鼓的洛克菲勒，这种超级的经营者则另当别论。大公司中必然有许多企业家，但有更多的企业家不为人所知，他们仅仅努力于埋头做好自己应该做的工作，也就是为自己的事业默默奋斗。
    有许多人拥有特殊的点子，但却无法使之成为赚钱的事业。下面有个我常说给别人听的故事，也是一个很好的例子，相信你一定很有兴趣：
    有个老人在纽约的郊区经营一家热狗店。生意出奇的好，老人热狗的名声早已传遍很远的地方。老人竖立“全国第一热狗”的广告看板，远在几里外便能看到，因而吸引了来往车辆的注意，纷纷来到这儿，想要尝尝“全国第一”的热狗。当顾客来到时，这位老人必然站在门口迎接他们，老人微笑的脸庞，热情的招呼，一句“不要说你只要一个，尝尝两个吧！这真是相当可口美味的食物噢！”往往使顾客食指大动，不得不赞同老人的意见。
    刚出炉的金黄色面包，加入香脆的泡菜，风味绝妙的芥末，煮得恰到好处的洋葱，再由满脸亲切笑容的服务生奉上，顾客们每每舔着嘴唇说：“我从来不知道热狗竟会这么好吃！”当顾客离开时，老人又送他们来到车前，并向他们挥手致意：“请你们再度光临，我的热狗需要你们的支持，在店内服务的年轻人也必须赚取他们的大学学费。”如此亲切的服务，使得顾客频频光临，并介绍许多顾客远道而来。
    老人有一个在哈佛大学学习管理学的儿子，有一天，他儿子以经济学博士的资格回来看望父亲。儿子看了父亲经营方式后，便提出他的意见：“父亲，这是怎么回事？难道您不知道现在正值经济衰退时期吗？现在我们要做的是削减成本，不必再竖立广告招牌了，可以节省宣传费用。雇用两个人就可以了，如此便减少四个人的人事开销。爸爸您也不要再站在道路两旁浪费时间，应该在后头调理作料。
    另外，请供应商供应我们便宜的面包和热狗就好了，泡菜也不需要用这么好的原料制作，至于洋葱则可以不要。您知道吗？为了度过这段不景气时期，就必须削减一些经费。”
    这位父亲相当感谢儿子的建议，因为有个学历这么高的儿子着实不容易，对他的意见也丝毫不曾怀疑过正确与否。广告看板被卸下来了，老人也一直在厨房中料理那些便宜的作料，只留下一个服务生在外头招呼。
    几个月后，儿子再次回来，并询问生意如何。父亲望望以往络绎不绝停下车的前庭，再看看道路上疾驶而过的车辆，以及空旷的店面，对儿子说：“你说得对，现在经济真是不景气！”
    通过上面的故事，不知道你是否领悟到了什么？
    你的父亲
    约翰·皮尔庞特·摩根


人民网—企业家的个性（《摩根信札》连载三）

企业家的个性（《摩根信札》连载三）

    《摩根信札：财富巨擘给继承者的商业忠告》
    作者：约翰·皮尔庞特·摩根（美）
    出版商：中国工人出版社
    梗概：十二岁的小约翰·皮尔庞特就已具备独立的精神和弹性的思维。他撰写的一首小诗让其父倍感欣慰和满足。

    6
    广告回函以及直销策略等，这些方法造就了好些百万富翁
亲爱的小约翰：
    我相信你一定可以了解到：这个老人本身就是个企业家，但是他的才能却有个界限。
    信念是成功的基石，作为企业家，要有坚定的信念。因为不管是伟人还是凡人，都会表现出消极与积极的情绪。作为成功的企业家，他不只要克服自卑、超越自卑，并且要有坚定的信念，能合理地调节心理承受力，在压力下把事情做好。
    在实践中，他还非常了解客户的要求，也具有企业家最基本的资质，惟一缺乏的是坚持自己信念的勇气。如果你坚持自己的信念，相信谁也无法动摇你的事业。企业家必须具有确实追求成功的执著与坚持的性格才行。否则就会像我说的那位老人一样，没有自信而失败。
    同时，企业家的直觉也很重要。企业家在决定方针时，倘若没有一个依据，就只能凭着本身的直觉了。但是，这种直觉只能限于某个特定的领域，例如为了抓住消费者的心而选择的商品包装。广告媒体、行销路线等等，都可以利用本身的感觉。
    但是，企业家绝对不会忘记广告回函以及直销策略的效果，因为这些方法也造就了好些百万富翁。像拥有石油帝国的洛克菲勒一样。在销售商品时，作为企业的决策者，也需要行销部门有效地支援，但是却不像其他呈休眠状态的公司，消极被动地等待客户上门，而是以别出心裁的方式进军市场，以确保成功。
    企业家固然观察敏锐，但也无法通晓所有的知识，只有得知客户的反应才是真正重要的。若一味逃避反对的声浪，是件相当愚蠢的事，而这些经验也是企业家经由多年的辛苦、失败的教训中学习而来的，虽然企业家必须具有坚强的意志，但也应该有个弹性的商业头脑，这些组合，是一个成功企业家不可欠缺的条件。
    企业家还要具有衡量自我危险的特殊能力。成功的企业家是具备一定的冒险精神的，那是因为他们的本能告诉他们，很多生意往往都伴随着高度的危险性。事实上，很多人也很了解，无论经过怎样的精密设计，也可能会遭遇到失败，但企业家却无视这种危险，继续进行他的探索、实验。企业家以兴奋、紧张、竞争为其生活食粮，等克服种种困难后，仅以几分钟的时间品尝胜利的果实，然后又一头栽进另一个全新的项目上。
    企业家在分析新计划的危险性时，会呈现出超出常人的头脑。他能发现容易产生问题的部位，并将所有的力量集中在这一地区，倘若有适合的人或公司能够做有效的支援时，他会排除万难，取得资助，将危险性降至最低。如果在计划实施过程中遇到瓶颈，一时无法解决。他也能提供一个新方法取代，这是毫无疑问的。
    他不断地在做可行的计划，“不为打翻的牛奶哭泣”，总会有更多的地方可以去奋斗、去尝试，我们要为事情的发展准备很多可能或考虑更多的计划。一旦这个计划失败了，马上可以进行另一个新计划，才不会有断炊之虞，也可确保资金的安全。他会极力避免倒闭、破产，抑或上法庭等情形发生，他绝不允许自己再回到以往粗茶淡饭、为一日三餐而忧虑的日子，所以必须事事小心，警惕自己。
    7
    在工作上、生活上，企业家一向只走自己的路，做自己喜欢的事
    亚里士多德说过：“失败之路比比皆是，成功之道却只有一条……”企业家如何实现他们的理想呢？方法有许多，他们能够正确地判断某个计划所投资的资金该有多少，若是这份资金超过自己所能负担的数目，成功率不大时，他们多会由以下三种行动中选择一项：一、也许他会要求大家投资；二、筹措一些资金，甚至运用专门技术知识；三、如果有人响应，他就会率直地将构想卖给其他人，倘若无人反应，他会干脆放弃这个计划。所以，企业家必须具有相当准确的决策判断能力才行。
    并不是所有的企业家都能够成功，有些企业家的典型特质为企业的发展导致了不利因素，有些企业家急于获得成功，快速地进行计量的设计。但是，欲速则不达，有时候由于行动太过急躁，反倒造成服务或商品品质有所差失，抑或疏忽了商标的确立，触犯了政府的法令，因而导致失败。这些人由于没有充分的资金，银行也不愿贷款给他们，更没有友人愿意支持他，这样一来，他极难再有翻身之日。
    成功的企业家与成功的实业家之间的差别微乎其微。两者虽然大致相同，但企业家的性格中，有着显著的激进、冒险以及大胆等特征，而且不会固执于过去的经营方式。两者同样必须了解顾客的要求以及市场的倾向。你要常常接触市场，做正确的评估，胜利便在望了。
    冒险能够满足企业家的自尊心，但若违反时代的潮流便会导致危险。一位被喻为真正企业家的人，绝不会因为遭遇困难而埋怨周围的状况，他也很容易将以往的失败忘记，继续满足新的冒险欲望。成功了，也只不过是得意几分钟而已，而失败却只是短暂的哀叹，这才是一个真正企业家的可爱之处。
    企业家的个性也非常重要。在工作上、生活上，企业家一向只走自己的路，做自己喜欢的事。就如我最尊敬的企业家克劳多·霍布金斯曾经将他自己的孤独癖好精辟道出：
    我经历过比资金、事业更重大的紧急事件。而每当这些事情发生时，常常就只有我独自一人面对严重的事态。此时必须由我自己下个决断，而这个决断往往会遭受众人的反对。在此之前，我曾做过多次的尝试，但每每为友人嘲笑和指责。无论是幸福、金钱、满足感，甚至最大的胜利，几乎都是沐浴在全世界的冷嘲热讽下获得的。我曾经为了这个现象，尝试找寻一个合理的解释。我发现一个总被别人说好的人往往并不是个成功者，因为一个真正达成目标的人，真正获得幸福的人，甚至真正拥有满足的人，在这个社会中极少出现。由此看来，有关自己一生的问题，真需要交由社会大众去决定吗？
    克劳多·霍布金斯在他一生中几次伟大的行动，皆是在众友人嘲笑及反对中完成的。诗人威尔吉鲁斯曾说：“命运帮助勇敢者。”人人都希望自己拥有财富和勇气，其中，财富可以任意使用，但勇气却不能，因为英雄式的投资者，往往会招致破产的下场。所以，谨慎运用你的才能吧！
    还记得下面这首诗吗？这首诗中充满了企业家所应具有的勇气，是我在好几年前收藏起来的：
    人们都在埋头奋斗而我更仰望天空那里有我的憧憬与梦想目标仿佛遥不可及可是我相信总有一天我会到达理想的殿堂我为我的目标努力和思考并积极行动再寒冷的冬天也无法阻挠梅花的开放因为我坚信人生要面临众多的困难我会一一解决再大的艰难我也毫不退缩、颓废我要创造不可能的奇迹我要超越我伟大的先辈在思想的王国我是如此的高大可是我会脚踏实地地行走很熟悉吧？也许你已经忘记了，这是你中学时代写的。12岁时的你就具有了独立的精神、乐观的个性、弹性的思想。即使被人打倒在地，你也必然会勇敢地站起来再次战斗。对此我感到和欣慰。
    你的父亲 约翰·皮尔庞特·摩根（未完待续）


人民网—婚姻：一生的投资（《摩根信札》连载四）

婚姻：一生的投资（《摩根信札》连载四）

    《摩根信札：财富巨擘给继承者的商业忠告》
    作者：约翰·皮尔庞特·摩根（美）
    出版商：中国工人出版社
    梗概：假如把婚姻视为儿戏，草率地决定，那么随之而来的惩罚将是离婚、精神痛苦、“存款金额的锐减”。一旦婚姻投资得当，你的事业也将随之迅速地达到高峰。

    8
    再没有比一桩幸福的婚姻更美好、更充满友谊与魅力的事了
亲爱的小约翰：
    孩子，你的终生大事是我最关心的问题之一，所以，在此我不得不饶舌说上几句。父母都希望你有美满的婚姻，可是我听你向朋友谈起打算结婚之类的话，总是不禁莞尔。因为每次与你约会的对象总是不同，我于是忍不住猜想那位幸运的新娘不知是谁家的少女，因为我早已放弃为那些可爱的女孩们做记录的计划。
    我实在无法笑着听你说“我好像也该结婚了”这类的话而置之不顾。你并不是指某个具体的时间或可行的计划，而仿佛一说就是要打算马上结婚，当你说这样话的时候，我的心忍不住为之悸动：你为什么会有结婚的念头呢？该不会是因为朋友们相继结婚，你也凡心大动吧？或许是因为结婚正在流行，你也要赶时髦？
    马丁·路沙说：“再没有比一桩幸福的婚姻更美好、更充满友谊与魅力的事了。”你老爸也深有同感。追求爱情是你们年轻人的权利，但是，结婚务必要慎重考虑。某种意义而言，婚姻是一种缘分的结合，但是决定这件事的结合力，惟有在要发动时才能发动，它不会自动地产生。也许我这样的话你会认为很过时或认为我不解风情，但是作为过来人，我仍然不得不这样对你说：绝不能把婚姻视为儿戏，草率地决定，否则随之而来的惩罚将是离婚、精神痛苦，而在大多数的时候更将是“存款金额的锐减”。
    尽管你尚未体会到做父亲对儿女的情感，但是我必须告诉你，夫妻之间的感情可能很遗憾地经常冷却，但是父亲对于子女的情感却绝不会稍减，一旦离婚，这必定会对自己及子女造成相当大的痛苦。
    我们家族是做企业的，所以，以经商的想法作比喻：结婚是人一生中最重大的投资。这可以从两方面来说，一、幸福婚姻是人生的重要支柱；二、不幸的婚姻所招致的损失将是非常可怕的，为了解决一个不幸的婚姻，经常要牺牲半数的财富，甚至必须支付数年的赡养费，还有就是严重的精神上的伤害。
    我觉得现在的年轻人对于结婚所采取的态度，似乎过于草率。我们经常听人说：“既然合不来，干脆离婚算了。”眼见如此美好的大事被轻率地处理，实在令人感到悲哀，而看到离婚后所带来的无限苦恼，更是令人痛心。
    很多人对待婚姻就采取了谨慎的态度，从此展开幸福的婚姻生活。他们的秘诀是什么？因为在他们的结合中，不仅包含着互敬互谅，还包含了一定要使婚姻生活美满的坚定决心。幸亏你在挑选未来的妻子时，倒是挺沉着的。因为你的性格好，人品也不错，有其父必有其子嘛！如果能够善用上苍赐予你的这些优点，我确信你必能在结婚事业上作相当出色的投资。
    至于这个投资对象应该具备何种条件，你可能会征求我的意见或许不会，但最主要的是要你自己去郑重选择。如果你没法正确抉择的话，我可以告诉你：她必须是温柔、讨人喜欢的女孩。你最好仔细观察她是否有卑劣、善妒的个性，因为这种个性势必会引发日后的轩然大波。不要接近喜欢说长道短、搬弄是非的女人。对于贪婪的女人，要一如逃避瘟疫般地敬而远之。
    9
    如果你已经找到了一位合适的伴侣，那么你总是能占尽天下所有的便宜
    在你选择了你喜欢的人后，今后你就将与那位幸运的少女共度一生，所以我盼望那个女孩最好是位绝代佳人。虽然说“美是肤浅的”，但是若有一位内外皆美的娇妻，每天看着她也是人生一大享受吧！
    如果那个女孩既聪明，而又知书达礼、装扮不俗、能与你共经风雨，并能以真正“合伙人”的身份与你平等地交换意见，那我劝你尽快把她娶回家！
    一旦婚姻投资得当，你的事业也将随之迅速地达到高峰。我实在无法想象其他事情会有如此的威力，因为再也没有比为了要与一位好妻子配合步调所做的努力，更能够提升自己的价值。
    我给你的其他参考条件还包括：那位女孩是否勤快？是否讲卫生？她的梳理台是否经常杯盘狼藉？有没有幽默感（最好有）？如果你已经找到了一位迷人、有气质、聪明伶俐的伴侣，那么你总是能占尽天下所有的便宜，对于她的一些其他方面的小缺点，就不要吹毛求疵了，因为本没有十全十美的人。只要她具备了这三项重要的条件，你婚后大可泰然地过日子了！不过，面对将来无法避免的危机时，还是应该秉持互敬互爱的信念，共同去处理问题。
    有一点我还想和你讨论，那就是当你看到朋友的妻子，是否曾在心中闪过“如果我的婚姻投资对象是她该有多好”这类的念头？如果真有这种念头，我劝你还是少和她碰面为妙，以免造成无谓的纠纷。你应当自己去寻找理想的伴侣，而为了知道对方是否适合自己，不妨作一番调查和分析，即使是结婚前一刻，你也要扪心自问：“是否忽略了‘更好’的投资对象？”别忘了常言所说的“婚前要睁大眼睛，婚后则要睁一只眼，闭一只眼。”如果你在调查中发现了一颗钻石，千万不要忘了“懦弱绝不能掠获美人心”这句名言。
    在你对婚姻对象作了选择之后，你必须设法作一张“资产负债表”，将家庭时间及工作时间按适当比率妥善分配。偏向任何一方，都是不健全的做法。特别要注意的是，不要因蜜月旅行一结束，就将工作的比重加大。虽然我们的工作是追求“万能”金钱的工具。如果你能实践我在此信中所说的大部分的话，相信慈爱的主与无数的幸福，将会簇拥着你，走向美满的婚姻大道。孩子，我们庞大的家族事业和财富要你继承并发展，所以你的婚姻是否幸福更有另一种意义的重要性。你的婚姻是否幸福不只关系到你自己，更关系到我们家族未来的前途。
    你的父亲 约翰·皮尔庞特·摩根（未完待续）


人民网—冒险的诱惑（《摩根信札》连载五）

冒险的诱惑（《摩根信札》连载五）

    《摩根信札：财富巨擘给继承者的商业忠告》
    作者：约翰·皮尔庞特·摩根（美）
    出版商：中国工人出版社
    梗概：我们往往对于赚钱之事，可以在30分钟内举出所有的肯定面，却忽略它的否定面，结果造成长年的遗憾———但同时又是“不入虎穴，焉得虎子”。

    10
    在你投资九项事业倾家荡产之前，能找到一项成功的投资事业吗
亲爱的小约翰：
    在面对赚钱之事时，我们往往可以在30分钟内详列所有的有利因素，而完全忽视了它的不利的方面，最终造成长久的遗憾。我不知道你对这件事是怎么想的，我很担心你会在这样的机会面前，禁不住冒险的诱惑。
    就拿你的朋友哈罗特为你提供的那个“美好”的赚钱机会来说，哈洛特和那几位朋友兴致勃勃地估计赚钱的前景之后，就确信这项事业不管从哪一个角度来看，都一定能够获得成功。据我所知，他之所以邀你合伙做生意，好像是由于看中了你我已经事业有成这件事。
    在你高兴地计算投资这项事业将能获取数百万的暴利之前，让父亲先告诉你两、三件事，这也许可以帮助你避免造成难以计数的损失。
    我并不想限制你充分发挥自己才干的机会，但是我不得不承认，一听到这件事，在我的脑海中最先浮现的，就是我们家的财产。因为，当一个人在盘算新事业的阶段，往往都能够灵活地解决制造及销售方面的问题，但是到了筹措资金将计划付诸实际的时候，就伤透脑筋了。最后，还是得承认这是一个金钱万能的世界。
    就算这项计划非常稳妥，有成功的把握，那么，如果要以灵魂去抵押数百万的资金，谁去经营这个事业呢？显然一定不是你，因为你并不具备经营那项特殊事业的技术和资格。况且，你如果把相当的精力和时间投注在其他的事业上，那么要增加我们公司的效率和利益就势必非常困难了。事实上，以你目前在企业界的经验来说，如果想脚踏两只船尚显不足，到那时我们公司的效率及利益恐怕有可能会降低了。
    于是，在你们那家刚成立的公司尚无力雇用干练的职业经理人的情况下，必然会由哈罗特掌权，你是怎么认为的呢？我想，哈罗特会利用你的金钱，而让你站在远处。假如哈罗特做任何事都毫无差错的话，这倒不失为一个很好的安排。只是，我并不认为会这样。
    或许你投资十个像这样的事业，会有一个成功。然而，在你投资九项事业而倾家荡产之前，确定能找到一项成功的投资事业吗？
    除了他们要你参加一项我们外行的事业外,哈罗特与那些工程学系出身的朋友们完全没有一点经营企业的经验。在这种事实下必须有第一次的合伙经验才能了解彼此的另一方面，这种代价也未免太大了。
    11
    人总是健忘的，他们永远也不会心存感激地想起你贡献的资金
    也许，你将成为四位共同经营者之一吧！那么你是出资人，哈罗特是董事长，查理负责销售，富莱特则负责生产。最初，四个人可能会奉献性地努力、全力以赴。只是，时日一久，四个人当中或许会有两个人于半途失去了奉献的意愿。即使是一项成功的事业，也可能会不可避免地发生这种情况。于是工作变得非常辛苦，每周忙碌七八十个小时的重担一旦压垮了某人或某人的妻子，结局的阴影便悄然而至了。
    “查理那家伙每天花3小时享受200美元午餐之际，我还在此埋头苦干呢！”
    “我今晚为什么要加班，他们不是在饮酒作乐吗？我所赚的每一块美金中，倒有四分之三跑进了他们的腰包！”
    紧接着，他们也开始对你不满：“为什么我们赚的一块美金要分他两毛五呢？他不是什么都没做吗？”
    人总是健忘的。当初你为了使这家公司成立而贡献的资金，他们永远也不会心存感激地想起这档子事。因此，你将会很快地被合伙人问及“你现在到底为我们做了些什么”。
    如果你执意参加他们这项合伙事业，我想我们必须按照程序做几件有助于减轻将来痛苦的事。目前，对你最为有利的，就是你了解他们诚实、聪明、勤勉的程度。依我之见，你最好与他们详谈前述所列举的否定因素。关于你所投资的经费，所做的牺牲，以及必须长期忍受的无聊工作等现实问题，还要有心理准备遭受困难。
    此外，对于共同事业股份的分配问题，也要认真地考虑。据我分析，哈罗特跟你平起平坐，至于查理和富莱特虽然有其重要性，毕竟不是扮演领导者的角色。而每一个人都希望自己能拥有或多或少的事业所有权，所以倒是有若干个使大家都称心如意的方法。哈罗特可能会赞成由你们两人拥有大多数股份的想法。比方说，与你平分80%的股份。到此为止，一切还不成问题，这时你应发挥一向有的稳健作风，以免将来后悔莫及。你也必须告诉查理与富莱特，他们俩所持有的股份将各占10%，在这个时候，绝没有攀论交情的余地。因为交情对于事业而言，无疑是一种破坏性的、不理智的因素。然后，将税前一年总盈余的30%分配给他们三人；换句话说，即一人得10%，这将对每一位合伙人产生两种刺激：一为持股；另外，为每年所支付的利益分配。
    为了尽可能避免将来发生纠纷，你最好召集你的三位合伙人、会计师及律师，共同评估你每年所持有的股份。一旦将来有人对其他合伙人主张他所持的股份应具有更大的价值时，那么与此人解除合伙关系，将会与离婚一样麻烦。因此，为了预防将来有人卖掉自己的持股，必须规定每年都要进行例行的持股评估。这样，即使想要抽身而退，也能确知自己的财产状况。
    关于这一点，我绝非“信口开河”，因为我很清楚，支撑那项事业的是你的资金，所以务必要选定会计师和律师为你主张。如此，你对于自己的资金及合伙人的资金，就能够作某种程度的控制了。
    你我共同经营的事业，目前正在勤勉和友爱中欣欣向荣的成长。最后，我想对你说“不入虎穴，焉得虎子”。
    你的父亲 约翰·皮尔庞特·摩根（未完待续）


人民网—金钱的用途（《摩根信札》连载六）

金钱的用途（《摩根信札》连载六）

    《摩根信札：财富巨擘给继承者的商业忠告》
    作者：约翰·皮尔庞特·摩根（美）
    出版商：中国工人出版社
    梗概：金钱有两种用途：一是从事投资，赚取利润；一是用于享乐，挥霍无度。企业家的工作是创造更大的财富，而绝不是把财富随意挥霍。

    12
    我最担心的事情就是：不知道钱的正确用途，以为充阔佬、出手大方，就能博得其他人的好感
    亲爱的小约翰：
    我一向很少批评你，不曾在哪些方面限制过你，因为我不想把你束缚在我的模式之下。但是，最近发生的一些事，让我感到很担心，使我觉得有必要写这封信给你，就金钱方面的问题跟你交流一下。
    这件事的起因是会计室曾请我承兑两三张清单，这件事使我深感疑惑。你那一笔巨额的招待费，像是招待了王公贵族似的，但在我的印象中，我们的客户里并没有什么王公贵族。那么，是客人要求你这么隆重地招待他们的吗？还是你自己染上了奢靡浪费的恶习？
    在顾客或是朋友们的眼里，你是一个非常海派的人。适度的大方是应该的，我并不认为这是错误的。但是，太过于浪费，就有故意摆阔的味道了，我不认为这是一件好事。
    金钱有两种用途：一是用来投资，赚取利润；一是用于享乐生活，无度挥霍。钱可以买来赏心悦目的家具，也可以买来一夜的酩酊大醉，而不必考虑明天的生活。我最担心的事情就是：不知道钱的正确用途，以为充阔佬、出手大方，就能博得其他人的好感。
    你一定知道第一印象的重要性。但是，去豪华饭店招待新客户，固然是体面而且很快乐，却不见得能让客户留下良好的第一印象，对于这一点，你是否认真考虑过呢？事实是，顾客已经实地参观了我们公司，也接受了100美元的用餐招待，他们决定怎么做，心中早已有数了。你应该做的事情是充满自信地与他们谈生意，而不是把你的钱包（实际上也是我的钱包）掏空。
    另外，你是否明白，你这种花钱如流水的奢靡态度，很可能使许多顾客对你敬而远之。因为他们会想，你手中的钱正是从他们身上赚走的，甚至还会怀疑你卖给他们的价钱是不是太高了？如此一来，他们不免考虑以后是否仍要和你做生意。而你为了和他们继续保持业务往来，必须付出加倍的努力，跟别人竞争。
    让客户明白我们公司的财务实力雄厚全固然重要，但是浪费金钱，却会被人认为是愚蠢的行为。企业家的工作就是利用现有的资金去创造更大的财富，而绝不是把财富无度地挥霍掉。一个奢靡挥霍的人，非但不会得到受益者的尊敬，反而会被他们在背后讥笑为傻瓜，而不愿与他交往。
    13
    贫穷也可以成为人的一项资本。当我追念过去，我会非常感谢上帝，他赐给我了这项你未曾有过的资产
    在某种意义上讲，贫穷也可以成为人的一项资本，对此我深有体会。每当我追念过去，我会非常感谢上帝，他赐给我了这项你未曾有过的资产。
    你一定想象不到，在我幼年时，家境是如何的清寒，有时过着三餐不继的日子。在我的故乡，也有一个富翁，他的生活很富裕，无论是住宅、轿车、服装，都是一流的品质。每当给慈善机构捐款时，他也总是捐钱最多。我决定详细观察他赚钱的方法，于是我听到了许多关于他的传闻：他是一个很难相处的老板，对员工要求非常严格，即使是10美元的利息，也要压榨得分毫不剩，因此许多人称他为“顽固而吝啬的富翁”。如今我回想起来，事实并非如此，这完全是由于别人嫉妒他的成功，而幻想如果自己一旦富有起来，决不会这么做，所以随便冠上那些恶意的评语。
    在这个小镇，那个富翁犹如生活在玻璃缸里的金鱼，他的一举一动全部成为大家瞩目的焦点，与他有关的消息就是全镇人茶余饭后的话题。我曾见过那些在他背后把一件小事添油加醋、大肆渲染的人，却在教会里对他阿谀奉承，说他“气色很好”、“是一个成功的企业家”、“待人和蔼可亲”等等。但是，他从来不被这些虚伪的赞美所蒙蔽，他会以亲切的言词，同样赞美他们的帽子、胡子或准备的茶点。他很清楚这些人如何觊觎他的财产，如何在他背后散播一些无聊的话，但是他不把这些事情放在心上，在每个礼拜一上午，再回到工厂里，让机器转动，让钱财滚进他的口袋。
    我的母亲常说这样的一句话：“任意让小钱从身边溜走的人，一定留不住大钱。”现在想来，她的话非常有道理。我想对你说的是，金钱可能为你带来虚伪的朋友，他们围绕在你身边，不断给你灌迷汤，使你迷失了自己。我的那些朋友都是从小就结识的，他们的友谊绝对不是建筑在金钱上面的，况且他们本身也小有资产，所以你不必怀疑他们。主要是你，你从小生活在富裕的家庭里，身边的朋友，哪些人是真心对你，你必须仔细观察。
    大家都喜欢和有钱的人交往，这是人之常情（至少大部分的人都是如此），也许是因为和有钱人交往，可以享受到他们不曾享受过的东西。你的朋友当中，一定不乏这种人吧。对于那些因为你的家境富裕，而想成为你的朋友的人，你必须提高警觉。
    另一方面，有些正直的人，为了避免你怀疑他的居心，而和你保持一点距离，只维持纯粹的友谊，你也千万不要忽略了他们。这些人通常都不会主动地发邀请函或招待券请你出席某次宴会，但是，看到你的出现，他们总是满心欢喜，亲切地和你寒暄问候。这种心理很微妙，也许他们是不愿意让别人误会他们故意和你沾亲带故。
    你的父亲 约翰·皮尔庞特·摩根（未完待续）


人民网—善待信用（《摩根信札》连载七）

善待信用（《摩根信札》连载七）

    《摩根信札：财富巨擘给继承者的商业忠告》
    作者：约翰·皮尔庞特·摩根（美）
    出版商：中国工人出版社
    梗概：名誉和财富，很可能是稍纵即逝的装饰品，但是信用却是你一生幸福的支柱。
    美满的家庭、健康的体魄、真诚的友谊、忠实的员工、真挚的爱情以及受人尊敬，这些都是用金钱买不到的宝物，而且一生受用不尽

    14
    得到一个真正的朋友不容易，而想要失去一个朋友却非常简单，最有效的方式便是借钱给他
    得到一个真正的朋友不容易，而想要失去一个朋友却非常简单，最有效的方式便是借钱给他，不过你千万不要尝试。切莫答应朋友借钱的请求，他若是真的需要钱，大可以向银行贷款。要知道，借钱与否，并非用来衡量友谊的天平，这是千古以来始终不曾改变的事实。相反，假如你的朋友遭遇困难，你可以自动伸出援手，如此非但不会损害你们的友谊，他反而会心存感激；当他有能力时，必定会偿还这笔款项。你们的友谊也会历久弥坚。
    金钱不能作为选择人才的标准，请你牢记这一点。狄米斯·托克斯为他的女儿选择终身伴侣时，从不考虑对方的家产，他宁可挑选贫穷、但是人品好的人，而不选择家财万贯、但是人品不好的求婚者。
    我对于自己白手起家创出今天这番事业，颇引以为荣。请允许我的自鸣得意。现在，你加入我们工作的行列，应该格外珍惜这份福气。
    你若想做出一番大事业，引人注目，受人尊敬，就必须拿出成绩，为公司开创出更加蓬勃的新局面。否则我将拿一把锤子，敲打你因充满傲气而鼓胀的胸部，直到你俯首承认自己只是一个普通人物为止。我这样说，并非要禁止你为自己小小的成功举杯庆祝。你可以在不过分铺张的情形下，和亲密的朋友互相祝福。如果你能够这么做，那么当你失败时，也只需向这几位朋友倾吐，而不必公诸于世。
    我经历过穷人和富人两种极端的身份，因此可以很明确地告诉你，做一个富有的人，当然是比较好，但他们通常会感觉孤独。因为当你拥有大批财产以后，要寻找一位正直、忠诚的朋友，将是非常的困难。
    财富有时可以看成幸福的代名词，处理得当的话，你将从金钱上获得莫大的快乐：人一生的喜怒哀乐，几乎都围绕着钱财打转。有了钱，你可以享受世上许多美好的事物，但也因为有了钱，周遭的亲朋好友似乎变得别有企图。得失之间，全凭个人的感受来衡量。
    聪明的人，较容易成为富者，但是，一旦变得富有，就会流于愚蠢（他的妻子也会变得愚蠢），这种现象随处可见。他们把辛苦攒来的钱，在短时间内付之东流的原因不外是投资失败、挥霍无度。
    15
    金钱也像种子一样，能够成长繁殖，你的信用会因资金充裕而变得更加巩固
    财富原本就是让人享乐的工具，我并非要你做个一毛不拔的守财奴，你应该当用则用、当省则省，不需为一分一毫伤神（你母亲就是一个凡事考虑太多的人），因为没有人可以清楚地记得每一分钱用到哪里去了！
    公司里有几件事，你必须铭记在心：即使是1分钱，你也要格外珍惜，当成一粒种子，播种后，辛勤地耕耘，并借助上帝的照顾；到了第二年，这分钱就可以成为2美元，这个道理就是积少成多，聚沙成塔。当然，要等到成长至10万美元，甚至200万美元，还有一条漫长、崎岖的道路要走。
    金钱也像种子一样，能够成长繁殖，你的信用会因资金充裕而变得更加巩固，为了及早推动计划，你必须有良好的信用作为凭借。倘若你一文不名，那么要向别人借钱，将会是一件难如登天的事；反之，如果你自己已经拥有100万美元，再要向别人借100万美元便易如反掌。公司员工待遇的改善、工厂设备的改良，也都需要资金，所以，切莫轻易让一分一毫从你手上流失。
    要积蓄一笔资金，需要长久的时间，但是要将这笔钱花掉，却只需一眨眼的工夫。如果有一条能赚入1美元的门路，你必须脚踏实地、按部就班地进行，千万不要投机取巧，另辟捷径。要知道，通往成功之路非常之少，而且每条路都相隔甚远，你一旦觅得了其中一条，就必须站稳脚跟，坚持到底。有不少这样的例子，当人们从某一项事业中赚取了利益时，就得意忘形，自以为是天才，想要再开创另一番事业，于是远离了当初致富的途径，最后终至把以前积存下来的产业都赔了进去。这些人失败的原因就在于误以为自己能够点石成金，移山填海。
    如若你不爱惜金钱，任意让它从身边溜走，那么我要告诫你，在这个世界上，需要我们伸出援手的人不计其数。从你上个月的清单来看，你交际费的数目之大真令我吃惊，你似乎快要沉沦于金钱的大海中了。
    《圣经·新约·提摩书》中说：“金钱是万恶的根源。”传道书中也载有：“酒肉、聚会令你欢笑，但是金钱带给你更大的满足。”对于这两种说法，我都不能苟同。我认为金钱和常识、亲切、勤勉、愉快、欢乐都有关系，也希望你能依照我们家的传统，谨慎考虑钱的用途。
    要知道，信用比巨额的钱财更宝贵，所以，下一次的晚宴、派对，我希望你能坚守信用。你必须妥善保管自己的钱包，更须小心处理公司的财务。名誉和财富，很可能是稍纵即逝的装饰品，但是信用却是你一生幸福的支柱。美满的家庭、健康的体魄、真诚的友谊、忠实的员工、真挚的爱情以及受人尊敬，这些都是用金钱买不到的宝物，而且一生受用不尽。
    你的父亲 约翰·皮尔庞特·摩根（未完待续）


人民网—不盲目扩大事业（《摩根信札》连载八）

不盲目扩大事业（《摩根信札》连载八）

    《摩根信札：财富巨擘给继承者的商业忠告》
    作者：约翰·皮尔庞特·摩根（美）
    出版商：中国工人出版社
    梗概：有些企业家采取绝不使公司承担风险的做法，于平稳中追求成长。为了达到这一目的，必须要有抑制野心的严格的自制力，和我的“勿贪得无厌”的原则。
    很不幸的是，事实上有些企业家正是因为盲目地扩大事业而一败涂地。

    16
    某种程度的野心固然重要；可一旦步入贪婪的战场，再也没有比这更悲惨的事了
亲爱的小约翰：
    任何一个有事业心的人都希望能不断扩大他的事业，尤其是像你这样的雄心勃勃的青年人更是如此。你希望扩大事业，我能理解你的想法，很佩服你的胆量，也十分欣赏你的勇气。只是，在做任何事之前，要制订妥善的方案，要注意切合实际、量力而行。
    说实话，看完你那份扩大事业75%的方案后，我心中很为你的大手笔方案而激动。但我无法了解这项计划的依据，以及你有这种展望的动机到底是什么？因为，我们公司目前的业务并未100%地发展，只是以80%~90%的能力去工作。事实上，我们的事业并未到达非扩大不可的地步。虽然我们公司有办法较平常提高120%的生产力，可是假如我没有记错的话，过去即使你付出最大的努力去销售，公司也仅有两次机会将生产力提高到这种程度。
    按照你的观点，认为我们的竞争对手之所以能够广接大量的订单，在于他们有我们所欠缺的设备。我不想和你争论这件事，不过，根据我对那家竞争公司或多或少的认识，我的看法是：第一、该公司提供本公司所没有的若干服务这一点，在经营方针上与我们大相径庭。本公司之所以不提供该项服务，是因为我们不愿意去尝试某种包装。想要接大量的订单，必须首先开发大量的订单，否则就很不合算。毕竟，我们的顾客对于所贩卖新产品的包装种类已经更加谨慎地比较过了，依目前所能够生产的产品有3/4，不能生产的产品有1/4的情形看来，这种生产比率在业界已经很不错了。
    我们公司近几年的业绩按每年大约30%的比率增长。我想，过去我们已经竭尽所能了。为了不让任何一位有能力的企业家无用武之地，某种程度的野心固然是必要的；可是一旦步入贪婪的战场，那将是一件十分悲惨的事！
    即使在目前的乐观的增长率之下，添置新设备及扩充工厂，也会将银行最大限度借贷的资金，甚至连税后的盈余都会消耗殆尽。一想到银行中的累累负债与年俱增，还能说我们在商场中已经站稳脚步了吗？
    17
    公司必须具备调度者、机械工、领班，以及干练的职员，欠缺任何一项，你我将在半年内一贫如洗
    即使我们能够克服这方面的障碍，借到充足的资金，而为了确保产品的质量能维持过去一贯的高水平，势必又会面临着又一个问题———训练新进的职员。你一定还记得，进公司第一天时咱们两人的谈话吧。我曾向你强调，公司成功的背后，隐藏着若干因素。其中最大的因素，就是必须具备工作调度者、机械工、领班，以及干练的一般职员。如果欠缺了其中的任何一项，你将使我，也使你自己，在半年内变得一贫如洗。
    我们公司在去年增加了15%的员工，而这些新进员工多半没有从业经验。由于我们这一行有经验的员工并不多见，因此对于那些以各种理由辞去其他公司的工作，转到我们这里的人，不得不提高警觉以防其图谋不轨。如果他们是因为不满竞争同业剥削劳动，才到我们公司来工作的话，应该不会只有一、两人吧！依我看来，他们极可能是由于某些原因，而无法在原来公司中继续待下去了。总之，进入本公司的职员，最好自一开始就以我们的方式去训练。要知道，让一条老狗学习新把式是相当困难的，而所需的费用也相当可观。
    当今的社会正在不断地成长与进步，然而，有些企业家却比较消极。他们认为，只要所开发的新项目有了实际利润之后，便可认为最艰苦、最危险的时期业已过去，已经克服了偿还债务，以及创业时所带来的一切烦恼。即使失去了大量的订单和重要职员，整批产品都被退回，也不会因而遭受致命性的打击。到了这种地步，已可谓稳如泰山。既然事业已进入水平飞行的阶段，实在无需扩展，因为即便遭遇上述的一、两个危机，公司也不会垮掉，所以只管放心、安稳、舒适地坐着好了。
    扩充大规模的事业，几乎可以说是要从头做起。因此，为了使扩大的事业步上正轨，必须开拓新客户；而为了支付扩充的费用，以及伴随而来的种种问题，势必非由扩大的事业中赚取高额的利润才行。有些企业家采取绝不使公司承担风险的做法，于平稳中追求成长。为了达到这一目的，必须要有抑制野心的严格的自制力，和我的“勿贪得无厌”的原则。
    很不幸的是，事实上有些企业家正是因为盲目地扩大事业而一败涂地。你也许对此感到意外，但毕竟，具有东山再起的魄力、耐力或财力的人实在是少之又少。有句俗话说：“一朝被蛇咬，十年怕草绳。”这或许是贷款人对于此倒霉者的判断力所给予的警戒吧！
    所以，约翰，将你的销售创意朝这个方向发展如何？那么我将满心欢喜地加班，为你所取得的所有订单而努力，以遵守合同规定的交货期限。同时我保证，生产部门必定一如既往地生产高质量的产品，使你的新客户继续将他们的订单给我们。这样的话，我们只需按目前80%-90%的能力去工作便能够应付自如了。
    年轻人应该有创意，我盼望能够一再地听到你的创意。至于你想将公司的这班列车以超出原来120%的速度急驶，我不表示任何异议，我只祈求前途一路顺畅，因为一旦脱轨，后果可就不堪设想了。
    你的父亲 约翰·皮尔庞特·摩根（未完待续


人民网—分散投资的风险（《摩根信札》连载九）

分散投资的风险（《摩根信札》连载九）

    《摩根信札：财富巨擘给继承者的商业忠告》
    作者：约翰·皮尔庞特·摩根（美）
    出版商：中国工人出版社
    梗概：每当事业出现新的投资机会时，应当马上考虑到两点：一是如果尝试新的事业，资金的运转是否充足？二是明确是否有具备相关能力和经验的人来经营这个新事业。

    18
    企业多元化能够降低投资风险，就好像“不要把所有的鸡蛋放在一个篮子里”的道理
亲爱的小约翰：
    很高兴，你对我们企业的经营范围提出很好的建设性意见，特别是对分散投资风险有更深层次的分析与评价以及规避投资风险的具体做法。确实，自从我进入工商界以后，一直致力于确保财物的安全。把企业经营的多元化当作我们战略的基本方针。你如今考虑到同样的企业的安全性问题，也认为把我们的全部资源集中在一个区域内，会得到更好的结果。
    的确，很多人会支持你的看法。因为，这个办法比较容易使公司健康成长。但是，关于这个问题，我想陈述几点我的想法。
    企业多元化能够降低投资风险，就好像“不要把所有的鸡蛋放在一个篮子里”的道理。因为篮子总会有不安全的时候，如果把鸡蛋放在几个篮子里，总会有一个鸡蛋不被摔坏。这个道理我想你比我更清楚，每当我们的事业出现投资机会时，我马上会考虑到两点：一、如果尝试新的事业，资金的运转是否充足？二、是否确定有具备相关能力和经验的人才来经营这个新事业？如果能够肯定的回答这两个问题，我才会考虑到其他有关贩卖、流通、竞争，以及其他普通的问题。
    企业经营需要有灵活的脑子，不光是在企业内部管理方面，更应该在企业扩大规模上有所体现。如果新的投资项目和我们目前所经营的企业的业务有许多共同点，我就不认为那是多大的赌注，那只是企业业务的延伸或纵横的发展。
    多元化经营能够促进企业的发展和壮大，能为企业稳健的发展软着陆，这样不仅能够保住企业的财产不受损失，而且还能让我拥有更多财产，不至于受穷。这就是我主张多元化经营的原因。因为，曾经贫穷的人，为了不再体验那种穷困的生活，便会自然地守住企业的现状。特别是在最初的事业中遭受过失败的人，更希望全力保住自己的第二个事业。其实，我已经花了很多的时间让事业成长。科学地管理和经营一个公司，一天就只有两三个小时发挥自己的能力，而我却有八到十个小时的工作时间。因此，我的工作大部分都在重复，如果我雇用有才能的人来代替自己，我就能够发展其他的事业。
    根据我从前的经验，胜利女神经常从这个公司走到那个公司。如果你拥有好几家公司，至少你一年会得到一次胜利，到目前为止，事实证明了我的看法正确。由于获得胜利的机会大，就是别的公司亏损一点，总体上还是有所剩余。
    如果你打算成为工商界的不倒翁，请你不要过于盲目自信，特别是不要认为自己经营任何事业都能够成功。因为这是拥有好几家公司的人遭到失败的重要原因。不要盲目地追求某种事业的成功，这样你才能够在其他的事业中获得成功，别无选择。
    19
    “一家人不会三代都穿工作服”。我现在只不过是努力掌舵，不使我这一代回到穿工作服的时代
    想做一个称职的企业经营管理者，你必须要有应付各种紧急情况的应变能力。还有你必须对很多不确定因素作出客观的评估，以便随时作出应付对策。你的经费被削减的话，你必须快速地作出相应的决策，尽快地解决它。对于我来说，我特别厌恶由于自己管理的疏忽而造成企业的损失，你或许会觉得我的想法有一些古怪。但是，在公司经营管理的过程中，公司如果开始有大笔的损失，马上就会削减所有的经费，那是非常幼稚的做法，事实上，损益表上的不能明确地表明盈利的项目，最有可能被削减经费，甚至遭到删除。
    当然，公司到了削减经费的处境，经营规模肯定被缩小，但是如果你重新再编排一次，去掉公司的包袱，从而就能增强公司的竞争力，因此，只要你有勇气重新再来一次，就算到了最绝望的时候，也顶多是连你一起拉倒，或是拍卖或是关门。
    要培育和经营好一个公司，特别是一个充满生机活力的公司，必须特别注意资金和人力资源的管理。很多优秀的企业集团，就是因为公司领导太过急于公司的成长，在中途忽视企业的资金和人力资源的管理，它是企业最终垮台的一个最直接的原因。在这个世界上想要筑起有价值的东西，就必须要有坚固的地基，公司的成长也是如此。
    管理一个企业当然有一些难度，经营好一个公司更是如此，全心全意地工作确实能够促进公司的成长。除非那个公司需要你所有的时间管理才能成长，否则没有必要那样做。因为你由此而失去太多成功的机会。因此，你可以换一种思维、换一种角度思考问题，然后再去尝试其他的事业，相信你会成功。当然你的成功必须有周全的资金、计划，否则只能浪费我们的财力。
    企业实行多元化战略，必须根据企业的具体情况而做出这个决策。因此，管好企业不仅是你的义务，更多时你的责任。就像安德鲁·卡内基常常说的那句话，“一家人不会三代都穿工作服”。我现在只不过是努力掌舵，不使我这一代回到穿工作服的时代。当我放下手边的事业时，希望你不要为了证明卡内基是错的，而来尝试你的运气。我已经指出了一条路，希望你好好掌舵。
    你的父亲约翰·皮尔庞特·摩根（未完待续


人民网—与银行愉快地合作（《摩根信札》连载十）

与银行愉快地合作（《摩根信札》连载十）

    《摩根信札：财富巨擘给继承者的商业忠告》
    作者：约翰·皮尔庞特·摩根（美）
    出版商：中国工人出版社
    梗概：你是你自己，应该充分发挥你的能力和人际关系，尤其要运用自身的资本和时间，和银行建立起密切关系。我们应该无时无刻不牢记在心的对象，那就是银行家。

    20
    也许你认为银行家就是那种晴天借伞、雨天收伞的人
亲爱的小约翰：
    我不怪你这次失败的举动。我知道你一心一地专注于公司的生意，却低估了银行的重要性。这就是你最近努力想争取银行贷款、请求银行融资，却不能如愿以偿的真正原因。也许你很疑惑，其实，这其中自有它的道理。因为，我觉得你在企业界已经累积了不少经验，把这次申请贷款的事完全交给你来办理，相信可以让你实地学习有关金融方面的许多知识。
    和你一样的企业非常多，平时总是忘了银行的好处，一旦贷款申请被拒绝，或被撤回时，才想起银行的种种好处来。企业界的这种情况，实在是让我感到很奇怪。因为，他们忘了在工厂、设备、库存、员工、顾客之外，还有一个我们应该无时无刻不牢记在心的对象，那就是银行家。
    我们在以前的很多次贷款中，从来就没有被银行回绝过。也许，你太依赖这份成绩，期待银行同样在这一次也能会自动地许下承诺，对吗？如果你真的这样想，那么你的这次贷款注定会失败。
    你的心情我能理解，相信你的心情一定很坏，特别是当你的贷款申请遭到拒绝时。你的第一个反应是“我被耍了！”或是“我真笨！”但是，你有没有想过，银行家也是人，难免有犯错的时候。需要提醒你的是，请你再看一次你的贷款申请书，再想想你的付出和贷款的理由，就不会以为他们是有意刁难你了。
    也许你认为银行家就是那种晴天借伞、雨天收伞的人。当然，你的那种看法自有它的理由，不过银行家也有其他的想法。为了避免贷款收不回来，银行家非常注意选择它的客户，常常需要淘汰没有把握的对象。并不是谁都能轻易获得银行的贷款，要想得到贷款，客户一定得提出某些条件来证明自己有能力归还贷款。这是很重要的。
    要想得到贷款，贷款申请书是一个很关键的一个因素，你不应该忽视你的贷款申请书，由于你的贷款申请书不够完善，又由于你相当确信如果能收购那家公司对我们的大公司将有帮助，还有对贷款太过于自信。这都是你失去银行贷款的原因，与银行家打交道的目的同样也是为了得到贷款，因此，为了赢得银行的同意，当你拟定申请书时，你必须在贷款申请书上表明你的贷款意图，一定要让“银行绝对感兴趣”。
    21
    你收购公司的意愿，就好像对某位可爱的小姐发生兴趣一样
    在收购其他公司的时候，你应深思熟虑地执行，不要太过急于扩充公司的规模，也不要盲目地并购。俗话说，欲速则不达。你收购公司的意愿，就好像对某位可爱的小姐发生兴趣一样。即使她从头到脚都让你满意，如果思想不合，当然，你不会对她那么感兴趣，公司也是一样。你最初没有注意的地方，和你一目了然的地方，都应该受到相同程度的考虑。
    银行经理调查过你想要收购的公司，他认为你是要用他的钱来买下收购公司的债权，因此，他对此感到十分不满。对于银行家来说，他非常在意库存的商品以及资金的周转率，贷款到期时，你有能力还债更是他考虑的重要因素。
    另外一个让银行经理拒绝的重要原因就是，从计划书中你收购的价格来看，你本身的资金相当有限，若要让他睡得安稳，对于这份共同投资的事业，你起码要负担20%-30%的危险资本。如此一来，他就没有必要担心自己的资金付诸东流了。
    银行家有他们的投资方法，如果你想要得到投资的贷款，那么你必须拟出你的可行的项目计划书。或许你的想法和我完全相同，但具体行动起来就难说了。因此，你应该充分发挥你的能力和人际关系，尤其要运用自身的资本和时间，和银行建立起密切关系。这样才能够与银行家愉快地合作。
    与银行家打交道，不是一朝一夕就能够相处得很融洽的，起初时，可以请有关的银行经理吃顿午餐。据我所知，你从来没有这么做过。不过，你应该改变过去那种与人打交道的方法。确实，和人交谈时，与其隔着又冷又硬的办公桌相对，倒不如利用愉快的午餐时间让彼此更轻松一些。如果他拒绝，你更要再接再厉地邀请他。直到他答应赴约为此。这个时候，他不仅会感谢你的午餐，对于你的请求也会更加注意。如果你一年里和他共进午餐一、两次，在你提出贷款要求之前，先报告你的事业计划，将更能增进彼此的沟通（但是，你切不可抱太大希望，因为和你一样想获得贷款的人，有90％都将采取同样的行动）。
    与银行家谈贷款，当然要讲技巧。在饭后吃点心的时候，你不妨明确地告诉他你打算贷多少贷款的想法。这时，银行经理就会圆滑地斟酌你的说明，有时还会让你死心地放弃贷款。因为最近几笔相同的交易让他失眠了好几天。所以，你必须抓紧时间对他表明你的还债能力。
    无论如何，天下没有白吃的宴席。“吃人嘴软”也就是这个道理。他们会审查你的计划，当你被拒绝的时候，或许正是他挽救了你将要犯下大错的时候，计划案的审查，是他们日常的工作，对你我却是一年仅此一次。投机项目的贷款申请不被接受或许令人苦恼，但是，买进无可救药的企业，事后再后悔担心，不是更糟糕吗？所以，好好听取银行家给你的忠告吧！然后，再试试看。
    你的父亲 约翰·皮尔庞特·摩根（未完待续）


人民网—全看你的了（《摩根信札》连载十一）

全看你的了（《摩根信札》连载十一）

    《摩根信札：财富巨擘给继承者的商业忠告》
    作者：约翰·皮尔庞特·摩根（美）
    出版商：中国工人出版社
    梗概：尽可能在自己四周安置一些优秀的人才，使那些拥有卓越的才能、丰富的经验的人，能够指导你度过各种难关。而如何运用这个无价的支援团，就全看你的了。

    22
    有的企业由于他们的某些愚笨的决策，把企业赶进西伯利亚的不毛之地
亲爱的小约翰：
    谢谢你，能在这个时候留我，但是，很遗憾地告诉你，我也该退休了。至于如何管理一个企业，该是施展你的才能的时候了。我知道你留我完全是为我着想，但是，我以后以职员的身份留在公司，表面上仍然参加公司的管理。谁都有自尊心，我也绝不例外，你的要求我很高兴，但是，不仅对将来而言，即目前我所能看到的健全、明智、长期的计划来说，你的要求绝对不是一个好主意。
    在家族企业中，有的企业由于他们的某些愚笨的决策，结果把企业赶进西伯利亚的不毛之地，这种情形其实不足为怪，通常他们犯了如下两个使企业致命的错误：
    他们所犯的第一个错误：他们总是自以为是，有点老子天下第一的味道，或者就是好高骛远，总以为自己的企业能够长生不死。最悲惨的情况无疑是蹒跚地拄着拐杖，连今天是星期几都不知道，却还自以为是最有才能的负责人。
    当然，也正由于他们这份顽固及强韧，才能度过艰难，以致于建立起今天的事业，但是现在这种个性却妨碍了公司的生存，我可不希望我的墓碑上刻着有这种铭文。
    第二个常犯的错误：家族企业的创始人一直把持手中的权利，他们担心继承人的管理能力，因此，手中的权利一直放不了手，继承人也永远无法接掌公司。继承人所下的决定，他总要插上一、两句，原来是一个很好的计划，却让他搅和得一塌糊涂，所谓“人多口杂”，两个人不可能有相同的思想，一旦两人争夺领导权，结果惨不忍睹。
    其实，很多家族企业确实他们选出了很有才能的继承人，只是没有给他发挥所长的机会，最终导致无数的家族企业面临窘境，有的完全败落，有的则在第一代时就被拍卖。很多家族创始人眼看着自己一个人建立起属于自己的企业王国，由于管理和经营的原因，又看着他的企业陪着他一起消逝，这确实是令人痛心的事！
    我现在放权给你，让你管理我们的企业，目的是避免我们重蹈覆辙，同时也是为了使我们的企业能在国际经济界生存，否则我们的企业将会被外国的先进公司所吞没或者经营管理不善而破产。因此，必须将我们艰辛建立起来的基业留给下一代，接着是第三代、第四代……
    23
    如果有灵魂转世，我会要求把我送回来做你的小约翰
    我之所以要领导权交付给你，理由其实很简单：不久之后的某个早晨，你醒来后发现我己长眠不起。从那一天起，你不仅必须照顾家庭，也得立刻挑起公司的重担。因此，现在你必须有心理准备承担来自各方面的压力。比如，在最初的一年，公司会面临危机，每个人都会猜想：“大老板死了，公司会变得如何呢？”而来往的银行、客户、职员、你的朋友，甚至于敌人，都会擦亮眼睛盯着你。我们的公司，结合了各种利害关系，银行担心他们的贷款，职员关心他们的工作，客户重视商品及服务的品质，在这个节骨眼，你只要轻声地打个嗝，重要的干部就会开始另谋新职，银行则会变得非常神经质，他们虽然不会因我的死亡而收回贷款，却有可能降低贷款的额度。
    在经营管理中，千万不要盲目自信，但是，该自信的时候，一定要巧妙地、恰当地体现出你的自信，让客户以及竞争对手摸不透你的经营策略。比如，在我死后，如果你能向每个人说下面的话，我将感到轻松许多：“父亲的离开，是我个人最悲哀的事（你会这么说吧），但是对事业却没有任何影响，父亲在这10年来，一直很少过问这份事业（如果我够幸运，或许你能说近20年来），管理公司的是我，当各位听到家父逝世的消息时，一定也觉得放下一颗心了。”
    我们以后还会有私下交谈的机会，话题大概都是宗教、政治等方面的问题，而关于你的经营方针，我是绝对不打算谈它，另外，在今后的社交场合上，我总会碰到认识你的朋友，他们一定会详细地告诉我有关你的工作情况，已经有许多亲戚朋友说过：“你很像你父亲！”或许有一天，他们会引用艾德蒙·巴克的话：“不仅是像父亲，简直是一模一样！”我不知道你听了会有何感受，但我可一定会乐坏了。
    为什么爸爸要把奋斗多年的事业放手呢？
    第一个原因，你的母亲在这20年来，只享受过两次寒假，而我正打算改写这个记录！
    第二个原因，那个差不多快要被遗忘的花圃需要我更多的照料，一个园艺家也得经常表现一下他不凡的眼光！
    第三个原因，北边的湖里好多鱼游来游去，还等我去把它们钓，天上则有好几只雷鸟，正盘旋着寻找合适的锅子！
    如此一来，我就能够好好享受人生了。还有一件事，希望是最后要说的话了，以前已说了好多，也记不清这该是第几条格言了：就像遵守宴会礼节一样，可别忘了也要遵守人生的礼节。当佳肴传到你面前时，伸出手，待它的到来。佳肴如此，对于孩子、妻子、地位、财富也是一样。
    我不相信灵魂转世，不过如果到时候让我真有那回事，我会要求把我送回来做你的小约翰，有你这种父亲，一定会有精彩的人生（可以在我的墓碑上刻下这件事）。
    给你全部的爱。
    你的父亲 约翰·皮尔庞特·摩根（连载完）