国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

ver 1.0.50

电子文档处理器：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
最新版本： | 1.0.50
软件授权： | 共享软件
注册费用： | 标准版 人民币 35 元
应用类别： | 帮助文件制作，文档处理，文档转换，电子书制作
使用平台： | WIN95/WIN98，WIN2000
发布公司： | 国华软件
发布日期： | 2000-06-15
更新日期： | 2001-12-08
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | 一个文档批量处理、批量转换工具；电子书批量制作工具。 主要产品功能： 文本文件转换为帮助文件、网页文件；网页文件转为文本文件、微软网页帮助文件；VB源文件转为网页文件；索引生成器；目录批量生成器；自动繁体转简体；文件改名器。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量成。 这里查看 软件 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间，一到用的时候，怎么也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终于有一天想把他们作成帮助文件，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终于完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。


北极星书库-广告策划家(姜汝祥)

   广告策划家

作者：姜汝祥

第一章 奥格威：广告大教皇 | 第二章 广告殿堂六巨擘
第三章 麦金纳：硅谷大主教 | 第四章 神来之笔
第五章 开创新时代 | 第六章 广告流程：企划与调查
第七章 广告策划精典范例（一） | 第八章 广告策划精典范例（二）
第九章 广告策划精典范例（三） | 第十章 广告策划精典范例（四）
第十一章 广告策划精典范例（五） |
北极星书库||www.ebook007.com


北极星书库-姜汝祥-->广告策划家-->第一章 奥格威：广告大教皇

 后页
前页
目录
第一章　奥格威：广告大教皇

    1945年的一个黄昏，在伦敦国会下院的听众席上，坐着一位30出头的中年男子，他专心地听着人们的辩论，全神注视着他们，就是那种一心希望踏入政界的人所常露出的神态。
    突然，他站起来对自己说：“这不是我要的，我已经没有兴趣，这并不适合我。”然后他走出了经常光顾、往往不忍离开的国会下院。
    不久，他创办了一家广告公司。
    37年（1982）后，印度的《周日》杂志（SUNDAY MAGB AZINE）评出当年的新闻人物，第一位是刚上台的苏联总书记安德罗波夫，第二位是统治了苏联几十年之久的勃列日列夫，第三位就是大卫·奥格威，第四位是教皇保罗二世。
    而当年的《扩张》杂志（EXPANSION）特别对工业革命作了回顾，在列出的11位对工业革命具有影响的人中，第一位是发明家爱迪生，第二位是科学家爱因斯坦，大卫·奥格威名列第七位，在他之前是列宁和马克思。
    他名字后的注解是：现代广告教皇。

一、牛津大学出来的厨师

    被封杀的天才

    1911年，奥格威出生于苏格兰的一个小镇上。对自己的家乡，奥格威有着执著的爱。每逢演说谈到兴处，奥格威就会禁不住要提那个关于家乡的典故：
    “我的一个祖先曾与当时的一个诗人聊天，当我的祖先赞美苏格兰时，竟与这位诗人争吵起来，这位诗人指责说：
    ‘苏格兰人所见过的最壮观景象，应该就是通往英格兰的那条宽敞大道。’我第一次听到这个故事时非常愤怒，但我还是忍不住要再说一遍，因为这说明我们奥氏家族，在夸赞苏格兰时是冒了多大的风险。”
    天资聪慧的奥格威，父母对他期望很高，象许多富裕人家的子弟一样，他顺利地进入牛津大学。在大学里，他表现了很高的天赋。被认为是：“大放异彩的明日之星。”
    但是，使人无法理解的是，聪明的奥格威无法通过考试。
    不论奥格威多么努力，不管教师同学多么为他着急，他的考试成绩还是低得吓人。最后，他被“封杀出局”——无可奈何地退学了。
    许多年后，当人们问及此事时，他说：“任何学生如果发生这种事都很不幸，但对一名杰出的牛津学生而言，这真有如晴天霹雳。”
    什么原因呢？他说：“我自己也很想知道。一直到今天，我还是百思不解。”
    就这样，一名杰出的“学者”被迫离开了学校。刚走出牛津，奥格威非常痛苦，他无法面对人们奇怪的目光。他不愿意回到家乡，不愿意留在伦敦，甚至没法在英国再待下去。
    作为逃避，他匆匆地离开英国，踏上法兰西的土地。
    再也不愿靠近学校，他走进了厨房，成了一名厨师。
    在巴黎的这家厨房里，奥格威每星期工作63个小时，直挺挺地站着做事，周围热气逼人，顶着非常繁重的压力，得到的报酬几乎少得无法与人相比。但是，这里没有那种疑问而好奇的目光，没有那种沉重的“文化包袱”，奥格威感到畅快和自由。
    也许就是从那时起，他爱上了法兰西。即便是后来到美国打天下，还常常远赴法国避暑度假，骑着脚踏车四处旅行。
    但是，有一天命运女神光顾了他。

    机遇

    对于作为厨师的奥格威，命运女神是什么样的呢？
    一天，有人来到奥格威工作的饭店，问有没有在英国能以法文和法籍厨师交谈的人，他需要这样一个推销员。
    原来这是一位卖炊具的业务经理，正四处寻找适当的人选对英国的餐厅和饭店推广将军牌炉灶。
    奥格威感到机会来了。
    不久，奥格威就回到英国，开始在英格兰推销将军牌用品。这是奥格威事业的第一步，也是他成功的起点。
    回到英格兰，奥格威感慨万千，但他首先想到的是把“将军”推销出去。他明白，只有推销了“将军”炊具，他才有可能成为生活中的“将军”。为此，他制订了一整套推销“战略”。
    这是1936年。27年后，他偶然发现了当时写的推销计划书，便顺手摘录其中的一部分寄给董事会，并附了一个说明：
    “由这段文章看来，它证明了两件事：一，我在25岁时就已绝顶聪明；二，在往后的27年里，我根本没有学会任何新东西。”
    1971年，《幸福》杂志（FORTUNE）有一篇报道奥格威的文章，提及这篇计划书，称其为“有史以来写得最好的销售手册”。

    “将军”行销计划

    “全英国总共有1200万户居民，其中有100万户拥有汽车，但是只有一万户家庭拥有将军牌炊具。一个家庭如果买得起汽车，就买得起将军牌炊具。”
    这是奥格威计划书的第一句话，也是他给这一产品推销的“定位”。
    定位之后是基本的原则和战略：

    推销原则

    拜访原则：仪容整齐，衣着朴素，切勿戴圆顶高帽，从后门出入。（大部分的业务员都不择手段地从前门进入，这种方式最为主妇和仆人所憎恶）
    说话原则：对前来开门的人坦诚简短地说明来访的目的，任何情况下，都不应该捏造不实的藉口进入顾客家门。在介绍产品时，语言要准确、诚实，避免夸张的语气，使人产生戒意。
    时间原则：中午是禁忌时间，晚饭后登门较易成功。
    自信原则：最重要的风度是自信。“除非你懂得若干烹饪知识，而且能表现出比实际还懂的样子。否则别想卖出一套将军牌炊具。”

    战略目标：击中关键

    对主妇：她们对烘焙的兴趣通常比烘烤来得大，所以应该直截了当地告诉她：无论做点心、面包、蛋糕，将军牌都可使她称心如意。大多数的主妇都会心血来潮地做些糕点，所以不妨强调将军牌能够使个人才艺发挥得淋漓尽致。
    女士对整洁都有偏爱，如果她们知道“用将军牌可以身穿晚礼服为家人准备晚餐。甚至医生们也会同意，将军牌非常清洁，既使把它摆在手术室的消毒室里，也不嫌碍眼”那又会怎么样？
    对男士：重点放在将军牌烧烤的功能上。男士对其它烹饪方法可能没有多大兴趣，但多半都对烧烤情有独钟。
    要设法激发起男士善良的本性。告诉他们将军牌炊具可以解除厨房里的苦差事，使厨房生活迈向文明，可使厨子或主妇脱离厨房的煎熬。
    对厨子：站在他们的立场，说明将军牌对他们的好处，不仅是多了一个钟头的睡眠时间，而且使厨房保持得象客厅一样干净。

    面对逆境的对策

    有一天，奥格威向一对老年夫妇推销将军牌炊具。在听了细致的介绍以后，这对老年人回答说：“我们年纪大了，用它太划不来。”一般推销员听到这话也许会垂头丧气，但奥格威欣然一笑，耐心解释说：“人们年纪大的时候，在家里的时间会愈来愈多。一幢设备周全的房子对老年人所代表的意义甚于一切。”而且，他诚恳地看着他们：“因为来日不多，食物在老年人生活中的地位越来越重要。将军牌炊具还可派上用场。同时它更是传家之宝！”试想一想，听到这里，哪一位年纪大的人会不动心呢？
    不久，奥格威就收到这两位老年人的订单。
    推销“将军”炊具的成功，使奥格威感到成了自己生活的“将军”。他逐渐从退学的痛苦中解脱出来。开始敢于面对生活，并有勇气创立自己的事业。

二、不当总统就当广告人

    作过推销员后，奥格威当过农夫，当过外交官，后来移居美国，同时不断来往于欧洲大陆。
    这时的奥格威，雄心勃勃，他有两个最大的心愿：一是拥有一部劳斯莱斯汽车；一是获得爵士爵位。
    每当黄昏时分，他便来到英国国会下院，坐在观众席里倾听别人辩论，希望有朝一日那里也会成为自己的讲坛。
    但是有一天他突然发现，自己对这一切失去了兴趣。他对自己说：“这并不适合我。”然后就站起来，以一种轻松而坦然的心情走出下议院。
    在感到一种解脱之后，紧接而来的是内心的焦虑，38岁了，还能使生命辉煌么？
    “不当总统，就当广告人。”这是罗斯福总统的话，十分有趣的是，这句话成了奥格威一生的写照。

    创立奥美

    在当时，广告业并不是一个十分受人尊敬的职业，对于雄心壮志的奥格威来说，这种选择本身就是一种胆略，一种对生活的挑战。
    一旦决定，奥格威立刻行动。他向几家广告公司写了自荐信，声称自己“完全不懂行销，也不曾写过任何广告文案”，但是，有志于广告，希望在这一行闯出一番事业。并且也准备“接受一年5000美金的薪水。”
    这样一封“自荐信”，也许没有哪家广告公司会感兴趣。
    但是，伦敦一家广告公司却录用了他。
    这家公司做梦也没想到，这一录用造就了现代广告的教皇。
    1948年，踏入广告界仅三年的奥格威成了世界上最有名的广告撰文者。独特的个性和内心的志向，使他感到在别人的公司里很难充分表现自己，他渴望拥有一块完全属于自己的天地。
    他辞退工作，创办了自己的公司——奥美广告公司。当时，恐怕连他自己也不会想到，这个小小的雏儿会成为世界排名第十的广告公司。
    创业之始，困难重重，他没有过多地去考虑种种难题，他所做的就是为他心爱的奥美奠定一个普通而又非常崇高的管理原则——“奥美最宝贵的资产，就是赢得客户以及所有商业团体的尊敬。”
    靠什么赢得尊敬，奥格威回答：“是坦诚，是人格”。
    “在今天，广告公司显然不能单凭专业才能，就能受到外界的尊敬。的确，大型广告公司彼此之间所呈现的专业能力，并没有明显的差异。”
    “造成差异的是什么？造成差异的是广告公司的所有人员，在代表公司与客户、同业们相处时，所显露的人格气质。”
    怎么做到这一点？
    首先，公司里的主管人员必须令人钦佩备受推崇，这种尊敬也许来自现有客户，也许来自潜在客户。这样，奥美的业务通常就会蒸蒸日上。
    这一原则一直是奥美的基本品质，也是它成功的基础。
    其次，奥美在伦敦、纽约以及所有国家里，都必须拥有一群“有大脑的正人君子。”那种因为短期性的利益而违背了人格原则的做法，对奥美一点好处也没有。
    在这里，奥格威提出了他那著名的比喻，奥美是一所医院——一所“教学医院。”
    “著名的医院会做两件事，一为照顾病人，二为教导浅资历的医生。奥美也在做两件事，一为照顾客户，二为教导年轻的广告人。在广告的领域里，奥美好比一所‘教学医院’，我们必须比其他代理商赢得外界更多的尊敬。”
    什么是奥美看重的人才？在奥格威眼里，一个前途无量的人，应当具有五大特征：
    1、有野心。2，富于竞争，且乐此不倦。3、头脑灵活，不拘传统，善于创新。4、与人相处融洽愉快。5、尊重创意。
    他对人们的警告是：千万不要在重要职位上，雇用和你有同样缺点的人，从而更加加深了你自己的缺点。
    关于这一点，有一个“俄罗斯娃娃”的故事。

    你不能当“俄罗斯娃娃”

    这是一次讨论用人之道的董事会，在会议桌上，每个与会的董事面前都摆了个俄罗斯娃娃。
    董事们面面相觑，不知何故。奥格威说：“那个就是你，打开吧。”
    于是，他们一一把娃娃打开来看，结果出现的是一个小一号的娃娃。接着他们继续打开，里头的娃娃一个比一个小。
    最后，当他们打开最里面的迷你娃娃时，他们看到了一张奥格威题了字的小纸条。
    纸条上写的是：“如果你经常雇用比你弱小的人，将来我们就会变成一家侏儒公司。相反的，如果你每次都雇用比你强大的人，日后我们必定成为一家巨人公司。”
    这件事给每位董事留下很深的印象，在以后的岁月里，奥美的主管部门都尽力任用有专长的人才。
    他向大家解释：“我发现自己对广告并非全盘通晓，在许多方面不是能力不足，就是没有兴趣，或是两者都欠缺。最显而易见的是电视节目安排，财务、行政、广告片制作，以及行销等。所以，我雇用很多在这些方面能力比我强的人。”
    “象来自丹麦的波吉，是一位永远受人尊崇的排字专家；
    在纽约工作长达34年的波吉，是首号反对偶像崇拜的财务长；喜好漂泊的英国籍艺术指导威尔森，是我们有史以来最有趣的人物；还有毕克兰，他曾带领几千名员工历经各种不同的训练课程；拉斐尔森是《观点》（奥美内部刊物）的编辑、撰文高手、神灯系列的编辑、出色的影子作家。这些都是我们的英雄。”
    作为公司的主导力量，每一个部门，每一方面的主管都要敢于并善于任用能力强的人。他对这些主管们有一个建议：
    找一些能够弥补自己缺点的左右手。
    奥美公司负责人最重要的职责之一，就是有效地管理人才资源。特别在发掘人才方面，有责任尽早看出深具潜力的新人，并随着这些新人的成长，迅速予以晋升。
    奥格威说：“如果你根本分辨不出这群潜力非比寻常的年轻人，无法适时给予升迁与奖赏，他们不久即会掉头而去；失去一个杰出的人才，对公司的损害如同失去一个客户一样惨重。”

    以诚开路

    奥格威为公司确立的另一个准则是坦诚。
    “当你对客户的销售成果负责时，你也要对那些深入消费者家中的广告负责。你的目标应该是努力创造有品味的广告。
    对华而不实，索然无味，自欺欺人的广告，我深恶痛绝。违背这一原则倒行逆施的广告公司，势必无法广受尊崇。”
    正是这种强烈的“责任”感，决定了奥格威公司的品性。
    这就是奥美最可贵的品性，对客户待之以诚，设身处地站在客户的立场提出建议。每当帮客户完成一件出色的工作，奥美获得的就不仅是财富，还有比财富更宝贵的名声。
    这样，公司不仅可以品尝成功的滋味，同时也会赢得外界的尊敬。
    奥格威说过他对“诚实的人”的理解：“我们喜欢诚实的人——争论时诚实，对客户诚实，对供应商诚实，对公司诚实——而最重要的是，对消费大众诚实。”
    奥格威要求公司人员把客户的公司看成是自己的，因此提给客户的建议都是站在他们的利益点着想，毫不考虑广告公司自己的短期利益。“这样才能赢得他们的尊敬，而客户的尊敬则是奥美所能拥有的最大资产。”
    对于一些外国的客户，奥格威有自己的看法：“推销客户产品时，我们力求不要冒犯当地的传统习俗，也不欺骗消费者。”他认为“谨言慎行”非常重要。“客户不喜欢会泄露他们业务机密的广告代理商。他们也不喜欢争功诿过的公司。在客户面前出风头有失风度。
    一旦把工作和人格联系起来，就应当自觉地把“诚实”放在首位，在有意与无意中去实现升华、释然，从而创作出杰出的作品，包括广告作品。
    诚实是相互的，所以奥格威在选择客户时非常谨慎。
    他告诫他的部下：“我们寻求的客户要能够制造出很好的产品，不但使我们觉得帮它作广告是件引以为傲的事，同时也会毫不迟疑地推荐给我们的家人使用。”
    他要求重视客户的品质：“我们寻求的客户，在商场上，必须坚持和我们一样的基本态度。广告公司和客户的关系相互亲密，只有在彼此互相尊重的原则下，双方才能发挥良好的运作。”
    本着这种“诚实”的品质，多年来，奥美创作出一件又一件杰出的广告，获得越来越多的尊敬。正是这种对客户的诚实与负责，使奥美赢得越来越多的客户，同时也为自己赢来越来越多发展的机会。

    一个新奇的实验

    不仅对客户负责，奥格威认为广告对消费者更应负责，他说：“让我们表现十足的诚意，真正地以人性的观点去作去写。”
    1954年3月，奥格威在全国广告主工会作过一次演说。
    关于广告的真实性问题，他要求人们“作个试验”。他说，如果在座诸位有任何人对自己广告中层出不穷的欺诈辞令感到良心不安，我要建议各位试着去作下面这个新奇的实验。
    当你星期一早上回到办公室，把你的广告代理商找来，对他们这样说：我们制造部门的同仁对自己的产品深以为傲。他们认为这个产品棒得不得了，因此，你们不需要运用骗人手段就可以做好它的广告。
    企业的股东不仅有大富豪，包括一些寡妇和孤儿们。显然，他们很需要收益和红利。因此这些人也不希望各位为了自己的钱包，去欺骗大众。
    所以，请重新检视一下今年所安排的广告。问问自己如果这个广告给你的小孩看到，你是否会感到过意不去？
    问问自己，是否这其中的任何广告有可能引起人们的愤慨，进而对广告产生反感？
    问问自己，是否这其中的任何广告，长期而言可能会损伤公司的声誉？
    最后再问问自己，是否其中任何一张广告和你个人的道德标准与品味有冲突？
    你要对他们说明，你需要的是一个具有十足销售力的广告：诚实无欺但锋利无比。
    因为客户不应当去增加代理商往后生活的罪恶感。
    你必须对你的广告代理商交待得一清二楚：你所要的绝对不是软弱无力的广告，不是纯娱乐性的表现手法。
    “如果你能说出这么一席话，对我们这样的广告代理商会产生什么效果呢？肯定会产生无比震撼的作用。我可以这么说，再也没有其他的事比你所说的话更能刺激创意人员为你创造杰出的广告。”
    实际上，奥格威这番话并非是一时心血来潮，从某种程度上讲，这就是他对创意和客户的一个观点。没有好的客户，就没有好的创意。

三、没有创意，就没有灵魂

    1959年，奥美一位撰文主管辞职，奥格威决定亲自下海坐镇，他发出了一张备忘录。尽管这张备忘录是顺手而发的，但却使当时部门里的11位撰文人员因此惊惶失措。是什么样的一张备忘录能使大家这样呢？这张备忘录是这样写的：
    既然当上各位的新任撰文主管，我就有责任比现在更进一步了解大家的创意才华。
    所以请各位为我准备下列东西——挑出六张从你加入奥美后表现最好的作品（平面或电波媒体广告）；如果可能，再加三张你以前作过的最佳广告。无论是广告样板还是草图都可以。
    我希望在明天傍晚前，在我的办公桌上看到这些作品。
                                                大卫·奥格威
                                                1959年8月15日
    果然，大家的紧张得到了证实，奥格威发火了：我警觉到公司里大多数的广告，虽然在定位和承诺方面无懈可击，但都缺乏大创意。
    要么太过于单调，根本无法渗透消费者脑海中为保护自己抵抗广告泛滥所树立的过滤网。
    要么太无趣，以至于没有人记得住。
    要么太乏味，以至于不能为品牌建立形象。
    要么太烦人，以至于无法帮助销售。（没有人会因为厌烦而去买你的产品）
    应当怎么办？“做法正确”与‘表现杰出’，在广告上必须相辅相成，但不能各行其事。奥格威所要求的是“杰出”，这个“杰出”就是要有“创意”，要创造出全新的、能吸引人、让人看了忘不了的广告。
    奥格威期望的是奥美公司能创造出不亚于任何人的广告活动，无论定位、承诺和杰出的大创意都非常出色。
    奥美的人都知道这样一句话：“除非广告源自一个大创意，否则它将有如夜晚航行的船只无人知晓。”
    每时每刻都强调“创意”，这是奥格威创立的一条基本原则。
    为此，他要求公司各部门的主管“不要让员工墨守成规地做事。”应该领导他们作开路先锋开创新途径，并且鼓励员工培养冒险拓荒的精神。
    他鼓励部下不要怕犯错，他称：“我们是一群无拘无束的企业家，随时准备冒险从事新计划。”
    他有一个雄心，要奥美世界各分公司的创意指导能创造出全国甚至世界最“杰出”的广告，不论在哪里都要被公认为是最杰出的；在新客户面前，至少要能提出四套使对方感到震撼的广告活动。这样，才能使奥美的作品流露出“令人无法抗拒的魅力。”
    1985年，台湾的奥美公司成立后，刊登了奥格威所写的《如何创造具有销售力的广告》于若干媒体上，反应热烈。台湾奥美即致函告知奥格威。
    奥格威非常高兴，当即回信，“听到你们刊登了我以前所写的奥美公司企业广告《如何创造具有销售力的广告》，反应良好，我心里实在是很欣喜！”
    教皇的艰辛终于在世界开花结果。

    重奖创意者

    夕尔斯公司一位玩具采购人员，因为作错决定而使公司赔偿了1000万美金。事情发生时，奥格威问夕尔斯的老板：
    “你准备解雇他吗？”对方答道：“哦！当然不，我只会解雇从来不犯错的人。”
    这事给奥格威留下很深印象，并影响了他后来的做事原则，这就是要大胆创新。
    1954年美国广告奖颁奖晚会上，奥格威应邀宣布过去一年对广告界有贡献的杰出“个人事业奖”得主时，即兴发表了这么一番演讲：
    每一届广告奖的评审委员，在甄选得奖人时，都是举棋难定困难重重。每次都有将近100位获得提名的候选人的资料摆在评审委员面前……
    在过去的若干年中，我们发现这些广告奖得主包括了：杰出的发行人，杰出的广告经理，杰出的协会干事们，从事公益活动、不顾一切牺牲小我完成大我的人，以及杰出广告公司的负责人。
    我觉得很奇怪，为什么这个奖在过去很少颁发给创意人员。毕竟，我们这一行，得以仰赖为生的产品，是由创意人员所制造的。
    要不是创意人员能创造出杰出的广告，我们其他这些人恐怕都要卷铺盖回家了。
    所以，今年我们决定要将金牌奖颁发给优秀的创意人员。
    我们希望借这一次的颁奖，能够引起各界对所有成天埋头苦干的撰文人员和艺术指导们的重视。
    借由颁发这座金牌奖给一位从事创意工作得奖人的机会，本评审委员会应公开声明：在广告界，再也没有人比撰文人员和艺术指导更重要的。

    奥美广告公司征求——号角鹄

    号角鹄是北美产的一种鹄，叫声非常宏亮，奥格威认为这种鸟“具有天赋异禀的创意才华和振奋人心的领导能力。”
    一次，当奥美需要登“征人启事”时，奥格威就对公司的人打了这么一个比喻，奥美需要的就是这种“号角鹄”式的人；富于创意的广告人员，就用他的这张便条，登了一个有名的广告：
    在我的经验中，广告界的创意指导有五大类：
    1、精通策略，拙于执行。
    2、优秀的经理人，凡事不会出错，但他不会创造出杰出的广告活动。
    3、无药可救的一群。
    4、才华洋溢，但却是一败涂地的领导人。
    5、号角鹄——天赋异禀的创意才华，并且具振奋人心的领导能力。
    我们的海外分公司正有一个空缺等待这种稀有鸟类来牺息。
    来函资料绝对保密，径寄本人———大卫·奥格威
    地址：法国，伯恩，863000，杜弗古堡。
    大卫·奥格威

    品牌大师

    在奥美的创业时期及以后的日子里，奥格威除时刻提醒职员们的诚实和创新外，特别重视品牌形象的创造。他认为创造一个有新意的、前后统一的品牌形象对销售产品极为重要，这是鉴别广告公司水平高低的一个标志。
    每一张广告和每一个广告片，都应该对塑造品牌整体形象有所贡献。然而几近95％的广告却是即兴之作，互不关联。
    以至于多数的产品，年复一年都缺乏统一的形象。
    1955年10月，奥格威在芝加哥对美国广告同业公会发表了一个演说，题目为：《形象和品牌——创意运作的新方法》，专门论述了建立品牌形象的问题。
    在这里，他用一句话标明了一个时代———品牌时代的来临：每一则广告都是为建立品牌个性所作的长期投资。
    我们坚信：每一则广告都应该对塑造品牌整体形象有所贡献——同时它也是为建立品牌声誉所作的长期投资。
    我们必须表白，在这个观点上，我已经改变早期的看法。
    18年前，当我抵达美国时，我很相信由霍柏金所主张的芝加哥那一派古老陈腐的学说。
    那时我经常嘲笑那些大谈长期效果的广告人，我控诉他们用长期效果来掩护一切的行径，指责这些人假借名目藏匿自己无法使客户从单一广告获取立即的效益。
    在那些偏执的日子里，我以为任何一张广告都必须独立自由，能够发挥销售产品的效益，并把花下的媒体版面的费用赚回来……
    如今，我却和蓝得·莱维的想法一样，深信每一则广告都必须对塑造品牌整体形象有所贡献。同时我也发现，如果广告采用长期的作法，有很多日常发生的创意问题，都会自行一一解答……
    过去半年里，我们亲眼看到一个新品牌时，引人注目地示范了所谓的形象建立。这儿所说的就是万宝路香烟。李奥·贝纳和他的同僚们，在创造万宝路香烟广告之前，就大胆地运用判断力为万宝路决定一个品牌形象。
    在此我必须指出，这些人冒了一个很多人都拒绝冒的风险。他们似乎胸有成竹地认为，万宝路应该拥有一个独特的男人个性，这是多么勇敢的决定！
    相反的，我发现大多数的厂商都不愿意自己的品牌形象和个性受制于特定的伙伴，他们希望产品最好能够面面俱到，满足每一个人。一个品牌必须同时诉诸男性和女性，也必须广受上流社会和市井小民的喜爱。这种贪得无厌的心理使品牌落入一个完全丧失个性的下场。欲振乏力、一事无成。在今天的商场中，一个四不像的品牌很难立足，就好象太监无法当皇帝一样……
    想想看，一位政治家每年都改变自己在大众前的形象，你会怎么样想？各位可曾注意到：邱吉尔对穿着非常谨慎，50年来都是同样款式的领带和帽子——所以我们从不曾为他的形象感到混淆。
    再细想一年四季里，所有企图改变品牌个性与形象的力量——来来去去的广告负责人、撰文人员、艺术指导，以及AE们，甚至广告代理商也一样经常变动。
    平均每六个月广告人就得承受所有要求，来自新点子的压力，年复一年从不间断。在这种情形下，要坚持一个前后一致的创意策略，实在需要很大的胆识与顽强的魄力……
    两年以后，奥格威在英国广告协会会议发表演说时，对品牌问题再次阐述：
    我感到非常惊讶——在大西洋两岸，居然还有许多厂商相信妇女们会被大道理和逻辑说服而去选购一个品牌，甚至在面临两种特性无分轩轾的厂牌时，也是如此。
    殊不知，产品品质化程度愈高，消费者在选择品牌时，就愈少运用理性思考。
    事实上，真的有许多产品彼此之间缺乏明显的实质差异，譬如威士忌酒、香烟、啤酒，它们几乎都很相似。此外，作蛋糕的配料，清洁剂、人造奶油，甚至汽车也都没有什么特别的差异。
    厂商若能致力于广告的品牌建立最有利的形象，并塑造最清晰的个性，长此下去必能获取市场最大的占有率，进而产生最高的利润。
    在奥美，我们对自己所担负的创意责任秉持远瞻性看法。
    我们设想客户们绝非为了谋取一时的外块，他们是打算永远屹立于商场之中，所以我们有十年的计划。
    我们努力为客户的品牌创造清晰突出的个性，同时，年复一年，我们的客户忠于品牌个性，历久不变。
    创造一个品牌不是一件容易的事情，它需要才能、信心、和毅力三方面的配合。并且，打长期战的作法，不见得能立即在下一季的股票营收数字上反映出来。但它终究一定会开花结果。
    著名的莫理斯为什么要以50亿美金买进美国通用食品公司？莫理斯用这么大的代价买的就是品牌。
    相反，有一个畅销叫阙斯山崩的咖啡品牌，厂商不知何故开始大打折扣战，并且沉溺于从不休止的降价活动。结果呢？正如其名，阙斯“山崩”了，如今已不复存在。
    奥格威对这类事发出了警告：厂商者能致力于运用广告为他们的品牌建立最有利的形象，塑造最清晰的个性，长此下去必能获取市场最大的占有率，进而产生最高的利润。
    拉警报的时刻到了！如果企业继续大作价格上的促销，而无力投资广告以建立品牌的话，其品牌将会沦落“风尘”。
    价格有如毒药，问问那些上瘾的品牌经理们，疯狂大减价之后，品牌占有率的情形如何？再问他，促销是否增加了利润收入？行销人员迟早会发现他们根本没办法促销一个无人知晓的品牌。
    价格促销根本无法为品牌建立牢不可破的形象，而形象才是唯一能使品牌融入美国生活文化的不二法宝。奥格威大声疾呼：“建立品牌的是广告，而不是削价促销！”
    奥美成功了，奥美从1948年创建开始的零基础，上升到1960年的3000万美金，到了1970年，它的营业额已达到7500万美金。奥格威也因大力提倡品牌而被誉为“品牌大师”。

四、这是上帝在助我

    远见与勇气

    有人问奥格威：“你认为自己在奥美最大的成就是什么？”
    他回答说：“我想应该是新客户开发，我把它放在我的创意之前，因为这不仅需要智谋，而且需要远见和勇气。”
    这是一个经验之谈。
    1959年，石油大王洛克菲勒三世要奥格威设法使纽约的居民接受成立林肯中心的新观念。当时奥美有一批志愿军主动要求帮他的忙。其中表现最突出的是一位女孩，她的名字叫塞尔丹。
    两年以后，塞尔丹嫁给了美国运通公司的克拉克，同时也送给了她的夫婿一个大创意——雇佣奥美。
    当时有人认为奥格威接受运通公司这笔生意，简直是疯了。他说，：“他们的预算太少了——才100万。而且还必须包括旅行支票、签帐卡、旅游服务等三个方面的广告。”他努力说服奥格威：“只有耶稣才能创造奇迹——用三条面包来普渡众生，但阁下并不是耶稣。”
    奥格威觉得总裁的话有一定道理，同时感到运通公司是一个大有发展潜力的新客户，所以他决心要签下这笔生意。
    实践证明，奥格威的决定是正确的，今天运通已是著名的世界大公司。
    如果说这是远见的成功的话，那么争取“壳牌”石油公司的活动，则体现了勇气的成功。
    每当奥格威参加会议、晚宴、茶会或鸡尾酒会的时候，他总是有办法察觉现场是否有潜在的广告主置身其间。
    有一回他出席了一个苏格兰协会在纽约举行的午餐聚会。那是一小撮苏格兰人所组成的团体，将近有10个人。奥格威当场就发现其中有不少现成的广告客户。由于那顿午餐，他争取到了迈安皮鞋，因为当时迈安的老板在场。他获得英国旅游局的广告业务，因为当时BTA纽约负责人特培金在那儿。也是这顿午餐，使他结识了壳牌公司的总裁贝麦思先生。这成为他日后拿到蚬壳的契机。
    全部的收获来自一顿午餐，这都是因为奥格威有本事嗅出广告客户的存在。而一旦觉察出有生意可做时，奥格威就立刻行动。
    他立刻加入了前面提到的这个“苏格兰协会”。
    他认为加入协会是明智的作法，每两个月同他们就有一次午餐聚会。经常参加用餐的大约有八位左右，大家谈话的内容不外是商场上的一些事情，以及为苏格兰张罗争取各种支援等等。
    那时，贝麦思也经常参加聚会，奥格威和他交谈。吃饭时，他们或多或少都会谈到广告。
    有一天，贝麦思决定开除壳牌的广告代理商——汤普逊公司。他们和汤普逊公司已有30年左右的关系，贝麦斯在公司内部成立了甄选广告代理商的委员会。候选名单有四家，贝麦思把奥美也列入其中，因为他认为奥格威非常不错。
    甄选之后，委员会对他报告，他们挑中B B（Benton Bowles）。
    贝麦思感到失望。也许，在潜意识里，他早已把奥格威作为合作伙伴。
    最后，贝麦思对委员会说：“你们一定都疯了！你们挑中一家和汤普逊一样半斤八两的广告代理商，而我们才把汤普逊给开除了。”然后他加上一句，：“为什么不试试用奥美呢？”
    “壳牌”发给所有参加甄选的代理商一张问卷。奥格威一向是不回答客户送来的问卷的，因为他说它们会让他觉得很不舒服。不过这回他却乖乖地一一作答，问卷共有25道题。
    虽然如此，奥格威可是心知肚明——决定广告代理商的真正权力不在委员会，而在贝麦思本人。
    可从那一刻起，奥格威却无法联络到贝麦斯，因为他人在伦敦。
    于是，奥格威决定动身前往伦敦。可是，到伦敦后，还是久未能与贝麦思见面。贝麦思当时住在“客来居”饭店，奥格威打了几次电话，他都一直没回电。
    奥格威在伦敦并没有其它的事要料理，只为了见贝麦思一面。于是，他就在饭店里痴痴地等。咬着指甲，焦急万分。
    奥格威深刻地品尝到了事业的艰辛。
    正当地心里几乎已经不抱一丝希望时，贝麦思在离开伦敦的前一天，给奥格威打了电话，奥格威赶紧对贝麦思说：
    “麦思，我今天要和苏格兰国会下院的国务卿共进午餐，你愿不愿意加入我们？”贝麦思欣然回答：“我很乐意奉陪。”于是他如约前来了。奥格威稍松了一口气。
    用完午餐，他们一起走回奥格威住的饭店。那时正下着倾盆大雨。贝麦思没带伞，而奥格威有一把，奥格威撑着伞让他不淋湿，贝麦思从内心表示感激。
    有时，偶然的小事可以对大事件有很大影响。
    他们边走边谈。因为在同一个伞下，他们谈得更为亲切。
    奥格威趁机对贝麦思说明他在问卷上所回答的重点，这是相当重要的关键。真正说来让奥格威争取到壳牌石油最主要的原因，还在于奥美为劳斯莱斯所做的广告活动。贝麦思认为，那是一套用尽心思，表露才情的上等佳作。这个一年只有10万美金的广告活动，使奥美赢得了一个非常大的客户——壳牌石油。
    事后，奥格威回到美国，然后前往麻萨诸塞州度假，把这件事抛诸脑后。
    有一天电话铃响，壳牌石油的史孟提在电话中告诉奥格威，奥美已经得到了蚬壳石油这个客户了。
    奥格威脱口而出：“这是上帝在助我！”

    必要的丧失

    争取一个客户不容易，需要勇气和智慧；但辞掉不合适的客户却需要更大的勇气。因为每次你想要辞退客户时，可以想象，你每年的客户名单也许会空空如也。
    那为什么要这么做？
    1986年6月初，《观点》的主编——拉斐尔森亲自前往奥格威旅居法国的住所访问，“早期，你虽然内心充满恐惧，担心公司会垮，但还是辞退了许多客户。为什么？有什么特殊的理由吗？”
    奥格威回答说：“主要有两件事使我那么做。早期，我必须直接与客户打交道，当时我们只有18个客户，我和他们每一个都有密切来往。基于个人的憎恶，我推掉了许多业务。我压根儿就不愿意和那些王八蛋作生意。我为什么要？我们一辈子只活一次。”
    当客户欺凌广告公司使员工的士气遭受严重的打击，就会影响到他们在其它客户那儿的表现，使公司自己的人斗志全无，如果出现这种状况，你还能选择什么？辞退！奥格威坚定不移地回答。
    有一次，奥美不打算做一个客户的生意了，对方追问原因。奥格威回答说：“因为贵公司的执行副总裁简直是个混蛋，待人处事非常恶劣，他不但穷凶极恶地对待你的部下，而且他如法炮制欺负我的人。至于如何对待你的员工，那是你们公司的事；但是，我可不容许他再继续打击我们奥美的人的士气，这种事我绝不接受，所以，再见了。”
    这一点连一些名牌公司也不例外，劳斯莱斯是世界上首屈一指的名牌汽车，但奥格威却辞退了这家客户。
    事情起因于质量，奥格威调查了劳斯莱斯运到美国的一批汽车以后，很不满意。当时，汽车正开始有自动排挡装置，而劳斯莱斯本身的自动排挡不管用，所以他们只好从克雷斯勒汽车公司买来派上用场。然后他们又为美国市场及其他热带地区的顾客装了冷气设备。并用船运来六辆装有冷气的车子。美国分公司的经理到港口领走了这些新的、有冷气装备的劳斯莱斯。
    奥格威环绕中央公园的四周试开第一辆，还没绕到一半路程，窗户就已经起雾，白茫茫一片，根本看不到外面。
    回来后，奥格威写了一封信给他们——信的开头他用了“废物”作标题，然后坦白地告诉他们：“贵公司最近运到美国的600辆汽车，完全一无是处。我不愿意再站在推荐的立场鼓励别人购买它们。我决定不干。”
    信发出不久，奥格威觉得那封信真的很过火。以后在回忆起这件事时，他还觉得：“这种举动实在是有些不可原谅，鲁莽之极。”
    不过，劳斯莱斯倒是“很有风度”，一点都没动怒，那时候，劳斯莱斯的负责人是位工程师，他写了封回信给奥格威：
    “我一点都不怪你，我认为你有道理。”
    更有意思的是，随后的许多年里，当他们一碰到难题时，就会跑来征寻奥格威的意见。

五、“太爱奥美”

    有位在另一家广告公司工作的广告人，发电报给奥格威询问一个问题，希望获得答案作为演讲的材料。
    他的问题是：“有什么单一的步骤能够使我们公司创意的声誉大幅度地提高？”奥格威的答复：“把贵公司的名字改为奥美。”
    这一个小故事十分形象地说明了奥格威对奥美的热爱和自负。
    许多大广告经常对奥美提出合并的建议，“合并”是个相当客气的字眼，他们心里真正的用意就是要把奥美买过去，把奥格威也买过去。
    第一家要求合并的是互众公司，大约在1955年左右，当时哈马瑞曾经试图出价美金50万买进奥美，把奥美并入旗下。奥格威断然拒绝。
    随后，汤普逊公司试过两次想买奥美，与之合并，奥格威决定不要。
    后来，FCB公司依样画葫芦，李奥·贝纳也不例外。李奥·贝纳的想法是想把奥美变成李奥·贝纳纽约的分公司。
    奥格威拒绝了所有的来自四面八方的提议。这是非常不容易的！因为有时候对方的提议，令人受宠若惊！其中BBDO 公司表现非常明显。
    BBDO公司规模比奥美大五倍。一天在午宴的餐桌上，BBDO的总裁包查理对奥格威提出合并的想法。奥格威当时相当心动，因为包查理说：“这样吧！加入BBDO，你就可以继承我的职位。”
    当时奥格威经营奥美的还是一家规模相当小的公司，突然有机会去经营一家五倍大的公司——还真是颇诱人的。
    吃完午饭回到公司，奥格威就告诉史多伟（当年奥美的总裁）这件事。史多伟满腹狐疑地看着他说：“作这种决定，还有什么困难的呢？你一定发神经了！这件事当然不能答应！”
    奥格威回答：“为什么不能？”
    史多伟说：“这个么——家家有本难念的经，我们自己已经有一箩筐的问题尚未解决。想想看——你愿意再去继承另一家代理商经年累月所堆积的一大堆问题吗？这个想法简直荒谬，一点好处也没有。”
    后来回想起此事时，奥格威认为他之所以拒绝合并的另一个，同时也是更重要的“真正”理由是站在私人角度出发的。他太喜欢奥美了，他不想看到别人插一脚进来搅和。
    奥美尽管小，但是个卓越的公司，他喜欢这儿的气氛，而一切进展又相当顺利，公司具有非常的创造力。所以，奥格威有魄力、有信心拒绝各种合并的诱惑。
    他实在不希望自己的广告理念因为和别人的理念（当时称之为“理念”，后来被管理学家叫做“企业文化”）混在一起，而变得面目全非。他认为奥美是一家最好的广告代理商，我们可以源远流长地走下去，而且会做得很好。如果我们保持原有的特色，而不随便和那些企业文化与我们大相径庭的陌生人同床共枕，所有的人终其一生都会幸福快乐。
    至于李奥·贝纳——如果我们合并，我想他们一定会把我弄得精疲力竭。我工作一直都相当卖力，但完全比不上李奥。我私下想——我的天啊，如果我们真的变成一家人，他会三更半夜从芝加哥打电话来，把我吵醒，要我第二天一早8点钟在底特律见面，因为我们要去争取得寿多或其他的汽车客户。而我也不得不以合作无间的伙伴身份准时出现。此情此景，我想我一定消受不了。
    那么这是否对员工不太公平呢？在奥格威看来，这种大企业合并对置身其中的负工一点好处也没有。反而会造成相反的结果。大企业合并对客户谈不上任何帮助。它究竟会为股东带来多大的利益，也很难说。
    不过这并非认为别的公司不好，例如对于拒绝BBDO的事，奥格威就表示：“最根本的理由还是我太爱奥美了。我衷心认为它会逐渐演变成有史以来最杰出的广告代理商。打从心底，我就不愿意奥美和任何其他的公司搅和在一起。”

    领导艺术

    企业的兴旺，离不开一个有活力的、优秀的领导群体。好的领导能给公司创造轻松愉快的工作环境，并使各位职业发挥主动性，为公司带来最好的效益。领导是一门艺术，它不能要求死板，奥格威自己就是这方面的典型。
    奥格威曾这样评价一位35岁的创意指导：
    “在若干方面，他的表现仍然不够成熟。比方说，他对客户提案的‘方式’，就流露出反常的孩子气！这使我觉得很不舒服。——我比较喜欢提案以一种信心十足的权威姿态出现。然而，我却发现许多客户就喜欢他这种缺乏自信、充满廉卑的调绸。客户似乎觉得这样的提案方式很吸引人，而且能够消除彼此的戒心。
    他的办公室如猪舍，怎么看都不象一个高阶主管的办公室！处在重视外表的商界里，这可真是个异教。何况，一个杂乱无章的办公室象征着一颗毫无头绪的心。我不得不时常提醒自己——有些精明能干的人就是不爱整洁。而有些愚不可及的人却又是井然有序……
    此外，他在管理自己的部门方面也十分松散。不过，我真怀疑严厉而有条不紊的行政管理是否适用于创意部门。也许增加一些无拘无束的气氛和五花八门的工作，对部门比较有帮助……”
    1962年的圣诞节谈话，奥格威特地引述了一项员工对公司优缺点的评估和调查报告，在谈话的后半部分，他特别对公司领导方面的问题谈了一些看法，可以说是他自己总结的“领导艺术”。他说“………在这儿，我要针对所有部门的主管，以及任何有部属的负责人说几句话。我期待各位是公司里激发士气的主要来源。相信大家不会介意我在这儿顺便提出的一些建议：
    不要使你的部门有过剩的人力。一般人都是在工作最多的时候，才会感到快乐。
    设立超高的工作标准，如果员工没有达到，就予以责备。
    最容易损伤团队士气的事莫过于主管容忍属下二流的工作成果。
    当员工有令人激赏的表现时，明确地传达你的赞美。
    不要让员工墨守成规地做事。领导他们作辟路先锋开创新途径。鼓励员工培养冒险拓荒的精神。
    尽所能奖励你的部属，使他们尽可能迅速地被提升。
    授权——交给部属一些突发性的任务，这是衡量部属能力的唯一方法。
    寻求部属的建议，多听少说。
    最重要的，就是要确定部属都能全力发挥。无论男女，一般人知道自己在充分为公司贡献力量时，都会感到至高无上的快乐。”
    1972年5月10日，奥格威在美国滨洲费城为纪念查理·库林居·百林先生发表了一次演说，其主要内容就是关于如何成为一个优秀领导人的问题。
    他说，除了广告，最有兴趣的题目就是领导。以奥美公司而言，他发现每次当公司指派了优秀的领导人员管理公司时，一切就会显得欣欣向荣；而当公司不小心任用了不好的领导人员时，公司就会枯萎失色，了无生气。由此，奥格威进一步强调了领导的重要性。但怎样才能算一个杰出的领导呢？
    奥格威有自己的看法：
    震撼力我觉得自己非常幸运，奥格威后来这样回忆道，有机会在三位出类拨萃的领导人手下工作过，他们是当年我在巴黎美琪饭店工作的老长官——彼达先生、蓝洛普，以及英国调查局史蒂芬爵士。
    这三个人为什么出类拨萃？因为他们具有伟大领导人的优点：他们对企业有强大的震撼力。如夕尔斯公司的伍德将军，如同行里面的鲁比肯、李奥·贝纳、以及伯恩贝克等。
    当然，关于杰出，仁者见仁，智者见智，事实上，领导的成功与否要视周围情境而定。譬如说，一个在公司企业表现得非常杰出的领导人，转往华盛顿担任行政首脑时，有时可能反而会一无是处。
    就是说同一种领导方式，对一个力争上游的小公司也许成果斐然，但若运用到已经发展相当成熟的大公司时，却很少能够真正成功。并且领导企业的能力与高学历，似乎也毫无关联。
    “这是我的发现，这一发现让我松一口气”，奥格威调侃到“在下既没有学士学位，更不是所谓的企管硕士。由此可见，一个人成为好学生的动机，与想成为一个卓越的领导人的动机，是截然不同的”。
    奥格威进而对当时的状况发起攻击，因为当时的现代企业有个倾向，就是相当排斥那些在言行上与公司传统格格不入的员工。所以，他呼唤所有的企业都应该尝试包容这些人，并且不断地鼓励他们。事实上，最杰出的领导人，通常都是这群喜欢突破传统，不受羁绊的干部中找到的。他们对创新非但不抗拒，反而更进一步地利用它来强化自己的特性；一个缺乏创新的公司，是很难真正成长的。
    “伟大的领导人几乎永远流露出自信。他们绝不会小气，他们是大人物，他们更不会推诿责任。
    “他们生性乐观进取，能很快从挫败中恢复过来——就象美国运通的克拉克，遭遇事件后奋起直追；在他不屈不挠的领导下，美国运通的股票价格，自事件之后激增了14倍”。
    胆识英国政治家格莱斯顿曾说：“一个伟大的首相必须是名符其实的屠夫。杜鲁门是近年来唯一有胆识开除人的总统，他在自己所组织的内阁里，表现了杰出的领导能力。”
    奥格威十分同意这一观点，这与当年他的一段经历有关，当年，在美琪饭店工作时，亲眼看到一位主厨上司勒令开除，只因为那可怜的老兄无法做出外形整齐划一的面包卷。
    “我当场就被这种毫不留情的铁腕作风给吓住了，但整个事件却使所有的主厨深深体会到，大家是在全世界最好的厨房里工作。这种体会，使全体的士气为之大振，高昂的程度与美国海军陆战队不相上下。”
    杰出的企业领导人就应当是这样，不仅永远狂热地献身于工作，坚持努力不懈，而且这些人有胆识选择“快刀斩乱麻”，他们秉性果断，解决问题迅速有效，包括有魄力地开除一无是处的员工当然，这一切都建立在理解的基础上。奥格威对此深有感触。
    “比方说，要成功地领导一群美国员工，你就得先了解这些人是在民主传统薰陶下长大的，对独立自主有高度的需求，你的领导方式必须合乎他们的这种需求。但是这种标榜民主的美国式领导一改欧洲，就变得不怎么灵光。与美国相比，欧洲公司员工的依赖心理较重，在心理需求上则偏向独裁式的领导管理。”
    在奥格威看来，现代的领导人，接受心理学方面的训练要比接受电脑训练来得更为重要。他很欣赏梅力根博士的话：
    “现代的主管不可避免地要扮演父亲的角色。做个好父亲，不但需要善解人意，体贴入微，态度亲切，并且充满爱心。”
    “在我们生活中，最重要的一件事，就是当个好的听众。
    所谓的沟通艺术，主要在于我们聆听别人的能力，而这也和如何激励对方有密切的关系。”
    奥格威非常推崇这样一句话：“我们唯一必须畏惧的事，就是畏惧本身。”奥格威说：
    “在我看来，在领导方面讲过最睿智的话的是蒙哥马利，他说过：‘领导人必须是深具感染力的乐观主义者，面临困难时具有坚韧不拨的决心。甚至当他自己也不太确定事情会发生何种后果时，还能散发出十足的信心。”
    要测试领导人的最后一关是：当你和他一起开完会议之后，你的感觉是什么。你是否有那种精神百倍、充满信心的感觉？就象在滑铁卢一战获胜的威灵顿公爵常常说的那样：
    “拿破仑一出现在战场，就好比四万大军一起上阵！”

    奥美的工作气氛

    奥格威常将苏格兰的一句谚语挂在嘴边：“辛勤工作绝不会置人于死地。（Hardwork never killed a man）”，所以必要的时候加班熬夜在他那里是常事。
    但更多的时候奥格威更重视休息，公司中如果有人开始与他人发生磨擦时，通常都是因为长期工作，缺乏休息的结果。所以他极力赞成所有的人都应有休假的机会，以便“充电再出发。”
    他引述哈佛心理学家布纳尔的话：“他所看过的著名实验室，在其间工作的人无一不是开心风趣的，就以首度分解原子一举成名的丹麦纳尔柏实验室而言，在那里从事研究的物理学家，彼此之间就经常互相恶作剧”。
    当人们工作毫无乐趣可言的时候，怎么能有出色的表现呢？
    当肯布兰迪（后任日本奥美公司总经理）29岁出任奥美雅加达公司的负责人时，他接到奥格威的一张字条：“你是个令人刮目相看的年轻人，请抽空前来纽约，让我们握握手。”
    不久，肯布兰迪出现在奥格威的办公室，奥格威对他说了这么一番话：
    “趁着年轻，培养自己的奇特的怪癖，这样一来，等你年老的时候，别人就不会认为你疯疯癫癫了”。
    他建议，办公室应该培养热情洋溢的气息，鼓励用笑声化解人与人之间的冷峻，扫除那些散播颓废思想的“丧家之犬。”
    让办公室里充满笑声，创造力和创新就会在充满欢乐和热情洋溢的工作环境中发挥极致。相反地，在笼罩着权术斗争的恐怖气氛下，创造力根本无法生存。
    为了尽可能发挥员工的创造力，使他们感到心情愉快，奥格威要求管理人员的待人处事，要随时随地保持公正与坦诚；
    用人时，切勿雇用亲朋好友，遇阻侵犯他人的权利，剽窃创意的技俩。
    他努力使所有奥美人都认为他们是在世界上最好的广告公司工作，以引以为荣的感觉使他们大放异彩。
    他认为促使员工积极性的办法，就是在对方能力范围内赋予最大责任。视属下为成熟的人。当部下也陷入困境时，也不忘拨刀相助。要态度亲切有人情味，避免公事公办的冷漠，不关心。
    负责人有事找员工，不要召唤他们到办公室来，这会使员工惊惶失措，管理人员应该走到他们办公的地方。如此一来，大家都会看得到高阶人员的一举一动，一个从不四处走动的管理人员，久而久之将形同离群索居的隐士，与员工失去联系。
    奥美的办公室必须有效率，现代化，实用而且令人愉悦。
    要努力使人在奥美工作充满乐趣。他认为员工愈努力工作，愈能保持健康愉快。所以要“用笑声使冷峻严肃消弥无形，维持一种无拘无束的工作气氛”。
    当然，奥格威也没有忘了纪律。他说：“最高管理阶层仍需密切注意公司的纪律以维持高昂的士气。规定员工必须准时上班，接听电话敏捷迅速，彬彬有礼。档案资料必须随时更新，交件期限务必遵守。”“最高管理人员也有责任不稍松懈地对员工施加压力，以维持专业的标准。主管人员不该容许员工提出草率的计划或平淡无奇的创意作品。在竞争激烈的广告业，接受二流的工作表现无疑等于自掘坟墓，死路一条。训练计划不应该只限于新手，因为它是一个持续不断的过程，必须能够涵盖所有相当的专业人员。”
    奥格威认为，营造一个充满振奋、创新、自由的工作气氛，可以吸引优秀的人才，当发掘出一个比自己还杰出的人才时，立即雇用他。必要时，不妨付给他比自己还高的薪水。

    结语

    奥格威是一个执著而风趣的人，有一年，奥格威巡视芝加哥，由于发生意想不到的状况，使他一周内在一位老伙伴家里用了三顿晚餐。
    第二顿晚餐的时候，奥格威继续大谈他一直说个不停的话题——普斯特脆谷果，认为它是一道理想的主菜：营养丰富、容易消化、吃了肚子不会发涨。
    女主人见他如此滔滔不绝，觉得有必要在第三顿晚餐时为奥格威准备这一道新潮的佳肴：一碗装得满满的脆谷果。
    当晚，奥格威吃得狼吞虎咽、津津有味。回到法国后，他给女主人寄了张谢卡：
    “亲爱的玛丽卡：
    在我这稍长的一生中，从来不曾有人在这一周内，连续请我吃了三顿晚餐，而且一顿比一顿精彩，尤其是那碗谷脆果简直就是登峰造极的杰作。亲爱的，谢谢你！
    我爱你们！
    充满感激的老友大卫敬上”在工作中他也是如此。有一次，谈及另一家广告公司的一位撰文人员，他非常仰慕这个人的才华，他说：
    “听着——这个人每天下午，到五点钟，就一定从座位上站起来，戴上帽子穿好大衣，准时回家。”奥格威停顿了一会儿，以便大家都清楚了解这段话。然后，他倾身向前加重语气：
    “想想看，这要有多么大的自律能力，才能做得到啊！”
    1982年，奥格威在印度的孟买广告俱乐部演讲，有人问道：“奥格威先生，印度的广告都是从MADISION大道（美国著名的广告公司汇集地）捕捉灵感，那么MADISION大道呢？他们的灵感又是从哪来的？
    奥格威回答：“因为谦虚的原因，请原谅我不便直说。”
    1986年6月，在大卫·奥格威75岁生日的前两个星期，《观点》的主编拉斐尔森亲自前往杜佛古堡访问他。
    拉斐尔森提了一个很有趣的问题：
    “如果你相信轮回之说，你来生想做什么？”
    奥格威若有所思：
    “我也许会变成一只加拉巴哥群岛的乌龟，重返人间，因为他们都活得很长。你知道加拉巴哥群岛有只叫做乔治的乌龟，从18世纪一直活到今天，在同类中它是唯一幸存于世的。
    当它寿终正寝时，也就是这类动物宣告绝种的一天，我可能会以它的化身回到人世。不过，谁知道呢，它们也许过着非常无聊的生活——虽然活得很长，却乏味得很。
    我希望来世成为一名钢琴演奏家，那会很有意思。我也很乐意来世当教皇，如果真的有那么一天，相信没有人会提出异议吧？”
    1982年10月份的《扩张》杂志特别对工业革命做了专题报道，在文中列出11位对工业革命具有贡献的人士，奥格威名列其中，他被冠以这样一个称号——现代广告教皇。
-------------------
北极星书库||http://www.ebook007.com

后页
前页
目录


北极星书库-姜汝祥-->广告策划家-->第二章 广告殿堂六巨擘

第二章　广告殿堂六巨擘

    曾经有人问过奥格威，如果你是教皇的话，那么有那些人可以称为广告这一奠堂的巨擘呢？
    奥格威回答说，有六个人可以说对现代广告作出了巨大贡献，他们是亚尔伯特·拉斯克（Albert Lasker），史特利·雷梭（StanleyResor），雷蒙·鲁比堪（RaymondRubita），李奥·贝纳（Leo Burnett），克劳蒂·哈普金斯（Claude Hopkins），比尔·彭贝克（Bull berback）
    当然，这几位巨擘都是已过世的人，为什么？奥格威回答：避免在我的同伴或同时期的广告人中找，是为了以免引起无谓的困窘。
    这些人凭什么被你选中？选这些人的时候是根据什么特点挑选的呢？
    如果要说这六个人有任何共同特点的话，奥格威列举到：
    他们都是美国人，他们在进入广告这一行前都有别的工作，至少有五个是工作狂、不妥协的完美主义者，有四个以写文案出名，只有三个人有大学学位。
    在以后的演讲及为杂志的写作中，奥格威对这他称为“广告奠堂六巨擘”的六个人一一进行了评价：

一、亚尔伯特·拉斯克
（Albert Lasker1880—1952）

    在广告史上，亚尔伯特·拉斯克赚的钱比任何人都多，花得也比别人多，但他的钱花得有代价。
    他是一德国移民的儿子。一开始，他是嘉汶斯敦早报的记者，报道有关体育、犯罪、宗教服务、戏剧、商业和政治新闻。
    18岁时，他父亲帮他在芝加哥的罗德·汤姆斯广告公司找到一份工作。一开始，他只是干清除痰盂之类的事，但不久，他变成最优秀的业务员。经常乘坐火车、马车、雪车纵横美洲中西部去招揽新生意。20岁时，他买下罗德·汤姆斯，并主持这家公司直到44年之后退休。
    拉斯克不只是一个广告人。1918年他受到泰德·罗斯福的影响，离开广告界四年去做共和党的宣传部部长。稍后，成为船务部部长。
    在这时期，他是一个好战的孤立主义者，但他仍是维得·威克斯（一个世界）运动的强力支持者；他做任何事情来促进罗斯福和杜鲁门两位总统的政策。
    65岁时，他开始收集名画，到他死时，他拥有九件马迭斯、17件毕加索和其他100件一流的图书。他曾经买半打的玛莉·罗伦幸斯的书当圣诞礼物送出去。他也是一位极令人钦佩的慈善家，曾捐出他的大部分财产做医学研究。
    但，到底他是一个很杰出的广告人。他加入罗德·汤姆斯时，该公司是全美第三大广告公司。那时他们只请一个工作半天的撰文者，周薪是美金15元。
    后来，前身是加拿大警员的文案人员叫约翰·甘迪的进入他的生命。
    拉斯克后来说道：“写广告历史，第一个一定要写到约翰·甘迪。到今天为止，他所定下的原则一直是每一位文案人员的准则。”

    公驴有两支耳朵

    拉斯克坚持：如果一家广告公司写的文案可以卖出商品，那就不再需要任何其他东西了。
    有好几年，他拒绝雇用设计指导，后来他改变主意是因为他发现有图书的广告稿比较容易推销给客户。他蔑视研究，他经常说他可以提供客户很好的建议而不必花六个月的时间出去做调查，花时间去做调查结果只能带回“公驴有两支耳朵”的结论，而不会有什么真正的创意。
    他的公司里面从来没有今天所谓的“市场行销”部门，他对市场的直觉天份可以从他自己早期常说的“女用卫生棉的故事”中看出：
    “当‘靠得住’（KOTEX）的人来找我们的时候，他们生意的成长并没有预期中那么理想。我们并不需要在百万个妇女中作调查，仅是我们当中的少数几个人回去问他们的太太是否使用‘靠得住’，结果都没有，而且几乎每个人也都不喜欢直接向店员要卫生棉。
    因此，我们有了一个很简单的构想，把卫生棉包在白纸里，放在柜台上，你只要走进店里拿走你所要的东西，而不会觉得不好意思。从此，它的生意就突飞猛进了”。
    不用市场行销人员、设计指导和研究人员，拉斯克省下许多钱而可以赚7％的利润——这可能是世界记录。在今天，要是有那家广告公司可赚多于1％的利润，已是很难得了。
    他象一个独裁者般管理罗德·汤姆斯公司，他这样告诉他的职员：
    “你们都知道，我是这家公司的所有者，因此，由我决定公司的政策。罗德·汤姆斯只是阿尔伯特·拉斯克式广告的商标而已。”
    事实上，他占有这家公司95％的股份，他退休之后说，他从没有参加过一次指导级的会议，而他也不觉得这公司曾举行过任何这样的会议。
    他雇用有能力的人，付予高薪。并好好训练他们。他经常说：“我可以使一个人发挥他所没有的潜力。”
    但是人员的流动是很残酷的，曾经有个时候，9家主要广告公司的老板都是拉斯克过去的职员。他经常说：“我将我的职员训练得太好了，以至于无法留住他们。”
    约翰·甘瑟在写拉斯克的传记之前，曾去问他过去的部下，什么是拉斯克最伟大的特质。他们都异口同声说：
    “他兼具明察秋毫又能抓住重点的特质，同时他也是个预测消费者反应的天才。除此之外，他旺盛的体力和魅力都是不可抗拒的。他每天工作15个小时。无怪乎他使得罗德·汤姆斯曾经是世界上最大的广告公司。
    他不喜欢在电话中谈话，也不喜欢任何委员会，他从来没参加过任何广告俱乐部，避免和他的竞争者碰面。他曾很愤怒地回绝许多大客户，包括通用电子、桂格麦片和RCA，他退休之后，还促使他的继承者放弃了Lucky Strike。
    他请了个司机来替他开那部黄色的劳斯莱斯汽车。而且，与奥格威一样，不喜欢黑底反白字。
    为什么？他回答：“要是那方式读起来是自然的，纽约时报也会那样印。”
    他从不掩饰他的奢侈，他在芝加哥城外的周末居所有50名仆人，花园占地97亩，修剪整齐。矮栏围墙就有六里长，同时，那里还有个18洞的高尔夫球场。
    他曾经给管理者一个定义：“没有头脑的人”，但身为一个管理者的他，是非常残酷无情的。
    在经济萧条时期，他缩减25％的员工薪水，可是他还自己拿300万美元的年薪，接着，便突然辞掉50个人，其中不乏跟他多年的部下。
    在他的财务管理上，他至少犯了一个很大的错误。他父亲过世时，他继承了德州很多的房地产，可是他很草率地就把一些后来成为蓄油最多的油田和四分之一的休斯顿卖掉。
    这些加上他的慈善事业和挥霍无度，使得他的遗产仅有美金1100万，而不是10亿美元。
    他是这么说过：“我不想赚大钱，我只要让人知道我的脑子可以做什么。”
    1942年底的一个下午，他突然对他的夫人说：“玛莉，我已决定离开广告这一行业了。”两天之后，他将罗德·汤姆斯交给他三个最聪明的部下福德、康恩、白尔丁，只象征性的收了美金10万元，并加上一个条件：必须拿掉罗德·汤姆斯这几个字。
    但是他却并不是开玩笑地说：
    “除了我，世上没有其他的广告人。”

二、史丹利·雷梭
（Stanley Resor1879—1962）

    史丹利·雷梭，朴实无华，极具尊严，很有文化涵养，有完善的礼仪而又不流于迂腐学究。但广告界却称他是——

    广告界的“婆罗门”

    当他刚开始作汤普逊公司负责人时，公司一年的营业额只有美金300万元，45年后他退休，该公司成为世界上最大的广告公司，年营业额是美金5亿元。
    他成功的秘诀是他吸收杰出的人才的能力。他非常尊重这些人，使得这些人永不离开，从来没有一家广告公司曾经有这么强的小组，而且维持那么久。
    雷梭绝不像拉斯克那么严厉，他尊重大家的意见，不喜欢个人主义，并且认为只靠聪明是很危险的。
    他的广告公司的结构尽可能地开放，他讨厌等级，没有部门主管，没有工作名称，整个公司象律师事务所，大家都是伙伴。
    雷梭在耶鲁求学时，一边作家教一边卖书赚钱，同时还获得巴涅德经济奖。在他一生，非常尊重教授，在他的公司里至少请了三位教授——一位心理学家、经济学家和历史学家。他经常说，他的广告公司是广告“大学”。
    和拉斯克不同，他非常相信研究。经济学家阿诺·詹森是他的研究员之一，另一位是魏吉尔·李德，是以前美国国家人口调查的主持人，他设立了5000份样本的固定家庭调查，记录他们每个月所购买的任何商品。
    他在公司里有个实验厨房，替他的客户发展一些新食谱，而且在电视接受广告之前很久就开始做有关电视的实验，他曾和奥格威一起组织了一个小组专门研究因素分析技术。
    他这个人非常有原则，他放弃替Camel香烟作广告的机会，因为他不作投机骗人的广告，他从来没有酒类及劣质骗人药品的客户。
    他最具价值的创举可能是他第一个雇用女性文案人员，从他太太开始，她们被关在另一间房里，而且工作时必须戴帽子。
    象其他大人物一样，他工作时间非常长，人们经常看到他在中央车站搭午夜前的火车回家，他每天晚上阅读华尔街股票新闻，而20年后人们才知道为什么他要这么做。
    在奥格威自行开业后几年，奥格威最大的客户跑到汤普逊那里去，奥格威打电话向他道贺。
    “大卫，”他说：“你是一位绅士，也是位学者，你企图打入前几名广告公司，但这是不可能的。因为投资太大，我建议你放弃并加入汤普逊广告公司的行列。”
    奥格威回答说：“雷梭先生，我是很喜欢加入你们，但我不能置100位员工于不顾。”
    “哎——”他说：“现在经济很景气，他们绝对可以找到其他工作。”
    两年之后，他重复这项邀请，这次他说要买奥格威整个公司，就像为了买一本书而买下整个图书馆一样。

    娶了个好太太

    海伦·雷梭是他事业上的好伙伴，她加入汤普逊广告公司之前就在这家公司工作，她后来成为最好的文案人员之一，他们在事业和生活上的伙伴关系，简直是无懈可击。
    海伦·雷梭坚持广告公司必须用古董家具装饰，每一位经理可以选择他们最喜欢的年代的家具。她相信只要公司比家里更吸引人，他们便能工作较长时间。
    在某方面，海伦·雷梭比史丹利还厉害，她是家庭计划运动的创立者之一，她利用她当现代艺术博物馆委托人的经验，收集了许多令人钦羡的名画。
    虽然雷梭娶了个文案人员做太太，他却有将文案人员当废物的倾向，他的公司里，几乎全是业务代表，而且和奥格威不一样，他非常相信名人推荐的销售力量。
    力士香皂（Luk）使用好莱坞的电影名星，旁氏用一有名的英国妇女，他到处去找这些明星签约。
    雷梭是第一个开始开拓海外服务网的广告公司老板，这是在20年代应通用汽车的需要而开始的。
    他是个共和党员，他在康涅狄克的居家非常朴实，平日他亲自整理花园，在怀俄明还有个农场，他一点都没有拉斯克的奢华习性。
    但是，雷梭也犯了一个错误，他在岗位上停留太久，到他80岁时，他的广告理论都已过时，和他共事有可能成为继承者的人都在他之前退休了。

三、雷蒙·鲁比堪
（Raymond Rubica 1892—1978）

    通过友人的介绍，奥格威曾经打电话给雷蒙·鲁比堪，要求跟他见面。
    他大声回答说：“你是干哪一行的？”
    奥格威回答说：“我要你的智慧。”
    之后几年，他和他的研究指导乔治·勒普雇奥格威主持在普林斯顿的视听研究机构，鲁比堪对奥格威的工作非常有兴趣，而且异乎寻常的和蔼。

    影子的延伸

    战后，奥格威决定进入广告界，在鲁比堪去世前，他给奥格威写了一封信：
    “在你开业前我们就认识你，我们怎么把你给错过了呢？”
    他们是非常好的朋友，“朋友”也许用得不对，事实上按奥格威的说法：
    “他是我的赞助人、鼓励者、顾问、批评者和良知，而我是他的信徒、崇拜者。因此在他退休后，我请他去当奥美的董事长”。
    奥格威这样评价他：
    “如果说所有公司都是‘一个人的影子延伸’，那我们可以这样说：今天世界上最好的广告公司都是雷蒙·鲁比堪影子的延伸”。
    对他的为人奥格威也十分推崇，奥格威说：“除了我祖父，他是我见过最坦诚的人，他心里有什么就脱口而出，从来不考虑会有任何后果，有时，他称赞我的广告使我脸红，几次之后，他很直率的批评我另外一个广告活动，使我非常没自信”。
    鲁比堪出生于一破落的大户人家，是八个孩子中最小的，15岁时就离开学校，有9年时间在全国各地游荡，曾做船务雇员、男侍、牛仔、放映师，挨家挨户销售员，汽车销售员和报社记者（每周美金12元）。
    24岁，他去费城的瓦利斯·阿姆斯壮广告公司应征一份撰文的工作，那家广告公司现已不存在了，他后来回忆说：
    “我坐的那个接待室，到现在还可感觉到那椅子是如何地坚硬，可一直不被接见，到第九天，我爆发了，我写一封信给那个老板，要求立即接见我，否则就要揍青几个人的眼眶。
    那个老板立即冲进接待室，摇着那封信对我说：‘你写的广告并不太高明，但这封信里却有些东西。’”他在那家公司做了三年，但不是很喜欢它。1919年鲁比堪转职到爱雅广告公司——当时全美最大的广告公司。在那里，他写了不少好的广告作品（几乎广告作品集里都有）。其中包括“永恒的乐器”、“无价的配方”。四年之后，他与一位叫约翰·杨的人合作成立杨·鲁比堪广告公司。
    他们的资本只有美金五千元，而他们的第一个客户是一鞋带公司，今天，他们的公司，不是全世界第一就是第二，每年业绩已达30亿美元。

    完美主义者

    他从西北大学请了洛普博士来负责广告阅读率的研究工作，他是第一个将研究引入创意过程的人，根据研究结果做广告，杨·鲁比堪所制作的广告比其它广告公司的作品，有较高的阅读率，鲁比堪经常说：“要卖出东西的方法就是让人先读广告。”
    他看到往往因客户的行销能力不足影响了广告效果，他请了一流的销售经理来教客户怎么做生意。
    杨·鲁比堪开业的第一年，他们的广告稿以优异的文案著称，但是他们的画面——插图、布局、和字体一一就跟其他广告作品一样非常丑陋。当他一发现这问题，就请了美国最好的设计指导，从此以后，杨·鲁比堪建立了广告风格的标准，这在美国广告史是个里程碑。
    但是，鲁比堪有更值得骄傲的成就。在他晚年曾自豪地说：“广告有责任正确地表达，我可以证明，不用夸大欺骗美国一般大众，你就可以卖出东西。”的确虽然他不是唯一有这种想法的人，但他比任何人都更有资格说这话。
    他对好广告的定义是：“它不仅是具有强力销售力，它必须让一般大众和广告主可以长久记得那是一件值得称赞的作品。”
    在广告公司中，业务人员和创意制作人员的斗争永不停息，鲁比堪自己是个文案撰写员，他站在创意一边，他用很旧式，现在有点蔑视意味的字眼“联络人”来形容业务人员，而且一直认为业务人员的功能只是让客户在广告稿上签字而已。
    他对奥格威说：“要回绝那些会败坏员工道德风气的客户”。比如他就回绝了美国烟草这个大客户，因为他不喜欢被声名狼藉的烟草老板乔沼·布尔欺负。
    他在一封信中自豪地说：
    “在我们合作之前，杨·鲁比堪和美国烟草都已经是非常成功的公司，我相信在我们停止合作关系之后，我们仍然会是很成功的公司，因为它现在就是。”
    杨·鲁比堪早期的成功，主要由于通用食品是他们最大的客户。有一天，鲁比堪告诉通用食品的老板，通用这个客户成长太快，对任何广告公司来说都太大了，他应该继续聘用第二或第三家广告公司。
    班鲍广告公司成为这个主要客户的另一个代理，这种人品从此以后使通用食品公司对鲁比堪任何建议都很信服。
    不工作时，他没史丹利·雷梭那么保守，1946年，他在MsCall’s上登出一篇文章，表示对在日本投下原子弹的悲痛。他相信在别的地区示范性的原子弹演习就可促使日本投降，并可塑造美国是世界道德领袖的形象。
    在刚有收音机时，他建议广播节目应由政府付款，而且不接受广告。1974年他在接受“广告名人会堂”颁赠会员时的演讲中说：
    “电视使全国儿童的语文能力降低，使得学校教育工作更加困难，而犯罪率的增加也困扰着全国。企业界和广告可以引导电视减少广告和降低犯罪，提供更多的大众服务。”
    二次大战时，他是华盛顿“战时人力委员会”主席的特别助理，但那个环境并不适合他。
    就像其他的巨人，鲁比堪是一个完美主义者，而且常在AE要去向客户提报告时否决掉整个广告稿。他经常说：“在客户忘了这个作品迟交两个月之后数年，他仍会记得它是一件杰出的广告。”
    52岁时，他退休去住在亚利桑纳，从事房地产投资，兼康具尔肥皂公司的顾问。他只在他的广告公司服务21年，不像史丹利·雷梭在汤普逊45年，亚尔伯特在罗德·汤姆斯40年。
    杨·鲁比堪目前的总裁说：“鲁比堪对我们玩了这个把戏，他没有留下任何规则给我们。”
    事实上是有的，这一条名言至今还影响着这一代的杨·鲁比堪，那就是：“不平凡”，或者，像他的文案主管罗·怀特尔说的：“广告之伟大在于其不平凡，失败则始于平凡。”

四、李奥·贝纳
（Leo Burnett 1891—1971）

    李奥·贝纳教人惊讶的第一个印象是他异乎常人的外表，有人这么形容他：
    “他身材短小又斜肩，有着大肚子。他西服的翻领上总是沾着香烟灰。他宽大的脸颊看起来非常阴沉，给人印象最深的是他突出的下唇，特别是他讲话时声音粗暴低深的时候。”

    芝加哥广告的领导者

    念大学时，贝纳半工半读替一家百货公司写告示牌，毕业之后，他当皮利亚日报的记者，不久，他进入卡迪拉克汽车公司的广告部门，后来又转到印第安那普利斯的一家广告公司。
    十年之后，他到艾温·华赛尔当文案主管，并于1935年在芝加哥成立他自己的广告公司。
    但是，到他60岁时，他的事业才真的大步扩展，就好象突然点燃了他的发射器，到他死时，即20年之后，他的广告公司几乎可以说是世界第一大。
    他是芝加哥广告的领导者（广告学派这个名词就是他发明的）下面是他自己讲的故事：
    “我在密西根镇长大，在炎夏的夜晚，你可以听到玉米生长的声音。慢慢地，我从芝加哥的外围搬进它的核心，当我到达那里时已40岁了。但我还是习惯我平常的生活方式。
    在我老家居民的心目中，芝加哥就象是罗马——向往它，觉得它是高贵却也有丑陋的一面。
    对他们来讲，纽约是神秘的，但芝加哥却非常真实。每个人都有个查理叔叔或玛珀姑姑住在那里，不是在格林·爱伦，就是其他地方。
    不管喜欢与否，芝加哥是他们“家族”的一部分，而不是一个离家而有成就的儿子。因此，我住的小镇对芝加哥有非常独特的感情，当我们这些土包子从玉米带（即美国中西部）各角落来聚集在一起时，我们彼此熟悉，并感觉是在家。
    我想我的意思是芝加哥是中西部的心脏、灵魂、精髓与核心。这里广告人的眼里充满了乡村平原的观点与价值。
    在任何一方面，我并不想说芝加哥比纽约好，但我们从乡下来，有着松散的四肢和宽阔的视野，使我们创造出来的广告对大部分美国人来说都是非常平实的，就是这样。
    我觉得我们芝加哥的广告人都勤奋工作，我常想象芝加哥那些文案人员在握笔前吐口口水在掌中那种兢兢业业的情形。我喜欢想我们广告中的语言包含着芝加哥的气息并经过密西根湖的洗礼。
    我觉得芝加哥的广告吸取了美国传统中丰富的养份，使它在锐利生动的语言中复活、不朽。当他写“不”（Ain’t）时就是“不”，一点都不虚假，记得魏尔·罗吉斯说过：“有许多人虽然嘴上说Ain’t（注：美国较低教育水准人的用语）
    ……但他们还是没饭吃。”

    早上起来含什么

    李奥·贝纳对创作过程的看法可由他讲过的话总结为下面三条：
    1、“每一样产品本身都具有它与生俱来带有戏剧性意味的故事，我们的第一件工作是去发掘它，并用它来赚钱。”
    2、“当你想摘星星，你不见得可以拿到一个，但也不致抓到一手的泥巴。”
    3、“将你自己埋入那个主题，工作象个疯子，喜欢、尊重并服从你的灵感。”
    他对文案人员和设计指导所定的标准非常高，并经由创意会议来执行。他曾说过，参加这种会议是非常难受而可怕的，但在晚年他写道：
    “回想我们过去的伟大作品，很少是在甜蜜、轻松、热情的气氛中创造出来的，反而是在很大压力和复杂的争论中产生的。”
    他不觉得创新就是好，他常引用他一位旧老板的话说：
    “如果你只为了标新立异而标新立异，早上醒来嘴里含着袜子就可以了。”
    他习惯让几个小组来比赛争取一个案子，而不是一开始就指定某一小组来做，结果是：“有许多人放弃离开了。”
    毫无疑问地，李奥·贝纳最伟大的成就是替万宝路香烟作的广告，它使得一个默默无名的品牌，成为世界上销售最大的香烟，这个广告活动还在继续着，从他创造它一直到现在。
    他最感兴趣的是印刷媒体，他从没写过需要直接反应的广告，因此，他从不需要放很多文字在他的稿子里，他做的稿子大部分就象一个缩小的海报。
    他喜欢很土的方言，他用一个资料夹整理这些片语，上面标着“玉米语言”：
    “我并不是把那些俚语、插科打诨的土语一成不变地使用，而是那些字、片语和同义字可传达一种非常乡土、平实而亲切的感觉。有时，这些片语是在报纸或谈话中偶然碰到的，我马上就把它们记入资料夹中，这些片语可能要到一年后才出现在一个广告中。”
    当他看到他手下有人用竞争厂牌的产品时，他便写下面的便条给他：“你们都很清楚，你和我的收入，百分之百都来自我们客户的销售。
    “在广告这行的36年当中，我很单纯地遵守这个原则，如果我们不能相信这个商品而使用它，我们对别人做广告时便不能完全诚实。
    “我承认每个人都有他不自觉的反叛独立性，没有谁可以强迫谁，可是我经常觉得，还有更好更有价值的方法，不必排斥或蔑视付我薪水人的产品。
    “我想我的感觉可以由另一家广告公司副总裁的话作结论：当然被问到为什么他抽他们客户那种不流行的香烟，他说：‘我的看法是没有什么味道比面包和奶油（指饭碗）还重要的。’”李奥·贝纳对一些百万广告公司业绩成长速度超过他们服务品质的趋势感到非常痛心。他死前不久，曾对他的部下说：
    “把持原则，有一天若我偏离了他，你也可以将我的名字拿掉。”
    “但是让我告诉你，当我主动要求你将我的名字从门上拿走时，可能是你花较多的时间在赚钱而不是在做广告的那一天，那时你已变成对公司大小比做好工作更有兴趣的人。”

五、克劳蒂·哈普金斯
（Claude C·Hopkins 1867—1932）

    奥格威这么评价哈普金斯：
    “摒除我那时代英国文案人员虚伪、地区性的假文学，将所有思绪集中，奠定广告是为销售的原则，克劳蒂·哈普金斯的‘广告的科学’，改变了我人生的方向”。

    绰号叫“嘻嘻”

    17岁时，哈普金斯在从事传道工作，但他对家里那种严格的宗教信仰非常反感。不久之后，他进入比谢尔地毯扫除器公司任职，帮他们发展销售策略，使比谢尔的生意几乎独占市场。
    之后，他到史威夫特当广告经理负责速普博士的药厂广告，后来他除了替速普博士写文案之外，还负责蒙高模利瓦得百货连锁店和利滋啤酒的文案。
    41岁时，阿尔伯特·拉斯克请他替罗德·汤姆斯写文案，每年付他美金185000美元（等于今天美金两百万年薪），他在罗德·汤姆斯服务有18年之久。
    哈普金斯是个工作狂，不到清晨不离开办公室，礼拜天是他最喜欢的日子，因为没有人打扰他的工作。
    透过他打字机出来的广告案，很多产品名声大噪，象沛普梭单特、巴摩利夫和六种不同的汽车，他发明了强化新产品铺货率，测试行销，用优待券送礼品和文案研究的方法。
    他是从不妥协的执行者，不断测试新想法来寻找更好的结果，尽管他一直讲不出“实验的发现和一般观察结果的界限在哪里。”
    他个性害羞、沉默、口齿不清，个子也不高，广告界的人给了他一个绰号：“嘻嘻”，就是他的名字简写C．C．的发音。

    最接近自然的人最幸福

    哈普金斯很善于说故事，尤其是吃过晚饭后，他经常在钮扣孔上戴一朵灯笼花，口嚼甘草，口沫横飞，喷得跟他讲话的对方全身都是。
    他有钱但还是非常吝啬，从来舍不得多花多于六元买一双鞋子，但英雄难过美人关，他的第二任妻子却能说服他买了一艘游艇，请了一些园丁来整理他们的房地产，买路易士十六的家俱。
    他对广告业提出了几条原则：
    “透过广告活动测试，几乎所有问题都可在极短时间、花费不高下获得解答，而不是靠争论。”
    “文案人员忘了他们也是销售员，他们试着作表现者，他们追求掌声而不是销售。”
    “要是可能，我们尽量在广告中塑造一个人的人格，靠一个人的成名使他的产品成名。”
    “只改一下标题就可获五到十倍以上的效果是不正规的。”
    “简短的广告是不获鼓励的，任何有效的广告都必须详述一个完整的故事。”
    今天，人们的印象中，哈普金斯被当作是“强销式推销”的提倡者，在“品牌印象”这些名词被大家使用之前，他就了解到品牌印象的重要性。“试着替每一位广告主塑造他的风格，创造适当的个性才是卓越的成就。”
    雷蒙·鲁比堪很讨厌哈普金斯，觉得他一生都在欺骗社会大众。有一次他对奥格威说：“你是有大学学位的克劳蒂·哈普金斯”，奥格威称这是他听过的最好的反面赞扬。
    在哈普金斯死前5年，他写道：“我在广告界的主要工作都是为了应急，当天空是蓝的，海浪平静的时候都没有人找我，差不多每一客户一入顺境就离开我。”
    哈普金斯只对广告有兴趣，在他自传里的最后一行有段非常动人的句子：“最接近自然的人是最幸福的，这就是成功广告的根本。”

六、比尔·彭贝克
（Bill Bernback 1911—1982）

    比尔·彭贝克和奥格威在同一年分别开创各自的广告公司，他们同样以文案写作闻名。

    “也许他是对的”

    他是6个巨人当中最晚出生的，在纽约大学拿到文学学位毕业后，他进入史肯利的邮务室当主席的学徒。一次主席去主持纽约世界博览会，带着比尔跟着他当他演讲的撰稿人。
    博览会结束后，比尔加入维特（Weintraud）广告公司，和非常出名的设计指导保罗·雷德共同工作。
    二次大战期间，他在军中待了两年，然后到葛瑞广告公司，并很快成为制作部门的主管，四年之后，他和奈德·杜利、马克斯·丹以资本额美金1200万元成立他自己的广告公司，虽然他的头衔排在最后，但大家都知道那家公司是谁的。
    今天，杜利·丹·彭贝克是全世界最大的广告公司之一，营业额超过10亿元。
    比尔经常可以创造使有才气的人充分发挥的气氛，奥格威很奇怪，一位女性文案替他写的文案很平常，可是一替比尔写，却有很杰出的作品。
    奥格威评价道：比尔的推销能力是不可抗拒的，当奥格威作联合黑人大学基金主席时，比尔自愿策划一支募款的影片，看过之后奥格威有些担心，那虽然是一部艺术作品，但却不一定能筹募现金。
    比尔回答说：“大卫，你不用担心，广告公司都一定会乐意做。”结果，比尔的影片照原样被采用。
    有人说，比尔随身携带一张自我警语卡，上面打着“也许他是对的”几个字。
    在一次白宫的午餐会上，总统的一位助理批评前一晚上的播出的“高华德”（Anti—Goldweater）广告影片，这片子是比尔制作的，比尔当场表示“也许你是对的”。
    他有将文案和图片结合的天份，他坚持构想的品质和执行的优异是广告成功的两个要素。他崇拜原始，不厌其烦地说研究是创意的敌人，这激怒了部分客户，但却获得了创意人员的拥戴，认为他是英雄。

    有智慧的绅士

    在他精彩的作品中，最受人欣赏的是Volkswa－gen（大众）和Avis（艾维斯）。但在包装商品方面，他却不太成功。
    奥格威对此评价说：“我常怀疑，如果他也象我一样从挨家挨户的推销员做起，他的作品可能就不会那么优雅精美了”。
    他讲话声音很轻，看起来很谦逊，其实并不是，当一些竞争者要来他公司挖人的时候，他告诉奥格威“他们不知道，这些人要没有我的指导，就什么都没有。”
    他是位哲学家，从不夸耀他的生活，对时间自我安排的严格是其他广告公司老板少有的。五点以后他一定离开办公室，从不把工作带回家，从不在周末工作。
    他为此对奥格威说：“你可以了解，大卫，我是很爱家的。”
    他死前不久，有人问他预期80年代的广告变化是什么，他回答说：“十亿年来，人类的本性从没改变过，再过十亿年，也是一样，只有表面的东西会改变。
    “谈论人类的改变是很时髦的，但一个传播人应注意不变的人性。人的言语常掩饰他真正的动机，但你必须去发掘什么是人类的原始起动力，行动的本能。如果你知道这些，你便能切中核心感动他。
    “有件事是肯定不会变的，创作人员若能洞察人类的本性，以艺术的手法去感动人，他便能成功。没有这些，他一定失败。”


北极星书库-姜汝祥-->广告策划家-->第三章 麦金纳：硅谷大主教

第三章　麦金纳：硅谷大主教

    这是一个计算机的广告片。
    在一间昏暗又有点阴森的房间里，一群剃光头的男子一排排坐在长凳上，空洞的目光瞪视着墙上一块巨型的银幕，银幕上面有一个冷酷而面目狰狞的男人——显然是扮演“老大哥”（Big Brother，欧威尔，《一九八四》这部小说中的主角，象征独裁的统治者）的角色——正在说话，语音空洞而单调。
    忽然之间，镜头转到一个年轻女子，穿着鲜红色的运动短裤和苹果运动衫，手中提着一把大锥，沿着一条阴暗的走廊奔跑着。在后面追赶她的是一群身穿制服的男人，显然是“思想警察”（Thought Police）。
    她奔进那间大房间，挥起手中的大锥，掷向银幕；银幕碎了，一阵狂风刮向那一群象是以魔法复活的死尸似的男人。
    荧幕空白。一会儿接着出现的是大大的“苹果”商标。
    旁白宣布：“1月24号，苹果公司即将推出‘麦金塔’。你将会了解，为什么1984不会象“1984”中描述的那样。”
    正象广告中年青女子手中的大锥，砸碎了电视屏幕一样，杰伯和华兹尼克——两位富于传奇色彩的美国青年，创造出了这种称为“苹果”牌的微型计算机。这种计算机的出世，同样砸碎了人们脑中计算机庞大而难以成为个人使用品的印象。
    杰伯和华兹尼克也因此而名利双收：由一名不文的大学生而一跃成为百万富翁——他们所拥有的苹果股票价值好几亿美金；他们频频出现在美国几家重要杂志的封面上，成为高科技界和企业界美名远扬的风云人物。
    但很少有人知道，在苹果公司成功的幕后，还有一位颇具传奇色彩的人物——麦金纳。
    当麦金纳决定与苹果电脑公司合作时，创办人杰伯（Steve Jobs）才刚刚开始在一家车库里开发他的构想，银行里的存款不到1000元。
    1970年，麦金纳只身来到加州。七年后，他在硅谷创立了一个公司：麦金纳顾问公司（Regis Mckenna，Inc）。
    几十年后的今天，美国最权威的《幸福》杂志、《财星杂志》形容他是“为硅谷策划行销的人”，《商业周刊》把他列为“企业界的新秀”，至于硅谷的企业家则封他为“硅谷的大主教”。

一、重新定义硅谷

    硅谷是“谷”吗？从地域上看，硅谷位于美国加利福尼亚州，是旧金山市和对何塞市之间一块30英里长、10英里宽的狭长地带。此地背靠太平洋海岸山脉，面对旧金山湾的一片海洋，为山海所环绕，这里并不是一个真正的谷，只是在人们想象中是一个“谷”，一个高科技之谷。
    因此大多数人一想到硅谷，就立刻联想到高科技，不是位元、位元组，就是晶片或随机存取记忆体（Random Access Memory，简称RAM）。

    “硅谷”原是“果谷”

    1951年在美国加利福尼亚州诞生的斯坦福研究公园（后更名为斯坦福工业园），开创了世界高科技密集区发展的先河。
    大约经历了30年的时间，斯坦福研究公园周围的果园之乡——圣克拉拉县的一片果园被高技术工业取而代之，成为集中8000多家大小企业的世界闻名的“硅谷”。
    硅谷在50年代以前是美国著名的杏李等果品生产基地，可谓是名副其实的“果谷”。
    这个地带的风景异常秀丽、气候宜人和生活环境优越，它又靠近斯坦福大学，以及当时西南部的税收普遍较低，这些条件都是吸引企业家们来此设厂办公司的重要原因。
    但硅谷的兴起却在很大程度上归功于斯坦福大学的副校长特曼教授独具慧眼，他发现正在兴起的高技术工业对科学的依赖性，同时在大学附近建立研究性企业也会给学校以益处。
    于是，特曼教授便将655英亩土地租给一批科技公司，并鼓励校内师生创办公司。
    到1960年，已有32家公司在此建立，形成以后硅谷发展的基础，特曼教授因而也得到了“硅谷之父”的美称。
    为硅谷的雏形最后形成做出贡献的另一人物是威廉·肖克利，他曾因发明晶体管而荣获诺贝尔奖。
    这位发明家从美国东部招来8位颇有才华的年轻人，他们开创了新时代生产晶体管的公司，意味着代表当时半导体专业最高水平的技术人才及新一代生产方式在此扎根。从60年代初到80年代是硅谷发展飞速猛进的黄金时期。这期间硅谷的企业数量增长了近600倍，产值上升了近千倍，年销售额达400多亿美元，一跃而成为世界上最大的微电子中心。

    硅谷为何能够辉煌

    硅谷这里神奇的电子产品、瞬间致富的百万富翁，简直象科幻小说一样令人眼花缭乱。这一弹丸之地，对美国乃致全世界产生了如此巨大的影响，实在令人惊讶！
    硅谷的发展为何能这么成功呢？硅谷的成长可谓也占尽“天时、地利、人和”之利。
    “天时”，硅谷崛起的前提条件。
    美国国防部采购的半导体器件45％是从硅谷生产的，而且国防工业大户洛克希德与空间公司于1956年迁到北加利福尼亚州来，硅谷有了靠近市场的优势，这些为硅谷的迅速崛起无疑带来了机遇。
    “地利”硅谷是块“风水宝地”。
    硅谷属于温带海洋性气候，冬暖夏凉，温和湿润、阳光充沛。这里山水如画，景象迷人。
    这一地区有三条高速公路系统纵横交错，其间还有密如蛛网的公路的街道，在浓密的绿荫下和宽阔和街道旁，到处可见一幢幢五颜六色的各式建筑物，现代化的设施掩映在田园诗般的优美恬静气氛中。
    这里的工厂没有高耸的烟囱，也听不到机器的轰鸣，完全是公园式的工业区。这里影剧院、游艺场、游泳池、网球场等文体设施一应俱全。优越的自然条件和高质量的生活条件，吸引大量科研和管理人才来此工作。
    “人和”。“天时不如地利，地利不如人和”，这是一句颇具哲理的名言。
    硅谷这里活动着形形色色有大展宏图的人物，正是这些信息时代的先驱者们用自己的智慧、才能和创造性劳动，以连续不断的创新与发明改变着硅谷的面貌，也改变着硅谷人的生活。
    硅谷形成初期的成功，吸引了大量有才华的工程师和科技人才，形成了“人人奔硅谷”的热潮。人才在老公司得到锻炼，然后又开始创办新公司，形成连锁反应，这也是硅谷迅速崛起的活化机制。
    硅谷的企业既吸引了人才，又造就了人才。到80年代初，硅谷已聚集了6000多名博士，占美国博士最多的加州的1C 6。
    这里集中了全美大部分半导体和微电子工业公司，用硅制成的半导体芯片是这里工业的基本产品和元件。“硅谷”因而得名，并迅速在世界各地广泛流传。
    “对我却不然”，麦金纳这样说，硅谷最刺激、最重要的地方并不仅限于新科技，而是试验种种商业与行销新理念的实验室。
    他勇敢地开始了这种理念的实验，可以说硅谷无数公司在走向世界时，无不渗透着他的经营策略。或者说，苹果公司只是浮在海面的冰块，而真正的冰川却是海面下的“大主教谋略”。

二、硅谷新理念

    麦金纳其人

    麦金纳（Regis Mckenna）生于1940年，1963年从美国宾州迁徒加州。他是高科技产业公共关系的先驱，但他本人更愿意以行销顾问自居。他于1970年创设的麦金纳行销顾问公司，是硅谷最大的公共关系公司，也是全美最大的公共关系公司之一。
    麦金纳行销顾问公司所企划过最脍灸人口的案子数不胜数，其中最著名的包括为苹果公司塑造形象，为英特尔公司的微处理机规划行销策略。这两家公司都进入了美国前500名大公司。
    麦金纳除了任麦金纳行销顾问公司的总裁外，还是柏克莱国际经济圆桌会的一员，并身兼美国全国工业创新委员会的总裁。他还经常演讲于各大学及企业公司，推广个人的行销理念及亲身经验。
    麦金纳在行销上的最大贡献在于创设“动态行销法则”、“对任何企业而言，顾客都是最重要的关键”。
    他认为要扬弃刻板的计量分析，着重人性因素，讲究积极创造，建立长远而深刻的策略性关系。

    创新的行销理念

    美国的社会学家和未来学家托夫勒在他的《未来的震撼》一书中大声疾呼：“近来科技文明的蜕变，是如此急剧而无情，以致昨日视为真理的，顿时就成为虚拟的故事。”
    不仅在高科技界，而且在形形色色的传统性或新兴的各行各业中，正在形成快速变化、迅速淘汰的社会大环境，这一环境又加速了知识的代谢、观念的更新。
    信息时代的人们步履匆匆！
    硅谷更是处于时代变迁的前哨，成群的工程师一面实验新科技，一面又创造出新的产业。这儿似乎每天都有新发明、新产品及新企业出现。
    麦金纳创立了麦金纳顾问公司以来，多年来，他曾与许多美国最具创新能力、最能审时度势的公司合作。特别是他们为素有“半导体业创新之王”之称的英特尔公司，提供了十年以上的顾问服务。
    行销理念的基本点是什么？麦金纳在一所大学演讲时这样总结：
    （1）产业与市场里的动态变化优先考虑；
    （2）建立关系重于推广产品；
    （3）沟通观念优于散布消息；
    （4）创造新市场胜于分享旧市场。
    有一次麦金纳与六位大型制造业的公司总裁共进早餐。
    他们一面喝橙汁，一面讨论各自公司所使用的电话系统，有两三位总裁当时正在物色新的电话系统。
    在谈话间，一位总裁批评了一家电话系统供应商——我们姑且称那家公司为甲公司吧，他说“甲公司害得我差点关门大吉”，他抱怨道：“那个系统好象总是停摆。”
    甲公司碰巧是一家非常成功的电话系统厂商，拥有数以百计的满意顾客；但是这一次的评论极可能对于同进早餐的其他公司主管造成决定性的印象。
    这是麦金纳在说明他的行销理念时常常提到的例子。是的，甲公司或许拥有市场上最好的系统，能比任何竞争产品处理更多条线路，把声音和资料整合处理得更好。
    但是，当时同桌早餐的那些总裁却不会买甲公司的系统了，一句随口的评论使他们对甲公司感到了一丝不安。
    这就是口碑的威力，也是关系和沟通的一个最常见的例子。口碑极可能是工商社会上最简单也最普通的沟通方式，但口碑可以象上述的例子一样破坏一家公司的名誉，也可以为公司在市场上加一把劲。
    口耳相传的信息在人心中占有突出的地位，备忘录能记载所有正确的资讯，但是面对面的沟通更能赢得承诺、支持与谅解。
    原因很简单，当我们从别人口中听到一个信息，尤其是从我们认得的、尊敬的人口中听到时，这个信息就变得更可信、更有说服力。我们利用口耳相传的沟通方式来协助达成决策，我们依赖口碑来决定该买什么产品，相信哪家公司。
    这就是麦金纳对行销理念的讲述，于细微之处见真理。

    创新的魄力

    有人曾对包括柯达、通用电气、通用食品、IBM及美孚石油公司等在内的二十几家大企业进行调查，发现几乎所有的企业主管都承认需要革新，他们发现行销经理在制定决策时缺乏创新的魄力。
    为什么会出现这种情况？麦金纳指出从现象上看似乎是行销主管的责任，但实际上原因却在公司的上层。如果一个公司的上层出现了下述情况，那么，行销主管就可能畏惧不前：
    （1）他们对于研究与开发新产品，未能提供适当的鼓励和指导。
    （2）他们不敢为新产品开拓市场。
    （3）当广告和销售成本大幅度上涨时，他们想不出新方法好好去推广产品。
    （4）他们缺乏胆识，不愿承担必要的风险。
    （5）当大宗卖主已经以跨国企业的方式经营时，他们却不能在配销等机能上创新，以适应客户的新需求。
    （6）他们未能时时检查并修正产品的定位。
    我的业务，就是帮助我们解决这些困难，麦金纳对这些公司的老总说，我们先调查每一家你的实力、期望与目标，然后比较公司的目标与消费者的态度、对产品的看法以及市场的发展趋势。
    最后我会给你一个架构；协助你发展一套市场定位的策略，拟定一整套行销计划，帮助你建立一个独一无二的市场立足点。
    传统的依靠广告和新闻报道的行销方式，对高科技企业来说已经过时了，你们要勇敢地抛开这些陈词滥调，因为顾客早已被泛滥的信息所淹没，很少有人记得昨天报纸的头条新闻，有些信息已变得可随手抛弃的不值钱的东西了。
    相反，麦金纳专注于了解市场，随着市场的变动而行动，并且强调建立关系。因为世界虽迅速变化，已形成的关系却可以长期维持。
    经理也许记不清昨天的新闻报道，但不会忘记上个月午餐会上同伴的话语。建立了正确的关系，能给企业赢得广告所无法争取的信赖，让人容易接受多了。
    那么，怎样建立一个独一无二的市场立足点呢？

    产品定位

    当“蒙娜利斯克记忆公司”（Monolithic Memo－ries）刚创立时，总裁卓理（Zeef Drort）去找麦金纳，要他提供行销建议。
    麦金纳先问他，你想达到什么目的？
    卓理想了想，说公司应该做些企业形象广告，以建立起“可靠的供应商”的声誉。
    卓理解释说：“我们不希望别人认为我们才刚开张。”
    麦金纳听了大笑：“但是你们确实才刚开张呀！”
    许多公司也都如此，犯了本末倒置的错误——他们把马车放在拉车的马前面了，产品还没推出，就急于在市场上建立知名度，赢得好名声。
    但市场的运作并非如此，定位必须从产品本身开始。
    为求取强有力的产品定位，公司必须使他的产品与市场上其他产品寻求差异，这是在市场上为产品创造一个独一无二定位的基础。
    麦金纳举例说，如维吉尼亚苗条牌香烟就是针对女人行销，并尝试新的行销方式，如通过直接邮寄方式卖香烟。
    而在某些行业里，如个人电脑软件业，要想建立独特的定位显得十分困难。上万家公司都在开发销售个人电脑软件，每个推出的成百种新产品中多数被淹没在泛滥的市场中，有的甚至连零售商的货架都挤不进去。
    “蒙娜利斯克记忆公司”现在面对就是这种情况。在这样的行业中，公司如何赢得强有力的定位呢？麦金纳为“蒙娜利斯克记忆公司”提出了四条建议：
    首先，公司需要了解市场趋势与动态。公司自己无法赋予产品一个定位，事实上是市场来为许许多多的产品定位；但是，假若公司了解市场的运作，就可以影响市场如何为产品定位。
    其次，公司应该集中致力于无形的定位因素。太多的公司试图以价格或技术上的规格做为销售的基础，其实更有效的方法是把定位建立在品质或技术领导地位等“软性”的因素上。
    第三，公司应该针对特定的顾客层次设定产品。一家公司不必尝试讨好所有的顾客，产品或许只销售给一个特定的行业，也或许只能运用到一个特定的用途上。不论公司选择的机会优势是什么，公司应该针对这一群选定的目标顾客，提供比别人更好的服务。
    最后，公司必须有勇于实验的意愿。对于新型产品而言，没有人能事前确知最好的定位，公司应该实验新产品，并密切注意市场的反应。假如从顾客反应看来必须作一些改变，公司就该改变方针，调整策略。

    与“无冕之王”来往

    与舆论界的关系可以成为公司行销策略中富有价值的一部分。这是麦金纳为高科技公司出的又一高招，因为高科技本身就是全社会关注的对象，本身就具有很高的新闻价值。
    在信息社会公司如果不曾和新闻界维持良好关系的话，很难获得成功；短期来说，公司可能在舆论方面落败，而在市场上暂时获胜，但是长此以往是很难保持下去。
    当然公司可以靠刊登广告来达到传播的功能，但是与舆论界的关系往往更有效、更具可信度。
    新闻媒体的报道被认为比广告更客观，因此，假若能获得有利的新闻报道，公司所想传达的信息更有机会被吸引和相信。
    与新闻界的关系还有第二个目的：提供有价值的反馈。这是很多公司没有看到的。沟通的路线是一条双向行驶的马路，公司从记者那里可以学到很多。就象投资分析人员和其他产业观察员一样，新闻记者代表广大世界的缩影。
    找新闻记者谈谈，公司便可以发现外界对它的产品与公司本身抱着什么样的看法。这种形式的回报，对于极想把自己的公众形象调整得更好的公司，价值是难以估计的。
    但有利必有弊，这其中也有奥妙。

    不宜太早见报

    很明显地，任何人都不希望在产品推出之前的不利的舆论报道；但是正面的是否就好呢？麦金纳对此警告：正面表彰的报道也几乎一样糟糕。
    为什么？当产品还在开发阶段的时候，对它有利的新闻或许会造成将来难以满足的期待；如果有任何问题发生而延缓了开发的程度时，虽然是司空见惯的事，但却会闹得全世界都知道。
    如果公司把与新闻界建立关系列为首要任务，甚至想要在定位产品之前，就先造成舆论轰动。
    这些公司认为在有影响的报刊上一篇有利的报道，能为他们创造市场，解决问题；他们相信一个强有力的媒体宣传活动能弥补产品品质上的瑕疵、以及与顾客关系的不足，能弥补其他行销基本功作上的缺点。
    这完全是个一相情愿的想法。与新闻界的关系并不能改变事实，并不能无中生有的创造形象。它也许能反映出你的实力，但并不能取代根基深厚的行销策略。
    企业必须先在市场中为自己定位，取得立足之地，唯有当这一切都就绪后，才应该开始为获得新闻报道而费心思。
    当坏消息发生时，绝对不要与新闻界为敌，就象一位政界人士讲的：“绝对不要跟那些专门摇笔杆、爬格子的人打仗。”
    诚实的态度才能给新闻界好的印象；当情况不利时，公司所表现的风度与产品会深切影响新闻界对这家公司的想法，以及报道的方式。
    隐藏坏消息绝无意义。最好的办法是公布坏消息，并赶快解决，从此事过境迁；假如你企图隐瞒消息，就反会欲盖弥彰，永无平息之日。

    重新定位

    企业必须用一种新的思考方式来处理行销的问题。你们必须机智敏锐、积极进取，并且随时愿意接受革新，你们不能墨守陈规。
    麦金纳对硅谷的高科技公司大声呼吁：因为你迈入的是充满未知数的新领域，研究以前的案例无济于事，你们一定要不断尝试新观念与新方法。
    在目前这种科技变化层出不穷的时代里，即使我们把全世界的统计资料集合起来加以分析，也难以预测未来的变化。
    你们必须学会生活在这种不确定之中，培养能洞察顾客对产品的认知与市场趋势的眼光，勇于承担风险，在失败时能面对现实。
    你们要学会与顾客保持密切接触，发展出对整个市场直觉性的敏感，学会采取减低损失的步骤。
    对一个经理而言，直觉与灵感的价值远高于成册的统计数字。因为最重要的是，你要在市场发生变化时随时修正原定的计划；当企业本身、科技与产品都不断在变化的时候，行销策略也必须不停地修正。
    产品的行销事实上是一种持续不断的实验，没有任何事情是肯定不变的，你一定要注意观察市场的活动，不断的修正与检讨。
    对于生产消费产品的公司，财务稳定与否，一般人并不那么担心，向一家破产的公司买一管牙膏或者一盒洗衣粉，没有人会犹豫不决，甚至大部分的消费者根本就不知道他们用的牙膏是哪家公司制造的。
    但购买昂贵的科技性产品，投入要大得多。假如那家公司破产了，谁来提供售后服务？谁来供应新零件？象奥斯本、或维克多这样的电脑公司一旦遭遇财务上的麻烦，没有人愿意买他们的产品，没有人知道，六个月之内这些公司是否还存在。
    一旦公司丧失了企业定位，它唯一可做的事，就是重新开始整个的定位程序。
    公司必须回头加强它的产品定位，然后着手于市场定位，最后，才能设法重建它的企业定位。
    英特尔在1981年——1982年的不景气中，就经历了这个过程。当时所有半导体公司的利润都下降，有的公司甚至亏损累累。
    十年来英特尔一直是华尔街的宠儿，但是在这样不景气的情况下，人们也开始怀疑这家公司。许多投资分析人员对于英特尔的获得率是否能回到不景气前的水平，提出疑问。
    他们指出英特尔的人才已流失，而且微处理机的市场占有率也逐渐下降。他们甚至开始对英特尔的管理方式发生疑问，有些人已不再把英特尔当做创新者或科技的领导者。
    怎么办？麦金纳给英特尔的建议是：重新定位——把焦点重新放回产品和产品定位上面。
    于是在1981年，英特尔推出了100种多种新产品，破了自己的纪录，又把众人的焦点转移回到它的科技和产品上；当不景气结束时，获益回升，英特尔又成为理所当然的产业领导者。
    不过这样的例子，在麦金纳的策划生涯中只不过是雕虫小技，真正能展示麦金纳行销理念的整体构想的，当属苹果公司的“麦金塔”行动。

三、大决战：代号“麦金塔”行动

    对排在美国前500名的大公司而言，年度股东大会，通常都是令人厌烦的例行公事。凭董事会秘书的宣布就可以预测的代理权投票结果，但人们还要去听其他的主管宣读一长串的企业成就与财务成绩的报表。
    1984年1月24日，苹果电脑公司的股东会集一堂。这绝对不是一场寻常的年度股东大会。2500多人挤满了会场，会场的气氛有点象新年酒会，也象是宗教上恢复信仰的复兴大会般热烈。
    苹果公司的董事长杰伯象站在讲坛上的牧师似地，对聚集的群众娓娓布道。他郑重宣布，1月24日，将是代表个人电脑史上另一划时代行动的开端。
    杰伯提起一个手提箱大小的袋子走向一张桌子，大家的欢呼声渐渐升高；杰伯拉开了袋子的拉链，世人终于首次看见了一种新型的个人电脑——“麦金塔”电脑。
    紧接着，苹果公司开始在各种媒体上宣布“麦金塔”新产品的推出：
    ·冬季奥运会转播期间，共播放了24部电视广告片；
    ·八家杂志刊载了长达20的广告专辑；
    ·对3000位金融分析专家和新闻记者，发出了包括麦金塔运动衫在内的宣传资料和赠品。
    于是有关麦金塔的报道开始到处可见，不仅麦金塔电脑上了13份杂志的封面，电视新闻节目也以专辑竞相报道有关苹果公司和它革命性新产品的消息。
    甚至最权威的《时代》杂志和《新闻周刊》也发表了报道。
    电脑经销商为了处理询价和订单忙得团团转，百天之内，苹果公司卖出7万5千多部的麦金塔。
    对外界来说，麦金塔的行销似乎象是一个大型促销活动；
    但这却是麦金纳为苹果公司策划的一次大决战。
    成功绝非来自偶然。隐藏在眩人耳目的产品发表会背后的，是好几年苦心孤旨的行销开发与计划。

    构想伊始

    麦金塔的故事可以追溯到大约在产品正式上市的五年前，也就是1979年的时候。
    当年一位曾为苹果公司写过技术性刊物及使用手册的工程师拉斯金首先提出了一种新型个人电脑的构想。
    当时许多工程师都在想办法增加或修改名噪一时的苹果二号电脑，拉斯金却认为苹果公司必须采取一种急进而新颖的方式来发展电脑。
    苹果二号本身在电脑界里已经算是一个相当先进的产品了。在1976年上市以后，苹果二号创造了一个全新的产品类别——叫做“个人电脑”。到了1980年，苹果二号已经占了个人电脑市场的80％。
    它从此改变了人们对电脑的想法：电脑不但轻巧得可以随手携带，而且便宜得可以透过零售店来销售。
    一时间，全国各地有数以千计的软件设计师，献身为苹果二号设计程序，为家庭、办公室和工厂里的个人电脑，打开了无数崭新的应用领域。
    但是拉斯金的直觉告诉他，苹果二号所用的科技永远不能把电脑带给一般社会大众。
    对玩家以及那些愿意花上个把钟头学习神秘难解的电脑指令的人来说，苹果二号还算不错。但是拉斯金想要制造的是一部人人都会使用的电脑。
    最初，他把这样的新产品称之为“每个人的电脑”。拉斯金知道苹果二号及其直系后代绝对无法符合这个角色。拉斯金并没有做任何市场调查或顾客访问，完全依靠自己的直觉；
    他晓得“每个人的电脑”一定得比苹果二号，或者任何当时正在设计中的电脑，都更容易使用。
    拉斯金的梦中电脑，假如没有得到杰伯的垂青的话，可能也不过是一场梦而已；幸运的是当杰伯一看到拉斯金的设计时，马上就爱上了它。
    与拉斯金一样，杰伯也相信苹果公司应该在设计上尝试一些新的产品，杰伯虽然是“苹果”公司的创始人与最高主管，但在许多事情上却象是一个局外人一样，很少过问公司具体的事。
    拉斯金的梦中电脑捉住了他的想象力，他与麦金纳一起成了这一计划的首脑，并为之取了一个代号“麦金塔”。
    在杰伯直接领导之下，麦金塔小组变成公司内的一个小公司，就象领导一家刚成立的新公司，这情形，就象苹果二号小组初期的情形一样。
    麦金塔小组一直维持着这样一个小格局，到1982年初，仍然只有25个人而已。
    在苹果公司的其他人眼中，麦金塔计划没什么可信度，很少人相信它会成功，但是在麦金塔计划的内部，每个人都成为虔诚的信徒。
    麦金塔小组的成员对个人电脑应该走和走的方向，有共同的看法。相互之间发展出一种超乎寻常的同志感，常常席地而坐讨论终夜。他们的直觉非常强烈：他们都知道手中有一个赢家。

    麦金塔的目标市场

    “麦金塔计划”进行的头两年并没有设置行销人员，整个计划完全是以科技为主要的驱动力。麦金塔小组的成员与预算都很少，因此他们希望把所有的时间与金钱都投入在产品开发上，暂时先不在行销上投资。
    但是到了1982年，麦金塔小组开始增加了一些行销人员，并且召开产品策略会议。包括麦金纳在内的四、五个人，每星期聚会一次，讨论麦金塔的定位问题。
    会议的大部分时间都花在如何“创造”这个市场？以什么样的使用者为目标？谁会使用麦金塔？以及如何能最有效地把这些新观念传达给那些潜在的使用者等问题上。

    “苹果”内部起“狼烟”？

    对于麦金纳来说，摆在他面前的问题中，如何使麦金塔从竞争产品中脱颖而出，只是整个行销策略的一部分。同样重要的是，负责麦金塔的行销人员还必须想办法来使麦金塔和其他的苹果产品也有所不同。
    苹果公司所有的电脑，包括已经上市的与尚在发展中的各型电脑，大体上目标对象都相去不远，因此，当时最令苹果引以为忧的是，这些电脑会不会在市场上自相残杀。
    任何拥有相同类型产品的公司，都会面临这种内在的冲突。解决这个问题最典型的方法就是划分势力范围。例如，若是把某一项产品针对小型企业为目标，另一项产品就对准专业人士；某一项产品以高价出售，另一项就用打折扣的方式销售。
    但是这种正常的解决方式在苹果公司却似乎行不通。苹果的每一个事业部都是各自为政的封地，彼此之间对于竞争的兴趣都高于合作。
    苹果许多产品都是以小型企业与专业人士为目标，但是负责这些不同产品的行销人员并不愿意坐在一起研讨如何解决彼此之间的冲突。
    其中最大的冲突可能来自“麦金塔计划”与“丽莎”计划。丽莎计划是整个企业的一个重点，投入了很多人，资金也很充实，而麦金塔计划则象是公司内部的一个游击小队。到了1982年的时候，这两个计划发展的方向开始互相抵触了。

    山重水复

    丽莎的开发小组希望把其产品建立成为个人电脑的一个新标志，麦金塔小组也有同样的愿望。丽莎小组计划借助于一种新的以绘图为基础的使用介面，把电脑做成比传统电脑更易于使用；麦金塔小组也有相同的计划。
    丽莎使用摩托罗拉68000微处理机；麦金塔也同样。丽莎用“鼠标”做指标控制器；麦金塔也一样。甚至连两者的目标对象也变得越来越相象。刚开始，麦金塔的设计师并不考虑商业方面的应用。他们要把电脑的功能带给一般大众，而不是那些追逐金钱的生意人。
    但是当杰伯拉管麦金塔计划之后，他把发展方向转向办公室应用与知识工作者——与丽莎相同对象的目标。
    于是，两个开发小组之间的竞争趋于白热化，谁都想击败对方，独享荣誉。两队的领导人，甚至私下打赌哪一部电脑先推出上市，输的那一方必须为赢家办一场庆祝宴会。
    冲突也存在于麦金塔和日呈老态的苹果二号之间。大多数人把麦金塔视为取代苹果二号的新起之秀，因此势必会使苹果二号遭到淘汰。但是，这样会给苹果公司带来很大的问题。
    苹果公司，不管它成长的速度有多么令人难以置信，大致来说仍然是一家单一产品的公司；5亿美元的营业额全是来自一项基本产品——苹果二号。
    要是这项产品一夜之间被淘汰出局了，公司怎么办？
    一般地，当公司要为现有的产品开发一个继承者的时候，通常会设法安排一件产品逐渐地取代现有的这项产品；新产品的销售量上升的时候，老产品的销售量逐渐下降。
    但许多苹果公司的行销人员担心，从苹果二号到麦金塔之间的转换过程不会那么顺利，他们认为，麦金塔一推出，苹果二号的业绩就会直线下降。但是，苹果公司又不能慢慢地增加麦金塔的产量。总之，这一个转变可能会造成重大的损失。

    风云变幻潮起潮落

    1983年，对苹果电脑公司可以说是动荡不安的一年。刚开始还算顺利，苹果公司于一月份推出了丽莎电脑（丽莎比麦金塔先通过开发阶段），并很快被公认为是一个革命性产品，杂志纷纷竞相刊登有关这部新机器的各种评论。
    虽然有人对丽莎一万美元的价码颇有微词，但是几乎每个人都同意丽莎已为个人电脑业设立了新的发展方向。
    丽莎受到如此热诚的欢迎，一部分要归功于当时非常有利的市场环境。那时似乎一切事情都顺着苹果公司的心意来发展。
    整个电脑业都在快速地成长，几乎每家公司都欣欣向荣，时代杂志甚至选择个人电脑作为本年的“风云机器。”
    IBM在1981年进入个人电脑市场的举动，确实吓坏了不少竞争者。但IBM的出现似乎对其他厂家非但没造成伤害，反而有所帮助，因为IBM的加入反而增加了这一行业的信誉。
    对于个人电脑的狂热，就象高涨的潮汐一样，IBM的加入把整个产业的船都抬高起来。
    苹果公司从这个蓬勃的市场获得的利益比任何一家都多，它仍就是这个产业的领导者。自从杰伯和华兹尼克在一个停车房草创公司以来，短短五年间，苹果公司就已名列为优秀的“财星500大企业”之一，其发展速度史无前例。
    但是就象在动态的行业里经常发生的情况一样，个人电脑的市场环境，在1983年6个月里，发生了戏剧性的变化。
    价格不断下跌，竞争逐渐激烈，个人电脑业不再是乐园了。公司一家跟着一家陷入了财务困境。
    苹果公司也开始陷入苦战。当时季盈余出现公司有史以来第一次减退。更糟的是，一致看好的丽莎电脑也在市场上蹒跚难行，再也无法恢复它刚开始的那股冲劲。

    难圆的销售梦

    苹果公司本来预期能把丽莎大量地销售给大企业里的知识工作者，但是市场环境的变化粉碎了苹果公司的计划。
    1983年以前，个人电脑被视为一种可以独立作业的机器，大公司里的个人购买个人电脑时，甚至连问都不问一声负责管理信息系统的MIS经理。
    苹果公司也想用同样方式销售丽莎，他们猜想这些人会愿意花上一万美金购买独立的使用系统。然而，事情并没有这样顺心遂意。
    许多公司的MIS经理开始对这些难以控制地涌入的个人电脑担忧，许多大公司都被这些来自许多不同制造厂商的机器弄得进退维谷。
    因为大多数情况下这些机器彼此并不相容，不能使用相同的软件与周边设备，也不能连成一个网路以便分享资料与信息。于是MIS经理纷纷对这些未经授权而侵入的电脑宣战，开始恢复对公司内全部电脑资源的控制。
    对苹果公司而言，这是个坏消息，难题对IBM的产品却是好消息？MIS经理多年来一直都向IBM采购，自然非常信任IBM的产品。
    因此他们开始成百成千地买进大量的IBM个人电脑，苹果公司却连企业的大门都进不去；MIS经理认为丽莎太昂贵了，而且又缺乏网路和信息通讯的能力，而苹果二号在许多新的应用方面，根本就不够强有力。
    在短短的几个月之间，IBM在企业界的形象有了戏剧性的转变。对顾客和股票投资分析专家而言，IBM显然只是深具影响力的产业领导者；对其他同业厂商来说，IBM现在成了第一号公敌。
    当IBM刚推出它的PC（个人电脑）时，苹果公司在华尔街日报上登了一则广告，上面写着“欢迎！IBM”。
    但是现在，苹果公司想要把摆在门口织着欢迎字样的门毯收回来了。在苹果公司位于后伯提诺的总部里，流传着这样的一则笑话：
    问：什么是全世界最大的一则谎言？
    答：“欢迎！IBM”。

    苹果重振旗鼓

    1983年4月，为了更好地体现麦金纳的行销理念，也为了挽救苹果公司的困难，麦金纳请来了另一位广告大师李克洛（关于他的情况，参见第五章）加入苹果公司，成为最高的执行主管。
    由于丽莎的销售情况令人大失所望，麦金塔的地位也就更加重要了。说苹果公司的未来都寄托在麦金塔上，实在一点也不过份。
    苹果公司的主管人员对麦金塔的热诚虽然丝毫未减，但却为市场情况沮丧不已，当时的情况很糟糕，没有人知道市场会不会接受麦金塔，也没有人对如何行销麦金塔有把握。
    麦金塔的行销策略，随着市场变化无常的波动，已经反复检讨修改了好几年。但麦金纳心中最清楚，无论如何苹果公司这次一定要将麦金塔打入当时的市场。
    此外，麦金纳还必须解决另外两个问题。首先，他必须想办法使公司继续赚钱，假如利润继续下降而出现赤字，后果将不堪设想，不仅公司信誉扫地，同时也会丧失在市场上的地位。
    其次则是挽救丽莎，产品的成功有连锁的效果，如果公司的一项产品失败了，那么连带的也会失去顾客对下一项产品的信心。丽莎的问题一天不解决，零销商及相关人士就会继续为它担忧，因而分散对麦金塔的注意力。

    柳暗花明

    当这一切都正在进行的时候，苹果公司开始在市场上听到一些好消息。最新型的苹果二号电脑，卖得好极了。
    “苹果二号E型”在1982年的销售量大约是30万部。但到了1983年，却增到70万部。苹果公司的行销经理开始了解到，麦金塔或许根本不会使苹果二号成为陈旧的废物。
    苹果二号的业绩不停上升，IBM早已踏入市场，麦金塔正在振翅起飞，但是一般人仍然继续购买苹果二号。苹果公司的行销人员开始相信，苹果二号具有生生不息的生命力。
    从此，一度被认为苹果公司内部两个互相竞争的产品，麦金塔和苹果二号开始各自建立起彼此的不同领域。几年前，苹果公司的经理人员预测麦金塔和苹果二号的价位都会在1000到2500美元之间，但是现在两者的价格越差越大了。
    苹果二号的售价不断下跌，麦金塔的开发成本却不断上升，麦金塔将必须以两千至两千五百元美金的价格出售，远超过“苹果二号”的价位范围。
    苹果二号和麦金塔的目标市场也开始区分。苹果二号的销售目标日渐趋向“垂直市场”。从1976年推出以来，软件公司早已为这种电脑设计了上千种应用程式，适用于上千种的专业用途上。而麦金塔则以知识工作者的“水平市场”为目标。
    大约就在这段时间，麦金塔计划出乎意料地从IBM获得了好处。IBM过去二年在个人电脑市场上的表现几乎是无缺点，但现在却开始犯错误了。
    其中之一是，IBM的“小PC”表现不如预期的好。小PC 的玩具式键盘和有限的记忆容量，都令零售商和顾客大失所望。大家开始了解到IBM并非无可匹敌和也并非永远的赢家。
    更棒的是，小PC的失败让苹果公司在麦金塔的定位上，享有更多的弹性。要是小PC销售成功，大家不免会把麦金塔与小PC拿来作比较——虽然二者是两种截然不同的机器，更以不同的市场为目标。若真如此的话，要想将麦金塔作适当的定位将非常困难，现在这个问题就不复存在了。

    麦金塔的基础结构成员

    这一崭新的环境提供了苹果公司和麦金塔一个很好的机会；电脑产业基础结构中的各个成员，特别是大公司的技术人员，不再对IBM存有幻想，因此开始找寻IBM个人电脑的代替品。
    麦金纳了解到了这个事实，并且开始努力争取基础结构中的成员，将他们转变成为麦金塔的信徒。
    麦金纳向行销人员解释说，与产业基础结构中的技术人员充分合作，对个人电脑的生意有莫大的重要性。如果缺乏其他基础结构成员的支持，没有一种个人电脑——不论它的功能有多强大，设计有多进步——能在市场上获胜。
    一定要有软件设计师为电脑写程式，一定要有零售商在货架上提供展示空间，一定要有产业分析人员在他们的通讯上加以褒扬：一项产品如果能赢得基础结构这些成员的支持，差不多就可以确定会在市场上获胜。
    争取基础结构成员的运作就象连锁反应一样，有关新产品的消息藉口耳相传散播开来，于是产生对这新产品的热潮；
    如果有程序设计师为一种新机器设计软件，零售商就可能代为经销；如果有许多零售商经售这种电脑，产业分析人员和新闻记者会把它捧成一个赢家；产品就会因此得以建立声势与信誉。
    而这样的产品，对那些被新科技和不断变动的市场所困惑的顾客而言，安全性比较高，值得一试。
    因此，麦金纳指出，苹果公司也需要软件公司的支持，因为在这方面，他们过去的关系做得不太好，现在需要弥补。
    最早的时候，苹果公司曾是软件工业的宠儿，人人都要为苹果二号设计软件。但苹果公司被成功冲昏了头脑，变得自以为了不起。在开发苹果二号和丽莎方面，产品推出之前，苹果公司没有让软件公司预先配合开发工作。软件设计师于是纷纷开始将注意力转到IBM的小PC上。
    现在，苹果公司希望能扭转劣势，经理人员和工程师带着前所未有的谦逊态度拜访许多软件开发公司，要求他们为麦金塔开发程序，并答应协助并支援他们的开发工作。最后大约有100家公司签了约。
    麦金纳还让克罗利到全国各地拜访了所有的苹果经销商。到了产品推出的时候，大约有4000个经销商已接受有关使用麦金塔的训练。苹果公司不但为麦金塔争得了货架上的展示地位，更重要的是，它也在经销商的心中赢得一席之地。
    任务完成了，基础结构中的所有成员已经与麦金塔团结一致，各就各位了。

    黑暗中的明灯

    在筹备宣传和公共关系计划时，麦金纳为苹果公司的行销人员制定了一个最高的指导原则：要使麦金塔成为个人电脑业的第三个产业标志。麦金纳认为在个人电脑产业的八年历史中，只有两个产品称得上是产业标志：苹果二号和IBM 个人电脑。虽然麦金塔不可能在一夜之间成为另一个产业标志，苹果公司却要及早播下这样的一个想法。
    为了使顾客和新闻界相信麦金塔的确是一个新标志，麦金纳要求苹果公司不断强调它的产品特性。麦金塔的行销人员要让大众明白麦金塔与其他个人电脑有根本上的差异。
    行销人员问麦金纳，怎么才能做到这一点？麦金纳大声回答：找出麦金塔的优点，然后反复地加以强调，这就是办法。
    比如在与新闻界见面的时候，你要增加了几项有关麦金塔的特殊信息。对刊物，要强调生产麦金塔的自动化工厂。这个工厂，使用最新的机器人生产设备，每27秒钟就能生产一部麦金塔。
    这样的报道很适合现在的市场环境，麦金纳进一步解释到，许多人正为美国公司的制造能力感到忧虑。当时，美国在机器人和其他制造科技上似乎已经输给了日本。
    这样“麦金塔”的工厂就象黑暗里的一盏明灯，就会引人注意，因为我们的工厂设在加州的佛里芒（Fremont），而通用汽车公司则刚在那里关闭了一家汽车工厂，这正是一个新产业取代旧产业的最佳案例。
    这个情形赋予麦金塔一个更高的形象，麦金塔不仅仅是一部电脑，它已经成为美国未来的象征。
    美国现在需要自信，而我们能通过“麦金塔开发小组”的精神增强他们的自信。这个由12位年轻人组成的小组，四年来，他们日夜不停地工作，为麦金塔贡献了他们的才智。这将说明苹果公司是一家为美国创造未来的公司。
    况且苹果公司早已有了一个以杰伯的故事为基础的企业文化，要将麦金塔的故事建立在这个形象上。我们要让公众明白苹果公司是公众愿意看到的那种公司，它的职员既年轻又充满活力，更具有创造精神。
    麦金纳的话让行销人员茅塞顿开。利用这些故事，再加上其他的讯息，苹果公司把麦金塔变成一场巨大的新闻媒体事件。
    在产品正式上市的几个月前，麦金塔的经理人员就让主要新闻人士仔细看过麦金塔。以后他们又巡回拜访新闻界，并以麦金塔的上市酒会带入高潮。
    发表会的当天，苹果公司寄出了3000份新闻简报资料，每一份资料不但包括照片和新闻稿，还有一件麦金塔运动衫。
    经过5年的辛勤工作，麦金塔终于跨出苹果公司而踏入外面的世界。

    广告策略——出乎意料的成功

    麦金塔的广告策略由两大部分组成：“一九八四”篇电视广告算一部分，其他的属于另一部分。
    “一九八四”篇电视广告，是由夏狄（Chiat）广告公司所创造的，借用了英国小说家欧威尔（George Orwell）经典之作《一九八四》一书中的形象。它与所有其他公司都不同的独特广告，仅在1984年的超级杯美式足球大赛时播放了一次，但却成了多年来最受人谈论的一支广告片。
    在苹果公司的内部，这个广告也曾引起一阵辩论与争议。
    这则广告是在伦敦制作的，耗资50万美元，却差点在播放之前就被扼杀了。
    开始董事会的大部分成员并不喜欢这个广告，并指令“麦金塔”的经理人员设法把他们预购的电视广告时间及时卖掉。
    但是，运气来了挡也挡不住，竟然找不到买主，这个广告只好如期播出了。
    这则广告片引起了极大的回响，广告业界每个人都在谈论它，报纸也竞相为文报道，电视新闻节目把这则广告片当作新闻事件播出。
    这给麦金塔带来了更多的曝光机会，公司内的怀疑者这时终于认识到这一广告片的成功。
    其他的麦金塔广告却采用了完全不同的方式。这些广告不论是印刷媒体或电视广告，都是以产品为导向，明显地指出产品特性，同时还直接把麦金塔和IBM个人电脑之间做了比较。
    在麦金塔的广告上，苹果公司又回到了具体事实上。广告预算有一大部分是用在长达20页的杂志广告上，包括财星、时代和商业周刊等十大杂志。这些广告都充满了有关麦金塔的事实和数字。在其中一页上，是一张显示麦金塔内部的切面图。在另一个四页的单元里，显示出如何使用麦金塔。
    这些杂志广告极为成功，在所有刊登过的广告中享有最高的记忆比率。苹果公司把这些广告加印了许多份，用来做零售店里的宣传品。
    这些广告圆满达成了任务，促进了麦金塔与其他电脑的差异化，成功完成了麦金塔的产品定位。

    ONCE MORE，麦金塔还会再现吗？

    苹果公司本来希望在产品发表会后的100天以内卖出五万部麦金塔，但是事实上，总共卖出了七万五千多部，由此可见，这个行销计划奏效了。麦金塔成功地以一种独特的方式推出上市。在市场上达到了一个独特的存在地位。
    事后有人问麦金纳，苹果公司的“麦金塔计划”的策略定位是什么？麦金纳回答，就跟大多数的情形一样，麦金塔的产品定位不是三言两语就说得清楚的，也找不到一句适当的口号解释得明白。
    因为麦金塔的定位源自许许多多的因素：顾客认为这个产品拥有先进的技术，又容易使用；经销商愿意经销它；软件业者喜欢为它设计程序。麦金塔是在全世界唯一的自动化个人电脑工厂中生产；是由一群有创意的年轻工程师所设计的。所有这些事情加起来，才构成一个产品定位。
    从许多方面来说，新产品发表是行销过程中的最容易做的事，就象生孩子一样，分娩在当时似乎很困难，但是养育一个孩子却更为困难。成长是一个变动、试验和适应的过程，双亲必须随时提供孩子指导、支持和纪律。产品的生命也是一样。
    麦金纳进一步指出，苹果公司在行销上还有许多要学习的。苹果公司是一家杰出的产品开发公司，电脑界里没有人比它更好。苹果公司在促销方面也是一家表现优秀的公司，它能举办最好的宴会，也能争取到许多有利的新闻报道。
    但是在产品开发与促销之间，还有许多行销的工作要做。
    举例来说，行销经理人必须选择目标市场，想出满足这些市场需求的解决方法。比如麦金塔的行销策略，在产品发表会的前后，都经过了不少的演变。
    在许多方面，早期的麦金塔只是开发新产品的工具，苹果公司把麦金塔推出市场，又不断地接受市场和顾客的反馈信息，这样才能一步试验新的策略和改进产品。
    麦金塔上市以后不到一年，苹果公司就又推出了激光复印机和网路系统作业能力，促使麦金塔能适用于办公室的应用范围。以后又继续推出一系列新型产品及与之紧密配合的软件。
    那么，你还能再创造类似麦金塔的成功吗？麦金纳对此回答到，象这样的问题只有时间才能回答。
    事实上，美国的整个高科技界都面临许多重大挑战，特别是来自日本和西欧高科技的挑战，日本在半导体、计算机等技术领域都赶上并超过了美国。
    在电脑产业里，没有一件事情是确定的，也没有一件事是一成不变的，科技在继续变化，市场在继续变化。我们的行销理念也会继续变化。这就是动态产业里的动态人生。


北极星书库-姜汝祥-->广告策划家-->第四章 神来之笔

第四章　神来之笔

一、广告智慧：超时空的精典格言

    “过份热爱逻辑和分析，往往令意念停止生产，不能活动。
    正如爱情一样——你越过份怕它，它愈快失踪。”

    威廉·宝伯的“金科玉律”

    精辟的论述，美妙的比喻，不得不令人对这位广告业的旷世之才——威廉·宝伯（Willam Bernbach）表示叹服。他那跨时空的广告智慧，不仅在他创办DDB广告公司（Doyle Dace Bernbach）的时代为人景仰；而且在许多广告作品，也常常流露出这位先哲智慧的影子。
    为什么许多成功的广告人常常眷顾威廉·宝伯？为什么他的广告智慧因久常新？也许从下面这些广为人知的格言中，可以使人有所顿悟。
    宝伯格言之一：以崭新的意念争夺注意力
    威廉宝伯在公司的一次作品讨论会上，对大家这样比喻：
    依赖一套公式或方法来办事，正如烤面包的常理一样，只要顾及和控制烤面包的时间因素，面包便会自自然然，顺顺利利地烤好出来，平平无奇。
    只有那些刚刚新鲜出炉，热力四射的崭新意念，才会令人垂涎三尺，胃口大开。
    当然如果你热爱常规，刻意模仿，那么你就如同受了致命伤的士兵，也许你会一直活下去，但你绝对不可能在战场上获得立马横刀的威风。
    对一件事，抱有自己的立场，你通常会发现面对的是两部分人：“支持你”或“反对你”。
    但当你对任何事亦无个人立场之时，你将会找不到反对你的人——更找不到支持你的人。
    一个看来合情合理的广告视觉画面，并不代表这广告一定行得通。熟口熟面的传达方式，最叫人不感兴趣，漠不关心。
    人们往往最怀疑那些看起来模梭两可，并难于掌握的修养和技巧，但事实上，这可能寓示着你正在走近最实用的创意境界。广告巨人大多是诗人，他们从产品资料当中，跳进无限的创意和幻想领域之中，因为只有意念崭新的才干和经营手法，才可在今天暴力和花边新闻过盛的社会里，争夺到消费者的注意力。
    知识人人可以拥有。但穿梭于知识中的直觉——一个伟大的意念，才是真真正正的财产，由你拥有。
    一个传达起来没有说服力的意念，就仿如由头到尾，没有过意念，没有过传达一样。
    你应该相信你要推销的产品……你应该相信自己的广告创作，只有一个深深的信念，才会勾起你的一股干劲和动力，令你的作品更有生命。
    宝伯格言之二：建立独特个性始能成功
    发掘题材（what to say）是传达过程的第一步。决定什么样的表达形式来让观众看你的作品，聆听你的声音，相信你的说话，是另外的一步。但如果你在表达形式这一步上行不通的话，你事前花费在发掘题材上的心力和工夫，自然一一白费。
    “令一个广告，一个人或一件商品起眼，成功，先要替它建立自我的独特个性。否则，它永远都不会被人注意。”
    “不要把‘高雅品味’同‘毫无品味’混淆。”
    “无论任何景象符号，有朝亦会变旧，枯谢而死，但阁下亦要不断寻找新的影象符号……，即使手上是心手沥血的崭新佳句，有朝一日亦会变成隔日黄花……”
    “口碑是最佳的传媒工具。”
    “我们当务之急是要令沉闷的产品事实，起死回生，充满生命。”
    “洞察人性之最，是成功传达者的高招所在。写作人所关心的是他用什么素材来写他的作品；读者所关心的，是他从阅读之中，得到什么素材。因此，广告人真正要看懂观众心理，了解他们怎样看、怎样听——怎样接收传播讯息。”
    宝伯先生的谆谆劝诫真令人有毛塞顿开之感。独特非凡的个性是成功广告之“情”。但刻意追求的“与众不同”则会导致：
    宝伯格言之三：噱头花巧终会不攻自破
    “无论你如何工多艺熟。，你亦不能替一件毫无好处的产品制造好处。但如果你真的要这样的话，你制造出来的只是噱头花巧，它将很快就不攻自破。”
    “我毫不犹豫地，宁愿选择一个平凡简单但却活泼，充满意思和生命的广告，也不愿选择一个美丽而无头脑的广告。”
    “恰到好处的创作手法，定能令产品销量更实际，更有效地提升。”
    “花拳绣腿，为卖弄艺术而卖广告是最危险的事。因为你当初的出发点，只在于刻意制造分别……刻意制造比别人更佳、更可爱、更出众的广告。在你刻意求工地制作广告的背后，却忘了推销产品。”
    “我奉劝你一句，切勿相信广告是科学。”
    好一句“切勿相信广告是科学！”它道出了广告的真谛——无须过份地刻意与严谨，只要能使产品信息得到有效地传达，平凡亦是非凡。
    这许多警世之言，难免令人眼花缭乱。事实上，威廉·宝伯的话，离不开以下的范畴：
    一、广告没有说服力，不能令人花钱购物，就不算好广告。
    二、不破除旧规则，旧公式，崭新的广告没有抬头之日。
    三、广告人应创制言之有物、信实的广告讯息，负起社会责任。
    四、花拳绣腿，没有销售动机的广告，怎能把商品卖出，令收银机发出回响？
    五、广告主题及内容（what To Say），应该与广告表现手法（How To Say）互相配合，发挥销售作用。
    六、经营广告的手法，应适应环境，不断修订。
    七、过于天马行空的创作艺术，不可以叫做实事求是的“广告艺术”。
    八、比起理性和逻辑，直觉和幻想是今天市场及广告行业的所忽略的行销武器。

    扬格的“镇山之宝”

    资深广告人或喜欢研究广告哲学的人，大多听过詹姆斯·扬格（James Eebb Young）的大名。
    即便是广告门外汉，不少人亦有听过扬格这个名字，或看过由其撰写的广告或创意书籍。
    事实上，扬格除了是一代广告大师之外，更是一位通才杂学的哲学家。他的三大名著：《生产意念的技巧》（A TechB nique For Producing Idears，First Pu－bishedin 1960）《如何成为广告人？》（How To Be－come An AdB vertising Man，FinstPubishing in 1963）《广告人日记》（The Diary of An Adman，Finst Pu－bishedin 1990）无一不是以哲学思想来剖析创意法，甚具洞察力和参考价值，可谓是扬格的“镇山之宝”。
    通才杂学的广告大师扬格1886年出生于美国西南端的新墨西哥州，他12岁踏入社会，曾担任过苹果种植、政府公务员、芝加哥大学商学院广告及商业历史教师等多种工作，可谓“18般武艺，无一不晓。”
    这对他能够在智威汤逊广告公司担任创作总监、主管及高级顾问等工作，成为一名通才杂学的广告人，无疑是一种很好的经验积累与历炼。
    扬格时常认为，广告知识是“通才知识”（Gener－al Knowledge）多过“专才知识”（Specialized Knowl－edge）。
    广告的意念每每来自生活、来自个人对周遭事物的观察力和洞察力。
    上面提到的广告大师威廉·宝伯，曾盛赞扬格不仅是思想通透的思想家，而且是一个点到即止的传达者，文笔“简而精”，每每以两三语即可道出事物的脉络与精髓。
    1973年，一代广告宗师扬格逝世。1974年他得到了广告界颁授的“广告奠堂荣誉奖”（Advertising Hall of Fame）。功劳业绩，到了他去世后才进一步得到认同。
    历久常新的广告原理究竟扬格的广告哲学，用什么形式和结构组成？詹姆斯·扬格的广告哲学有什么个人风格？他的一套广告原理，又能否适应于90年代的广告及行销局面呢？
    扬格以其特有的大智慧，大创见，从宏观和微观两个角度来分析事物，洞悉事物的“大画面”，将不同事物的关系连在一起，加以重新组织，构成了他那历久长新的广告原理。
    广告的宏观画面有些广告人，面对所推销的产品，如同捧着一个“至尊宝”，挖空心思地去营造产品的好处，却忽略了对产品背景的分析。
    这便犯了“只见树木，不见森林”的毛病。
    扬格在他的广告哲学中提醒人们，在处理任何广告工作之时，最好先看清工作的大画面，然后小心掌握及控制以下整套广告过程的每项元素：
    一、提案知识（Knowledge of Prioositions）。发掘产品最有力的销售提案。
    二、市场知识（Knowledge of Markets）。了解市场走势，以至消费者的一举一动。
    三、讯息知识（Knowledge of Messages）。设计以销售提案为中心，消费者不能抗拒的广告销售讯息。
    四、讯息传播知识（Knowledge of Carriers of Messages）。使用适当的传媒，把广告销售讯息发放。
    五、销售途径（Knowledge of Trade Channels）。认识产品散货网的种种渠道。
    六、广告技巧（Knowledge of How Adwertising Works）。了解多种有助促销的广告技巧。
    七、特定环境（Knowledge of Specific Situation）。明白不同环境，广告应有不同策略和战术。
    扬格从宏观的角度三言两语，，就把整个广告过程，整个实际广告现象的焦点描绘出来。他所勾勒的这个架构，时至今日，依然虎虎有生，颇具威力。
    广告的微观画面广告如同绘画，在粗线条地勾勒和大面积地渲染之后，也要经过点、染等技巧使之更臻完美，以至更高境界。
    扬格的广告哲学，也是这样层次分明。一步一步地将观众的视线，由宏观地“大画面”带入微观地“小画面”之中。
    在先前提到的广告过程七大要素中，第六项——了解多种有助促销的广告技巧，自然是不能忽视的一环，也是我们不能看漏眼的“点睛之笔”。
    詹姆斯·威扬格认为：有效的广告，来来去去，离不开以下几点：
    一、家喻户晓（By Familisrizing）。不断重复广告，令消费者对广告、产品或牌子加深认识。
    二、耳提面命（By Remainding）。不断把握机会，透过广告，不断提醒消费者产品的存在，令他们念念不忘。
    三、推陈出新（By Spreading News）。不断替自己的新产品开发新闻、不断替自己的“旧”产品开发“新”新闻。
    四、超越阻碍（By Overcoming Interties）。不断透过广告形象、画面或文字，来刺激观众的官能。不要令他们呆滞，毫无反应。要令他们起反应，立刻行动——“帮衬”你的产品。
    五、以“感”动人（By Adding A Value Not Into Product）。不断透过广告，替产品建立“主观性”，“非实质”的额外附加值，制造感性的分别。
    扬格广告哲学的风格扬格的广告哲学，在某种程度上与威廉·宝伯有相似之处。但扬格的广告个人广告哲学风格也是明显的：
    一、相信通才杂学之士，才是有智慧，有远见的广告人。
    二、相信以宏观和微观的角度来看事情，懂得看清楚广告过程的“大画面”和“小画面”，才可以炮制出深思熟虑、思想通透的广告大计。
    三、相信以最少的文字，可以说出最多，是绝顶的广告撰稿艺术。
    四、相信多观察，多洞悉人性之最，才可以设计出“击中要害”的广告。
    五、相信“没有人可以两次踏入同一条河”中。广告如生命，一样变化多端，神秘莫测。
    六、相信穿梭于通才与专才知识之间，是灵感和直感的源泉所在，也是广告创作财富所在之地。

二、肥水不流外人田

    秋色中的重大决定

    1954年，在那个美国色彩浓重的秋天里，一个面色凝重的男人走在这秋色中，那匆匆的脚步似乎暗示着他有什么重大的事情要做。这个人就是马历安·夏伯（MarionHorper）K K美国华美广告公司的实权人物，他今天要去下属罗士·詹森（RussJohnsom）那里共商公司扩展业务的大计。
    马历安开门见山道：“无事不登三宝殿，今日最主要想和你聊最近收购M P广告公司的事。（Marschalk Pratt Advertisi）“但我们自1911年创建之初便拥有了标准石油公司（Standand Oil Com－pany）公司这个大客户，再去碰ESSO石油公司，是否有一山二虎之嫌？！”詹森担心。
    老谋深算的夏伯似乎已胸有成竹。他当然知道M P公司不仅拥有如享利·马斯科（Harry Marschalk）这个炮制广告的高手，而且拥有ESSO石油（其后更名为EXXON）这个大客户。
    “我们只是‘兼而不并’”，夏伯解释道，“我们将提出广告公司集团化这个新概念，收购入我们旗下的公司有自主权和独立经营手法，单独对付客户，令客户无须担心商业秘密被泄露出去！”
    “对于我们则有不尽的好处，”至此，夏伯似乎看到了美好的前景，神采飞扬地说，“我们可以籍此来扩展我们的经营网（Agency Network）和势力，更可以令我们的广告集团总公司，同时拥有多种同类型的广告客户，免去客户重叠及冲突（Account Con－ficts）所带来的生意局限！”
    “所以我来找你，是请你担纲领衔，将我们华美的经营管理方式带到M P公司。这将是一项充满挑战性的任务！”说完，詹森将期待的目光投向夏伯。
    “为什么不呢？”夏伯灿然一笑。
    于是在秋色中，一个崭新的生意概念诞生了，它就是“广告公司集团化”。
    夏伯这位勇吃螃蟹的第一人，很快在自己的手中印证了“广告公司集团化”的优势：他成立的In－terpublic Group of Cos，成为享誉全球的巨型广告集团，旗下拥有的各个大、中、小广告公司虽然各自为营，但号令一下，也是为其马首是瞻，由于夏伯的经营有方，Interpublic当时覆盖面之广，势力之大，足以笑傲江湖，独领风骚！
    不幸的是（亦或有幸？），夏伯一招使出，江湖各路豪杰争相效仿，一时间，风烟四起，尤其是近年来，智威汤逊、奥美（Ogliog Mather）等广告公司纷纷加盟于各大广告集团，英国的盛世（Seatchi Seatchi），美国的WPP，以及安历琴（Omnicom）等大多以集团方式经营，江湖上又出现了“群雄争霸，各据一方”的相持局面。
    现在我们不妨调回视线，仔细看看广告公司集团化究竟好在哪里？
    “肥水不流外人田”，是马历安当初提出这一构想的出发点，也是广告公司集团化的最大好处。
    如果一个广告公司只能拥有一个如标准公司那样的石油大户的话，那么他的天下无论如何也是不能国际化。
    如何不让肥水外流？“广告公司集团化”很好地解决了“客户重叠冲突”这一问题。解开了困扰广告公司发展的羁绊。
    “个别班底，个别服务”是广告公司集团化得以推行的手段。广告集团内部有严谨有序的结构，但却并不影响每个子公司单独对待手中的大客户。由于子公司班底是独立的，所以客户无须担心商业秘密为竞争对手知道。
    同时，大集团经营使广告集团拥有了超乎以往的商业信誉。这项优势是千金难买且荫及后人的。
    至此之后基本上为广告集团公司的天下，1989年全球的十大广告集团公司是1、WPPGroup 2、盛世（Saatchi Saatchi）
    3、Interpulic Group 4、安历琴（Omnicom Group）
    5、FCB Publicis 6、Eurocom 7、WCRS Group 8、Lowe Group 9、BLK E 10、Lopex

    “全蛋”与“大合奏”

    “全蛋”（WHOLE EGG）与“大合奏”？——多么风马牛不相及的概念。
    所谓“鸡蛋”，浑圆、完整，蛋壳、蛋白、蛋黄一应俱全。
    而“大合奏”，和谐、雄壮，弦乐、管乐、打击乐无一不有，二者都突出一个“全”字。
    可这与广告有何关系？
    当然有关！如果你是广告人，想必经历这种尴尬局面：当你呕心沥血地作出一则广告设计，却在行销中被直销商大占便宜；或者客户对于你的设计兴趣不高，只要求你帮助公关或进行减价促销，而你的公司却毫无这方面能力；……怎么办？只得眼睁睁地看着肥水外流，客户跑掉。
    但如果你的公司不仅仅有进行广告设计的能力，而且拥有公关、直销，减价促销等部门的话，也就是说，不仅有蛋黄，而且有蛋白，蛋壳；不仅有提琴，而且有黑管、小号，低音鼓；那么你就可以欣然接受客户的各种要求，并且保证“肥水不流外人田”。
    早在70年代初，威雅广告公司的创办人——被人称誉为“敢言的老实广告人”的雷蒙·甘伯（Ray－mend Rubicam）就在开始构思，以图开发新的经营概念来解决这一问题。1980年10月，公司高层在旧金山市的分公司正式宣布实行“全蛋经营概念”，正式提出公司除了提供广告服务外，发展诸如公关、直销推广、减价促销甚至美术设计等业务，时而慢慢转化为“传播代理公司”。
    这样对客户也有好处！至少不用再东奔西走，不用再分开联络其他各家公关，直销推广及减价促销服务公司，并且这种“一揽子”式的服务，也会使服务品质更精良，更深入。
    因为各种要素一一结合，自然就会达到一脉相通的至高境界。这种新的行销方式是建立在广告公司集团化基础上的。
    在如今广告新招爆出的年代，墨守成规，就等于后退。所以许多有识之士纷纷将广告公司转为世界性的“代理”。也就由此衍生出了“混合式行销传播”这一新概念，“全蛋”经营概念，（Whole Egg Philosophy）和“行销大合奏”便是其中两个典型例子。
    几乎是在同时，奥美广告公司（Ogiloy Mather AdverB tising）的奥格威也提出了其著名的“行销大合奏概念”与“全蛋经营概念”相互响应，相得益彰。
    当然，威雅的“全蛋”与奥格威的“行销大合奏概念”，各有其重点。在威雅勾勒出的“全蛋”中，重心是这样一些要点：
    一、先了解广告商的行销难题和需要。
    二、结合公关等其它通路的力量。
    三、替广告客户的产品明确订下进攻目标。
    四、设计最贴题的广告及推广信息。
    五、择选适当传媒。
    六、依时依候，把广告及推广信息，准确地送到目标顾客手上。
    这一系列有声有色地全面服务，使得威雅在当时一度生意爆棚，有如一颗灿星，傲视同仁。
    而奥格威的“行销大合奏概念”则标榜的是以下经营哲学：
    一、比其他广告公司更完善地服务广告客户。
    二、令广告公司的经营方式更具竞争性——成为“多面手”。提供各家各派的“标准”传播服务。
    三、提供更高的服务水准，强调社会责任。
    相近的经营哲学必然带来相似的经营手段。在推行经营思想中，威雅和奥美再次“英雄所见略同。”他们共同强调广告人才培训。威雅设有“Y R跨国广告创作培训”（Y R Travelling Creative Workshop）课程；而奥美则设有用于培训创作的“神灯系列”（Magic Lanter），以及“海外人才培训”等。
    除了威雅与奥美外，其它广告集团公司也纷纷提出自己的经营策略，安历琴广告集团大力推销该集团的“行销网络”概念（Netwoerking agency）；英国的盛世广告公司则冠自己为“广告公司巨无霸”（Mega—agency）；……看来，既有人开了先河，爱吃螃蟹的人也真是不少！
    不难看出，将广告公司扩张成环球性的传播代理集团，并推行“混合式行销传达”策略已成为大势所趋，其为广告人带来的利益是难以数计的。
    但中国有句古训云：“祸兮，福之所倚；福兮，祸之所伏。”
    有训如此，我们不能不再次严谨地分析一下“混合式行销传播”的利与弊：
    利之所在：
    一、传播代理公司集所有推广人才于一家，广告客户可享用“一揽子”（One StopShopping）的商品或服务推广计划。
    二、传播代理公司及广告商的市场推广目标及策略，能做到更“统一”，“更全面”，达到“无孔不入”。
    三、传播代理公司的员工或推广人才，更可互相交流，学习不同的推广技巧和艺术。
    四、传播代理公司提供广告商的推广办法，为传统的广告公司经营路线，另觅新路，建立新派企业文化。
    弊之所在：
    一、“混合式行销传达”，还算不得是“普及化”的市场推广概念。不少广告商将精力与经费多集中于广告，公关等二、三传统推广渠道上，而忽略了“多类推广武器连用”的巨大结聚威力。
    二、广告商若要全面运用“混合式行销式传达服务”，必须相当巨大的广告及推广经费，才可运用传达代理的各类资源和专业知识。
    三、一些采用了传达代理公司的“混合式行销传达服务”的跨国大客户，觉得不少传达代理公司在提供各式推广服务之余，尚未做到“样样通，样样精”的地步。
    四、对于广告公司而言，要转化成为传达代理公司，必定先招揽人才，更要重新改组，其中所需人力、物力和资金，自然不菲。

三、“直销老手”的“神来之笔”

    威廉·宝伯，扬格，夏伯及到甘伯，多以广告设计、创意或组织决策见长。
    而在这里粉墨登场的几位广告大师，却是出名的“直销老手”。

    斯通首开先河

    “直销”这一概念想来对于中国大陆消费者来说都不陌生。记得前七八年，常有家庭主妇被一阵扣门声惊动，待开门一瞧，竟有一把明晃晃的菜刀扑到面前，同时，刀后一张谄媚的笑脸：“大姐，买菜刀吗？”惊诧之余，只得破财消灾。——那时的直销给人的印象并不好。
    而近两年来，直销与大众生活更加贴近了。信箱中常会出现各种商品的介绍书，也常有人登门推销——当然是彬彬有礼的了。而各大院校中的直销广告，更有铺天盖地之势。诸如装饰材料、图书、化妆品、日用百货、林林总总，让人目不暇给。
    可见，直销这一促销手段的威力之大，渗透力之强，是令人始料不及的。
    追溯直销推广走入了广告大家庭中的历史，我们就不得不再次记起“威雅猛人”甘伯的丰功伟绩。
    他首推的“全蛋行销概念”使直销成为行销传达的得力手段之一。
    在威雅集团中，有一位直销推广的实力派广告人，他就是罗伯特·斯通（RobertStone）。
    在美国老资格的芸芸直销广告人中，相信以斯通的名字最为响当当。
    在直销广告业中卓然有成的龙虎猛将，不少亦看过他的心血名著——《成功直销推广方法》（Suc－cessful Direct Marketing Methods CBY Robert Stone，FourthEdiB tion，Rubished in 1988）和《成功的电话行销》（Successful TelemarketingCBY Bob（Robert Stone John Wyman，Rublished in 1986）。
    斯通并非学院派出身，但有句话讲：英雄莫问出处。一个人与生俱来的灵性与忽耐力，都不是某种家庭和某所院校能培养出来的。斯通便是一个典型例他出生于芝加哥，中学毕业后，一边帮其父打理医疗绷带生意，一边攻读一夜校的晚间课程。他的直销灵感是来自于一次无心插柳式的尝试。
    在他选修的科目中，有一门是关于怎样写商业书信的，于是他就利用撰写商业书信的原理来写直销信件，并用此来推销父亲的医疗绷带，使他惊喜的是，这竟为“老头子”正走下坡路的生意，开辟了一条生路，取得可观的收益。
    从此，斯通便致力于直销推广业，又恰逢70年代，正是此业在美国进一步全面发展，全力起飞之时，“时势造英雄”，斯通与人合伙在美国哈德逊（Hudson）成立了一间直销推广公司，御风而行，扶摇直上。
    1978年，正当威雅广告公司集团推行“全蛋”策略之初，甘伯正虎视眈眈地大肆网络雄才猛将，于是，该年之尾，斯通“入主”威雅，成为其旗下三大直销公司之一，开始了他一展宏图的颠峰时期。
    这个勤勉、务实的斯通，究竟在直销推广有何独特见地呢？
    他常说：“没有什么比跳出办公室，多到外面接触顾客，多实习推销术来得实际。
    不少撰写广告文案的绝招都来自亲身上门推销的经验。
    先学习推销，再学会写升斗小市民也看得懂的文字，你的直销广告自然会收到回应。”
    “什么（WHAT），如何（HOW）及最新（NEWEST）等字眼，是强而有力的促销字眼。它们本身就仿佛如旗帜一样，吸引观众。当然，除了字眼重要之外，广告标题所流露的销售讯息和消费承诺也极为重要。”
    请注意，捕捉消费者的“神”之所在，就是罗所拨斯顿百般强调的在直销广告中最重要的“销售提议”问题。
    当消费者面对广告时，想知道些什么？当然是他（她）们将从这些商品或服务中得到些什么好处，免去些什么麻烦。
    会不会想起屏幕上常出现的那个男人，在温馨的背景中，手捧一杯咖啡，煞有介事告诉你：“唔，味道好极了！”你自然会感叹：“多美的一种享受！”于是脑海便会有一则公式：雀巢咖啡＝优雅享受。
    但是换个角度，如果男人换一个大男孩，满头大汗，刚刚运动归来，端起咖啡大口大口地灌下，也来一句：“唔，味道好极了！”这就似乎不那么是味儿了。
    因为人们之所以钟情于咖啡，是由于它是休憩小酌时的最佳享受，而非用之来消署解渴，不了解消费者对于产品或服务“神归何处”，无疑会使广告变得面目全非，不知所云，其效果是可想而知的了。
    直销广告有其独特之处，它直接与消费者接触，若“用神”准则，则可以最大限度地激励消费者的购买欲。
    为此，斯通提出了“十种产品销售提议”。一方面，可以帮助广告人思考，另一方面，亦可以提供偿同的销售提议，供以参考：
    一、标榜价格（Price）。
    测试并选择一种最具吸引力的价格，然后在直销广告中加以强调。
    价格是影响消费的最主要因素之一。到底是“最贵即最好”还是“物美价廉”，应视产品而定，但抢眼的价格表示则会令“上帝”的“龙目大悦”。
    二、送货手续（Shipping and Handing）。
    将送货或取货手续简单化，送货手续费，最好不要超过产品价格的百分之一。如果可能的话，应先测试一下既定的送货手续是否合理，方可加以强调。
    三、产品件数价格（Unit of Sale）。
    如果“越卖得多，越赚得多”。那不妨在直销广告上大作文章。
    四、付款办法（Gredit Options）。
    通常以信用卡作为付款办法，较付现金受欢迎。如果有更便利有效的付款办法，在你的直销广告中一定要“千叮万嘱。”
    五、先尝“甜头”，再继续“帮衬”（Future Obliga－tion）。
    美国不少以邮购方式推销产品的出版社或唱片公司，更喜欢用这套方法来吸引消费者。
    例如唱片发烧友，可以用1美元买10张唱片，当然条件是在未来的12个月内，必须至少购买6张本公司的唱片。
    六、奖励计划（Incentives）。
    免费赠品、减价、资金、以及抽奖等等，都是有一定效用的奖励消费者花钱购物的办法。突出的奖励方式，可在直销广告中大派用场，吸引顾客的注意与参与。
    七、产品零件装配选择（Optional Features）。
    如果手头产品以不同零件装配发售，就有不同价格的话，不妨在直销广告中详加说明。
    八、时间限制（Time Limits）。
    在直销广告里，强调“时间有限，欲购从速”。可以进一步催促消费者立即行动。当然这种产品的销售提议应相当富有吸引力，方可打动消费者的“芳心”。
    九、数量限制（Quantity Limits）。
    如果产品真的是“物以稀为贵”，数量有限的话，千万要打出“数量有限，勿失良机”（Be Specific Fac－tual）。说服力自然更有效，更会令消费者当机立断！
    十、信心保证（Guarantee）。
    如果对自己正要促销的产品有信心，对其品质胸有成竹的话，大可以在直销广告中作出如“保养×××年，损坏还款等此类信心保证”，让消费者放心。

    “重磅行销”隆重登场

    这回要谈的是新派直销广告人史丹·拉普和汤玛斯，高伦士的故事。
    1987年，一部直销推广专著——《重磅行销：减价推广、广告及市场策略的最新方向》（Maximarket－ing：The New Direction in Promotion，Advertising MarketingStrectrgyCBy Stan Rapp Thomas L．Collins，1987）犹如一颗重磅炸弹，在美国广告坛轰动一时。
    到了1990年，又一部直销推广力作——《扭转乾坤的大趋势：在个人化年代中如何获利？》（The Great Marketing Turnaround The Age of the Indi－vidual—andHow to Profit from it CBy Stan Rapp Thomas L．Collins，1990），又在美国炸响，闹了个满堂红。
    这二部著作均出自相同的作者，那就是史丹·拉普和汤玛斯·高伦士。
    这两人如何以直销广告人的身份，摇身一变成为当时红得发紫的直销顾问？究竟二人推崇的“重磅行销”与“推广路线转型”（Maxi marketing The Great MarketingTurnaround）有什么突破性或启示。
    拉普和高伦士是力堡高伦士直销广告公司的开山鼻祖，这家公司不仅是美国十大直销广告公司之一，也是该国安历琴巨型广告集团属下的直销公司之一。
    由于1989和1990两年推出的直销专著一度风靡，甚至有洛阳纸贵之势，拉普和高伦士便在1990年间，决意放弃经营多年的直销广告公司生意，进军顾问专业。
    他们一改往日的猛士形象，变成了笑容可掬的“顾问先生”，在美国广告商流行聘用行销顾问的今天，他们大力推行公司的重磅行销顾问服务，为广告客户解决了不少直销广告和行销难题。
    被这二人引以为法宝的“重磅行销”和“推广路线转型”究竟有什么丰富的内涵，这两种理论能够解决行销中的哪些问题？
    有人作过这样的比喻，如果说《大趋势》（Mega－trends）及《2000年大趋势》（Megatrends 2000）的作者约翰·耐思比特和柏迪西·奥伯汀是未来社会趋势的预言家的话，那么拉普和高伦士则称得上是未来行销趋势的预言家。
    何出此言？只因有“重磅行销”和“推广路线转型”。
    这两套理论把90存代的行销新取向逐一扫描，清晰玲珑地道出了两套划时代的广告行销作业法。
    如今的社会，无论是社会、经济、政治、文化等气候在变。人们的思维方式在变，做生意的手段在变，广告及行销方法也应随之有所改变。
    而“重磅行销”和“推广路线转型”正是顺应“变”的大趋势所提出以直销为中心的行销理论。
    一、重磅地对准目标顾客。如今广告业已不在是一个大众行销的年代。大众行销这一概念将逐渐被个人化行销这一新派概念所取代。因而，致精致准确地将行销焦点对向目标顾客，无异于“重点出击”。
    二、重磅地运用媒介（Maximized Media）。在电视媒介威望日下的今天，不要过份依赖于旧的传媒，应积极地发掘可以直接量算销售成效的新媒介。
    三、重磅地量算广告和推广成效。（Maximized AcB countability）。电脑和新的资讯方式，为行销业提供了进行慎密计算和深入市场研究的有力工具。可以帮助广告和行销人员在精打细算中使每一份预算都获取十分的收益。
    四、重磅地加强促销声势（Maximized Aware－ness）。
    今时今日，广告和产品讯息如风如潮，消费者面对多种选择，不再对某一品牌“情有独钟”。广告人为此应结合“左脑”与“右脑”的双重功能，对消费者“晓之以理，动之以情”，相信不会不令“上帝”再次对你的产品垂青的。
    五、重磅地运用减价促销和询问性广告（Maxi－mized Activation）。
    一方面运用减价促销的声势，吸引消费者立刻行动——
    花钱购物；另一方面使用询问性广告（In－quuiry AdvenB tidint），鼓励消费者来电或来信，查询有关产品或服务的详细情况，以助达成促销。
    六、重磅地发挥混合式行销传达功能（Maxi－mized Sysnergy）。
    前面曾不止一次地强调过混合式行销传达的妙处，在未来几年中，这种无孔不入的行销方式将大有走俏之势。在行销过程中，广告、公关、直销、减价促销，以至盛典行销等方式，最好环环相扣，以壮声势。
    譬如公司欲替某牌子产品举行盛典行销，一方面可以利用公关手法，争取免费传媒报道；另一方面，亦可以大做广告，以隆重其事。将这多种策略一脉相承，则每每可以挥团结就是力量的作用。
    七、重磅地发掘潜在顾客（Maximized Linkages）。
    一些顾客对于商品常常有“欲罢不能，欲买还休”的心理。对于这种有潜质的顾客，则应常打交道，建立关系，多利用“近身战术”，诸如派送商品、登门直销、减价促销等方式与他们接触，藉以感化他们成为长线顾客。
    八、重磅地加强顾客资料库，保持长久联系。
    与新顾客做成生意后，应不断加强联系，并及时更新顾客资料库，方便日后“对焦”。
    九、重磅地发掘新渠道（Maximized Distribution）
    “除了传统的散货渠道外，更可以利用直销方式，作为散货新渠道，广开财源。
    毫无疑问，“重磅行销”犹如一只出击的重拳，直击目标顾客而来，且准而狠，在各种媒介中穿梭运用。
    推广路线转型与重磅行销更象一对孪生兄弟，只是“哥哥”“重磅行销”稍稍沉稳老辣，而“弟弟”“推广路线转型”则更加灵活，求新而已。
    以往的广告，只是通过媒介乱发子弹，以大包围的方式围攻潜在顾客，而今可用先进的资讯方式，广告人就可以深入了解潜在顾客及目标顾客的详细资料，一枪中的，弹不虚发。
    这就是推广路线转型理论中所描绘的十个广告行销新取向之一：从对潜在的顾客一无所知，到对潜在顾客和目标顾客一目了然。
    其二，从广告创意为本，到消费者回应为本。广告创意D噱头花巧，新广告在努力博取消费者注意的同时，亦会巧妙穿插查询热线，回邮代用券等，以便刺激消费者立即回应。
    三，从大众行销横扫整个市场，到市场空隙行销，只针对“小众”。广告人应细心捕捉消费者的不同品味，在广告猛轰滥炸的今天，瞄准市场空隙，用专门杂志，有线电视，邮递录像带，长篇广告及其他直销方式来针对目标顾客，可令推广信息更配合个别市场和个人口味的需要。
    四，从利用广告建立产品印象，到利用广告赢取顾客。传统广告，往往以姜太公钩鱼的姿态出现，只等消费者自投罗网，如今的直销方式，则会使广告人更准确地对促销成效进行量算。
    五，从广告自言自语，到与消费者互相对答。“××咖啡，无以伦比的美味”与“你想品味一下××咖啡的滋味吗？请拨电话×××××”，哪一个会令消费者有所回应？这自然显而易见。直销广告正是应该大大方方地与消费者交流，才会卓有成效地完成任务。
    六，以轰炸行销到关系行销。反复播放广告，不如登门讨教。在直销推广中，不断用电话、书信及赠物等方式与目标顾客保持联络，是一种较长线而实际的促销方法。当然，物极必反，这种联络应保持在不要让顾客感到厌烦的程度上才好，七，消费者反客为主，广告商不妨举行些有趣的商业庆典活动，邀请目标顾客参与。可令消费者由被动变为主动，对你的产品或服务产生一种亲切感。
    八，从大众行销，到直接大众行销。大众行销并非一无是处，利用传统媒介替产品建立形象，扩大声势，作为“开路先锋”，然后利用直销方式，与客户保持长线联系，作“临门一脚”的工作，两种方式互补短长，亦是未尝不可。
    九、从产品独特的销售诉求，到附加值销售诉求。如果在产品包装及广告推广信息内，加插“热线服务”，使消费者能够对你的服务质量大吐苦水或大加赞美，那么，产品的附加值无疑会大为增加。
    十，从单一散货渠道，到多元化推广渠道。都市人紧张、高速的生活，使他们无暇光顾店铺，利用直销方法，推行“无店促销”，既可以为广告商减轻传统散货渠道的负担，又可给都市人的生活带来方便，何乐而不为呢？
    四、“问题杀手”的真面目

    “问题杀手”是谁？

    “问题杀手”名叫奥力辉·爱登士。他是一位眼光独到、善于解决生意难题的广告高手。
    不过，请注意：这位高手并非一个倜傥的绅士，而只是罗伯特·威狄夫（Robort R．Vpdegraff）笔下的一个虚构人物，——一名以假乱真的广告大侠而已。
    为什么在广告猛人辈出的今天，要费笔墨地来介绍这部通篇虚构的小说呢？
    因为《问题杀手爱登士》是一本广告人不可不读的名著。
    这本书于1916年第一次出版，到1980年第4版，共历半个多世纪，作者虽已逝去，但这本书仍风靡至今，并未有衰败的迹象。
    为什么广告界将爱登士称为“问题杀手”？他究竟是何方神圣？这本名著究竟为何历久常新，为什么不能不读？
    在这本小说中，奥力辉·爱登士出生于美国的新英格兰（New England），外表平平，学历有限，头脑亦不超凡出众；
    但却有一股看穿问题底势的无比威力。因此广告业内人士都喜欢称他为“问题杀手”。
    爱登士天生“打工命”，先后当过杂货铺散工和广告人，他为人勤奋，有斗志，信心爆棚，凡事想通了就立刻去做“妥”，从不拖泥带水，三心二意，深令身边广告老手心服口服。
    在当时大红大紫的奥士华广告公司（Oswald AdwetisB ing Agency）任职时，爱登士先后当过公司助理，广告创作、撰稿，广告攻势策划，以至其后的公司主管工作。
    他的广告成名作包括以下产品或（机构）的宣传攻势：
    ——加州罐头鲜桃商协会（The California Peach Canner’s Association）。
    ——金啡西饼（Golden Brown Cake）。
    ——梦达制帽店（Monarch Hat Company）。
    ——玛丽纸张制造商（Paper—Mill of President Merritt）等等。
    奥力辉·爱登士之所以常常马到成功，成为神话般的广告圣手，主要是得益于他那侠客风格的办事风格。
    他比任何生意人都更相信直觉，更懂得运用生活常识。
    面对生意难题，他每每精于用最简单、最快捷、最直接的办法来解决，而从故弄玄虚。
    问题杀手懂得以最少的字数，说最多的话。因此，他笔下的广告文案多数是“短而精”，产品好处“玲珑浮凸”，跃然纸上。
    爱登士从不纸上谈兵，闭门造车。他到市场作实地考察的时间，比留在办公室建立象牙塔的时间为多。
    噱头花巧不是爱登士相信的东西，他的杀手锏是“看到别人看不到的东西”，即在每次广告攻势之前，他必谨慎分析市场大势，了解顾客深层心理及产品一切有关资料。
    爱登士的意念是最简单的。但每每用来，必会令老板赚大钱，这化腐朽为神奇的力量，使他虽一生“打工命”，却仍扶摇直上，成为公司的镇山之宝。

    并不狰狞的真面目

    真是醉翁之意不在酒！
    当爱登士的神秘感在我们眼前消失殆尽时，我们才感觉他的真面目并不狰狞。
    ——这哪里是一部介绍爱登士的短篇小说，作者的用意分明在点出一般广告人在从商方面的弊端，从而道出一些发人深省的生意哲学。
    原来是如此“不可不读”！——不是欣赏其故事内容，而是应细细体味作者在书中提出的“问题复杂简单法”（Fire Tests of Obuiousness）和“发掘精简创意窍门”（Fire Greative Approaches to the Obwious）等生意及广告哲学。
    做广告生意，不要过份迷醉于高深莫测的商管知识里头。
    是否还记得威廉·宝伯的一句话，千万别相信广告是科学。因为成功的广告生意，每天来自最简单、最实用、最合时宜的意念。
    “And then there was light——那时，这就是光明”。一排排黑白变幻的图案，简而精地道出了电灯泡的发展史，同时也昭示了“菲利灯炮带给你的是光明”的意味。
    这例菲利浦电灯泡的广告，就是深谙“最浅白即是最高深”这一广告哲学后而创制出的。
    作者罗伯特·威狄夫在书中提出的广告哲学之一就是“问题复杂简单法”，对此，罗伯特·威狄夫提出了五大原则：
    一、解决难题的意念或办法，必须做到极度简单切题。
    伟大的广告，往往来自于极度简单的意念，“极度简单——意味着直接、贴题、有力”。
    当威廉宝伯为艾维斯（Avis）租车店设计广告时，直接打出了“We tryharder！”？（我们更加努力！）的招牌，虽然没有任何修饰的词句，却将Avis鲜明的形象展示给消费者，获得了极大的成功。
    历数Sony牌Walkman、3M公司的自动粘贴，自动解脱便条纸，以至那手衔香烟的万宝路牛仔的形象，无一不是简单、生动、却可出奇致胜。
    聪明的广告人，往往都会从繁琐的桎梏中摆脱出来，从问题的症结处出发，去寻求一条快捷的解题方法。
    二、好的意念往往是雅俗共赏——不是孤芳自赏。
    广告创意是一门艺术，却不应曲高和寡。想得太深、在孤芳自赏的意念，当够不容易为大众接受。好的意念每每是雅俗共赏的，是由你的父母大小、兄弟姐妹、邻居的阿婆和张三李四、以至办公室的行政经理和信差，都看得明白。“能解其中味”的东西。
    譬如，知道“两片”的人恐怕比知道其大名：史克肠虫清的人都多很多，连中年人都能唱出“我们是害虫！”可见“来福灵”广告在大众心目中有了深刻印象。“做广告生意，若与社会脱节，失去消费者的欢呼共鸣，实在是最可悲，（亦或可笑）的事！”
    三、长篇大论亦无法解释清楚的意念，都不容故弄玄虚，乱抛书包。
    失败的广告文案，常常是字数多，创见少，令人看后把广告问题“简单复杂化”的文体，以最少的字数，说出最完备的意思，是一种企划美德。
    四、好的意念必须具有爆炸性，听后令人茅塞顿开，为之振奋。
    “制？”
    “不制？”
    “制不制？”
    “世事无绝对，只有真情趣！”
    “轩尼诗V．S．O．P”。
    以上是印在三幅城门水塘便照下的广告文案，这是1991年夏季香港轩尼诗V．S．O．P的报纸广告。真是一幅简而精的有趣广告。
    它将两个本来风马牛不相及的意念，巧妙地放在一起，制造出令人激赏的新意思。——模梭两可，迟迟未能解决的制水问题，正好与轩尼诗V．S．O．P“世间无绝对，只有真情趣”的牌子个性相映成趣。令读者看后，茅塞顿开，为之产生回应。
    这样的创意怎能不成功呢？
    五、牡丹虽好，必有绿叶扶持。
    不能配合天时地利人和的意念，是胎死腹中的意念。广告讯息继续鼓励雅皮士生活是否过时？市场经理胡乱替产品叫起环保口号是否是明智之举？
    广告商还不赶快邀请红歌星黎明卖广告是否失策？在卡拉OK热潮已是夕阳末路时，还可有什么生意花招可出卖？
    发掘了好的意念后，必须计算天时地利人和等因素，然后立即加以实行，千万别令竞争对手先行一步，将原来好的意念加以模仿，而尽赏模仿式创作的成果。
    事实上，真正实行创意，比构思创意更加重要。
    “问题复杂简单法”的道理太简单了！可往往越是平平无奇的东西，其中的内涵就越是丰富。
    罗伯特·威狄夫在《问题杀手爱登士》一书中，还提出过另一套名为“发掘精简创意窍门”的广告哲学：
    一、凡事不要拖泥带水，固步自封，应以最新，最简单的办法来解决。
    有时候一位广告人的创意甚至不如一个七岁小孩来得快，来得新，为什么？因为小孩子头脑中没有“老化”创意模式，不懂闭关自守，更不会固步自封。广告人的头脑应如孩童般的灵动，可以随机应变，创新地解决手上的难题。
    二、学会把事情倒转过来看，用新的立场看事物。
    “脑筋急转弯”——公安局长的儿子跑来对公安局长说：
    “我爸爸和你爸爸打起来了！”问究竟是谁和谁在打架？
    答案很简单，公安局长的丈夫在和局长的父亲吵架。因为局长是个女的。
    明白你的思维定势了吧？你的意念再好，也会有漏洞，学会把它们倒过来看，会从中得到意想不到的启发。
    美国年青的飞机设计师雅历·斯达，（Ernest G Start），当年以相反的角度来看飞机，发明了一架会飞又会浮的航机，缔造了新的飞行历史！公安局长为什么不能是女的？
    你又为什么不能成为广告业中的雅历·斯达？
    三、构思意念，唯以大众口味为依托。
    视大众为广告商或广告人的“衣食父母”，就会注意大众的新口味，而并非在办公室里“制造意念”。因为好的意念来自于实地的市场观察，来自于与升斗小民的正面接触交流。
    四、看准市场空隙，发掘别人忽略的生意或市场机会。
    消极的人，每每只会从机会中看到难题，积极的人，常常会从难题中看到机会。每月强迫自己想出几个有苗头的生意或广告意念，成功的广告或生意人，正是靠“想到别人想不到的东西”才一举成功的。
    五、物竞天择，适者生存原子笔取代墨水笔，一次性打火机取代笨重的名贵打火机；袋装书取代硬书籍装书；一切变化告诉我们：消费的欲望和需求，许多的市场空间，都有待于我们去满足和填补。
    只要我们仍保持目光锐利，懂得“杀害问题”真真正正能适应环境，在商场就永远能生存。
    以“问题杀手”的真面目示人，是真正要给广告人以启迪。虚构的爱登士告诉我们的是实实在在的道理，为什么不会有真实的“爱登士”在广告坛上大肆“杀害问题？”
    相信一定会有的。


北极星书库-姜汝祥-->广告策划家-->第五章 开创新时代

第五章　开创新时代

一、麦长基：独行广告侠讲鸡场

    Perdue Chicken译成中文是柏杜鸡。这在美国是一种高价位的鸡，这种鸡的名字源自以“养鸡硬汉”而著名的费朗克·柏杜。
    柏杜不仅在养鸡技术上有一套，而且从喂鸡、清扫鸡场，加炒料摧肥，都事必躬亲。有意思的是柏杜的长相十分象鸡，有人就戏言，柏杜是鸡托生的。
    这虽是玩笑，但也确实反映出柏杜对鸡的独特照顾：
    柏杜养鸡场拥有全世界最大也最贵的价值25万美元的巨型风机，用来给鸡吹干鸡毛。这在世界上是独一无二的。
    柏杜用一种叫做金盏草的花瓣（Marigold Petals）来喂鸡，使养出的鸡浑身润滑金亮，就象披上金衣一样。
    在1971年的某一天，柏杜突然心血来潮，希望透过聘请一个具有独特创意的广告公司，来替柏杜鸡（Perdue ChickB en）打天下，拓展市场，建立人见人爱的牌子形象。
    柏杜从40多个广告公司之中，选了九个，再由九个之中，去选最合心意的一个。
    柏杜为人聪明果断，是硬汉型的广告客户。在选广告公司期间，他订下了三大原则——
    一、替他撰写广告文案的人，必须是真材实料，享誉广告文坛的人——
    二、负责炮制柏杜肥鸡广告的人，必须多花时间，深入了解他的肥鸡生意。
    三、广告公司的制作人，在环境许可之下，应尽量与他保持联络，共同进退，联手打响柏杜鸡招牌。
    根据这个原则，他选中了长利·麦长基·史洛斯广告公司。

    三剑客广告公司中的“舞会动物”

    斯卡利·麦长基·史洛斯广告公司在美国也称为“三剑客广告公司”——广告界著名的广告三剑客：斯长利（Scali）、麦长基（Mccabe）和史洛斯（Sloves）于1976年创办的。
    这三人之中，尤以麦长基最为有名，这不仅是因为他是全美最优秀的撰稿天才，在35岁时就被列入美国广告撰稿名人榜，成为美国广告史上获此项殊荣最年轻的广告人。而且是他富于传奇色彩的个人生活。
    麦长基出生于1938年，为人风流倜傥，总是不停地结婚、离婚，特别喜欢出入舞场，有“舞会动物”（party Animal）
    之美誉。
    他没有受过正统的广告训练，中学没上完，年仅15岁就投身广告行业。他为人聪明，信心十足而别出心裁，每每在沉闷的气氛中突然语惊四座，写出的广告语几乎称得上出神入化。
    后来，他在一本名为《对抗地心引力》（Against Gravity）的书中，这样评价那些“学问高深”的人。
    “自我1954年入行至今，广告圈中充满了各种自以为是的广告家，他们自称是艺术家，视创意为广告的命脉。
    他们把持着广告，领着优厚的薪金，美国广告圈的这一大批MBA（工商管理硕士），他们只会视广告为纯科学、视广告为非艺术性的生意。
    在过分测试广告成效、在过分相信“广告是科学”之余，我们所得到的只是规律化的广告经营方式，令充满创意的广告管理受到责骂。”
    “不少初出茅芦，刚刚从商学院毕业的小伙子，很快就替广告客户负责牌子管理工作。试问他们是否这么快就学懂传达广告讯息，与群众沟通？试问这群过于信奉数据、不敢破除常规的广告人，是否可以操广告生杀大权？”
    “从我认识的好客户兼好朋友之中，包括了露华浓化妆品创办人查理·露华逊（Charles Revson），以及柏杜鸡（PerB due Chicken）的弗兰克·柏杜（FrankPerdue）。他们都是充满胆识、相信直觉的有脑创业家。不似今时今日的学院派生意人，动不动就要看过《追求卓越》（In Search of ExB cellence）或其他商管书籍，才敢作出生意决定。”

    为鸡定位

    能说出这么一番大话的人，想必自有一套，所谓的“艺高人胆大”。
    接受柏杜的邀请后，这位独行广告侠来到了养鸡场，每天和柏杜一起养鸡，这也是麦长斯一惯坚持的做法。
    麦长斯无论走到何处，都主张广告客户是最了解他们所经营的。广告公司应该洗耳恭听，小心聆听广告客户的话，细心学习及了解他们的生意。
    站在广告客户立场的好处是从“商品角度”来捕捉顾客心理，而站在广告公司立场的坏处是从“广告角度”来捕捉观众心理。
    广告客户及广告公司的专长互相“拉下补上”，是炮制出成功的广告的基础。
    经过了认识柏杜的为人，经过了认识柏杜鸡的特点，以及柏杜饲鸡场的经营方针之后，爱德华麦基替柏杜鸡综合了广告基点——
    （1）由金盏草花瓣喂大的柏杜鸡，外表比其他市面上的鸡金黄，这体现了柏杜鸡着重顾客口味，以消费者利益为大前提的经营宗旨。
    （2）在专业化、细心的照料下，柏杜鸡只只都“出人头地”、肥肥大大，质优品佳。
    （3）柏杜的饲养经验是柏杜鸡的信心和保证。
    在当时，推销鸡的方法，如推销面粉和糖一样，没有好好利用名牌策略（BrandStrategy），来替鸡制造区别，建立独特的牌子个性。
    在与柏杜的接触中，麦长基突发其想，以柏杜作为柏杜鸡场的推荐人，替产品建立名牌和分别，不就是最佳的广告模特人选吗？
    ·柏杜颈长鼻尖，外貌似鸡，是一位充满传奇的“鸡业巨子”。以他作粉墨登场，定可营造出一个独特的广告诉求故事（Story Appeal）。
    ·在美国以往的电视或报刊广告中，从未有过公司的总裁现身广告，大事宣传自己的产品。柏杜算是先拨头筹，这一来会产生新闻价值和大量免费宣传。
    ·柏杜“爱鸡如命”，事事追求卓越，对产品品质毫不松懈的专业精神，能替柏杜鸡建立质优品佳、值得信赖的名牌价值观（Brand Values）。

    与鸡共舞

    在这一定位之下，一个经典广告产生了。
    柏杜在养鸡场的运输部，身穿制服，头带帽子，一本正经的面对镜头说道：
    “别人告诉我，我应该在白天替柏杜鸡进行冷藏，这样我就不必半夜起床，在鸡临近运出鸡场之前，才替肥鸡进行冷藏，以确保新鲜。
    但我从来都不吝惜工夫。我只喜欢尽量令鸡保持新鲜。既然我平日已花了那么多时间来养鸡，为什么要把这小小工夫也省掉呢？
    如果有职员觉得我过分挑剔，要求的工作时间太长的话，他们大可以另谋高就……。”
    这一广告大获成功。一直到80年代后期，柏杜鸡的电视广告风格，仍然保持这一风格。
    这是1989年柏杜鸡的广告：
    柏杜在养鸡场检查一大群肥鸡，仍是一本正经的对镜头说道：
    “在柏杜鸡场出现了一只怪鸡，你瞧，是一支白色的柏杜鸡，我也不知道究竟发生了什么事。
    鸡着了凉，生了病？鸡两餐不足、营养不良？
    我只清楚的是，这只肥鸡一定是出了事，让肥鸡原来的金黄色调，变成一片苍白。
    这支黯然失色、毫不争气的鸡，不配挂上柏杜鸡的招牌。
    虽然偶尔出现害群之鸡让我失望。但我可以向阁下保证，我绝不会令你们失望。”（柏杜立刻随手把不合格的白色肥鸡，丢进拉圾桶！）

    天马行空

    麦长基是充满传奇性的新派广告人。
    1991年1月份，他接受美国《广告年代周报》（AdvertisB ing Age）的访问时，自称是继老一辈的广告大师威廉·宝伯（william Bernbach）、李奥·贝纳（LeoBurnett）、大卫·奥格威（David Ogilvy）及罗莎·力斯（Rosser Reeves）后，最充满传奇色彩、最敢言。、最有独特个性的广告人。
    的确，这位无师自通的独行大侠，在广告领域就如同天马行空一般，让人难以捉摸。
    1986年，在他的事业颠峰期，突然厌倦广告生涯，毅然请辞公司总裁一职，与刚邂逅的摄影师女友卡莲钟丝（CarB olyn Jones）“私奔”。
    他们花了约一年时间，去筹备及参与一项横越法国巴黎至非洲西南部达喀尔（Dakar）的越野汽车拉力赛。
    1990年，他以传记形式，写了《对抗地心引力》（Against Gravity）一书，叙述了他厌倦广告生涯、与金发女友如何挑战自己、成功地完成越野赛车的经过。
    到90年底，麦长基广告瘾又发作，决定东山再起，另起炉灶，成立麦长基传播顾问公司（McCabe Communications Inc），再战“广告江湖”。
    他为公司制订了一整套独特的广告哲学：
    成功指标
    “追求卓越是追求成功的指标，我们每做一件事，都要尽力而为。我们每次都要全心全意，力求完美。不论你炮制的是周刊封面，抑或是30秒的电视广告，同样需要你多花耐性、多花心思、全面投入工作。”
    抢眼标题
    “令广告标题一鸣惊人，令广告标题一雷天下响，是撰稿最高境界。学会用简单的字句，说简单的话儿。千万不要拐弯抹角，令人摸不着头脑。”
    自我定位
    “任职于卡利·麦基·斯洛斯广告公司，任职于由我经营的广告公司的广告人，千万要学会敬业乐业。我只欢迎工作勤奋、凡事追求卓越、向广告业尽心尽力的人在我的公司工作。如果阁下对广告工作没有真感情，在我的公司工作，将会是苦差和虐待。”
    经营手法
    “我们的广告公司，没有一套硬性的处事方针。如果撰稿人与美术总监认为，他们联手工作，可以炮制出卓越广告的话，他们可以自作自为。
    但美术总监认为，他应该做“独行侠”，把自己锁在办公室，才可炮制出匠心独运的广告的话，我们亦可顺从他的要求。
    创作的大门，只在于如何各施其法，如何替手头的广告创作灵活“点睛”。”
    产品素质
    “广告公司生产的是广告。它是一种商品。当我们的商品，品质优异、水准高超时，我们的广告公司自然会有愈来愈多的顾客，大有所为。不要着意于公司大小，请着眼于商品本身！”
    创意
    “我一向都不恋上规则。常规只会令本来可以发生的事不能发生。它只会令伟大的奇想堕进规范的圈套，伟大的创见从此不能产生。”

二、赖利和德森伯尼：哲学跟着感觉走

    赖利：存在就是被感知

    无独有偶，在广告界还有一位与麦长基持有同样主张的新一代大师。这位大师在一次广告演讲同样直言不讳。
    “记着！过分强调理性和科学，从而忘掉了感性和直觉，就意味着危机的到来！”
    “能令消费者对产品产生感觉的广告，才是有效的感性广告。”
    “现在的广告人，在过分强调广告讯息（WhatTo Say）
    的重要性之余，却忘记了广告表达手法（How to Say）同样重要。广告信息往往是广告策略、消费好处及产品定位——
    广告较理性的一面；而广告表达手法每每是广告的语气——
    例如幽默感、情感、美感等等——广告较为感性的另一面。”
    “事实上，我们应视广告讯息和广告表达手法为同一样东西。因为广告讯息实际上就是广告表达手法，而广告表达手法实际上就是广告讯息，两者并非黑白分明，容易界定。”
    “你的广告是否比别人优胜，在于你的广告有没有品味和个人特色。”
    他就是赖利（Hal Riney），美国赖利广告公司（Hal Riney Partners）的创办人。
    事实上，在美国旧金山起家的赖利广告公司，是美国奥美广告集团（Oglivymather Group）的分公司。
    虽然赖利广告公司在美国100个名牌广告公司中，只排行第62位。但由于自赖利创业以来，不断推陈出新、炮制出无数叫好又叫座的经典广告。因此该公司今天在美国广告圈已经红得发紫，是备受推崇的创意派广告公司。
    赖利在未自立门户之前，先后任职于BBDO广告公司（BBDO Advertising）、Botsford－Ketchum广告公司（BotsB ford－Ketchum Advertising）及奥美广告公司，分别担任过信差、撰稿员、美术指导、客户主任及创作总监等工作。
    奥美广告公司创办人、广告教皇大卫·奥格威，称他为当今美国最杰出的撰稿员。
    赖利的广告哲学，以强调替产品进行软推销（Soft Sell）为主。他认为利用感性诉求（Emotional Appeal）来感动消费者花钱购物，每每比使用硬性上马的理性诉求（RaB tional Appeal）来说服消费者，更有效得多。
    为什么？因为你的广告美感和特色，每每是推销产品、替产品制造分别的最佳武器。而许多消费者的购物决定，出自非理性多于理性。
    这样利用多元化的广告媒介（Multimedia）来亲近消费者，就比较能事半功倍，能无孔不入。
    时至今日，要消费者注意你的牌子绝顶艰难。因此，使用极富创造力的广告才可成事。
    撰写广告文案时，除了要留意它的内容之外，更要看看它流露出多少美感，创作人应该是懂得解决问题的市场推广人。
    小型广告公司，比大型广告公司，更容易炮制有创意的广告。因为小型广告公司较少官僚作风、较不必要的架构重叠，令创作人与创作人之间的沟通更加容易。

    德森伯尼：百事新生代

    在可乐的百年大战中，百事可乐成功地在80年代中期以“百事新生代”而获得年青人的喜爱。
    从此，百事一直以“新生代”作为其“看家本事”，大部分广告主题都围绕这一定位而展开，比如1993、1994年，百事在亚洲市场上就推出刘德华又唱又跳地喊：百事，年青人的选择。
    这一定位的作者就是美国最大广告公司之一的BBDO 的头号创作大师——德森伯尼（Philip．DE－SENBERRY）。
    当1984年百事可乐公司请BBDO作代理时，就看中了德森伯尼的“鬼计”。
    在BBDO广告公司，担任主席兼创作主管的德森伯尼，是一位个子矮小、衣着讲究的人。他有一套自己的广告主张：
    “在处理广告工作时，必须讲求弹性。凡事都要懂得看清风头火势、灵活转弯。”对于一些熟口熟面，司空见惯的创意，必须敬而远之、加以摒弃。”
    一开始就被你想通想透、在你脑海里登陆的创意，未必一定是最好的创意。不要立刻欢喜若狂。
    好广告，以观众感觉为本；而不是以产品资讯为本。
    事实上，德森伯尼是一位充满创见、“矮人多计”的广告策划家。所以他为百事可乐炮制广告攻势时，极力反对使用公式化、极传统的汽水广告模式。
    他认为，传统的汽水广告，大多数以生活形态广告方式，来表达汽水解渴怡神的产品好处；而以往的百事可乐广告，亦同样犯上这个毛病。
    类似的产品，大多数定下颇为相近的广告策略。利用名牌策略和市场区隔来替产品制造分别，也未必是万灵药。
    通常的广告表达形式过于理性化，着重告诉的是消费者，自己的产品如何优点众多、出色过人、比竞争对手更权威和更有优势等。
    德森伯尼提出了一套崭新的广告观念，强调以消费者对牌子的“感受和体验”为主线。广告散发出来的信息，除了要有销售策略作为后盾外，更要产生感情、温情洋溢，或喜气洋洋等感觉。
    在德森伯尼的指导下，1984年的百事汽水广告一反常态，重金礼聘美国黑人摇滚乐巨星迈克尔·杰克逊，演出一个充满节拍、脱胎换骨的“百事新一代”广告。
    在这个广告里，德森伯尼极力尽量捕捉当时年青人对迈克尔·杰克逊的狂热心理，一方面炮制一个节奏强劲，以巨星演唱会为背景的摇滚乐广告；另一方面尽量令年青观众投入广告里，相信自己是“百事新一代”，叫他们对这广告产生共呜和感情。
    这一创意一传出，广告还没推出，就已在新闻界引起相当的轰动，因为在拍摄这个广告之时，广告主角迈克尔·杰克逊的头发着了火，差点就令这位黑人歌手变成“光头巨星”。
    这个广告的空前成功，令更多脍炙人口、生动有趣的百事可乐广告相继诞生。其中包括了模仿电影《ET》、《第三类接触》，以及《回到未来》故事情节的诸多广告。

三、李克洛和克罗：哲学跟着理性走

    并不是所有的广告大师都是跟着感觉走。在广告的策划战略中，理性的大旗始终都是主旗，李克洛和克罗尔，就是这面大旗下的两位优秀旗手。

    李克洛

    这是一则广告公司的“自我介绍”广告：
    “市场有无数广告公司，数不胜数。
    我们的广告公司属于另外一类。我们公司所有独特的广告经营手法，简单地说都可以归于我们的前提：出奇制胜。
    我们从来不去想自己有多少客户，从来不去想自己开了多少个分公司，更从来不去想其他广告公司赢了多少个外表风光的广告大奖。
    我们想的只是我们的广告作品有没有创造出亲切、独特、刺激，令人过目不忘，能为之惊震并充满说服力的促销。
    至始至终，我们都认为，如果自己创造出来的广告是称职的话，我们的广告客户自然会财源滚滚，我们的门也会因此开得越来越大。
    事实上，我们这几年的情况就是如此。”
    推出这则广告的是美国ChiatCDay广告公司。ChiatCDay 广告公司创立于1968年，1980年被《广告时代》（Ad．age）
    选为最优秀公司，90年代更是在全世界100个名牌广告公司中，排为第24名。
    李克洛（Lee Clow）就是ChiatCDay广告公司的副主席兼创作总监。他策划过的作品包括：Nike运动鞋、必胜客及Reebok运动鞋。
    我们前面说过的苹果牌麦金塔Macintosh电脑，在推出时摄制的名为“1984”的经典电视广告，就是李克洛的大手笔。
    ChiatCDay是美国广告公司最早开始借鉴欧洲广告公司经验的公司之一，1981年，他们从英国引进了一套名为“客户策划”（Account Planning）的广告策略及市场调查方法。
    这方法除极力主张以“消费者观点”创造广告外，更强调广告宣传攻势在正式推出之前、后以及中段，应好好利用质化及量化的市场调查资料，依市场环境变化来修订广告策略。
    “如果你手上有一个捕鼠器、一辆汽车、一件恤衫或任何东西，要推销给消费者的话，阁下请不要透过欺诈、侮辱消费者尊严或智商的方法，来表达产品的好处。实际上，你要可以利用沟通的办法来传播信息。”
    广告行内有一些作品为什么受到抨击。其中的原因部分在于它们过份地注重销售。例如，在推销香皂之时，只懂得把产品的所有好处，以填鸭方式，灌输给可怜的家庭主妇脑内。
    又例如，在推销制造蛋糕的混合料时，只懂得平铺直叙，把产品好处在短短的30秒电视广告里，重复37次。
    李克洛旗帜鲜明亮出了他的广告哲学：“我认为好广告，在于与消费者诚实地对话，建立双向的沟通桥梁。”
    好广告应该要信实、尊敬消费者的智慧、要有震撼性。所以，广告人应该有独特的天赋和判断能力，去细心考虑手上的意念是否可行。
    而作为一个广告人，更重要的是自信。当你在推销自己的意念时，若你没有自信心，对自己的意念把持不定的话，别人的三言两语，很容易就会把你动摇，叫你白白放弃自己的好意念。
    为了说明这一点，李克洛回顾当年的苹果电脑策划的“1984”广告片时的情景，说道：
    苹果牌Macintosh电脑的“1984”电视广告，除了意念“吓破胆”、令常人难于接受之外，十分容易被广告客户否决。
    如果推销这个意念之时，广告人三心二意，举棋不定，令广告客户感到他没有主见的话，广告客户怎能相信这是个好意念呢？

    克罗尔

    Yaning Rubicam广告公司在美国算得上一个老牌公司。但到了70年代初期，广告公司的生意一落千丈，停滞不前。
    该公司的前任主席兼行政总裁爱德华·拉伊（EDWARD NEY）渐渐对一些花拳绣腿、毫无促销力的“花瓶广告”产生了怀疑。
    为了挽回败局，他一方面招兵买马，引进一大群经济学家、心理学家和社会学家作为企业顾问、传播顾问，以求今后的广告经营手法更科学化、能炮制出击中要害的广告。
    另一方面就是启用了才华出众、十分懂得捕捉消费者心理的克罗尔（Alex．Kroll）。
    在美国宾西法尼亚州西南部（Western Pennsyl－vania）k k匹兹堡（Pittsburgh）出生的克洛尔，身材健硕、高大威猛。
    这位身高六尺三时的“广告巨人”，早年毕业于颇有名气的Rugest大学。在中学及大学时期，是一位杰出的美式足球猛将。
    年青时代的克罗尔已是一位心思缜密、相当喜欢研究消费行为的顽皮小子。
    每当同学们正在埋头苦干地温习功课之际，克罗尔却喜欢跑到学校门外，数数来往的名牌轿车。他在想为什么眼前出现的福特汽车，总比奔驰汽车为多？为什么街坊们总喜欢购买福特汽车多过购买奔驰汽车？
    当他数厌了名牌轿车之后，他又会跑到城中的药房，打探一下哪一种伤风药销量最佳？哪一种伤风良药是头号牌子？
    克罗尔的这种精神，令他很容易就在威雅广告公司，找到一份撰稿员工作。他对消费者的心理研究，他对市场推广艺术的掌握，他对推销术的热爱，——为他的广告创作事业奠定了基础。
    克罗尔的创作灵感，大多数来自他的生活。他认为要捉到消费者心理，才可影响消费者的购物决定。每到周末，他都会到住所附近的超级市场跑一趟，他会观察一下消费者的购物行为，他亦会与消费者细心交谈，激发他们透露购物原因。
    在担任创作部主管工作时，克罗尔除了强调创作人应该常与消费者保持“亲密接触”之外，更强调应该积极引进新颖的市场研究方式，有策略地捕捉消费者心理。
    因而在他执掌公司大权之后，便发掘了一位名叫约瑟夫·帕夫默（JOSEPH PLUMMER）的市场及消费行为研究专家。
    这位毕业于俄亥俄州立大学的市场学博士，与克罗尔在研究消费者行为方面的见解一致。
    约瑟夫·帕夫默要清楚洞悉消费心理才可能得出立杆见影的广告策略；而克罗尔也认为，成功点中消费者的购物原因，才可令他们花钱购物。
    虚假而失去真实感的广告，无法有效地说服消费者，只有认识消费者的真实感情、令他们深深受到感动，广告才可能成功。
    “成功广告”一定要有恰当的广告策略、一定要令人信服、一定要有戏剧性、一定要令商品成为大英雄、一定要与消费者建立友谊、一定要建立统一的产品性格。
    能够放开胸襟，是广告人拥有的其中一大财富。对新意念勇于采纳，对别人勇于接受，对老辈的经验勇于吸纳，对多变的环境善于适应，是真正创作人的特性。
    有人问克洛尔，对于你来说，什么最为重要？克洛尔回答：“方向感和目标”。
    为什么？因为我们广告公司的任务，就是要替客户发掘最好的意念，为他们建立发展的基础，为他们写下辉煌的历史。
    我们应该不断发掘具有创见的传达渠道，我们应不断发明新的事物，发掘最新的市场研究方法以及对准焦点的混合式行销传达方式。
    在这种哲学指导下，他成功地在70年代策划了肯德基家乡鸡的“亲亲午餐多美味——亲亲家乡鸡”广告攻势，“80年代大都会”人寿保险之“花生卡通人物（PEANUUTSCARB TOON）”广告系列，以及80年代美国Dr．Peper汽水之“最被曲解，最与众不同的汽水（Most understoood，Most unusual softdrink）”广告攻势。
    顺便说一句，目前克罗尔已由创作部的头号主管，摇身一变成为美国威雅广告公司的主席兼行政总裁。


北极星书库-姜汝祥-->广告策划家-->第六章 广告流程：企划与调查

第六章　广告流程：企划与调查

一、广告企划

    商场如战场，行销计划如同作战计划，拟订行销计划并不是纸上谈兵，更不是广告各部门的单独作业，而是由广告企划、行销部门、P．R（公关）部门、及负责报纸、杂志、广播、电视、促销等媒体的各部门所组成的作战参谋部1968年日本电通广告公司开发了将广告计划置于经销体系的电通模式，即所谓MAP体系（Mar－keting AdverBtising Plan System），电通模式将广告计划过程分为四个阶段，即构想计划、课题计划、实施计划、评论计划。
    在这里，我们将广告流程中的企划分为六个计划步骤：①选择商品的市场，②研究商品，③估计成本及预算，④选择媒体，⑤消费者分析，⑥企划广告及流程。

    选择商品的市场

    在计划整个广告前，要找出每种商品的市场，包括整个市场营运计划及消费市场调查，以此来决定商品的广告定位。
    在这一阶段，中心是分析市场构造，决定市场对策方针及市场目标，这一阶段包括三个主要因素，市场分析：
    明确消费者的需要，决定广告目标，以防止销售政策错误，避免虚耗时间和资金。
    消费者调查分析：
    了解是否有可能增大消费量？是否有新的消费机会？有否有可能开拓新的消费需要？
    认清消费者，决定市场目标：
    以全部消费者为对象，还是以某种特写地区、特定阶层为对象？这需要考虑企业本身的生产能力、销售能力、资金能力等等。

    研究产品

    研究产品需要考虑这样一些要素：
    产品的生命周期：
    即产品从诞生到没落的过程。电通广告公司将产品的生命周期分成四个阶段，即导入期、成长期、成熟期、衰退期。
    美国密西根大学一批广告学家则认为，产品生命周期中的不同阶段对应着的不同的购买对象：
    （1）导入期的购买者属高阶层，或对新产品、流行产品具有满足欲的那部分人。
    （2）成长期的购买者可分为前期与后期。
    前期年龄高，教育程度也高，此类人士的特点是容易将产品使用后的感觉传达他人。
    后期是一般水准的消费者，此类人士的特点是喜欢出席各种聚会，喜欢听取他人意见，迎合潮流。
    （3）成熟期的购买者对成长期后期的购买者拥有抵抗欲即抱着抵抗性而购买。
    （4）衰退期的购买者年龄高、具消极性、保守性，不常与一般人接触，生活方式较守旧。
    产品生命周期与促销计划：
    随着产品的生命周期中购买对象不同，促销策略与促销组合也有所不同。
    （1）导入期：
    属产品的发售阶段，其特点是消费者尚未完全知道产品价值，产品生产量不大、企业作业度低、出货量小、成本高、企业的盈利小，这时促销活动最为重要。在这一阶段需要注意：
    ①市场调查。着重产品知名度调查，购买者的评判调查，经销店的意见调查等。
    ②促销目的。重点是告知产品品牌及产品的特征。
    ③促销主题。突出差异，如新、稀少、高级等。
    ④促销手段。
    （a）大众媒体广告发布。（b）开展向经销者提供促销物品、分发广告传单，实施店头广告及实地展销等促销活动。
    （c）P．R（公关）活动：举办新闻报道（Publicity）产品说明会，新产品的试用及工厂参观等。
    （2）成长期：
    这一时期的重点在于扩大需求，提升企业知名度，以提高利润，增加生产量等，在这一阶段：
    ①促销目标：扩大需求，提高消费喜爱的程度。
    ②市场调查：以抽样调查测量知名状况及购买状况，开展视听率调查及活动效果调查。
    ③促销主题：着重实用性、效果性、机能性等。
    ④P．R活动：制造大众流行使用气氛。
    （3）成熟期：
    此阶段要尽量扩大需求已不太可能，因此重点应放在回收研究开发费用及市场开拓费用上，在这一阶段：
    ①促销目的：延长成熟期、产品差别性再强调，扩大市场占有率。
    ②促销主题：差别性、实利性。
    ③促销手段：开展适应竞争的促销活动，如赠奖品，对经销店的再指导也不容忽视。
    ④市场调查：着重在经销店确认本身产品与竞争产品的状况。
    （4）衰退期：
    在此期间已不可能拓展销售量，即使降低价格也无法扩大需求，产品在市场呈现衰退的倾向，企业利益也在下跌，此阶段的促销主题应放在强调产品的实用性上，以求维持。

    估计成本及预算

    广告和成本关系：
    大部分产品的售价都包括广告费用，这种费用随着产品的不同而不同。那么我们如何判定一个产品需花多少广告费呢？
    一般地说，只需把任何一年销售物品的总值除以该年在广告上所花的全部费用，就可以知道推销一元钱的货物，所花在广告的百分率。
    以大型的资本设备为例，广告费用通常占售价的1％，小型耐用的消费品则高达5％，而日常消费品，如食品类的广告费用占10％，化妆品类更高达40％。
    广告费反映在成本上，但到底广告是增加成本还是降低成本？顾客因为有广告而要多付钱？还是少付钱？
    按经济学原理，在制造过程中若不超过某一程度时，则生产愈多，每单位的成本愈低，这时增加生产量，则只增加原料和工资，机器和管理费用并不会增加。
    广告可以增加需求，因而大量生产，可以减低每单位的成本，若所减低的费用多过广告费用，那样成本就下降了，从而是有利于消费者的。
    因此，广告计划需考虑这些关系，然后决定单位售价，这样才能增加市场的竞争力。
    广告预算的决定方法：
    各个企业对广告费用的决定方法不一样，但考虑广告目的和范围、企业的规模是基本的共同点。不同的地方在于如何考虑顾客所拥有的购买力、年龄、性别、反应情况、竞争者的广告状况，可能负担的广告费，达到广告目标的最少广告费，增多广告费是否可以增加利润等等。
    对这些不同的考虑也就构成了对广告的不同选择，广告学家哈斯伯特（HarsbertHase）举出了常用的四种方法：
    （1）百分率法：以一定期间内销售额或盈余额的一定比率，计算出广告经费。
    以销售额为标准时，可根据上年度或过去数年间的平均销售总额，再根据次年度的预测销售总额计算。以盈余额为标准时，根据上年度或过去数年度的平均毛利额，再根据次年度一年间的预定利额计算法。
    （2）销售单位法：
    以商品的一件，或同类商品的一箱等某一数量为单位，以这一单位广告费，再乘以销售数量而算出。
    例如罐头每箱单位定以10元为广告费，若一年共售一万箱，则一年的广告费为10元×1　　箱＝1　　0元。
    （3）邮购法：
    根据特定的广告而得来的询问价和定货的人数，来算定广告效果，找出广告费和广告效果的合理关系，以归纳的方式来决定广告经费。例：
    单位广告费目录印刷费＋销售信印刷费＋邮费销售产品件数有了单位广告费数字，即可算出某一定销售额需要若干广告费。
    （4）目的完成法：
    先树立一定的销售目标，决定达到这一目标所必需要的广告活动和范围，然后可以算定充分的广告经费。
    广告预算编制一定要考虑公司财力来决定，同时要充分控制，详细列表，总预算、各类预算要确实而详尽。

    选择媒体

    媒体的选择，是要能把产品传送给预定的销售对象。
    各种媒体有其特定对象，如果要运用一种以上的媒体，必须考虑每种媒体的预算比例——如多少用于新闻，多少用于电视、海报，同时也要考虑广告活动时间及时节的配合，如庆典、重要节目的媒体配合等。
    一个广告计划最重要的是要灵活运用广告媒体，对于广告来说，广告媒体是真正的战场，广告决战通常在媒体选择的过程就决定了双方的胜负。
    决定媒体的步骤如下：
    （1）决定使用何种广告媒体？如报纸、杂志、电视或其他……。
    （2）决定该媒体中的某种或数种媒体，如电视媒体中的综艺节目或影集，或晚会；如杂志媒体中的文艺类、经济类……。
    （3）决定某种媒体中的特别媒体：如妇女类杂志中挑选“女性”、“妇女杂志”，因为各种媒体各有特性，而接触媒体的对象、层次不同，因此为了达到充分传播效果，必须各种媒体组合或交错使用。
    媒体选择的要素：
    （1）市场方面的因素
    ①要考虑消费者的属性：
    人总依其个人品味来选择适合的媒体，不同教育或职业的消费者，对媒体的接触习惯都不相同。一般地说，教育程度较高者，偏重于印刷媒体；教育程度较低者，偏重于电波媒体，因此要配合消费者的性别、年龄、教育程度、职业及地域性等来决定应用何种媒体。
    ②要考虑商品的特性：
    各种商品的特性不一样，应该按商品特性来考虑媒体。例如消费者（生活）用品广告和工业用品广告的媒体策略完全不同，前者是全体的消费大众，后者是特定的工厂、老板、或董事，很显然，千万元的别墅广告和普通中下公寓广告的媒体使用应当有所不同。
    ③要考虑商品的销售范围：
    商品市场究竟是全国性的销售，或是限于地方区域性市场的销售，这关系到广告接触者的范围大小，由此才可决定选择何种较经济有效的媒体，以免使用不适当的广告媒体而毫无传播效果。
    （2）媒体方面因素
    ①要考虑媒体量的价值：
    如报纸的发行量、杂志的发行量、电视的收视率、电台的收听率，才能了解效果。
    ②要考虑媒体的价值：
    即考虑媒体的接触层次，应仔细分析其类型，以期与产品消费者的类型符合。同时需考虑媒体的特性、优缺点，节目或编辑内容，是否与广告效果有关。
    ③要考虑媒体的经济价值：
    要慎重考虑各媒体的成本费用，不仅要考虑“绝对成本”，即媒体的实际支付费用，同时亦应考虑“相对成本”如用印刷媒体的每天读者数，或电波媒体的每分钟每千人的视听成本。
    （3）广告主方面的因素
    ①要考虑广告主销售方法的特征：
    销售方式究竟以推销员为主还是以零售商为主，这要看用什么样的销售策略？销售策略不同选择媒体的标准也不同。
    ②要考虑广告主的促销战略：
    如计划一个赠送样品的广告活动，就要用能配合赠送活动的媒体。
    ③要考虑广告主活动的基本目的及广告预算的分配额和广告主的经济能力。
    此外对于同行竞争者使用广告媒体的情况与战略也应列入媒体考虑范围，以达“知已知彼”之效。

    消费者分析

    消费者是广告所追求的目标，要想广告产生效果，产品畅销，一定要对消费者加以分析研究。
    消费者动机：
    即是购买动机和行为目的，就是在探索别人的需要和动机，根据心理学家马斯诺（Maslow）的建议可分为：
    （1）生理的需求：即生存的基本需要如食物、饮料、休息、性等。
    （2）安全的需求：如婴儿的依靠性、回避陌生人等。
    （3）爱的需求：友谊、亲情等。
    （4）地位的需求：如高官厚禄、被人敬重等。
    （5）自我实现的需求：完成自我的理想。
    不管这种分类是否合理，但至少说明产品存在着层次的需求差异，有些产品是满足基本需求，而有些则满足人们较为高层的需求，如“高尔夫球”成了有钱有地位的社会性需求，其运动性反而降低了。
    消费者人格：
    人的个性差异会影响购买心理。如佛洛伊德认为人格有三层结构，即由小我（原始行动）、自我及大我（求善、求美）所构成，另一著名心理学家哥汉则将人分为三类：
    ①柔顺者：希望别人赞美，符合别人期望，这类人大多用大众化品牌的商品。
    ②积极者：要求最优秀及最大的成就者，常用有领导性品牌的商品。
    ③分离者：要求独立与他人不一致，用比较个性化的商品。
    消费者购买行为模式：
    （1）消费者受到“示范商品”的影响进入个人的决策。
    （2），消费者的决策过程由“感觉需要”进入“对产品认识”，从而对产品产生好恶。
    （3），消费者评估产品价值，形成行为趋向，产生购买行为。
    消费者的学习：
    透过购买和消费的过程所得来的经验，能影响消费者将来的购买行为。
    （1）学习理论：认知学习，是一种记忆、思索，并将知识应用于问题解决的心理过程。
    （2）增强效用：如果消费者对某种商品满意，则会继续购买，由于一再的购买而一再的满足，形成了增强作用。
    （3）保留作用：记忆可影响购买决定，消费者对能配合他所需求商品的广告较能记忆，因此广告设计能符合以前的感觉，比建立毫无意识的口号更有效。重复与保留是非常密切的，一再重复的广告，可建立较好的记忆。
    消费者态度：
    指消费者对某件商品、品牌，或公司经由学习而有一致的喜好或不喜欢的反应倾向。广告企划人员通常运用“态度”来预测消费者对其商品的反应。
    一般地，消费者态度形成原因主要有：
    （1）过去对此产品或相关产品的经验。
    （2）对产品广告的注意。
    （3）亲朋好友所提的劝告与资料。
    （4）消费者个人的人格。
    （5）商品假设能对特定需要的满足。
    消费者行为受社会环境影响的因素：
    （1）文化：文化对人类行为的影响是重大而深长的。
    （2）次文化：由于人口的增加使得文化失去一致性，因而形成地区性的次文化。例如：南方风气较开放；北方则较保守。
    （3）社会阶层：社会依据财富、技巧、权势来划分成若干阶层，各阶层有不同的态度、外形；所以在区隔市场和预测反应时，社会阶层便成为一个重要而独立的因素。
    （4）参考团体：是指个人愿意与之认同，例如电影明星、歌星、风头人物等其穿着、打扮或一举一动会为人们所模仿。
    （5）面对面的团体：是指一种直接影响到一个人嗜好、意见的团体。包括所有直接接触的小型社会。如家庭、邻居、同学、同事等，目前社会心理学家实验证实个人行为受小团体影响很大。
    （6）家庭：家庭对个人态度、行为有相当大的影响，而且家庭中对产品购买也能互相影响。例如小孩子使父母去注意玩具、糖果等物品。
    消费者分析更随着时代、环境有所改变，因妇女角色的改变，使家庭主妇在家中购买行为居重要地位，由于人们富裕了，不必精打细算，行动性购买行为增加，因此商品的陈列、包装色彩更趋重要。由于休闲时间增加，因此休闲产品系列如旅行、划船、钓鱼兴起。因此行销环境中要随时掌握变化，做最有效的企划活动。

    企划广告及流程

    根据以上各项分析后，所获得的综合资料，召开广告企划会议，由市调人员、营养人员、艺术指导以及广告人员等共同参与，决定广告战略。
    1．广告战略：
    （1）广告目标战略：广告目的确定、商品定位、广告策略确定、长期目标、短期目标。
    （2）媒体战略：媒体目标、诉求对象、地区配分、季节配分、媒体选择。
    （3）S．P战略：S．P活动目的、S．P在广告上的任务，消费者S．P的基本方向，经销商S．P的基本方向。
    （4）P．R战略：对象者、P．R在广告上的任务。
    2．广告战术：
    （1）预算及控制：版面大小与频度、制作费用、相关法规。
    （2）媒体的选定：预算分配表、选择媒体的理由、各类媒体预定。
    （3）S．P计划：计划内容、费用、具体方法。
    （4）P．R计划：P．R活动内容、费用、具体方法。
    广告战术决定后，由A．D及各项制作人员等共同召开广告制作会议，决定广告表现方式。
    3．广告表现：
    （1）文案内容：商品命名、标题、副标题、标语、商标、人物、T．V标本。
    （2）美工表现：草稿、半正稿、黑白稿、彩色稿、平面、立体、纸质、开数、文体排列。
    （3）摄影表现：人物、静物等模特儿、普通角度、特殊效果。
    4．事前测验：
    （1）消费者评断
    （2）心理测验
    （3）视向测验
    （4）可读性测验
    （5）节目分析
    5．进行中测验：
    （1）普通调查
    （2）日记调查
    （3）仪器调查
    （4）电话随机调查
    6．事后调查：调查广告的效果，可分为：
    （1）接触效率：即多少人与该广告接触过。
    （2）心理效果：即给顾客的心理有多深的印象。
    （3）购买行为效果：即实际上采取购买行为者有多少，这种效果的调查方法可分：
    A，赠品法：可用悬赏广告、赠送样本、赠送其他物品，以评算广告媒介物价值。
    B，优待券法：用于杂志广告为多，请读者剪寄优待券、赠送目录或规定折扣以诱使读者寄回，而测定其效果。
    C，电视广告收视率调查：机械调查、电话调查、实际拜访。
    二、市场调查：问卷实例
    市场调查指的是在生产者到消费者之间形成市场活动时，就有关问题，持续而有系统地进行资料、事实收集，并加以分析和评价，其中包括市场分析，商品调查、推销调查、消费调查和广告调查等等。

    调查要点

    想要做好市场调查，至少应该注意哪些重点问题呢？
    （1）调查人员的组织能力
    调查必须要指挥、抽样、问卷命题、预查、实际调查、分析调查结果、编写调查报告、总务处理……各单位的人员必须团结、协调一致，才能达到预期目标。所以，调查人员的组织能力不可忽视。
    （2）指令需要彻底执行
    对所有的调查人员，都要彻底而慎重地发出指令，指令要明确，同时兼顾整体布局和局部的个别问题，因为指令明确与否，对于消费者回答的质量有很大影响。
    （3）问卷的问题数量，语言组织，排列顺序要合理在面对面加口头调查中，问题数量的最高限度，20个比较合适，多了，消费者会不耐烦，或耽误其它工作而影响调查结果的典型性和代表性。
    尽量避免一个题目分为好几个细目，语言运用应力求通俗易懂，问题的排列顺序也须调查人员精心制做：既要有利于得到调查结果，又要注意避免出现诱导倾向。
    （4）严格执行
    一定要直接见到我们计划的调查对象，亲自与之问答。假如被调查者不在，可另外约定时间或重新选取和他有相同代表性的调查对象，调查之后，还要检查一下，我们是否见到了被调查者本人，我们得到的回答，是不是经过认真思考，如果是随意编造，信口开河，这样的资料宁可不要。
    （5）应该尊重预先调查的结果
    预先调查是一种有针对性的先期调查工作，目的在于为问卷措词、排列、编码……提供资料。所以，我们应该郑重预先调查的结果，也就是说，如果发现原来设计的方案与预先调查有出入，就要进行修改、调整。
    （6）订立统计计划
    问卷做好之后，就要订立统计计划，尤其是需要进行各种层次分析或需要进行各种问题的交叉统计时，我们特别需要订立缜密的计划。
    （7）检讨结果
    从各方面来分析，检讨所得的数字和市场活动、广告策略的现状有什么关系，也就是说，我们要经过一番讨论研究，确定如何在今后的市场活动中利用市场调查的结果。还有一个问题，同一时期对同一地区所进行的几项调查，结果数字并不一定会完全符合，此时应该从下列标准去检查：
    （1）调查是在哪种条件下进行
    （2）问卷是如何设计的
    （3）面谈的方式是否恰当，被调查者的发言是否值得信任
    （4）抽样计划是否合理，是否严格执行
    （5）统计、编码是否经由系统管理
    （6）调查人员对结果的解释，是否毫无偏见，符合逻辑。

    调查问卷：洗衣机与燃水器

    热水器家庭用户意见征询表
    NO：
    太太，我是×××（提示证件），我们打扰您几分钟的时间，请教您一些关于热水器的意见，这是我们赠送给您的一点小礼物（送礼物）。
    1、请问府上有没有热水器？
    （1）（1）有
    （2）没有（迳问第10题）
    2、请问府上的热水器是哪一种型式的？
    （2）（1）电热式热水器牌子是：
    （2）瓦斯热水器牌子是：
    （3）锅炉热水器牌子是：
    （4）煤油热水器牌子是：
    3、请问府上热水器是多久以前装置的？
    （3）（1）最近半年内
    （2）最近一年以内半年以上
    （3）一年以上，一年半以内
    （4）属于原来房屋设备之内
    4、（如回答1～4），请问府上购买热水器是由谁提议或决定的？
    （4）（1）先生
    （2）主妇
    （3）子女
    （4）亲朋
    （5）其他（请注明）
    5、府上现在使用的热水器的品牌是由谁决定的？
    （5）（1）先生决定的
    （2）主妇决定的
    （3）先生和主妇共同决定的
    （4）全家人共同决定的
    （5）听取亲朋的推荐而决定的
    （6）其他
    6、府上的热水器，其主要用途如何？
    （6）（1）供应洗脸水及洗澡用水
    （7）（2）除供应洗澡用水外，也供应厨房用水
    （3）全天候供应热水
    （4）其他
    7、请问府上购买热水器的原因是什么？
    （8）（1）冬天洗澡较为方便
    （9）（2）可以省去烧热水的麻烦及时间
    （3）家里人多，用热水器烧热水简单方便
    （4）因为经销商店极力推广
    （5）建造房子时，营造商推广装置
    （6）附近邻居都已装置热水器了
    （7）看了电视及报纸广告觉得热水器很理想
    （8）从亲戚朋友处得知热水器的好处而激发购买欲望
    （9）其他
    8、请问您对于府上所使用的热水器的满意程度如何？
    很满意　满意　尚满意　不满意
    （10）（a）对于供应热水时，水温与水量的控制：
    （11）（b）对热水器之使用及操作方面：
    （12）（c）对热水器在使用上的安全性：
    （13）（d）对热水器的可靠性：
    （14）（e）对热水器所给予您全家的舒适感觉：
    （15）（f）对热水器机件的坚牢性：
    （16）（g）对于操作费用的经济性：
    9、如果您目前使用的热水器，将来报废了，您是否准备再购买？
    （17）（1）准备购买（续问9a题）
    （2）不准备购买（迳问9b题）
    9a （如果准备购买）请问您购买时会考虑那些因素？
    （18）（1）购买目前使用之品牌
    （19）（2）注意热水器有无自动调节设备
    （3）注意机件是否牢固耐用。
    （4）比较各品牌的价格，选择一种价格比较合理或便宜的品牌。
    （5）比较各品牌热水器的性能或特点，选择一种具有优越特点的热水器（6）其他
    9b （如果不准备购买）请问您为什么不购买？
    10、请问府上的洗澡用水是如何准备的？
    （20）（1）用大锅烧热了，再倒来使用
    （2）在洗澡盆内烧热水
    （3）其他
    11、府上最近有没有计划购买热水器？
    （21）（1）有（续问11a）
    （2）没有（迳问11b）
    11a（如果有）请问您要购买热水器时，考虑那些因素？
    （22）（1）考虑使用热水器是否费瓦斯或费电
    （23）（2）询问经销店有关热水器的性能
    （3）比较类似器牌的价格
    （4）请教已购买热水器的人之意见
    （5）注意热水器是否常发生机件故障（6）考虑热水器是否会发生危险性现象
    （7）看看有没有分期付款办法
    （8）考虑购买名牌
    11b（如果没有计划）请问您为什么没有计划购买？
    （24）（1）因购买热水器，须付出几千元，经济不许可（25）（2）家里房间太小，装置热水器不便
    （3）家庭人数不多，不必使用热水器
    （4）因为自来水压太低
    （5）据人家说热水器常有瓦斯外泄现象缺乏安全性
    （6）没有热水供应之水管系统
    （7）其他
    12、请问府上的供水来源是：
    （26）（1）自来水
    （2）抽取的井水
    （3）其他
    13、请问府上所使用之燃料系属于那一种
    （27）（1）管道瓦斯
    （2）罐装瓦斯
    （3）其他
    14、请问府上有没有使用煤气炉？
    （28）（1）有品牌：
    （2）无
    15、请问府上之浴室有无澡盆或淋浴设备
    （29）（1）有
    （2）无
    16、请问府上有几人？
    （30）（1）2—3人
    （2）4—5人
    （3）6—7人

    洗衣机市场调查问卷

    NO：
    太太，我们想请教您一些对于洗衣机的意见，这是我们带给您的一点小礼物。
    1、请问府上有没有洗衣机？
    （1）有牌子：
    （2）没有（迳问第8题）
    2、府上的洗衣机是在什么时候购买的？
    （1）最近半年内购买的。
    （2）已购买一年了。
    （3）已购买一年半以上了。
    3、请问府上购买洗衣机时，是由谁提议的？
    （1）先生
    （2）主妇
    （3）子女
    （4）佣人
    4、府上决定购买洗衣机是由于下列哪些因素造成的？
    （1）为了节省劳务。
    （2）因为家务忙碌，没有时间洗衣服。
    （3）因为找不到佣人。
    （4）左右邻居都已购买洗衣机，他们都说有洗衣机方便多了。
    （5）利用年终奖金或额外收入购买洗衣机做生日或结婚周年的礼物。
    （6）家里孩子多，衣服多。
    （7）因为身体不好，缺乏体力洗衣服，所以买了洗衣机（8）因为在外就业。
    5、请问您对于府上目前使用的洗衣机满意吗？
    （1）满意（迳问第7题）。
    （2）不满意。
    6、（如不满意）请问您那方面觉得不满意？
    （1）机件常常故障，修理不但麻烦而且花钱。
    （2）衣服洗不干净，久了会变黄。
    （3）操作时必需在旁照料，花费时间，省力不省时。
    （4）水费加上电费，操作费用太高。
    （5）洗衣机生锈。
    （6）衣服容易洗破，扣子也容易脱落。
    （7）其他。
    7、假如您现在使用的洗衣机，将来有一天坏掉了，您是否准备再购买一台？
    （1）准备购买（继问7a）
    （2）不准备购买（迳问7b）
    7a（假如准备购买）请问您购买时，会考虑哪些因素？
    （1）购买和现在同样的牌子。
    （2）比较各牌的价格，选择一种价格较为合理、低廉的牌子。
    （3）注意机件是否坚牢，是否有新的格式或花样。
    （4）注重外形美观，颜色好看，新型的洗衣机。
    （5）购买容量大的洗衣机。
    （6）比较各牌洗衣机的性能和特点，选择一种具有与众不同特点的洗衣机。
    （7）其他。
    7b（假如不准备购买）请问您为什么不购买？（问完此题后，迳问第11题）。
    8、请问府上的衣服是由谁洗的？
    （1）主妇本人。
    （2）佣人。
    （3）包给洗衣妇。
    （4）其他。
    9、府上最近有没有计划购买洗衣机？
    （1）有（续问9a）。
    （2）没有（迳问9b）。
    9a（假如有）请问您要购买洗衣机时，考虑那些主要因素？
    （1）比较类似器牌的价格。
    （2）考虑洗衣容量大的，如超大型。
    （3）询问电气行有关洗衣机的性能。
    （4）注意洗衣机的耐用性。
    （5）听听已购买洗衣机的人的意见。
    （6）考虑洗衣机是否费水费电。
    （7）其他。
    9b（假如没有计划）请问您为什么没计划购买？
    （1）因为家里有佣人了。
    （2）因为衣服包给洗衣妇了，既方便又便宜。
    （3）因购买洗衣机必须付出数千元，经济上划不来。
    （4）听人家说用洗衣机衣服洗不干净。
    （5）家庭人数不多，不必用洗衣机。
    （6）家里房间小，没有地方可以放置洗衣机。
    （7）其他。
    10、在您想象中，拥有洗衣机的家庭是什么样子的家庭？
    请按下列表格根据两端形容词所题示的意义，依照您认为适当的程度，在相当的位置上打一“E”记号。
    例：拥有洗衣机的家庭是“教育水准高”的家庭时则答案为：
    （＋2）　　（＋1）　　（0）　　（－1）　　（－2）
    教育水准高　　　　　　　　　　　　教育水准低
    如果认为“教育水准不高也不低”，则答案为：
    （＋2）　　（＋1）　　（0）　　（－1）　　（－2）
    教育水准高　　　　　　　　　　　教育水准低
    （＋2）　　（＋1）　　（0）　　（－1）　　（－2）
    （a）有经济头脑的家庭　　　　　没有经济头脑的家庭
    （b）现代化的家庭　　　　　　古老的家庭
    （c）有钱的家庭　　　　　　　普通的家庭
    （d）人多的家庭　　　　　　　人少的家庭
    （e）孩童多的家庭　　　　　　孩童少的家庭
    （f）懂得享受人生的家庭　　　不懂得享受人生的家庭
    （g）年青夫妇的家庭　　　　　年老夫妇的家庭
    11、请问府上有多少人？
    （1）2—3人
    （2）4—5人
    （3）6—7人
    （4）8—9人
    11a其中18岁以下的未成年人有人？
    12、请问您的芳龄多少？
    （1）20岁以下
    （2）21—29岁
    （3）30—39岁
    （4）40—49岁
    （5）50岁以上
    13、请问府上户主的职业是什么？
    13a主妇的职业
    （1）家庭管理（包括参加家庭事业工作）
    （2）职业妇女（在外正式就业）
    （3）兼任有酬工作
    14、这里有几种被访问者表示过的家庭每月所得，府上大约属于哪一组？
    （1）1500元以下
    （2）1500—2500
    （3）2500—3500
    （4）3500—4500
    （5）4500—5500
    （6）5500—6500
    （7）6500—7500
    （8）7500以上。
    谢谢您的合作，再见！
    被访者姓名
    地址：市区路（街）段巷弄号
    访问员姓名：
    时间：　　年　　月　　日
    编校员姓名：
    时间：　　年　　月　　日


北极星书库-姜汝祥-->广告策划家-->第七章 广告策划精典范例（一）

第七章　广告策划精典范例（一）

蛋卷新年行销的广告企划

    “喜年来”是台湾有名的蛋卷泰斗，据一项统计，在全台湾吃蛋卷的人口中，吃过“喜年来”蛋卷的高达80％以上，在30多家蛋卷竞争厂商中高居首位。
    “喜年来”蛋卷的成功在很大程度上得益于广告上的大胆运用。一个新产品刚上市，有谁敢在第一年就把所有利润全部投入到广告中？
    只要自信产品的高品质，为什么不敢？
    喜年来首先给自己取了一个好名字“喜年来”——喜事年年来，然后通过优秀的广告策略，通过遍布各地的流通网，一举打开品牌知名度，成为市场领导者。
    喜年来成功的广告企划很多，下面是“喜年来”春节广告企划书及其产品的一种——美满喜饼广告作业建议案。

    前言

    春节来临，又到了一个拜年送礼的旺季。
    “喜年来”蛋卷以第一品牌形象在消费群中仍稳居领导者地位，然而其他同类品牌的礼盒也相继侵入市场，尤其是大方筒新包装于中秋节推出以后，蛋卷市场又进入另一新纪元，其他各种品牌也相继在此时，以庞大广告预算侵夺市场，市场竞争将更激烈。
    作为领导者，“喜年来”在行销策略运用及广告媒体应用上，应谨慎小心，步步为营，采取如下广告企划战略：
    战略目标——确保第一品牌、巩固市场。
    战略重点——以不同的表达方式，配合各种媒体使用，使本品牌在各通路中，互相配合，以求在年关时节，能开创更佳的业绩。

一、广告策略：

    1．运用TV，CF（商业电视）作为主要的传播讯息工具，以加深消费者的记忆。
    2．广告活动于春节前两星期至春节展开，以唤起消费者对“喜年来”品牌的记忆。
    3．配合市场需求，提供其他附属广告制作物，如NP，DM （零售店）夹报、海报等，加深广告信息的传播效果。
    4．制作特别广告在除夕团圆（大年30），初一、初二、初三播出，把品牌性的广告宣传与春节过年之风俗结合起来，以强化促销效果。

二、表现战略

    1．以表现“喜年来”蛋卷的高贵感及价值感，尤其是表现外包装优势，加强知名度（但不标榜新包装）。
    2．以过年喜气的气氛塑造与“喜年来”第一品牌的商品印象，来表现“喜年来”领导者的地位，使消费者把春节与“喜年来”相连。
    3．确保第一品牌的优良印象，以对抗其他品牌的市场侵入。
    4．除年节固定一般送礼市场外，另作平面稿表现公司、工厂春节犒赏员工的心理需求，加强机会性的销售。

三、CF主题及内容设定

    1．以包装产品为主要画面，用春节团圆送礼气氛烘托，突出指名送礼佳品——“喜年来”。
    2．CF气氛：高级感，亲切感。
    3．人物感觉定位：现代中国人过年，喜年来是最好的情感表达。

四、媒体策路

    1．以根据市场的性质，除使用大众媒体如TV、报纸、杂志为主力媒体外，另外根据市场性质不同的对象，辅以“特定媒体”加强广告表达，火力支援，如夹报、DM、电台等。
    2．拍春节篇CF一支，以作为“喜年来”春节蛋卷礼盒上市的广告，以密集的方式播出于三家电视台，以加强春节促销。
    3．配合春节的风俗习惯，制作4套TV—Slide（幻灯），从除夕到初三播出一系列的“喜年来”蛋卷商品的广告，使商品与浓郁的过年气氛相结合。
    4．以制作针对工厂员工士气，送礼给员工的DM信函一套，加强机会性销售，提高成交的比率。
    5．制作海报、夹报、消息稿及电台节目的广告加强效果，以增加广告播出的频率与层次。
    6．制作系列杂志稿，强化品牌气势及商品的表现。
    Poster（广告招贴）一
    Head（标题）：春节
    Sub（副标题）：最能表达珍贵情谊的春节贺礼，荣获1981、1982年世界食品评赏会金牌奖
    Logo（标识）：“喜年来”蛋卷Slogan（标语）：爱心经营，名扬世界
    Poster二
    Head：恭禧！恭禧！祝大家喜年来！！
    Sub：喜年来蛋卷超薄蛋卷
    copy（强调）：“喜年来”蛋卷完全采用新鲜鸡蛋调制，绝不加一滴水，所以特别香、特别脆、特别有滋味！新春贺礼，家家都欢迎喜年来蛋卷。荣获1981、1982年世界食品评赏会金牌奖
    Logo：“喜年来”蛋卷
    Slogon：爱心经营，名扬世界
    Radio（电台）30F
    背景音乐“喜年来”
    小女孩：爸爸，今天要去奶奶（阿妈）家我们要带什么礼物呢！
    父：当然是带奶奶最爱吃的“喜年来”蛋卷罗！
    小女孩：那，我跟弟弟也可以吃吗？
    父：可以啊！看到爷爷奶奶，你就说恭禧，恭禧，喜年来。奶奶最疼你了！
    小女孩：好棒哦！“喜年来”蛋卷又香又脆，奶奶爱吃，我更喜欢吃呢！
    父：春节送礼，喜年来蛋卷，体面又受欢迎喜年来MG（杂志）一
    Head：迎春接“喜”
    Sub：“喜年来”蛋卷是家家都欢迎的春节贺礼！！
    Copy：喜气洋洋过春节，家家户户乐陶陶。
    恭禧恭禧新年好，迎春接福喜年来。
    超薄蛋层，卷卷留香
    “喜年来”蛋卷完全采用新鲜鸡蛋调制，绝不加一滴水，所以特别香、特别酥、特别有滋味！
    新春贺礼馈赠“喜年来”蛋卷，体面又受欢迎。
    荣获1981、1982年世界食品评赏会金牌奖
    Logo：“喜年来”蛋卷
    Slogan：爱心经营，名扬世界
    MG二
    Head：开门见“喜”
    Sub：“喜年来”蛋卷是家家都欢迎的春节贺礼！！
    Copy：喜气洋洋过春节，家家户户乐陶陶。
    恭禧恭禧新年好，开门见喜喜年来。
    超薄蛋层，卷卷留香。
    喜年来蛋卷完全采用新鲜鸡蛋调制，绝不加一滴水，所以特别香、特别酥、特别有滋味！
    新春贺礼馈赠“喜年来”蛋卷，体面又受欢迎。
    荣获1981、1982年世界食品评赏会金牌奖。
    Logo：“喜年来”蛋卷
    Slogan：爱心经营，名扬世界
    DM（直邮）
    Head：士气大增、喜气百倍
    Sub：奖励员工、酬谢客户，馈赠“喜年来”蛋卷
    Copy：员工的辛劳，做老板的您最了解，工作了一年，该给他们鼓励鼓励！！
    “喜年来”蛋卷，超薄蛋层，卷卷留香
    “喜年来”蛋卷完全以新鲜鸡蛋调制，绝不加一滴水，所以特别香、特别酥、特别有滋味！
    荣获1981、1982年世界食品评赏会金牌奖
    Logo：喜年来蛋卷
    夹报
    Head：“喜气临门礼尚往来”
    Sub：“喜年来”蛋卷是家家都欢迎的春节贺礼！！
    Copy：喜气洋洋过春节，家家户户乐陶陶。
    恭禧恭禧新年好，喜气临门喜年来。
    超薄蛋卷，卷卷留香
    “喜年来”蛋卷完全采用新鲜鸡蛋调制，绝不加一滴水，所以特别香、特别酥、特别有滋味！
    “喜年来”蛋卷外装高雅，内质精致，新春送礼体面又受欢迎。
    荣获1981、1982年世界食品评赏会金牌奖
    Logo：喜年来蛋卷
    Slogan：爱心经营，名扬世界
    电视　一
    （除夕团圆喜年来）
    画外音：除夕夜全家团圆，“喜年来”蛋卷当点心
    画面：（春节贺礼）
    （“喜年来”体面受欢迎）
    O画外音：过年送大礼，“喜年来”蛋卷体面受欢迎
    电视　二
    （初一拜年喜年来）
    画外音：“喜年来”向大家拜年，恭禧、恭禧新年好画面
    （春节贺礼）
    （喜年来体面受欢迎）
    画外音：过年送大礼，“喜年来”蛋卷体面受欢迎
    电视　三
    （初二回门喜年来）
    画外音：年初二女儿、女婿带着“喜年来”回娘家
    画面（春节贺礼）
    （喜年来体面受欢迎）
    画外音：新年大礼，“喜年来”蛋卷，体面受欢迎
    电视　四
    （初三欢聚喜年来）
    画外音：亲友欢聚，喜年来蛋卷使您宾主尽欢
    画面（春节送礼喜年来）
    （喜事年年来）
    画外音：春节送礼，喜年来蛋卷祝您喜事年年来

五、喜年来饼干系列

    暨美满喜饼广告计划建议案

    1．订婚喜饼的市场概况

    订婚礼盒的市场非常可观，一年的销售据估计可达10亿台币，因此各厂家都十分重视，而且一次购买的数量及金额都不小，故各厂牌均有数种礼盒在市上行销。
    市面上，各食品厂商推出的订婚礼盒为数甚多，兹将各厂牌的价位，折数详述如下：
    欧斯麦　飘香礼盒　155元　36盒以上减135元
            爱的屋礼盒155元　单价108盒107元
            名家礼盒　300元　以上统一价　265元
    掬水轩　掬情酥饼　　　160元
            思蜜礼盒　　　250元（100盒以上9折）
            蜜情礼盒　　　160元
            丹麦酥饼　　　130元
            约会礼盒　　　170元
    义美　　爱情礼盒　　　170元（30盒以上赠有优待）
            金皇家礼盒　　360元
            罗曼史礼盒　　140元
            法兰酥礼盒　　225元、桶装250元
            圆皇家礼盒　　320元
            皇家礼盒　　　250元
    可口　　甜蜜礼盒　　　170元
            丹妮奶酥　　　130元
            贵族礼盒　　　350元
    华丽屋　大方　　　　　390元1万5以上95折
            大圆　　　　　350元2万5以上9折
            中方　　　　　300元3万5以上85折
            中圆　　　　　300元5万以上8折
            金时代礼盒　　220元
    麦宝　　丹麦奶酥（大蓝）　340元
            （大红）280元50盒95折
            丹麦奶酥145元100盒9折
            吉庆礼盒200元200盒85折
            金奖礼盒180元
    奇华　　龙凤礼盒280元
            吉祥礼盒260元1万以上95折
            甜蜜礼盒200元3万9折
    台富　香佳丽礼盒　　　　360元
            牡丹什锦　　　　　165元
            玫瑰什锦　　　　　170元36盒以上95折
            金凤什锦　　　　　140元100盒9折
            龙凤喜饼　　　　　140元200盒85折
            如意什锦　　　　　180元
            快乐什锦　　　　　200元
    超群　大方　　　　　　　390元1万5以上95折
            中方　　　　　　　300元2万5以上8折
            大圆　　　　　　　350元3万5以上85折
            小圆　　　　　　　300元5万以上8折
    亚信　上品礼盒　　　　　150元80盒以上照8折批发价
            缘礼盒　　　　　　190元200盒75折
            千鹤礼盒　　　　　280元
    飞达　小圆　　　　　　　280元1万5以上95折
            大圆　　　　　　　330元2万5以上9折
            大方　　　　　　　370元3万5以上85折，5万以上8折
    由上可得知，目前在市面上行销的各厂牌各式酥饼订婚礼盒不下三、四十种，价格亦区分为高、中、低三种价位以适合各种阶层的需求。
    从销售渠道上看，有的以地区性专卖店、（卫市部为主，有的则全省均设门市专卖，有的则走一般食品厅、糕饼铺。
    由销售渠道上看，有的在大都市占优势，有的在城镇取得上风，有的则仅能以低价、折扣来获得生存。
    由厂商看，有不少厂商开发了新的礼盒投入市场，如喜年来美满喜饼、新东阳汉妮喜饼、掬水轩思蜜礼盒……等，使得竞争更加激烈。

    订婚礼盒商品分析

    （1）目前的订婚礼盒已完全是酥饼礼盒的天下，传统式的大饼已被淘汰，而蛋卷礼盒则尚未抬头。
    （2）各品牌的酥饼礼盒差异性不大。
    （3）口味、饼型、包装亦相去不远。
    （4）外来的喜饼礼盒，尤其是港制礼盒，走高价位，但已能为消费者所接受。
    （5）每次的购买数量多，金额庞大，但因品牌种类众多，常有难以取舍的情况。
    （6）均有折扣的优待，各家不同，但走地区性门市部的品牌礼盒，则大致相同。

    消费者分析

    （1）大多数青年男女订婚选择礼盒都由男女当事人决定，父母仅提供意见；但在乡镇亦有不少是由家长做主的。
    （2）都市地域愈来愈多的消费者盲目于港制西饼的时髦感及高价位礼盒的诱惑。
    （3）选择礼盒时，品牌知名度及依赖度乃是重要的考虑因素。
    （4）价格及折扣也是吸引消费者购买的因素。
    美满喜饼的问题点（1）喜年来美满喜饼乃一新产品，知名度差。
    （2）市场行销以订婚大数设立为主，虽于11月中旬已达600点，但效用及销售能力尚不得知。
    （3）订婚占未有明显招牌或POP，未能引人注意而进入店内。
    （4）初期推广仅赖传单、夹报、Radio的外，无任何广告播出，对知名的扩展也不易。
    （5）美满喜饼推出定价为150元，价格嫌高，零售店接受及推广意愿不高。

    对策

    （1）中秋节后即为婚嫁旺季，把握旺季销售，拓展知名度。
    （2）初期的广告预算有限，且知名度不够，可搭喜年来蛋卷的便车，共同开拓订婚市场。
    （3）订婚大点心应统一设立明显的Stander（标准）及POP（店面广告），吸引注意及入店咨询。
    （4）开发订婚礼盒系列，强化喜年来订婚礼盒的竞争能力，予消费者有不同价位商品的选择。
    （5）增列广告预算，以Slide（幻灯）或CF增加品牌印象。

    美满喜饼市场及广告操作建议

    （1）初期在市场上先求零售点销售的稳定，再求面的扩张。
    （2）制作美喜饼样本，供消费者参考样式及口味，加强零售点的推出能力与商品接受度。
    （3）以分组方式配合行销作都市的业务推广。
    （4）广告物及稿件的制作，应以美满喜饼为主，与喜年来蛋卷两者相辅相成，达到相互增强的效果。
    （5）夹报于11月底12月初夹出，这样可深入到家庭，争取订婚的那部分消费者。
    （6）制作Slide或CF，强攻知名度，为旺季销售铺路。
    （7）Raido于年前可插播美满喜饼的商品需求，考虑晨间、晚间节目及地方台。
    （8）NP．MG及各种广告物可辅助电波媒体的不足。
    （9）电影院Slide（幻灯）争取城镇的消费群。

    饼干市场概况

    （1）天气至10月底仍是大热天，消费者购买意愿不高，因而影响饼干的销售，各厂牌营业均不理想。
    （2）11月以后，气温降低，有助饼干的销售，各厂牌都以广告促销来刺激消费者。
    （3）日本进口的糖果，每月均有货柜入关，11月的进口量更达50个货柜，货量激增，批发价及售价均滑落，与国产饼干相去不远。且统一，浪味公司已投资生产此类糖果，对饼干的影响不小。
    （4）台富及可口公司均在今年举办抽奖，台富是为公司创立18周年，可口则为可口九滋12周年举办金牌大赠送。

    喜年来饼干的问题点

    （1）饼干广告量少，且各单项产品甚至终年无广告，喜年来饼干系列知名度差。
    （2）喜年来饼干系列销售欠佳，商品流通慢，零售店不愿多进货陈列。
    （3）因为渠道销售存在着印象不良的问题，从而影响了销售率，除RACB及VV较畅销，销售率在50％以上外，其余均在20％以下。

    对策

    （1）以提高喜年来饼干系列整体印象为首要计划项目，作长期的广告投资。
    （2）因品牌形象薄弱，应先提升喜年来饼干系列的品牌印象，再以各单项产品作广告促销。
    （3）喜年来饼干系列荣获世界食品评赏会八项殊荣，乃最佳的宣传有利点。
    （4）喜年来饼干系列以蔬菜饼干及小圈饼销售较佳，可以此为先导，提高营业额，再全面展开。
    （5）加强蔬菜饼干与小圈饼的广告促销，提升销售业绩，要先建立销售渠道的销售信心，便利其他饼干系列的销售与推广。
    （6）淘汰滞销已久的饼干商品，或改变包装，更换品名，重新作市场开发。
    （7）重新设定喜年来饼干的市场定位，朝着喜年来饼干就是健康营养的饼干这一路线迈进。

    喜年来饼干系列市场及广告作业

    （1）利用得奖的荣誉，扭转喜年来饼干系列目前市场上的弱势，提升喜年来饼干系列的地位，增加消费者偏好度。
    （2）拍摄饼干系列得奖的CF，加强喜年来饼干系列名牌的塑造及提高。
    （3）各单项主导商品如蔬菜饼干、小圈饼、百龄饼干等，应以得奖信息作为诉求点，于旺季加紧广告活动。
    （4）制作饼干系列小贴纸，贴于零售店列架上，以利于商品的陈列与集中。
    （5）各单项商品均可制作传单，把商品的影响力与得奖信息结合起来，分发零售店及消费者，加深对商品的印象。
    （6）饼干系列的得奖与工厂的生产线、卫生管理等有极大关系，制作夹报，除得奖的信息外，对喜年来饼干系列生产线，各产品均可作详尽的介绍。


北极星书库-姜汝祥-->广告策划家-->第八章 广告策划精典范例（二）

第八章　广告策划精典范例（二）

——快餐市场行销定位与市场战略
一、前言

    由于“快餐”种类的快速成长与其所来的冲击，再加上快餐餐饮业被列为14项策略性服务业的第二名，已成为今日产业（服务零售业）行销竞争最强烈的行业。

二、市场竞争态势分析

    在市场竞争态势中，用市场区隔的方式将快餐行业区分为中式快餐与西式快餐两种。中式快餐现以WA与CD为代表，西式快餐则以麦当劳、肯德基与比萨为其中的佼佼者。
    西式快餐是由国外引进的经营方式，麦当劳是第一家进入台湾市场的快餐连锁店，而比萨的成长相当迅速，在一年内开了七家连锁店，肯德基在炸鸡方面具有独特的口味，也占有独特的市场区隔。
    WA是第一家以中式快餐为诉求的连锁店；CD则是目前数量最多的速食连锁店。

三、市场定位

    ·麦当劳的市场优势在于清洁（Clean）、快速（Fast）、品质（Quality）、服务（Service）、价值感（Val－ue）。
    ·肯德基的市场优势为商品的独特口味。
    ·比萨的市场优势为全家的快餐伙伴。以家庭成员为诉求对象。
    ·WA的市场优势为中式传统口味，并加上清洁的就餐环境。
    ·CD以颜色管理为市场优势，并搭配小菜与牛肉面为主的商品定位。

四、行销定位策略

    行销定位策略是行销成功与否的重要关键。由于所有的行销活动，包括销售、广告、促销、订价、商品生命周期、包装、配销及公共关系均以市场定位为依据。
    由麦当劳引进国际连锁企业的经营，呈现竞争白热化的市场态势，在这多变的市场与竞争激烈的环境中，唯有建立强而有力的行销定位策略，才能找出一条生存与发展的市场空隙。
    兹将细节分述如下：

    目标市场

    根据市场情报显示，以快餐产业的厂家而言，其最常采用的市场区隔方式是以“人口统计因素”为主，其他如地区因素、顾客心理因素与顾客消费行为因素等较少使用。
    而在人口统计变数中，又以“年龄”与“职业”最常被运用；西式快餐业者均以年龄作为市场区隔的考虑变数；中式快餐业则以职业为市场区隔的变数。
    麦当劳以年轻人为主要目标市场（年龄由4岁～30岁男、女性），比萨与肯德基则以家庭成员的消费客层为主要诉求对象。
    WA与CD则定位在学生族与上班族的市场客层。

    市场定位

    ·麦当劳：以年轻、活泼作诉求，希望提供一个轻快的用餐环境。
    ·比萨：以高品质、高价格的定位，希望带给消费者的印象是产品比竞争者较好，价格比竞争者较贵。
    ·肯德基：定位在“家庭成员的消费”，提供一家庭式温馨团圆的用餐气氛。
    ·CD：定位于强调提供上班族“快速、简便”的用餐环境。
    ·WA：定位于中式快餐简餐与外带餐盒，并以快速自我选择的环境，透过点心式产品的组合，来满足消费者多样化的需求。
    由以上分析，可看出各连锁店在市场定位上的做法均倾向于塑造“吸引目标客层的舒适用餐”印象诉求为定位策略。
    其中，西式业者的策略多秉承授权母公司的原有风格，中式业者则积极在塑造自己的魅力与独特风格。

五、行销组合策略

    商品定位

    西式快餐业者，推广的重点都在小孩子的需求层面，一方面希望培养小孩子从小吃快餐的习惯，另一方面也希望透过小孩子的带动，能吸引整个家庭成员都到店中接受温馨的服务。
    以下即为行销新趋势：
    ·快餐业经营者会针对市场的反应来修订行销策略。
    ·以往快餐市场以上班族与学生为主要客层，今日的快餐市场由于加入了许多妇女与小孩，更增加市场的活泼性与热络，使经营者有更多的选择机会。
    因此，快餐业有三大主要目标市场：
    （1）上班族市场
    （2）学生市场
    （3）家庭组员市场（以家庭为消费单位）

    商品策略

    商品策略系根据行销定位策略所选定的区隔市场，提供符合该一区隔市场需求的商品。
    餐饮业属于零售服务业的领域，因此，在进行商品组合与商品企划时，有下列各项因素值得考虑：
    （1）零售服务业的无形性（指服务）
    （2）零售服务业的可变性（指市场客层）
    （3）零售服务业的不可分离性（指连锁店经营与行销策略）
    （4）零售服务业的消减性（指形象、知名度与口碑等公关因素）
    以上四项所带来的行销瓶颈（Naekering Bottle－neck）是极难解决的棘手问题。因此，在拟订商品策略时，应以快餐连锁的商品来加以定位，其中应包含下列各要项：
    ·实体商品的供应
    ·商店气氛的塑造
    ·动线的规划与POP广告的陈列
    ·提供的服务与特色
    ·商店卖场的整体设计与规划
    以上五种要项必须由企划—控制—追踪—评估之商店管理制度加以落实。果真如此，方能在竞争市场上取得优势竞争的条件与机会。

    订价策略

    订价乃行销战略中最敏感而痛苦的决策。一方面，价格决定企业之收入，另一方面，价格又为企业在市场竞争中刺激业绩的主要武器。
    目前市场快餐连锁店的价格普遍偏高，是众所皆知的事实。然而，根据市场访问资料显示，影响商品价格的重要因素，可归纳为下列各点：
    ·成本因素（包括经营成本与行销成本）
    ·竞争者订价水准
    ·顾客心理价格标准
    ·公司的行销目标
    ·公司的行销利润与市场占有率衡量
    以下即是中式快餐业与西式快餐业的订价策略：

    订价策略

    麦当劳　依消费者对消费价值感的知觉来感受价值，加以订价。
    肯德基　参考竞争者所订的价格加以订价，目的在于市场竞争。
    比萨　参考竞争者所订的价格及顾客反应意见加以订价，以市场渗透与竞争优势为目的。
    WA反应成本加上固定之利润加以订价，以成本加成为标准。
    CD以订价尾数不为零或整数为原则，加以订价，如3．8元、4．5元，其目的在渗透市场与刺激市场占有率。
    由上可看出：中式快餐经营者的订价策略多以成本加成为原则，而西式快餐业则大多以竞争导向与渗透市场为订价目标。
    此外，最具突破性的订价行销，最近也被快餐经营者所采用：
    ·大众化的普及价格，让更多消费者享用商品为主要订价目标，如此有利于市场扩张。
    ·先行决定售价，再根据这一价格来企划商品组合。
    ·人事费与材料费为成本的核心，因此追求规划经济与兼差员工（以时薪计算）的大量雇用为降低成本的重要途径，而雇请时薪兼职人员更是快餐业的市场潮流与经营方针。

    通路策略

    由于快餐业是定位商圈的连锁经营型态，生产、物流、配销与销售几乎同步发生，同时，商品又多无法保存太久，因此必须利用多点分布的扩散行销，来形成面的市场攻击，以达到攻占市场的目的。
    所以，走向连锁经营，以多店连锁各商圈向多处市场扩散，即成为经营成功的要件。
    快餐连锁店环境战略与通路策略分述如下：

    环境战略

    麦当劳　·人口数与开店地点均以生活人的市场为主·着重地区分布与物流配销问题肯德基　·人口结构与密度·商圈特性（以商业区与学校附近及人潮集中地区为主）
    WA　·人口流量多的地区
    ·区域市场发展性
    ·交通快餐性
    ·消费特性
    CD ·了解地段特性
    ·人潮集中地区
    ·社区
    ·商圈附近之消费水准
    QZZ ·店面大小与座位设计
    ·人潮集中区
    ·市场真空区为未来发展重点

    通路策略

    麦当劳　逐步向中南部发展，并发展适合各种商圈与立地条件的店（包括人潮集中地、车站附近、学校、商业区、金融圈）。
    肯德基　全面性发展，目前以台北市为主要目标市场。
    ZHG　以快速开店来占据市场空间，拉近与麦当劳的距离，并定位于市场追随者的角色。
    WA　以复合店的经营型态增加集客战力，以商业区、办公区为主要开店通路。
    CD　追求者普及化的消费型态，以取代路边摊。
    综观所述，快餐连锁店的通路策略可整理并归纳为下列各种型态：
    （1）以连锁经营与多据点加以攻占目标市场。
    （2）连锁经营的形态以自营连锁与授权经营为主；授权经营为向国外购买的经营策略与商店品牌，此为西式快餐业的特色，中式快餐经营者则仍以自营连锁为主。
    （3）以大城市为首先切入的目标市场，站稳脚步后再向中南部推展。
    （4）物流之配送路线，其通路长短为先期切入市场必须考虑的重要因素。
    （5）西式快餐经营者有集中开店，以造成更大市场的倾向，向郊区发展更是未来的目标。
    （6）人潮即钱潮。此为快餐经营者选择开店地点之主要考虑因素，人潮的结构更是注意的焦点。人潮的特征可分为：
    ·流动人口
    ·当地居住人口
    ·娱乐集合人口
    ·上班族人口
    ·逛街购物人口
    （7）不同的环境特性有不同的机能与集客能力，因此环境特性是经营者必须注意的焦点。商业环境可分为：
    ·商业区
    ·住宅区
    ·办公商业区
    ·娱乐区
    ·学术区（学校附近）
    ·各种功能组合的综合商圈
    （8）商圈内人潮的消费水准是影响开店的重要因素。
    （9）复合店的开发能创造更大营业额与营业利润。

    推广策略

    在零售服务业的行销策略中，企业形象的建立与知名度的炒热相当重要。
    除了透过经营者所提供的商品带给消费者的感觉外，广告与促销活动更是经营者在争取消费者认知与印象的重要策略。
    因此，广告策略与促销战略的实战运用，并发出适当的广告与促销讯息与消费者心连心，建立密切关系，乃是推广策略的主要课题。
    快餐业的推广策略分述如下：

快餐连锁店的推广策略

    电视广告
    麦当劳　·带动狂热
            ·大量投入TV广告
            ·密集强打
    肯德基　·较保守、不敢过分强打TV广告
            ·着重在企业形象的塑造
    CD　　　·较保守，不敢过份强打TV广告
            ·着重企业广告
    WA　　　·只做企业形象广告
            ·打折
    ZHG　　 ·尚未运用
    促销活动
    麦当劳　·合作促销生日餐会
            ·赞助回馈社会活动
    肯德基　·打折
            ·赠送礼品
            ·运用DM
    CD　　　·赠送礼品
            ·举办促销活动
    WA　　　·打折
            ·赠送小礼品
    ZHG　　 ·赠送礼品
            ·举办抽奖郊游活动
    公共报道
    麦当劳　·利用机会制造新闻事件
            ·各种活动吸引各媒体注意
    肯德基　·利用机会制造新闻、事件
            ·各种活动吸引各媒体注意
    CD　　　·尚未运用
    WA　　　·尚未运用
    QHG　　 ·尚未运用
    实战策略
    麦当劳　·运用话题性的讯息
            ·传播塑造精神人物或偶像
    肯德基　·以地区性市场之推广为主
            ·走市场机会者之定位策略
    CD　　　·以地区性市场之推广为主
            ·走市场机会者之定位策略
    WA　　　·利用口碑宣传
            ·配合节庆假日促销
    QHG　　 ·以地区性市场之推广为主
    综观以上所述，快餐业的推广策略可由下列各项重点落实执行：
    （1）广告策略的应用可分为三阶段执行：
    A建立企业知名度，告知消费者企业的性质及所提供的产品与提供何种特色的服务。
    B强化企业形象，增加消费者由认知、肯定到指名购买。
    C针对单项商品（单品）或新商品来加强广告与促销活动。
    （2）企业形象的塑造是经营快餐业的行销目标。
    （3）西式快餐业共同的特色，即是企业代表人物为连锁店之POP造型，例如麦当劳为麦当劳叔叔造型，肯德基为肯德基上校造型。其主要目的为藉此增加企业对市场顾客的亲和力。
    （4）口碑宣传及耳语运动（Whisper Campaign）是极重要的沟通方式。此外，加强服务、维持良好品质都是必须落实执行的事项。
    （5）促销活动最常使用的方式是赠品与赠奖，举凡赠送小礼物、集点券、赠奖券等都非常流行与有效。
    （6）与其他企业合作做联合广告也是很有效果的方式。例如麦当劳与俏丽洗发精的联合广告即很成功。
    （7）社会爱心回馈活动、写作比赛、亲子活动、快乐家庭等顾客参与性的宣传与促销活动渐被快餐经营者所采用。
    （8）连锁店整体企业形象的塑造与提升，必须藉公益性活动、体育赞助活动以及捐血活动等慈善活动达成。
    （9）运用新闻性、话题性的讯息来做“议论纷纷”的宣传，可吸引大众传播媒体的注意与免费的宣传报道。
    （10）由各家分店的小商圈行销策略中，可做定点行销与广告表现的模范。同时，针对各商店附近的商圈特性、人潮特性加强促销与推广的整体活动。


北极星书库-姜汝祥-->广告策划家-->第九章 广告策划精典范例（三）

第九章　广告策划精典范例（三）

——空调市场行销定位与市场战略
一、前言

    1、空调市场是明显的行销争斗战，而且是所有电器产品战况最激烈的行销商战。
    2、产品特性、广告、促销、变化多端。
    3、国内空调的制造、研究开发、已达到世界水准，新机种的推出也很快。
    4、企划的型态有明显的转变——空调成为全年皆可行销之产品，不受淡季、旺季等季节性市场需求之影响。
    5、此个案的模拟对象为东芝，市场定位为市场挑战者。
    6、广告表现以模拟销售期的表现策略为主。
    7、所有的定位、分析、渠道、策略皆以“东芝”的现有特性做销售期间（5—7月）的预估与评价。

二、本案策略架构

    ·市场竞争态势（Market Competitive Situation）
    ·市场优势机会（Market Strength Niche）
    ·行销定位策略（Marketing Positioning Strategy）
      （1）．目标市场
      （2）．市场区域
      （3）．市场定位
      （4）．市场再定位作战
    ·行销组合策略（Marketing Mix Strategies）
    A 商品策略
        ·商品定位
        ·商品生命周期
        ·商品研究开发
        ·商品企划
    B 订价策略
        ·渗透订价
        ·吸脂订价
        ·价格加成
    C 渠道策略
        ·经销商
        ·门市展售中心
        ·百货公司
        ·特约服务店
        ·大饭店
    D 推广策略
        ·广告策略
        ·广告表现
        ·媒体战略
        ·SP促销活动
        ·售卖场所POP
        ·企划与动态企划

三、市场研究

    市场现况分析：

    由于上一年各家受到气候影响及经济景气不佳的双重打击，外加许多大商场大量进口各品牌空调，以薄利多销的价格策略大量促销。加上各厂家相互压价，造成去年业绩大幅滑落，今年库存压力巨大。

    市场潜力分析：

    以现今市场趋势，空调虽不能以“一户一机”来计算普及率，但发展趋势极快，有相当发展的市场空间。

    市场主力分析：

    以上年度间可得知空调市场主力在于窗型空调，约占87％～90％，所以今年度也应当以窗型空调为市场主力商品。

    市场预测分析：

    1、由于库存压力、经济不景气、以往的“高利润时代”已不复见，但空调市场的潜力仍很大，且每年都在成长，所以今年的促销战、广告战必然激烈，甚至会演变到价格战。
    2、根据市场情报显示，各家品牌预估今年市场实销量在70万台左右。
    3、由于各家厂商均有庞大库存压力，故必须以库存品打先锋，且多半期望能在旺季中消除库存。
    4、空调一向是属强烈季节性商品，但由于今年年初上市期的动作可看得出，各大品牌的企划定位，颇有使空调成为全年均可行销的产品，其诉求重点为“数机一体之多功能，多享受，少费电”的商品定位，使空调不受季节限制，以刺激消费者购买意愿。
    各品牌的库存量
    品牌C项目　　　　　去年库存数
    A　　　　　　　　20，000
    B　　　　　　　　4，000
    C　　　　　　　　10，000
    D　　　　　　　　7，000
    E　　　　　　　　20，000
    F　　　　　　　　5，000
    G　　　　　　　　20，000
    H　　　　　　　　4，500
    J　　　　　　　　30，000K　　　　　　　　10，000
    空调机型的比例
    年度C形式　　窗冷　　　超薄直立式　　　　分离式
        1989　　 90％　　　　　 9．4％　　　　　0．05％
        1990　　 88．5％　　　　10．4％　　　　 1．1％
        1991　　 87．％　　　　 10．3％　　　　 2．2％

四、市场竞争态势（分析竞争市场，确立竞争定位）

    综观现今空调市场，除了六大品牌之外，小牌林立，仍然战国群雄之市场竞争态势，各家缘有其竞争特色，尤其近一两年，竞争差异性愈小。基本上仍能区域为下列各种市场竞争角色：

    市场领导者：

    有长期良好的品牌形象、良好健全的渠道，机型功能完备，如东芝、日立。

    市场挑战者：

    大致在功能、品牌、渠道、价格上能兼有一、二种优势者，对市场影响也不小，如：三洋、中兴等。

    市场追随者：

    追随者在空调的功能上也不逊于领导者，但其渠道、资本、广告策略及行销能力较差，如：金星、西屋等。
    然而，目标市场竞争者四处林立，而竞争因素又多，竞争差异性也逐渐缩小。领导者、挑战者、追随者的距离也渐小，而全凭行销战略、渠道、广告与促销活动的竞争分高低。

    竞争策略企划

企业分析

    *优势
    ·上市期，广告印象占优势
    ·强调安静、除尘、省电
    ·树立F环保，健康F形象
    ·产品革新：压缩机7年保证，5重滤网
    *劣势
    ·竞争对手多，市场竞争激烈
    ·未建立长期品牌的企业形象
    ·尚有库存的压力
    *机会
    ·在行销渠道战略能有更高的渗透力
    ·以品牌形象为主导的销售，期望能有长期竞争的实力
    *威胁
    ·受到水货及市场追随者的压力

竞争者分析

    *优势
    ·新产品推广速度快
    ·领导者的优势在形象
    ·促销，渠道，功能
    ·追随者的优势在功能特性
    *劣势
    ·市场竞争激烈
    ·目前有庞大库存压力
    ·高利润已不再出现
    *机会
    ·可望朝向全年可行销的产品定位
    ·期待房地产的热再带动购买热
    *威胁
    ·受到水货威胁

产业分析

    *优势
    ·空调制造，研究水准提高较快
    ·新机种推广速度快
    ·市场潜力相当大
    *劣势·受到经济不景气影响，竞争激烈，高利润时代已不再出现
    *机会
    ·企化趋势朝向全年可行销的产品定位
    ·“数机一体”激发购买意愿
    *威胁
    ·分离式空调是未来行销重点，目前全是进口

顾客分析

    *优势
    ·购买的选择性高
    ·功能特性上，能满足顾客需求
    *劣势
    ·水货充斥顾客易上当
    *机会
    ·目前行销听赠品方式，使得顾客也有更多选择机会
    *威胁
    ·空调的服务与维修保养是顾客的心理威胁

环境分析

    *优势
    ·现代化生活品质日益受到重视，F一室一机F为未来的趋势
    *劣势
    ·目前经济尚不景气从而影响购买意愿
    *机会
    ·房地产市场可望大发展，从而刺激空调市场
    *威胁
    ·季节因素，经济因素仍是一大威胁因素

    市场寻位者：

    在市场差异性渐小，而市场空位也很难切入。但仍然要寻找竞争的优势。
    （1）虽缺乏长期品牌形象，但仍高潮寻找、塑造强有力的形象，塑造环保健康的气氛，诉求安静、干净、省电，以环保健康的形象易与顾客产生共识，也易被顾客接受。
    （2）今年产品革新部分：5种滤网、自动风向、压缩机7年保证，从而增加了广告、行销上的机会。
    （3）改变销售制度，促使产品在渠道上占得优势。
    （4）今年在上市期（3～4月）间，在广告战中掌握市场定位与品牌印象上的优势。

五、市场定位

    目前市场因竞争激烈，而在行销渠道、促销、功能等的差异性愈来愈小，主要竞争的行销战场大都在广告、渠道、促销活动。
    由于行销的渠道的经销网均相似，广告与促销策略也相近，所以主要差异性着重在功能特性上的诉求，以及产品品牌形象上的定位。

    产品形象：

    一般地说，市场的领导者皆有长期而良好的品牌形象，因而有明显的形象定位，例如金星以自己研究开发和结合高科技的形象，日立以空调先驱的形象出现等。

    功能特性：

    各品牌的主力产品大致如下
    品牌　　　　　功能
    东芝　　定时，除尘，上吹式
    A　　　二机一体，线控，侧吹
    B　　　二机一体，定时除尘，微电脑有C无线遥控
    C　　　二机一机无线遥控，下吹式，定时除尘
    D　　　14小时预约开机，定时开机，除尘，上吹式
    E　　　二机一机无线遥控，定时，除尘，换气，下吹式
    F　　　12小时定时，二机一体，上吹，有线遥控
    G　　　二机一机侧吹，无线遥控，除尘
    H　　　除湿（无遥控），除尘定时，无线遥控，侧吹
    I　　　绿色省电，除尘
    K　　　三机一机除尘，下吹式，无线遥控
    L　　　线控，除尘，侧吹式
    M　　　三机一体线控，12小时定时，除尘换气，下吹式
    N　　　二机一机线控，预约开关，除尘侧吹，速度安装板
    如上所示，各品牌产品皆有其特殊定位的商品性能。今年各品牌产品的革新部分如下：
    A：全机种无线遥控。
    B：有无线遥控，上有IC感温装置。
    C：附弹性安装架，适应不同环境。
    D：电脑触控，14小时预定开关，微电脑控温。
    F：风道流线化设计、下吹式三机一体无线遥控。
    F：五种滤网、自动风向、压缩机七年保证。
    G：自然凉风、自动风向。
    H：窗型分离式机种，三速超静音马达。
    J：壁书面板、电话控制预约开机。
    K：不漏水、不生锈、无线遥控自动感应室温。
    L：吸尘电板。
    综观以上的功能特性可得知各家品牌皆有各自的特色，所以在功能竞争上也相当激烈，无法有明显的差异。

    企业定位

    由于功能上与各家厂商品牌有部分相似功能的重叠，故在功能竞争上相当吃力，而在形象区域也无长期性的定位。
    （1）在今年年初特以塑造“环保健康”的安静除尘、省电为形象及功能的诉求，以符合现代人所关心的环保问题，使得在产品形象上更上一层楼。
    （2）在今年高层趋势以安静、除尘为最主要的诉求，而年初上市的推写广告，巧妙运用广告联想，达到强烈的功能表达及市场印象。
    （3）另外在今年改革产品中的5种滤网、自动风向，压缩机保用七年，都是值得做商品定位的诉求发展空间。
    六、顾客购买的区域的区别：
    ·购买者年龄约25～35岁之间多为新购者。
    ·而再增购者，除了收入以外，其考虑因素为住房数的多寡，年龄约35以上，房数在一厅二房以上为最多。
    ·一般购买者，购买前对产品的特性皆有相当了解，所以购买的满意程度好，对价格也大多能接受。

七、目标市场

    长期目标市场

    在整个市场竞争态势中，东芝定位为市场挑战者。其长期目标是期望能摆脱其他挑战者的缠斗，而能踏入市场领导者的势力范围。
    长期目标是建立良好品牌形象，同时也以空调的产品形象带动其他家电产品。

    短期目标市场

    将今年行销目标定为12000台，以去年度领导者的平均行销台数为目标，并在旺季期间消除库存压力，使明年度新机种产品能有强势的市场攻击战略。

    渠道目标高层

    改善现有的行销渠道，并以新的行销渠道攻占其他厂牌的市场。同时重视大都市以外的城镇市场。

    研究开发目标

    目前分离式空调渐受重视，为明日市场的主力商品，东芝计划在明年年初引进分离式空调，以角逐庞大的市场。

八、产品策略

    产品生命周期

    1、由于空调开发速度相当快，而新机种几乎每年都推出，故空调行销的生命周期约一年至一年半左右。
    2、在整年度行销活动中，依季节的变化而有明显的变动，一般而言，每年3～4月为上市期，即做暖身运动，而在成长期（5～7月）为竞争白热化的促销战。

    产品研究开发

    目前各大厂商，皆以分离式空调为行销作战的主力商品，但目前分离式空调皆以进口为主，而积极形成开发以提高自制率是国内各厂牌今后的重要课题。

    产品定位及产品策略

    1、定位上：
    （1）商品定位：目前市场仍以窗型空调为主力商品。
    （2）功能定位：在塑造“环保、健康”的气氛中强调安静、除尘及省电为主要诉求点。
    （3）形象定位：以建立长期良好品牌形象及品质提升为目标。
    2、策略上：
    （1）在广告的塑造下，以短时间建立品牌知名度，并加强高层上的品牌印象，与加强经销商对产品的信心。
    （2）行销目标主要为提高市场行销量，除了提高市场占有率以确立品牌形象外，并降低库存量使明年新机种能顺利行销市场，此时行销利润并非主要的追求目标。
    （3）在业绩考核制度与提高奖金制度之下，必须巩固行销渠道并打击其他品牌的正常行销渠道。
    （4）以空调品牌形象带动其他的家电产品。

九、订价策略

    在去年库存压力及今年不景气下，价格的上升可能性极低，但各家品牌不到最后关头是不可能降价。
    考虑到利润及形象，会出现变相降价：附送赠品，应该是在市场竞争激烈中最能发挥行销战力的法宝。

十、渠道策略

    一般消费者购买空调之渠道，主要以经销商（45％）、各牌服务店（35．4％）所占的比例最高。特别值得注意的是展销会有相当利益。

    渠道调整

    以往的成绩不理想，为了加强新经销商的信心，除了在广告促销上要多费心思外，大幅调整渠道也是待努力的重点。
    至于创立直接由公司批货制度，严防大盘扰乱市场秩序及设立严格查核制度，以防竞争者渗透，更无庸赘言。
    由于目前渠道是新设立，故应提高销售奖金，以刺激业绩上升，并且巩固渠道据点，提升品牌形象。

    攻击战略

    对于非专卖店的经销商所采取的战略：以提高销售奖额，特别针对市场定位相似的品牌加以攻击，并在旺季之前，预告定货不换、不退的措施，而促使订货的经销商背水一战非要出清存货不可，而销缓行销其他品牌，使得其他品牌无法在旺季期间维持正常销售。

    重视城镇行销渠道

    由于大城市是众厂商肉搏战之阵地，而其他城镇的市场竞争压力较小，故城镇行销渠道，也不可不加以重视。

    遏止水货的侵入

    以品质保证、售后服务，及加强旺季安装能力以巩固服务形象，同时也可打击水货。

    重视并利用展示中心及特卖会

    配合广告及促销策略，多利用展示中心及特卖会则有助于业绩的提升。

十一、推广策略

    近年来各家品牌在推广策略上多以广告及赠品做为行销的主力。
    项目C品牌　　　　广告预算　　　　　赠品
    A　　　目标营业额的1％　　　空气滤净机
    B　　　1千万　　　　　立扇，咖啡壶，双层烤箱3选1
    C　　　视情况增删　　　电子琴，野餐桌椅，钛金刮胡刀
    D　　　1千万电风扇
    E　　　1千万金笔
    F　　　电饭锅
    G　　　3千万照明组合灯
    H　　　1千万金笔
    I　　　视情况增删蒸汽烫发器，高级收录机
    J　　　Sony收录音机
    K　　　5百万时钟收音机
    L　　　1百万母子锅，护服灯，热水瓶3选1
    M　　　Sony收录音机
    N　　　80万万用烤箱

    广告策略

    1、建立品牌形象及确立市场定位。
    2、配合产品行销策略，以创意而令人有深刻印象的广告表现强攻市场，以期望在短期内提升销售量，并为未来新机型做铺路。
    3、加强新渠道的经销商对商品行销的信心与支持。
    4、以空调广告的形象带动提升其他家电的品质形象。

    广告目标

    1、在上市期（3～4月）提高产品认知率达到50～60％。
    2、在成长期（5～7月）增加产品认知率达到80％。
    广告表现（上市期）
    在上市期（3～4月）的年初商战中，各家品牌大都采取感性诉求为主，但在实战成长期（5～7月）各品牌则以密集式功能诉求的广告为主。
    目前之市场竞争态势在上市期以“名星”的广告联想效果在市场上颇具有强烈、震撼的品牌定位。此创意广告奠定了首战的成功的良好基础。

    广告媒体的选择

    目的：利用传播渗透力较快及接触率较高的媒体，尽量在短时间内达到传播的效果。
    ·媒体的选择：
    ·电视（CF）（20“与10”）：传播力高且迅速。
    ·报纸（NP）：文案作理性诉求，辅助TV。
    ·杂志（MG）：生活类。
    ·店头广告及展示中心的POP，增加现场销售之商品形象（Commodity Image）。

    成长期的广告表现（5～7月）

    （1）电视（CF）：
    （a）“名星”篇（20F）→持续市场上的品牌印象。
    （b）“健康、环保形象”篇（10F）→用健康、环保来说明产品功能及特性。
    （2）平面稿：
    （a）焦点（CATCH）：省电、强冷。
    （b）焦点（CATCH）：维护居家环保，东芝不遗余力。
    广告：品质，胜过一切承诺。

    SP企划创意

    （一）赠品方式
    1、自去年东元空调率先以赠品方式促销SP活动，使得现今各家厂商纷纷也以赠品为促销手段。
    2、以赠品做促销重点，吸引消费者的购买意愿，通常都在上市期使用，但为了在成长期做强势销售及短期提高业绩，赠品方式是一重要手段。
    3、赠送家电，也可增加赠送家电的市场认知率及品牌形象。
    4、赠送方法：
    （1）冷冰杯，照明灯2选1，早买早送，送完为止。
    （2）赠送名额，依成本考虑因素，限定名额。
    （3）赠送时间为期一个月。
    （二）展示中心及特卖会
    原因：自办展示中心及特卖会，以积极、新颖的手法，提高业绩。
    方法：寻找多人潮、多定点，以3～5天的短期展示、特卖行动，并附赠小纪念品，或优惠价回馈行动等。同时，并举办空调“以旧换新活动”。
    （三）公关活动
    1、利用媒体报道
    如专业性杂志、工商时报、经济日报等对产品做深入之专栏报道。
    2、经销商及展示中心的公关活动在各店广告的POP招牌、陈列、以及展售人员的服务态度上加以整体规划，以提升产品形象及CIS（企业识别体系）。

十二、广告与促销预算

    在实战销售期间（5～7月）
    广告媒体预算：300～5000万元
    促销赠品预算：50万元
    特卖会预算：20万元
    公关费用预算：20万元

十三、行销定位与市场战略

    修改时间：
    1、在短期方面：于实战销售期间，每星期做一次销售战力与销售业绩调查，而每个月皆做评估及修正行销策略的缺失。
    2、在长期方面：收集并评估市场调查资料，在实战销售期结束后，立即做行销策略的全盘检讨，以做为拟订明年度行销策略的参考。


北极星书库-姜汝祥-->广告策划家-->第十章 广告策划精典范例（四）

第十章　广告策划精典范例（四）

——感冒药（AA）的市场定位与广告策划
一、前言

    本公司代理AA广告，第一年的广告重点是形象，打出了“AA保护您”的强有力口号，扩大了商品知名度及印象。
    第二年为配合公司的经营方针，前半年度以AA感冒药为广告之主力商品，强调感冒不可忽视，不可拖延。应在一有征兆时，即采取行动。
    我们选用的标题是“对付感冒，要先下手为强”，教育消费者正确防治感冒的观念及方法，也收到良好的效果。
    然而，根据分析，感冒药的市场虽然较大，但因竞争品牌众多，广告投资量大，并受季节性的影响，欲争取较高的市场占有率，殊非易事。
    但AA感冒药则不然，据西药店说，多数AA感冒药的消费者是指名购买，可见AA感冒药在消费者的心里表明AA具有较高的信服度，若能继续加强广告诉求，应不难在止痛市场中建立“唯我独尊、一枝独秀”的局面。
    所以我们建议明年度销售及广告诉求重点，应放在指名购买及衔接去年广告投资重点上，并以AA感冒药为主，配合时机性做有效的诉求。
    以下即公司根据市场及消费者心理各项因素所研拟的感冒AA感冒药广告企划案。

二、广告商品

    以AA感冒药为主；感冒AA感冒药视时机性的需要弹性配合之。

三、广告目的

    1、促进指名购买
    2、强化商品特性
    3、衔接去年广告
    传播影响程度：不知名→知名→了解→信服→行动

四、广告期间

    明年1月～12月

五、广告诉求地域

    仍以都市、城镇为主，都市化愈甚，头痛人口愈多。

六、广告诉求对象

    以企业界、教育界、脑力劳动者为主（偏重于男性）产生领导品牌（OpinionLeader）的功效。

七、策略构思

    一般而言，商品欲扩增其销售额，有三个主要方法：
    （一）新市场的开发
    市场大小的变化情况有两种：
    A量的变化——随着人口的自然增减而变化
    B质的变化——随着社会形态（如农业进入工业、价值观念、文化水平等而变化）。
    在这两种变化中同类型商品都会蒙受同样的影响，即利害均需，而且变化多是渐进的，也非意见单独某一厂牌的力量所可左右的。
    （二）旧市场占有率的提升（即品牌的市场）
    （三）使用及购买频度的增加。
    就AA感冒药而方，因系属镇痛药品，为病痛欲求之商品。消费者若无头痛等痛楚是不会来购买的，必须有此需要（解除痛苦的欲求）才会采取购买行动。
    与一些会导致冲动购买的商品不同，故“新市场之开发”甚为不易，只得利用旧有市场的影响，以增加新市场，而市场本身量与质的变化所扩增的市场也不可能独占。
    在“使用及购买频度的增加方面”亦因AA感冒药系药品，不可任意多服用，即使强调“一次购买，家庭备用”也仅能提升销售量于一时，而无法对整个业绩的增加有所裨益。
    故真正能让人加以发挥努力的只有“旧市场占有率的提升”一途，亦即如何袭夺其他品牌的市场，使其消费者转换品脾，指名购用我之品牌，此为今后在广告推广方面致力的目标。
    此一目标又可区分为：
    1、促使消费者指名购买AA感冒药
    2、促使药房老板主动推荐AA感冒药

八、广告策略

    （一）针对消费者方面

    1、针对各阶层消费者，运用不同媒体做直接有力的诉求。
    2、制作P．O．P，悬挂于西药房，使消费者在购买点易于立即指名。（制作图样如附件）
    3、制作STICKER张贴于出租车上，公共汽车上及公共电话机上，以随时随地提醒消费者注意，弥补大众传播媒体之不足，并具有公益及PR作用。（制作图样如附件）。
    4、制作小型月历卡片，于元旦前广泛散发赠送各界人士利用，比如置于西药房、医院或各办公大楼之柜台（服务台）供人随意索取，也可夹于杂志内页，赠送读者。（制作图样如附件）
    5、为加深固有印象，原先稿内的“AA感冒药博士”及“AA感冒药保护您”，今后在广告稿件中均应继续沿用；AA 感冒剂与AA感冒药为使消费者能分辨清楚，今后在稿件上亦应有不同的风格形态。
    6、CF中一直未曾有“AA感冒药博士”出现，新拍的CF 应将其加入，使之能与印刷媒体广告相互重叠，看到它就想到AA感冒药。
    7、除正式大篇幅的广告外，在报纸杂志上另可采用游击式的策略，运用经济日报的插排（孤岛广告）和一些生活报纸的分类广告版，不定期刊登小广告，一则省钱，二则可弥补大广告出现频次不够多的缺失，只要设计得简明、醒目，依旧有很大的效果。
    （制作图样如附件）

    （二）针对药店方面

    1、召开经销商会议，寻求鼓励经销商士气及提高其利润的方法，并参考竞争品牌对经销店之奖励办法。
    2、每逢年前，赠送成绩较佳之经销店压克力月历或具纪念性之奖品，并可每年举办一次大规模旅游活动，以增进情谊，加强零售商关系。
    3、每至年终，召集全省各地优秀经销零售商聚餐或参观总公司。
    4、赠送急救箱（药房→消费者）
    为促进与消费者之间的关系，可以制作精美实用的家庭备用急救箱由药房转赠消费者。

九、广告主题文案表现及媒体运用

    （一）AA感冒药部分

    本公司所拟今年AA感冒药广告策略，旨在衔接上年广告投资，使消费者有一整体的延续印象，以及促进消费者指名购买为主，因此，本公司今年所撰拟之广告文案策略除了给消费者统一延续之印象外，并将以促进消费者指名购买为目标，针对不同的消费阶层运用不同的媒体，做直接而有效的诉求。
    为了使AA感冒药广告深植消费者心中，进而促使其指名购买，我们建议明年度的广告文案应采下列数种策略加以运用：
    1、衔接策略
    文案标题“AA感冒药、保护您、无痛健康快乐”延续去年之“AA感冒药、保护您”做为一种衔接，告之消费者服用AA感冒药后的一种感受，它不含剧药，但由于其温和自然、有效，服了之后，可保您无痛健康快乐。
    AA感冒药保护您无痛、健康、快乐健康是幸福人生的根本。一个人若经常与病魔为伍，则不论他有多显赫的地位，多强大的权势，多庞大的财富，都无法享有人生的乐趣，那将多么可悲啊！
    AA公司以“维护国人的健康”为职责，所出品的AA感冒药即为有效的镇痛良药，能解除各种原因引起的头痛、牙痛、风湿痛、神经痛、女性生理痛等苦恼，并且因含有专利的ADA成分，不伤胃肠，可安心服用。
    随着时代的演变，社会竞争愈发激烈，生活环境日益挤迫，在此急剧变化、紧张繁忙的生活形态里，难怪人们的各种痛楚也有渐渐增多的迹象。若不慎重选择药品，而误服伪药、劣药，则不但未能及时解除病痛，且有严重危害健康的可能。
    故此，AA公司以信誉为保证，向您着重推荐镇痛良药——AA感冒药。当您有上述头痛等痛楚时，请明智选择AA 感冒药，让AA感冒药来保护您，使您免除痛苦，恢复健康，重享快乐幸福的人生！
    此为整年度广告之涵蓄表现，运用TV．、N．P、M．G及Radio等四大媒体。
    2、市场分化交互运用策略
    文案标题“对策”
    此一策略的广告表现乃针对不同的消费阶层，选定对象运用不同的媒体，做直接有效的诉求，在此一阶段中我们选定的消费者，对职业性或生活上最感疼痛的事情做广告的诉求标题，引起其注意，而后给予开导，进而产生共鸣。
    在此情况下，AA感冒药之广告诉求，将可得到事半功倍之效，更提供消费者一个绝佳的——“对策”。

针对工商企业头痛人士

    午后三点半，怎么办？
    滴答……滴答……壁上的时钟毫不留情地走着，老张额头上的汗珠也越流越多，打电话四处求救兵，却均无结果，眼看3点半就快到了，怎么办？
    对许多工商界人士而言，午后3点半是最敏感的时刻，各种事撞在一起，急得团团转，真如热锅上的蚂蚁。
    工商业社会，由于处处讲求时效，分秒必争，锱铢必较，因此弄得人人紧张兮兮，无怪乎喊头痛的人也会愈来愈多了。
    头痛有损健康，更阻碍事业，因为失眠、倦怠、注意力不集中、食欲不振、心神不宁等现象也常与头痛相伴而来，对您的为人做事都会产生不利的影响。
    午后3点半如何过关？我们很难给您一个满意的答复。但是若您有了头痛的麻烦，我们却能提供您一个绝佳的对策——
    由AA大药厂精心研制的AA感冒药具有两大特色：
    （1）不含剧药（如咖啡因等），是不会危害人体的镇痛良药。
    （2）独具AA大药厂专利的ADA成分，能促进吸收，迅速渗入血液，发挥疗效，且对胃酸有缓冲效果。
    （3）AA感冒药治头痛效力快，是您的锦“妙剂”！
    AA感冒药保护您无痛、健康、快乐！

股票大跌，怎么办？

    您参观过证券交易市场吗？
    那是个最能表现“快节奏”的现代生活的场所，在鼎沸的叫卖中，涨、涨、跌、跌……每个人的心情也跟着七上八下。
    现代人生活在高度竞争、急迫、繁忙的环境里，时时处于紧张不安的状况下，难有一丝喘息的机会，无怪乎头痛的人士愈来愈多了。
    头痛不但损害健康，更妨碍事业，因为失眠、倦怠、注意力不集中、记忆力衰退、食欲不振、敏感易怒、心神不宁等现象也常与头痛相伴而来，对于您的为人，做事都有不利影响。
    股票大跌，怎么办，我们很难给您一个满意的答案。但是假如您患了头痛，我们却能贡献一个绝佳的对策——
    由AA大药厂精心研制的AA感冒药具有两大特色：
    （1）不含剧药（如咖啡因等）是不会危害人体的镇痛良药。
    （2）独具AA大药厂专利的ADA成分，能促进吸收，迅速渗入血液，发挥疗效，且对胃酸有缓冲效果的。
    （3）AA感冒药治头痛效力快，是您的锦囊“妙剂”！AA感冒药保护您无痛、健康、快乐！

针对知识分子

    知识大爆炸，怎么办？
    这是一个日新月异的时代，任何行业都不断地有新技术、新方法、新观念问世，人们必须不停地汲取新知才能适应千变万化的社会，才能胜任其所从事的工作。
    尤其印刷术的革新，使出版物如山洪决堤般涌现，知识的大爆炸已带给人们莫大的压力。
    案头上堆积如山的书报、期刊、资料有待我们去吸收、消化，但我们总觉得时间不够用，总觉得力不从心……
    现代人长期生活在这种紧张、忙碌的知识大竞赛中，无怪乎头痛的人也愈来愈多了。
    头痛损害健康，更妨碍事业，因为失眠、倦怠、注意力不集中、食欲不振、心神不宁等现象也常与头痛相伴而生，对您的为人、做事、治学都有不良影响。知识大爆炸，怎么办？
    我们不是这方面的专家，很难给您一个满意的答案。但是假如您患了头痛，我们却能贡献一个绝佳的对策——
    由AA大药厂精心研制的AA感冒药具有两大特色：
    （1）不含剧药（如咖啡因等）是不会危害人体的镇痛良药。
    （2）独具AA大药厂专利的ADA成分，能促进吸收，迅速渗入血液，发挥疗效，且对胃酸有缓冲效果的。
    （3）AA感冒药治头痛效力快，是您的锦囊“妙剂”！
    AA感冒药保护您无痛、健康、快乐！

针对一般易患头痛的消费者

    分秒追、挤、赶，怎么办？
    一骨碌翻身起床、洗脸、刷牙、吞早点、挟皮包、奔出门外……追公共汽车、挤班车、赶上学、赶打卡……
    这就是现代人生活的写照、紧迫、急促、分秒必争、难得喘息……一天之始，就这么紧张匆忙，长此以往，无怪乎头痛之士愈来愈多了。
    头痛损害健康，更妨碍事业，因为失眠、倦怠、注意力不集中、食欲不振、心神不宁等现象也常与头痛相伴而生，对您的读书、做事、处事都有不利影响。
    时代的巨轮把我们导向一个“追、挤、赶”的社会，除了适时调整自己生活的步调，尽可能松弛一下身心外，实别无其他办法。
    但是，假如您患了头痛，我们却能贡献一个绝佳的对策——
    由AA大药厂精心研制的AA感冒药具有两大特色：
    （1）不含剧药（如咖啡因等）是不会危害人体的镇痛良药。
    （2）独具AA大药厂专利的ADA成分，能促进吸收，迅速渗入血液，发挥疗效，且对胃酸有缓冲效果的。
    （3）AA感冒药治头痛效力快，是您的锦囊“妙剂”！
    AA感冒药保护您无痛、健康、快乐！

太挤了，怎么办？

    “人潮汹涌、车水马龙”，已不足以形容现代繁忙、复杂的交通情况了，您若有兴趣，请于上下班时刻，站在街头，体验一下人车大战的壮观场面吧！保证您触目惊心。
    然而，这只是整个紧张、急迫的现代生活的一面而已，人们每天要迎接的挑战和压力又何止于此？长期的焦虑不安，惊惊惶惶，无怪乎头痛的人士愈来愈多了！
    头痛损害健康，更妨碍事业、学业，因为失眠、倦怠、注意力不集中、记忆减退、食欲不振、敏感易怒等现象也常与头痛随之俱来，对于您的为人、做事、治学都有不利影响。
    太挤了，怎么办？我们不是交通问题专家，很难给您一个满意的答复。但是假如您头痛了，我们却能给您一个绝佳的对策——
    由AA大药厂精心研制的AA感冒药具有两大特色：
    （1）不含剧药（如咖啡因等）是不会危害人体的镇痛良药。
    （2）独具AA大药厂专利的ADA成分，能促进吸收，迅速渗入血液，发挥疗效，且对胃酸有缓冲效果的。
    （3）AA感冒药治头痛效力快，是您的锦囊“妙剂”！
    AA感冒药保护您无痛、健康、快乐！

针对一般妇女消费者

    每月一痛，怎么办？
    每月一次的周期性痛楚困扰着您，它使你变得落落寡欢、心神不宁、逃避畏缩……
    为什么要受痛苦折磨？为什么要让痛苦束缚你？
    人生原本应该高高兴兴、欢欢喜喜的，不是吗？
    AA感冒药是美国AA大药厂精心研制的镇痛良药，能在温和自然中解除你经期的痛楚，并且含有ADA成分，对胃酸具有缓冲效果，不刺激胃肠，全世界的女孩都知道它是克服经痛的有效良药。
    把昨日之痛忘掉吧！从今天起让AA感冒药来保护你，使你在经期中仍能如平日一般轻松快乐，自由自在！
    由AA大药厂精心研制的AA感冒药具有两大特色：
    （1）不含剧药（如咖啡因等）是不会危害人体的镇痛良药。
    （2）独具AA大药厂专利的ADA成分，能促进吸收，迅速渗入血液，发挥疗效，且对胃酸有缓冲效果的。
    （3）AA感冒药治头痛效力快，是您的锦囊“妙剂”！
    AA感冒药保护您无痛、健康、快乐！
    以上不同之文案配以适当之媒体，交互运用。
    3、迂回策略
    文案标题“敬告医师”（AA感冒药的优点，医师最清楚）

敬告全国医师（药剂师）

    现代的医疗观念讲求的是“对症制药”，药完全针对病症而研制，尽可能避免其它不良副作用的产生。
    当然，这种观念已为您所充分了解，您开处方时也特别注意到“对症下药”，期使病人早日恢复健康。
    然而国内仍有许多患者存着一种“错觉”，总认为“速效”，“特效”、“强效”的药物，就是最好的，却不知道每一种药物都有其“一定”的强度和产生效用所需的“一定”时间，未必速效、强效的药就是最好的药。
    因此，有些制药厂商为了迎合病患“求愈心切”的心理，竟不顾商业道德，在许多药品中加入了“剧药”的成份，以使药效更强加速。
    实际上，这带来了更多的麻烦问题，譬如产生不良甚至危害人体的副作用等等。
    “剧药”往往会顾此失彼，造成一病未愈它病又起，或治好了甲病却引发了乙病的现象，类似于饮鸠止渴式的药品，带给病患的只是“得不偿失”而已。
    兹举AA感冒药为例，以说明“良药”与“剧药”之别：
    （1）由美国AA大药厂出品的镇痛剂”AA感冒药“含有ADA，胃酸缓冲剂，能减除阿司匹林对胃肠的刺激作用，克服了一般镇痛剂伤害胃肠的副作用。
    （2）AA感冒药不含Pyrine、咖啡因、Phenacetin等剧毒成分，不伤害造血机构，无习惯性，安全度最高。
    有鉴于国内许多患者对于药物观念的错误和混乱，为维护全民健康，我们诚挚地呼吁负起了裕人济世神圣使命的您，能多多利用与病患接触的机会，教育正确的药品常识及医疗观念，并共同制止伪药、劣药；积极推介，使用优良药品，使我们全国同胞均能享受健康、幸福的人生。谢谢您！
    AA感冒药　　保护您　　无痛　　健康　　快乐
    AA股份有限公司　谨启
    此一广告策略，主要的是藉医师在患者心中的权威感，以迂回方式，唤起消费者乱服含有剧药的镇痛成药产生的不良后果，强调特效、速效并非良药，而AA感冒药不含剧药，不伤胃，是止痛退热的最佳良药。
    媒体运用
    （1）、为了加深消费者对AA感冒药的印象度，以最经济的方式，利用报纸最拥挤的分类版，以清爽宜人的AA感冒药稿穿插其间，或者运用经济日报各版做插排广告，将弥补大幅广告的缺失。
    （2）、感冒AA感冒药因受季节性影响较大，故平时不列正常广告预算，仅于感冒流行或季节变化较易感冒的时刻，候机推出广告，如此费用较省。也较能和消费者的欲求（解除病痛）适切配合。
    （3）、报纸、杂志广告，可以用公益广告与商品广告相互配合的方式来做，一则能引起较大注意，减低抗斥力，再则公益广告不用送卫生机构审查，限制少，发挥易。
    （4）、电视广告也可以采两段式的做法，譬如第一段，纯为呼唤大家预防感冒，第二段再推介感冒AA感冒药。
    4、若预算宽裕时亦可于感冒旺季时，推出一个公益活动，主题是“预防感冒流行运动”（类似防风、防火、消除脏乱等活动）。
    时间约一个月，请每一家西药房悬挂本活动的布旗。在报纸、杂志、电视上也刊播公益性的广告，呼唤大家注意预防感冒，提示应该注意的防范措施，仅于一角落轻描淡写地摆上AA感冒药医生及AA感冒药随时保护您这句广告词。
    此方式尚无其它厂商用过，若能有效运用Pub－licity相配合当可制造一个高潮，使大众对AA感冒药留下良好的印象。
    30F电台广播词
    社会越进步，生活越忙碌，头痛的人也越多。
    头痛会影响健康、妨碍事业，所以请您不要忽视。
    由AA大药厂出品的AA感冒药，是治疗头痛的有效良药，能迅速产生效果，并且不伤胃肠。
    当您头痛时，请服AA感冒药，AA感冒药保护您！
    感冒海报（报纸）
    感冒正在全国各地蔓延，敬请各位多加小心预防。
    根据专家最新分析报道，×××型感冒正在流行，目前患者日增，尤以儿童居大多数，敬请父母亲及教师们善加照顾儿童的起居生活，以维护全民健康。现谨将预防感冒应注意事项列之于下，希望能对各位有所帮助——
    （1）早、晚气温降低时，应多添加衣服，避免着凉。
    （2）夜晚睡觉时门窗要关好，不要踢被。
    （3）多吃新鲜水果、蔬菜，注意饮食卫生。
    （注明以上公益广告由AA公司提供）
    感冒AA感冒药随时保护您
    对付感冒要先下手为强感冒拖不得，若不及早治疗，往往会导致其它如肺炎等严重的并发症。所以，当您一有感冒现象时（譬如：发烧、头痛、打喷嚏、流鼻水、鼻塞、喉痛、咳少量白痰等）就应该迅速采取行动——
    （1）每日3—4次各服感冒AA感冒药。
    （2）多休息、多喝开水、注意营养及身体的保暖，勿去公共场所。
    感冒AA感冒药，祝您健康！
    AA感冒药电视播词S1：各位观众，流行性感冒正在台湾地区蔓延，敬请多加小心预防。
    （小心！小心！流行性感冒来了！）
    S2：当您一有感冒、鼻塞、流鼻水等现象时，请服感冒AA感冒药，感冒AA感冒药祝您早日康复。
    （对付感冒要先下手为强，感冒AA感冒药随时保护您）

十、其他建议事项

    1、为便于消费者随身携带，使能在头痛时，立刻取用，特建议贵公司将目前AA感冒药之包装形态，做大胆的改变。
    可考虑类似口香糖的包装盒，取名“袖珍型”或“贴身型”（Pocket），既时髦巧妙，又方便易藏，更可除掉吃“药”的感觉，打开包装吃一粒，别人还以为是口香糖呢？多神气！
    2、编印一本“头痛十戒”的小册子，免费赠阅（或随AA 感冒药附送）
    试拟头痛十戒内容：
    头痛十戒
    1、应经常保持轻松平和的情绪。
    最忌过分焦虑、紧张。情绪紧张是造成头痛的最常见原因，在所有的头痛的病人当中，几乎90％是紧张性头痛的患者。
    2、尽量避免在喧哗嘈杂的环境中逗留。
    在喧闹或人潮汹涌的环境里容易使人烦躁、焦虑、紧张、兴奋、疲倦，这些都是常见的引起头痛的触发因素，因此应尽力避免之。
    3、不可烟酒过量。
    酒精会扩张头部血管，也会造成身体脱水和情绪紧张，均能引起头痛，而吸烟过度更会加重酒精引起的头痛。
    4、不要在烟雾弥漫的房间里呆太久。
    冗长的会议、烟雾充斥、通风不良的环境均可能造成高浓度的二氧化碳，而导致头痛。
    5、保持正确舒适的姿势。
    长期的不良姿势，如看电影仰着脖子太久，或在一种不舒适的位置看电影，睡觉姿势不当等，都会引起肌肉收缩，刺激神经而产生疼痛。
    6、风扇不可吹得太久。
    温度、湿度的改变，均易引起过敏或增加头部的血流，而导致一连锁的反应，引起偏头痛的症状。
    7、慎防感冒或中暑。
    感冒、发烧或中暑，由于体温升高，流经大脑的血流增加，血管变粗，牵引周围组织而引起头痛。
    8、保持规律正常的生活。
    许多头痛的触发因素都是由于生活不正常而造成的，臂如失眠、酗酒、过劳、便秘等，因此保持规律正常的生活是最重要的。
    9、确立正确的观念，去除错误的流传。
    头痛是人类最古老也是最常见的毛病之一，由于它困扰人类如此悠久，因而一般人的流传，街谈巷议之下，衍生了许多错误甚至荒诞不经的观念。
    其实头痛的致因很多，它也并非一无是处，至少它是一种讯号，告诉您，再不放轻松点，您可能就要有麻烦了。
    所以假如您有了头痛的现象，不可大意忽视，但也不必太过紧张，应先仔细找出它的确实原因，再对症下药。（寻求对策）
    10、随时携带AA感冒药。
    目前市面上可买到的头痛药很多，但为了维护您的健康，我们以公正、诚意的立场向您推荐AA感冒药。因为AA感冒药是不含剧药，不伤胃肠，不危害人体的有效镇痛良药，广获采用。
    若您经常患头痛，我们建议您：请随身携带AA感冒药，让AA感冒药来保护您。
    （以上资料由AA公司提供，该公司另印有头痛手册，附回邮函索即寄）


北极星书库-姜汝祥-->广告策划家-->第十一章 广告策划精典范例（五）

第十一章　广告策划精典范例（五）

——百货市场行销定位与市场战略
一、前言

    近年来，市场的急速变动产生了流通革命。在百货业市场的行销战中，以崇光百货（SO－DO））切入市场的渗透策略最受瞩目，台湾百货业的市场竞争态势也因此愈来愈复杂与激烈。
    在整个市场竞争态势中，台北市先施百货、永琦百货、明曙百货、统领百货、中兴百货、SOGO百货、今日百货、鸿源百货以及来来百货为市场竞争的主要对手。
    如果新竞争者加入战场，是否可以获得高的业绩与市场占有率？
    就经营管理与行销策略而言，台北市的综合百货公司大体上业绩均不理想，除了SOGO百货以外，每家百货公司都陷于苦战的局面。因此，百货市场的经营必须采取整体行销组织战，区隔差异化定位、动态推广、经营战略与促销战略的总体作战方式才能有所成就。

二、本案策略架构

    1．市场竞争态势（Market Competitive Situation）
    2．商业空间企划（Business Space Planning）
    3．行销定位策略（Marketing Positioning Strategy）
    ·商品定位（Priduct Positioning）
    ·市场定位（Market Positioning）
    ·再定位（Re—Postitioning）
    4．目标市场
    ·市场区隔
    ·市场优势、劣势、机会与威胁
    5．整体行销策略
    （1）商品策略
    ·多品牌商品战略
    ·商品线扩充
    ·商品企划
    （2）订价策略
    ·吸脂订价（Skimming Price）
    ·渗透订价（Penetrating Price）
    ·加成（加码）订价（Price Markup）
    6．通路策略
    ·生活的百货公司
    ·流通情报
    ·物流战略
    ·综合服务通路
    推广策略
    ·广告表现策略
    ·定位诉求
    ·生活形态诉求
    ·专业化
    ·促销战略
    ·促销媒体

三、行销研究

    1、消费者分析
    百货公司的经营与行销策略最强调“顾客”观念，所谓利润与营业额都是来自顾客的购买，在一个百货企业中，每一个工作人员及主管都在做服务顾客的工作，共同争取顾客，满足顾客，皆以“顾客至上”的服务精神来服务顾客。
    因此，百货公司要能创造顾客与公司间的协调、沟通与默契，使顾客支持百货公司才算是成功的经营。
    消费者对百货公司的心理定位都是建立在“购买满足感与价值感”的层面，百货公司要真正抓住消费者的心，需花相当的功夫方能克竟其功。
    2、市场竞争态势分析
    大体而言，百货公司必须研究的目标市场与行销流通可归纳为下列几点：
    （1）原附属于百货公司的超级市场已渐渐脱离百货公司而独立，有连锁经营的发展趋势。
    （2）必须开发真正附属在百货公司的食用购卖场所。
    （3）各种专营店的纷纷设立，也是朝向连锁化经营形态发展，成立各种类型的专营店，例如服饰、玩具、童婴用品、体育用品、家庭电器用品专营店等等。
    （4）专柜形态的经营方式，使得百货公司的经营成本与行销成本负担太重，无法朝向市场区隔化、商品差异化的创新行销技术发展。
    （5）百货公司整体行销战略的运作与市场持续力必须再强化。
    对市场竞争形势情况加以分析，可将各家百货公司区别如下特性：
    （1）市场领导者　　　SOGO百货
    （2）市场追随者　　　永琦百货、远东百货、统领百货
    （3）市场挑战者　　　鸿源百货、来来百货
    （4）市场寻位者　　　中兴百货、先施百货、明曜百货
    3、目标市场分析
    百货公司的市场竞争在于强调“优势竞争”与“竞争优势”。生活购买型市场与感性购买市场是百货公司必争的两大市场，“物质的享受”与“心灵的充实”是百货公司竞争必须掌握的经营特色，消费阶层的感性购买行为是生活品质与消费形态上升的一种象征。
    根据市场调查情报显示：目标市场的消费客层以上班族、家庭主妇、学生族、小孩为主要消费对象，其逛百货公司购物的动因有下列几点心理定位：
    （1）货品齐全
    （2）轻松舒适的购物环境与温馨购卖。
    （3）交通虽然拥挤，但有停车场可免费停车。
    （4）节省时间，并有食、育、乐方面的设施。
    （5）服务亲切，有“顾客为尊”的满足感与尊贵感。
    （6）对百货公司的形象与知名度有认同、肯定的信赖感。

四、商品定位

    百货公司的行销定位必须掌握零售市场已趋向“少量多样”的定位取向，其中消费层购买习性个性化、多元化的“品味消费”已形成，因此百货公司必须追求“一次买足”、“精致文化”与“生活休闲”的整体商品定位，并塑造个性、文化、流行、品味、魅力、流通情报等特色。
    例如仁爱、远东百货的商品策略改走纯男性的“专业定位”，中兴百货的“高品质、高格调、领导流行的形象定位”，即是较好的定位。

五、市场定位

    台北百货商场共有二十几家，各家都使出浑身解数，欲攻占市场的一席之地。
    以中兴百货为例，中兴百货的商品线大多以国外品牌与国内流行服饰为主，客户层以25岁到40岁的上班族、雅痞、贵妇或台北社交圈的名流为主要市场定位。
    然而，由于商品线与客户层有限，无法满足客户“一次买足”的服务与各层面客户的“个性化需求”，因此，市场定位的优势与劣势，市场切入机会与市场竞争者的威胁等因素，对百货公司而言，都是行销成功与竞争策略的致胜武器。

六、行销策略

    1、商品策略
    除了拥有大购卖场所的百货公司外，其他的单店百货公司或中小型卖场的百货公司，其最主要的商品策略向多品牌商品战略与商品线整合战略的方向发展。
    例如中兴百货提出“最能领导流行”与“橱窗设计最美”二项定位，希望以此实现有效差异化之商品策略。
    例如鸿源百货、SOGO百货、力霸百货、远东百货宝庆店等大购卖场的商品策略，则强调“商品线扩充”与“商品结构强化”的整体商品企划，以达到购卖场多样化陈列与宽敞的设计目的。
    2、订价策略
    百货公司的订价策略有趋向两极化的情况，其中以吸脂订价策略（Skimming PriceStrategy）的SOGO百货、先施百货与中兴百货最具代表性。
    3、通路策略
    百货公司的通路策略、物流策略与流行情报的实战策略：
    （1）顾客组织化
    将现有顾客纳入组织管理系统，经常保持联系，通过各项消费活动与情报信息，使之成为有组织的客户群。
    （2）流通情报的经营管理与满足顾客个性化、多样化的消费需求，两者是相辅相成的，因此，掌握顾客情报将是百货公司的经营的重要资源。
    （3）“生活购买性的百货公司”将取代“商品推销性的百货公司”，这是百货公司行销技术的发展潮流，因此，百货公司要从满足一切生活需求的消费渠道着手。
    （4）综合服务业的开发，以适应生活水准的提升与消费意识的改变，是百货公司努力的方向。例如文化教室（永琦百货）、休闲俱乐部、旅游、购屋情报、金融业务等等之生活消费信息必须得到重视。
    4、推广策略
    （1）广告表现策略
    百货公司的广告表现策略的做法为下列几项：
    a定位诉求（Positioning Appeal）
    定位诉求必须与百货公司本身的形象与商品诉求互相搭配，方能奏效。例如中兴百货的电视CF广告强调“古典中国的品味”；SOGO百货则以“大鱼”的姿态在电视CF或其他报纸与杂志媒体上，以百货业的巨头自居。
    b生活形表现（Life—Style Appeal）
    生活形表现以永琦百货的文化教室、今日百货的美食广场、明曜百货的休闲展售会、鸿源百货的游乐场为最典型。
    c专业化诉求（Focus Appeal）
    例如中兴百货计划将客户层向下延伸，吸引青少年、儿童，而远东百货仁爱路分店已朝专业化“男士百货公司“行销方向发展，这些都是成功实例。
    （2）推广策略
    a、新行销媒体的运作
    为了有效与顾客取得联系，要迅速地建立周全完善的服务网，可安装内部闭路电视，文字图案设备等新行销媒体。
    b新商品发表会将上市或刚上市的新商品，设置新颖的场所做促销活动，例如常见的“试吃”活动等。
    c打折活动
    百货公司打折是最容易而且最有效的促销方法，以打折方式促销，对顾客而言，比其他方式有效而且直接。
    d赠品及抽奖活动
    百货公司的赠品及抽奖活动大都在节庆或百货公司生日，依消费者购买发票金额比例，赠送特定礼物或抽奖礼品、礼金等。
    大体而言，在百货公司的打折与赠品、抽奖活动对大多数的消费者的消费利益，都能达到某些心理层面的满足。但成功的经营管理与创新的行销策略关键是要快半拍，同样一个策略，快与慢的效果大不一样。


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
同时提供批量电子书制作工具
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著-中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com