广告策划与管理


广告策划


分析与理论


广告策划

广告策划的6M

广告策划围绕具体的广告目标, 在策划中应注意以下6个方面:

1.Market :市场

对广告目标市场的选择及其特征的把握.

2.Message :信息

说什么,广告的卖点,诉求点,确定广告的正确信息.

3.Media :媒体

选择什么样的媒体将广告中信息传播给目标受众.

4.Motion :活动

使广告发生效果的相关行销\促销活动.

5.Measurement :评估

对广告的衡量,事后\事中和事前的各种评估.

6.Money :费用

广告投入的经费

--------------------------------------------------------------------------------

CI论Corporation Identity

公司导入CI战略后,广告作为公司实施CI战略的一个重要组成部分,对广告"说什么"提出了新的要求和主张,即形成了广告策略中的CI论.

该策略理论的基本要点是:

1.强调广告的内容应保持统一性,这种统一是由CI总战略所规定的.广告应注重延续和积累效果.

2.广告应着眼塑造公司的整体形象,而不是某单一品牌的形象(与BI相区别)

3.CI论的广告虽然也以形象为主,但重视的是整体统一形象(Overall Image)和网络相关形象(Net Image).

独特的

销售主

张USP(Unique Selling Proposition)

USP是R.雷斯在20世纪50年代提出的一种有广泛影响的广告创意策略理论,其基本要点是:

1.每一则广告必须向消费者"说一个主张(Proposition),必须让消费者明白,购买广告中的产品可以获得什么具体的利益.

2.所强调的主张必须是竞争对手所做不到的或者无法提供的,必须说出其独特之处,在品牌和说辞方面是独一无二的.

3.所强调的主张必须是强而有力的,必须聚集在一个点上,集中打动\感动和吸引消费者产生购买动机.

--------------------------------------------------------------------------------
品牌个性论Brand Character
对品牌内涵的进一步挖掘,美国Grey广告公司提出了"品牌性格哲学",日本小林太三郎教授提出了"企业性格论",形成了广告创意策略中的另一中后起的\充满生命力的新策略流派---品牌个性论".该策略理论在回答广告"说什么"的问题时,认为广告不只是"说利益""说形象",而是要说"个性".品牌个性论的基本要点是:

1.在与消费者的沟通中,从标志到形象再到个性,"个性"是最高的层次.品牌个性比品牌形象更深入一层,形象只是造成认同,个性可造成崇拜.

2.为了实现更好的传播沟通效果,应该将品牌人格化.

3.塑造品牌个性应使之独具一格\令人心动\经久不衰,关键是用什么核心图案或主题文案才能表现出品牌的特定个性.

4.寻找选择能代表品牌个性的象征物至关重要.如:"万宝路"以马和牛仔为象征图形,"花旗参"以鹰为象征物,"骆驼"香烟以骆驼作象征图案等等.
品牌形象论

Brand Image

20世纪60年代由D.奥格威提出的品牌形象论是广告创意策略理论中的一个重要流派.在此理论影响下,出现了大量优秀的\成功的广告.

其基本要点是:

1.为塑造品牌服务是广告的最主要的目标.广告就是力求是品牌具有并维持一个高知名度的品牌形象.

2.任何一个广告都是对品牌的长程投资.从长远的观点来看,广告必须尽力去维护一个好的品牌形象,而不惜牺牲追求短期效益的诉求重点.

3.随着同类产品差异性减小,品牌之间的同质性的增大,消费者选择品牌时所运用的理性就越少,因此,描绘品牌的形象要比强调产品的具体功能特征要重要得多.

4.消费者购买时所追求的是"实质利益+心理利益",对某些消费群来说,广告尤其应该运用形象来满足其心理的需求.

--------------------------------------------------------------------------------

广告人必读的几本书

*《一个广告人的自白》（奥格威）

*《整合营销传播》

*《广告的艺术》（5位广告营销大师合著）

*《蔚蓝诡计》

*《贩卖创意》（奥美）

*《营销学导论》（科斯勒）

*《拉司克尔的历程》

*《世界最伟大的推销员》

*《整体品牌设计》

* ……

定位论Positioning

20世纪70年代由A.莱斯和J.屈特提出的定位论,主张在广告策略中运用的一种新的沟通方法,创造更有效的传播效果.其基本主张是:

1.广告目标是使某一品牌\公司或产品在消费者心目中获得一个据点,一个认定的区域位置,或者占有一席之地 .

2.广告应将火力集中在一个狭窄的目标上,在消费者的心智上下工夫,创造一个心理的位置.

3.应该运用广告创造出独有的位置,特别是"第一说法\第一事件\第一位置"因为创造第一,才能在消费者心里造成难以忘怀的\不易混淆的优势效果.

4.广告表现出的差异性,并不是指出产品的特殊的\具体的功能利益,而是要显示和实现品牌之间的类的区别.

5.这样的定位一旦建立,无论何时何地,只要消费者产生了相关的需求,就会自动地\首先想到广告中的这种品牌\这间公司或产品,达到"先入为主"的效果.

--------------------------------------------------------------------------------
AIDAS
原理

是用来说明广告是如何对消费者产生作用的

A: Attention 引起注意

I: Interresting 产生兴趣

D: Desire 引发欲望

A: Action 促使购买行为

S: Satisfaction 达到满意

--------------------------------------------------------------------------------
ROI论
R.O.I是一种实用的广告创意指南,是广告大师W.伯恩巴克创立的DDB广告国际有限公司制订的广告策略上的一套独特概念主张.其基本要点是:

1.好的广告应具备三个基本特质:

关联性 Relevance

原创性 Originality

震撼性 Impact

2.如果广告与商品没有关联性,就失去了意义;如果广告本身没有原创性,就会欠缺吸引力和生命力;如果广告没有震撼性,就不会给消费者留下深刻印象.

3.同时实现"关联"\"创新"和"震撼"是个高要求.建立关联并不难,难的是既要关联又要创新而且还要震撼.

4.达到R.O.I必须解决以下5个基本问题:

*广告的目的是什么?

*广告做给谁看?

*有什么竞争利益点可以做广告承诺?有什么支持点?

*品牌有什么特别的个性?

*选择什么样的媒体是合适的?受众的突破口或切入口在哪里?

-----------(阿涂推荐)

同其他学说一样

广告理论也存在

百家争鸣

各门各派

各显神通

各师各法

各有所长

然而

百川东去

终归沧海

万物朝终

殊途同归

正所谓

一理通 百理明

广告理论也离不开自然规律

因此

我们需要吸纳

我们需要扬弃

我们更需要交流

--------------------------------------------------------------------------------

将你的心得

放在此处

有什么建议请告诉图图

给自己先定位

──忠告送给企划人(·陈邦跃)

忠告一：不要错位
在为企业和其产品品牌定位之前，作为参与或全权代理工作的企划人，应该先为自己所扮演的角色定位，更不要错位。
成功的个案往往由企划、决策、执行三个部分组成。职业企划人所起的作用和扮演的角色基本是属于参谋、顾问性质的，处于辅助决策的地位，有时也会委托监督、指导执行过程。即使如此，企划人的角色仍然只是教练，而决不是领队。
常常听到企业和企划人关于沟通和共事方面的抱怨，其实稍作分析，大部分是因为相互越位和角色错位而引起的。假如提供外脑服务的公司或个人能主动把自己放在一个合适的位置上来观察、思考问题，并在适当的时机向适当的人提出建议和方案，结果可能会有很大的改善。
尤其需要提醒的是：企划人在客户企业获得认同后，一定不要争抢头功，更不要贪天功为己有，尤其不能以救世主的身份自居。
喧宾夺主，从幕后跑到台前是职业企划人的大忌。
当企划案大获成功时，企划人要努力克制住自己，谦虚地退后一步，把企划案的决策人推向台前，推向镜头。
既然选择了这个职业，职业企划人就必须接受远离鲜花、掌声和镜头的幕后英雄称号。如果没有这个胸怀，您就不适合从事这个职业。
忠告二：不要泄密
近几年，职业企划人著书立说、巡回演讲之风盛行。这种做法无可非议，但是，演讲者常常不自觉（不由自主）地把本属商战秘密的内容作为案例来讲，虽然精彩有加，然而事先却并没有得到客户的许可。这种行为反映出企划人目前还没有把它上升到职业操守的高度上加以考虑和重视。
作为职业企划人，理应遵守这个行业的职业道德规范，为客户保守秘密，随便泄密，也属大忌。
忠告三：不要拆台
职业企划人应该也能归入文人之列吧。于是也会或多或少地随时犯一点“文人相轻”的毛病。互相瞧不起、贬低或者攻击一下同行的作品，常常会从企划人的脸上和口里流露出来。
企划这个行业在中国还很弱小，同行理应携手并进，岂能自相残杀。
千万不可互相拆台哦！
忠告四：不要短视
承担最小风险，追求最大效益，是企业的目标，也是职业企划人的目标和责任。
职业企划人不可过分追求短期效益，否则会给同行和新人制造麻烦，留下后遗症，不但破坏职业企划人的整体形象，还会把企划业引向绝路，后果不堪设想。
职业企划人应当追求双赢目标和长期效益，帮助客户企业成长并长期盈利，与客户企业同步成长，从而变长期效益为最大效益。
以上几点忠告，都是根据企划业目前现状有感而发，但愿能使某些人不悦、某些人脸红、某些人加勉。如能达到上述目的，我就没有白费口舌。

——谈谈有关策划的双赢原则(百木)

引言

我认为，营销策划中最重要的一个原则就是：不要利用、欺骗、糊弄、吓唬、威胁消费者，而是把消费者看成“您的太太”(奥格威语)，相敬如宾，企业赢、消费者更要赢，而不是企业赢得开开心心，消费者输得生气沮丧。
有关营销策划的几种说法
究竟什么是成功的营销策划呢？以下几种观点正在流行。
1、企业是以赢利为目的，只要能够帮助企业赢利的营销策划 就应当算是成功的营销策划。 2、营销策划最重要的是“要有独创性和新奇性”，也就是说 要有创意，有创意的策划才能称之为成功的营销策划。
3、一项成功的营销策划都是为了品牌的发展而设计的，它必 须对品牌形象的长期建设有利才算成功。
4、一项成功的营销策划应既注重了企业销售行为，又注重了 企业的社会价值，能够很好地将两者结合的策划，才是成 功的策划。
5、成功的营销策划，应“符合国情”，应考虑到“群众能不 能接受”等问题。
那么究竟谁是谁非呢？论辩这一话题并不是没有背景的，的的确确，在中国的营销策划界存在着一种怪现象，一个案例“成功”了，正面歌颂的、宣传的、渲染的比较多，一个案例“失败”了，却很少去反思不成功之处、警醒之处。更令人不解的是，有人为一些有明显败笔的营销策划唱赞歌，而且还得出一些令人气愤的“策划结论”，作为一个多年从事营销及策划工作的人士，我觉得有话要说，觉得应该将一些国际上公认的营销策划基本原则搬出来，为策划人一晒。
双赢原则说说“小雨点”与“四不像”的策划
《中国经营报》组织有关人士把一位策划人策划的“紧急寻找小雨点”评为1997年最佳策划。有人回忆起1994年9月的山西“四不像”策划，（在一本名为《万泰智业》的书中亦为山西“四不像”策划强烈鸣不平）。据说这两个策划有许多相似之处，（可具体详见《广告导报》总第147期，1月21日赵加积先生的文章《创意与欺骗半步之遥》）而结果却大相径庭，一个获最佳策划奖，一个却被处罚5000元，中国的事真有戏剧性。
如何看待这两个知名的策划呢？我们不妨再举两个极端的例子。1995年12月14日，山东沽河酒在青岛某商场门前搞促销，学茅台酒摔酒瓶名扬天下的作法，当场在商场门前摔破50瓶酒，许多人目睹了企业的这一“盛举”，纷纷指责企业不讲社会道德。另一个例子，1996—1997年，中国工商总局注销了“老娘豆腐”、“小蜜糖”、“九姨太”、“泡妞”等明显与社会道德相违背的注册商标，这些商标被广州一家的刊物评为“十大恶心”。
举这些例子，无非是在说明一个营销策划的创意要不要一个“度”，但这个度如何把握？被评为最佳策划的“紧急寻找小雨点”真是当之无愧的“最佳策划”吗？有没有感觉出来这一策划中的失误之处呢？
提出这一问题，我们必须先说一说营销策划的一个重要原则——双赢原则。
所谓双赢原则，就是指在进行营销策划不能只追求其新奇、独创性、追求其轰动效应、追求其促销价值，而忘记了营销策划的社会影响性，它要求企业不能利用欺骗、吓唬威胁消费者。而是企业赢、消费者更要赢。凡是利用了消费者的善良、好奇、文化素质不高等来达到自己策划的目的的，最终是不能看成一个“好”策划！
巨人保健品的广告就是一个很好的明证。巨人公司以“大手笔”（北京某一学院教授说巨人的广告做得真好，真大气！足见世间糊涂之人绝非“沽河酒”的摔瓶人）推出的系列广告《巨人大行动》。以整版的篇幅推出了飞机、大炮、炸弹、猛虎、皮靴……等等骇人的广告，以为“气势磅礴”就可以“吓”得消费者“手软”，抢购巨人保健品，但实际上，消费者就是“只爱红装不爱武装”，偏偏不信这个邪，国家工商总局判定《巨人大行动》广告为违法广告，结束了巨人的闹剧。巨人的失败，深刻地说明企业追求短时效果的策划是不会有什么“特别甜的果子吃”！回头来说，“紧急寻找小雨点”的策划，在我看来，尽管它没有发展到像巨人保健品、沽河酒有那么严重地失误，但这一策划在某一程度上仍是违反了“双赢”的原则。这就是它“利用了北京市民的善良”,策划者确实和不少真诚善良的北京人开了一个“玩笑”。这一策划在北京等地受到很高评价，事后北京的媒体纷纷赞扬并报道，“连广告大腕人也大加赞扬”。我觉得这可能不完全符合实情，我在北京，就有媒介朋友和一些做人相当认真和真诚的朋友就觉得自己被耍了，思前想后觉得这一“寻人活动”真有些“无聊”。是啊，那些真切地为“小雨点父母”着急的人们，当得知不过是个广告游戏时，他们该是怎么样的一种心理？您是否觉得有点象过“愚人节”呢？一个宽以待人的人可能一笑了之；一个得到回礼的人只是心理有点平衡；一个较认真的人可能有点生气……至于这一品牌对他们有多么深刻，多么优良的印象，对这一产品长期占据北京市场有多少益处，倒是无人去管了。
至于山西“四不像”的策划，更是一个失败到家的广告策划，利用恐惧、威吓手段达到自己的目的。广告策划一旦脱离了当地的人文环境，不顾目标消费群是否能接受，不实事求是地解决问题，只想一味地制造轰动效应，到底只能是被消费者所唾弃。而有的人不去从策划本身找问题，而是扣上“山西人的封闭观念”，山西人“娘子关意识”、“抑制广告文化的发展”等大帽子，也实在令吾辈难以接受。
有人把中国广告的败北嘎纳，看成是中国广告文化的落后，我并不这样认为。我倒觉得，我们真的没有必要有那么重的“嘎纳情结”，认认真真根据中国的实情，搞好广告创意，为企业好好服务，才是最重要。
双赢原则抹杀了创意吗？
有人会说，象你这样说，要双赢，那么许多伟大的、具有独创性的新奇创意不就被抹杀了吗？
事实是怎么样的呢？看一下以下几个案例，我们就明白了成功的创意是什么！
案例一：“我们要回家”
70年代，由于中东战争，美国保护以色列，阿拉伯的恐怖组织经常袭击美国航空公司飞往希腊的航班，美国公民一度不敢乘坐飞机到希腊旅游（到希腊旅游的美国公民比例较大），以至沉重打击了希腊的旅游业。希腊政府为挽救国家的旅游业，找到美国最伟大的广告人乔治·路易斯，但给予的广告费用非常有限，乔治认真地考虑了一番，创作出了公关广告策划史上的经典之作——“我们要回家”
乔治找到社会各界的名流，如艺术家、科学家、歌星等，以大家齐心协助挽救民主发源地——希腊为由，说服他们免费刊登照片，为希腊作广告，并签名号召社会各界来关心和挽救人类民主的家园——希腊。广告以“我们要回家，回希腊，我们民主的家园。”打出，在国内几种杂志上一经登出，引起轰动，人们纷纷响应，到希腊旅游一时成为时尚，这次策划不仅消除了人们的恐惧心理，更使希腊旅游收入直线上升。
这是一个营销双赢的典型案例，通过这则广告，希腊国家旅游业收入显著提高，卖方赢得成功，参加旅游的美国公民也享受了希腊古老文明的美丽风光，看到民主的发源地，并为“捍卫民主”尽了一份力，内心也是十分高兴。
案例二：
杭州华立集团太一奶就要在杭城上市，娃哈哈的产地就在杭州，当然是霸主地位，太一奶要挑战娃哈哈赢得一块市场份额显然不易。孔繁任先生策划了著名的“太一工程——小学生在想什么？”的大型社会调查活动，这一活动不仅巧妙地亲和了目标消费群，而且引起全社会的广泛关注，问卷出来后，有关“孩子想什么”的话题成为媒介追踪报道的热点，一时间满街争说“太一工程”，配合广告与促销，产品迅速占领市场，抢夺到了应有的市场份额。这又是一个极好地体现双赢原则案例。
案例三：
最值得推荐的是另一个也以“寻找”为话题的营销策划。
东莞虎门金山实业发展有限公司有2000亩中华鳖养殖基地，在此基础，建立口服液生产线，生产绿卡牌中华鳖精。但是产品一进入深圳市场，就因假冒伪劣鳖精在市场的恶劣影响而难以销售，二年来企业损失惨重。企业找到深圳市采纳营销策划有限公司。采纳公司集中创意，并受台湾一案例的启发，推出了公关广告活动——《寻找受害者》。
1995年10月，《深圳晚报》连续三天登出广告：《谁是受害者？》，东莞绿卡公司聘请著名律师刘永宁出面作了如下广告……“如果你是假冒伪劣鳖精的受害者，请备好证据，刘律师帮你打官司，如果你是绿卡中华鳖精的受害者，本公司愿赔偿购买产品额的100倍……”文案中提到绿卡2000亩鳖园，绿卡鳖精真材实料等。广告一出，引起深圳市民的极大反响，许多市民打电话、写信支持绿卡行动，对企业的真诚表示极大的赞赏，当然也引起了媒介的关注。几日后，又登出一篇广告说《至今无一例投诉绿卡鳖精》，文案对前文的反响作了说明，同时指出许多投诉信已转给刘永宁律师，律师正与有关部门商量如何解决。
又过几日，广告登出了《老总邀请你》，绿卡老总邀请参与本次活动的人士100名参观绿卡2000亩鳖园，专车接送，报名者极为踊跃。（就在此时，深圳各大商场，药店发现，绿卡鳖精畅销起来）
消费者参观完之后，登出了系列广告《我们参观了绿卡鳖园》，消费者参观鳖园，证明绿卡鳖精真材实料。总结性的广告出来了，一只流泪的鳖说《我是受害者》，绿卡鳖精将自己二年来饱受假冒伪劣鳖精的危害一一列出，非常感人，刘永宁律师就投诉的问题作了综述。
此间深圳各大报以《真诚也是一种投资》、《绿卡的经营之道》、《绿卡有鳖为证》等等作了隆重报道，产品销量更是直线上升，翻了数十倍。这一寻找活动，不仅帮助企业赢得了市场，树立了产品真实可信的形象，而且帮部分消费者解决了问题，以真诚、实在的态度赢得了消费者的心。
以上三个案例可以看出，坚持双赢原则，根本不存在“抹杀创意”之说，而是可以创意出效果更惊人、更震撼、更能赢得民心的好策划来。我们既希望创意无限，打破常规。同时又要求创意有度，不可天马行空，只求轰动。
双赢与品牌形象
其实任何一个品牌要屹立数年、数十年甚至上百年不倒，都需要付出艰苦的努力，“任何一个广告活动，都是品牌形象长期投资的一部分”，所以品牌不是因一时的轰动就能打响并塑造起来，这只是某些企业家的梦想，也是个别企划人所要鼓吹的“策划万能论”。坚持双赢就是坚持品牌创建的长期化，坚持双赢就是坚持策划的科学性、理性，坚持对消费者的理解、挚爱与亲和。品牌形象，就是在点滴的心血积累中成长起来。国内的一些策划人给企业展示了策划太多美好的一面，而忽视了策划中风险的一面，所以注重目标消费群的调查，从品牌定位入手，制定品牌发展的战略规划，处理产品的生命周期中所发生的重大问题，搞好扎扎实实的营销组合策略，以杰出的广告、公关、促销创意创造品牌的价值，中国的策划人才会真正被广泛地尊重，我想这样，中国的名牌一定会耀眼于全世界！


浅谈企划当地化

浅谈企划当地化

武汉 涂晓晖

现代企业管理除了传统的人事、行销、生产、服务、研发外，又增加了企划，近几年来，随着消费者的需求愈发复杂多样、消费心理瞬息万变，行业之间的竞争愈演愈烈，产品的高度同质，企业面临的压力也是前所未有的，严峻的市场环境下，企划的重要性也越来越为企业所重视。

企划，除了必须有创意，而且必须是在人力、物力、财力限制下的创意外，还必须注重科学性与整合性等等，但在实际运作时必须做到当地化。我所理解的企划当地化是“战术”的当地化。

毛泽东曾就游击战争的指挥原则谈到“一方面是反对绝对的集中主义，另一方面也反对绝对的分散主义，正确的应是战略上的集中指挥和战术上的分散指挥。”这句话在战争年代的军事指挥方面，曾闪烁着智慧的光芒，对今天我们的企划管理工作仍具现实指导意义。在现行的营销公司，一般来说,总部设有企划部，下面各子公司大部分也配有企划人员，我认为，子公司的企划人员在总体战略上必须服从总部，统一思想、统一认识，统一行动，然而，由于各地市场具体情况有差异，竞争对手的行动也不完全相同，各地强势媒体也有区别等因素，子公司企划人员不可能在具体战术上也依赖总部，比如说，武汉的红桃K集团，通过全国各地反馈的市场调研信息，由总部整体运作，在全国城乡市场发动一场颇具感召力的“脱贫工程”，全国各地分公司在总部的总体策略指导下，从各地的实际情况出发，以不同的方式响应，在全国市场形成一股强大的“脱贫”冲击波，市场反响相当大，也相当成功，他们各分公司的企划人员在具体操作时，因地制宜，在深入研究市场、了解当地消费心理的前提下，充分运用当地的媒体进行合理组合，创造性地推出一系列的促销活动，最大限度地发挥主观能动性，配合当地分公司经理成功地使“红桃K”短时间内“全国山河一片红”。

从当年红桃K的成功，我们不难看出企划当地化的重要性，那么，如何做好企划当地化呢？企划人员好比战时的参谋，要求做好情报工作，收集信息、分析敌我双方的实力消长，把握部队基本动向，与指挥官共同研讨行动时机与战术，也就是所谓“知己知彼”，才能“百战不殆”，从这点出发，我们可结合自身的工作特点来阐述这个问题：

一．研究当地消费者与购买者心理

各地的地域差异、人文差异导致消费者心理也有所不同，有的地方消费者较理性，有的城市消费者容易跟风，面对不同的产品，不同的潜在消费群的消费心理也往往区别较大，而且，消费者的心理也有可能随市场的变化而转移，这就需要我们经常性地做好调查工作，深入研究消费者心理，比如说，某保健品的消费主体是中老年人，那么，大部分中老年人是如何看待这个产品的，如果是怀疑其功效，那么，我们有可能加强说理；如果是相信有效但因价格等原因犹豫不决，那么，我们有可能采取情感诉求；除此之外，我们还要从销售记录中分析，购买者究竟以中老年人为主还是以中青年人为主，如果是后者，我们还可推出“送孝心”等活动；因此，此项工作是我们进行广告有效投入的重要依据之一。

二．研究当地畅销品牌

各地市场，每个行业都有其领袖品牌，而且，这些品牌在成为市场领袖前，无论在通路方面还是在媒体组合方面，都是经过长时间摸索，甚至有的还走过许多弯路，才做到现在的规模，我们可留意这些品牌，尽管他们也许不是我们的主要竞争对手。我们可通过广告界的朋友，了解他们的广告投入频次、诉求方式以及媒体策略；可与营销人员合作，研究他们的通路策略；如果条件允许，我们也可自己收集报样、宣传品，监播监听电视电台等等，比如说，脑白金在湖北市场，采取的是农村包围城市的策略，先在重点地级市场启动（地级市场媒体费用相对较低），做透，积累资金，实力增强后逐步移师省会城市，运用省会城市的影响力再带动其他地级市场，这对我们或许有借鉴之处。

三．研究当地媒体

各地的强势媒体有所不同，湖北武汉的报纸有优势，但在其它城市可能是以电视为主媒体，也需要根据当地情况选择媒体，不可能“江山一笼统”，全国一个样。而且，有些非强势媒体，如果加大频次和时间长度，效果也不差。以电视媒体选择为例，一般地，广告界与电视媒体将晚间19：00-21：00称为“黄金时段（A段）”，而21：00之后的时段，观众收视率下降，被称为“边缘广告时段（B段）”。而24：00之后的时段可进一步称为“后边缘时段（C段）”。如果单从收视率或开机率上判断，这一时段的广告效果的确差一些。但是，通过研究我们可以发现，B、C段广告时段只要选择得当，还是物有所值，甚至效果更好。

    首先，B段广告的千人成本与黄金时段比相差无几。以武汉地区为例，A段的千人成本一般在30元-50元之间，而B段在35-55元之间。其实边缘时段的有些节目的收视率相当高，如某些节目的收视率在15%-20%之间。千人成本就比黄金时段还低，这取决于我们如何选择节目。

其次，B段的电视观众，其生活习惯相对接近，换句话说，目标消费群较集中。他们往往以“晚归者”、“等晚归者的人”和“部分中老年人”为主。

晚归者

    这部分观众多为中青年，男性占70%，职业多为公司职员，工作辛苦，应酬多，收入较高，一般是上班族中的“白领”。一般会在回家后打开电视看上一会儿，收集些与自己有关的信息。适合这部分群体的产品广告有：“保险、金融服务（如信用卡）、航空、汽车、房产、旅游休闲（如酒店、景点）、中高档服装等等。

等待晚归者的人

    受中国传统文化的影响，一般男人在外忙碌，妻子会在家中等待丈夫归来。她们会在电视中消磨时间。这部分消费群体特点：消费能力较高，关注日用品及休闲产品。适合这类消费群的产品广告有：中高档日用消费品、耐用品（如彩电）、服装、化妆品、保健品等。

老年人

    有40%的老人会在晚饭后看电视直到入睡，时间集中在21:00-22:30之间,是边缘时段的前半部分。他们尤其对影视剧感兴趣。适合这个消费群产品有：老人保健品、日用消费品等。

这三类消费者在边缘观众中占80%左右，另外还有休假者、公务员等。由于这一时段的消费者生活习性较为接近，广告效果也比较好。

大部分边缘时段节目有重播时间（1-3次），而黄金时段的有些节目较少重播，又因为黄金时段节目的时效性较强，如新闻节目重播的收视率很低。如果广告属节目套播或跟片广告，边缘时段节目的广告成本会相应降低。

    由于边缘时段价位较低，我们可以播放一些时间较长的广告，1分钟专题、3分钟专题甚至５分钟专题等。如“彼羊牦牛壮骨粉”、“脑白金”在此类时段播放５分钟专题，

四．广告内容和促销活动的当地化

广告的内容也需当地化，比如说我们的专题片，当地化的场景、本地化的人物，甚至当地的方言，才有可信度，说服力较强，我们广播电台专家讲座的咨询热线，当地消费者参与热情越高，我们的效果也越好，因此，我们可采取各种有奖问答或其它优惠活动来刺激消费者参与；又比如说，文案标题，采取当地人较喜欢或较容易产生共鸣的语词做标题，也许更容易引起消费者注意，文案的内容，也讲究当地化，当地“真实”人物、“真实”地点、“真实”的消费者体会能更让人相信。广告注重“定位”，其实，广告还应做到“到位”，广告是否深入人心、激发消费者购买欲望，在很大程度上也影响广告效果，影响销售，在做好“定位”、“到位”的同时，还要看是否“对味”，这也就是广告当地化的问题，如果广告的表现方式让当地消费者喜欢、对消费者的“口味”，消费者将会更容易接受，那么广告效果将事半功倍。

我们举办促销活动，也要讲究当地化。这方面，我们可从江苏的中脉远红健康讲座得到一些启示。消费者有时关键的一句话胜过我们千言万语，如果能请到当地使用效果好的消费者参加，尽可能让他们现身说法，那么活动成功可能性就大许多。

五．加强理论学习

做好企划本地化，仅仅做好上述几点是远远不够的，还得不断地学习有关理论，不断地充实自己，提高理论水平，并在实践中加以运用和检验。

比如说，现在圈内提得较多“整合营销传播”理论，对我们企划工作就有一定的指导作用，在媒体组合战术方面，整合营销传播理论告诉我们：尽可能选择多种类的、最直接的方式来接触目标消费者。

    现在，“非大众媒体”已经越来越多地发挥其独特的优势，首先，它的价格与大众媒体相比，相当低廉。其次，它的广告受众比较集中。比如说，武汉市的小型报纸《家长报》，当地许多小学、幼儿园强制性要求学生家长订阅，在武昌地区更为突出，因此，此报纸基本上可以直接进入家庭，而且报纸刊登有关孩子教育方面的文章较多，家长们从关心自己孩子成长的角度出发，大多数也会抽点时间读读，受众群较集中，在武汉， “彼羊牦牛壮骨粉”、“脑白金”、“巨能钙”等保健品均在此媒体作长期投入，而且效果也不错，从这个例子我们可以看到“非大众媒体”的优越性。我们选择媒体关键是寻找出目标消费者与产品所有可能的接触点，这当然包括目标消费者最可能接触到的大众媒体，因此，对媒体求“细”的同时，我们并不排斥大众媒体。但是，选择大众媒体时要充分考虑目标消费群，分得越细，信息传播越能准确到位。

阿涂 1999年12月28日星期二

希望您在广告论坛发表看法

广告标题创作的六字原则

广告的目的，不是为了推销广告，而是推销所“广告”的产品。作为构成广告文案的核心要素的广告标题，除了应起到吸引受众注意(即推销广告)的作用外，还应发挥激发受众的购买欲望，促成消费者的购买行为(即推销产品)的职能。

广告标题的创作原则，作为广告文案作者在标题创作的宏观决策中必须遵循的战略思想和基本准则，它的确立，必须以广告标题的目标为观照。由于广告学界对广告标题目标的认识偏差(漠视广告标题的“推销力”一味强调“吸引力”)导致了我国文案作者创作标题的方向性错误；沉湎于文学层次的修辞营造、词汇锤炼、句式设计。

本文以广告标题的吸引力和推销力的双重目标作为观照,来确立广告标题的创作原则。但愿对广告创作者有所启示。笔者认为，要确保广告标题双重目标的实现，标题创作就必须遵循“扣、新、短、美、利、奇”六字原则。

扣：即紧扣主旨。标题是对广告文案内容(尤其是正文内容)的高度概括，广告文案应该使人们一看到标题，就能理解该广告的主旨是什么(主旨通常是广告文案的诉求点)，因此，广告标题不能故作离奇之笔而与广告正文所表达的主旨毫无关联，请看下面两则银行信用卡的广告标题：一则是“崇高地位，超越一切”(某银行信用卡)。该标题虽然用语气势恢宏，但主旨空泛含糊(适应于一切高档商品或服务)当属“无效”标题；另一则是“一诺千金”(美国运通银行信用卡)，该标题语出《史记》“得黄金百斤，不如得季布一诺”，此处借用于推销信用卡，强调银行守信用，主旨鲜明突出，当属“有效”的上乘标题。

短：即简短扼要。对广告文案的标题的字数虽不必作硬性规定，但标题必须简洁明了。 这是因为，在生活、工作节奏越来越快的时代里，人们的视听行为发生了极大的变化。一张报纸不管有多少版面，一本杂志不管有多少页码，在手中翻阅的时间往往是极为有限的，而花在一条广告上的停留时间就更短了，通常只有几秒钟，读者无暇阅读冗长的广告文字。另外，从记忆的规律看，超过12个字的广告标题会造成记忆上的困难，所以应尽可能使广告标题短小精悍。简明扼要，是我国写作的优良传统，广告标题写作应发扬光大。《水浒传》 中景阳岗上的酒旗广告：“三碗不过岗”，简简单单5个字，既绝妙传神地亮出了商品特性，又有效地刺激起顾客逆反心理，堪称简短扼要的典范之作。

新：即新颖独特。广告标题的创作是一种艺术创造，应有自已的特色， 不宜袭用他人的诉求内容和表现形式。陈词滥调，人云亦云的广告标题很难引起消费者的注意，即使消费者注意到了。也很难接受所“广告”的产品(一个连广告都要步入后尘的企业，受众怎么会相信它能创造出“领先一步”的产品呢？)我国广告标题创作离新颖独特尚有很大差距。以VCD广告为例：数十种不是“超强纠错”就是“纠错功能超强”，诉求内容上的千佛一面令人难辨东西南北；诉求形式则更是亦步亦趋，东施效颦：因为有了“喝孔府宴酒，做天下文章”

于是就有了“喝水浒酒，看《水浒传》”，也就有了“喝农夫山泉，看98世界杯”……这种拾人牙慧的广告标题俯拾即是，令人啐读(听)。

奇：即奇特。猎奇是人的本性。写作标题时，若有意提出与广告文案主旨有关联的的问题或设置悬念，不仅能够在一瞥之间抓住消费者的视线，使之停留，而且能够激发消费者“一山望过又一山”的好奇心，产生继续阅读广告正文的兴趣。如广告大师伯恩巴克为奥尔巴克百货公司设计的广告标题“我们寻出了‘琼’的底细”就达到了这一目标——‘琼’是什么人？她有何“底细”？正文则回答：她是一个漂亮女人。而只要是女人对漂亮女人总有一种微妙的既羡慕又嫉妒的心理，她们希望了解她的秘密(“底细”)。一则广告能够告诉她们

别人漂亮的底细是什么(正文告之：穿上从奥尔巴克百货公司购得的服装)，她们怎么会没有兴趣呢？

利：即告之利益。广告创作不是文学创作,不是文案作者自抒胸臆的诗乐狂想。广告作者的心中必须装着“功利”，而广告功利的实现，是以满足消费者的利益为前提的，因此要尽可能在标题中突出所广告的商品能满足受众的何种需求。一个广告标题若能告之受众将得到什么利益，受众便有可能阅读正文，进而付诸购买行为。如“双脚不再生“气”(达克宁脚气药)，“现在可以从头发上洗刷岁月的痕迹了”(某洗发水)，“太阳神口服液，帮您的孩子改写成绩单”……由于告之了利益，使广告标题推销力倍增。必须注意的是，纵令所“广告”的产品能满足消费者数种需求，在标题中也只能强调一种，否则，面面俱到，面面难到，此其一。其二，纵令所“广告”的产品无与伦比，值得推广，也不要对拒绝接受者冷潮热讽。真正聪明的文案作者是不会写出“聪明人的抉择”之类的侮辱性的标题的。

美：即具有审美价值。广告标题艺术与一般艺术一样，必须具有一定的审美价值，这是由艺术的本质特征所决定的。但由于两者所体现的功能、表现的方式和产生的基础不同，广告标题艺术与一般艺术所体现的审美价值存在着质的差异。广告标题的审美价值，以实现一定功利目的为前提，这是广告标题必须强调的艺术特征。虽然， 一般艺术也追求其功利性，但其功利的诉求必须服从于审美的需要。就表现功利的风格技巧或手段而言，广告标题艺术因为以市场或商品为基础，以消费者为中心，故功利意图无疑是直接的、外露的；而一般艺术以作者个人感受为基础，以艺术形式为中心，因而对功利目的的追求则显得间接而隐蔽。所以，广告的标题艺术要求审美服务于功利，或者说，是功利前提下所体现的审美价值。如果达不到功利这一前提，即使艺术性再高，审美价值再大，作为广告标题的艺术仍然是失败的。反之，通过广告标题艺术的渲染，其种产品扩大了销售。企业增加了利润，即实现了功利，则广告的标题艺术便是成功的，也就体现了审美价值。

以上所论及的“六字”原则，对于以追求广告标题的吸引力为目标，习惯以文学笔法创作标题的文案作者来说，无疑是一副”枷锁“。他们或许会抱怨这副枷锁对他们创造力的桎梏，扼杀了他们的文学才华，但他们一旦自觉地接受这副枷锁的约束便会惊喜地发现：戴着枷锁起舞固然失去了那份曲高和寡的孤芳自赏，但有助于他们赢得被他们奉为“上帝”的广告客户和千千万万个消费者。

（图图摘自网上）


广告之创意执行简报

广告之创意执行简报

广告策略非常重要，它为消费者需求与产品或服务所提供的好处在沟通上找到了一个切入点。通过这一点，让两情相悦，实现品牌价值。但是在更多的情况下，策略的执行与实施却让我们大伤脑筋，因为策略要体现在执行的方方面面。一个电视广告片，一系列平面，一个网络旗帜广告......一个促销活动。让消费者明白，领悟，喜爱是最终的目的，让广告沟通各个环节的执行人领悟是实现广告目的的必须。然而我们不能指望从创意到制片，从印刷到网页设计的各个环节都通晓我们策略的精妙之处。因为术业有专攻，他们不能浪费时间再和策划人一样经过漫长痛苦的推敲过程，而且我们也不能有任何既定策略的偏差。因此我们需要创意执行简报。

创意执行简报将策略最核心的点讲给创意和执行人听。它的内容的精华也就自然不会多于以下几点：

需要做什麽和为什么做？
消费者(沟通对象)的问题，他们对品牌现在的态度和问题
品牌和工作要向消费者传递的信息 (越单一越好，既USP，Unique Selling Point)
我们希望消费者态度向什么方向转变
一些不可或缺的执行点
时间安排
需要强调的是，你越是用最精要的语言传递上述的要点，你的主旨也会越容易地被人掌握。在宝洁公司和联合利华公司内部有一条不成文的规定，那就是所有的工作简报和工作汇报都应尽量限制于一页纸。尽管这一理想的愿望屡屡被人忽视，但足以看出简报之简要的重要性。由于这点，麦肯锡的咨询员会轻视我们的工作吧，他们是长篇大论的博士，越让人混沌与困惑或者越容易让人产生景仰。

这里也想举一个例子来解释简报的操作：

To: abc.com

From: xyz ad.

For: 一个薄荷糖品牌

需要做什麽和为什么做？
需要设计一个网上旗帜广告。

因为目前上网人群与品牌目标消费者人群及其接近，期望针对这一人群宣传品牌，建立和提高品牌认知度。

消费者(沟通对象)的问题，对品牌的态度和问题
长时间上网工作或浏览挺辛苦，香烟过量，咽喉不适，精神不剂。

品牌认知度不高，消费者多选择口香糖。对薄荷糖不论品牌，有舒喉要求时才买。

品牌和工作要消费者传递的信息
我们的品牌可以让消费者神清气爽，精神一振。

我们希望消费者态度向什么方向转变
记住品牌名，和清爽联系。

一些不可或缺的执行点
色调，和电视广告有所联系

时间安排
3天搞定

想知道这一工作的结果吗？

一天后，收到 abc.com 来得 email, 打开一看：颜色完全不对，动画非常眩目，用了两个类似 Jack 和 Rose (泰坦尼克) 的深情少男少女做拥抱状，又配上了沙漠作背景。我马上就打了个电话过去，很委婉地将这一工作取消了。

执行真地很重要！创意简报真地很重要！不仅写很重要，按照它执行更重要。好象又提到了一个更加有趣的话题，以后再说吧。网络广告的网站经常谈的好像不是这样的话题，如果喜欢这篇文章就推荐给他们。我们以后再谈网络广告。

几何 Mar.19, 2000


知识营销：开启市场的“金钥匙”

知识营销：开启市场的“金钥匙”

□ 文/森 林

当前，市场竞争日趋激烈，一些商家纷纷叹息：“经济低迷，生意难做！”但也有不少老总们不以为然：“生意难做，在乎人做。”的确，市场经济，商机无限，看你怎么去把握。
长沙友谊集团创办友谊顾客学校，连续免费为消费者举行了11期关于消费者权益、商品知识的授课，场场火爆，好评如潮；南京新百公司主动为购买高科技商品的顾客事先提供科普培训，受到顾客的普遍欢迎，该公司所属新百货商店销售日趋红火；上海交大昂立公司，注重知识对市场的拉动作用，广泛开展科普宣传活动，产生了巨大的社会效益和经济效益，该公司迅猛崛起，引起了经济界的注目；北京崇文门菜市场出现“教你制作百种蔬菜”活动，采取现炒、现尝、现解答的方法，向顾客传授烹饪技术，促进新品种蔬菜销售……在市场经济不景气的情况下，这种全新的营销策略——知识营销，却赢得了广阔的市场，成为开启市场的“金钥匙”，的确令人耳目一新。

所谓知识营销，就是指企业在营销过程中，注入知识含量，帮助消费者增加商品知识和提高消费素质，从而达到推介商品的目的。作为一种崭露头角的营销方式，一面世就受到消费者的欢迎，引起经济界的注目，知识营销的魅力究竟何在？

吻合需求备受青睐

随着知识经济时代的到来，科学技术的发展日新月异，全球经济一体化趋势迅速加强，使用知识和信息逐渐成为生产的基本要素。在这种生产下的产品，知识含量大，信息丰富，功能多，使用复杂。但广大消费者却不具备足够的百科知识来识别自己的需求，掌握商品的相关知识，从而渴望通过一种快捷、有效的途径熟悉和掌握所购或欲购商品的性能、选购方法及使用、保养等知识。消费者因知识局限性而产生的新的深层次的需求，正好为知识营销创造了一个广阔的潜在市场。因此，知识营销刚“上市”，就在消费者心中荡起了一圈圈涟漪，受到了广大消费者的青睐。如南京新百公司针对许多消费者对电视机、录像机、影碟机等高科技商品因不会操作致使功能大量闲量，甚至弄坏的情况，主动提供这方面的普及使用知识的科普服务，顾客可在购货前接受培训。这一举措，立即受到了消费者的欢迎和好评，其生意也日渐兴隆。当前，随着人们生活水平的日益提高，消费趋于多元化和全方位，休闲、娱乐、健美、保健已成为其生活中的重要部分，但在选购和使用这些产品时，常苦于无师指点，不得要领。这些，也为知识营销提供了广阔的前景。

“隐身”战术开拓市场

近年来，诸多商品已供过于求，竞争已臻白热化，简单、常规的营销方式已难以吸引消费者。新研制的层出不穷的高科技产品面对疲软的市场，怎样打开销路促进销售呢？知识营销应运而生。知识和信息含量日益增加的产品因知识和信息隐含在产品中，消费者却不了解这种知识和信息正是他们所需的。但通过知识营销这种方式向消费者传播知识和消费知识，推介新产品，从而提高消费者的知识水平和消费素质，使消费者树立新的消费观念，从而形成特定的新市场。因知识营销一般与直接促销脱钩，而是通过开展社会公益活动的方式来达到开拓市场、促进销售的目的，往往被称为营销“隐形术”。上海交通大学昂立公司研制出高科技保健品――昂立西洋参胶囊和昂立多帮复方胶囊，在人们不易理解其研制理论和性能功用的情况下，该公司投资400万元举办“送您一把健康金钥匙”的公益活动，进入社区进行科普宣传，举办科普讲座，向市民广赠生物科学书籍，举办科普知识竞赛等。通过这些活动，不仅提高了居民的科学健康理念，而且创造了对该产品广泛的市场潜在需求。该公司这种以科普为先导，以知识拉动高层市场的知识营销，一箭双雕，取得了巨大的社会效益和经济效益，使该公司从一家资本仅36万元的校办企业迅速发展成年产值近10亿元的现代化生物医药支柱企业。知识即是需求，知识能转化为新的消费行动，从而开拓产品的消费市场。

树立品牌巧用妙招

当前，市场上产品日益丰富，种类浩繁，消费者无所适从，假冒伪劣产品充斥市场，消费者心存余悸，他们购买商品时愈来愈注重选择知信度高、服务全面、质量可靠的商家。从战略上看，商家也更要注重树立企业形象，提高品牌知名度和美誉度。虽然巨资广告能产生较好甚至轰动效应，但不一定是稳定的、持久的。知识营销通过社会所需的公益活动的方式，为消费者全方位服务，既满足了消费者的内在要求，又异于“自吹自擂”，不显山露水地为自己做了广告。这种“感情投资”，更利于赢得顾客发自内心的感激和信赖，在消费者心中树立起牢固的企业形象，提高品牌知信度和商誉度。自然也会得到消费者看好的口碑和丰厚的回报。如长沙友谊集团本着“引导消费者、帮助消费者、服务消费者”的宗旨，创办了国内首家顾客学校，通过免费开班授课，让消费者不断提高消费素质，并了解一些商品的性能、使用、维护等知识，使消费者受益匪浅，受到了社会广泛好评，更增加了“友谊”这块招牌的含金量，稳定了一批顾客，增强了销售号召力。又如海尔冰箱股份有限公司投入近千万元，为139个县的农民送映1万场电影，同时宣传“海尔”，倡用国货，广赠科学适用、指导性强的《农村手册》，这一寓战略性知识营销于公益活动的高招，不但增强了对农民兄弟的凝聚力，更打出了“海尔”名声，在广大的农村市场播下了无穷的销售契机。

改进开发争夺先机

市场竞争的激烈和顾客需求的多元化，迫使企业不断改进和不断创新，而这一切又不能脱离市场的实际状况，只有了解并尊重消费者的心理状态，体现其愿望，真正满足其需要，这样产品才能适销对路。为此，企业必须更加贴近消费者，了解其心理，通过知识营销这种“亲民”、“近民”的公益活动，与消费者面面交流，向消费者咨询，广纳良言，以掌握更多的信息和新情况。通过接触，了解产品或经营服务中心的不足或缺陷，及时反馈，加以改进和完善，洞悉市场潜在需求。开发出适销对路的新产品，这样，企业可以创造需求，创造顾客，赢得先机，把握市场主动权。

此外，知识营销还可以加强消费者消费的目的性，节约时间，延长商品使用寿命；企业也因此节省人力、物力和财力等。

任何新生事物都不是一帆风顺的。知识营销刚刚起步，还存在一些制约其发展的因素和不足之处。如一些企业忽视了知识对企业生产经营的拉动作用，过于注重利益，企业经营者及其人员的知识水平还不高，消费者对知识营销的观念还没有形成， 其配套服务还很不完善等。但作为一种新兴的销售方式，知识营销迎合了消费者的内在需求，对企业发展有极大的拉动作用，为企业经营洞开了一片天地。


网络Banner 广告赏析

网络Banner 广告赏析

-----------------------图图与你一起赏广告

什么是Banner 广告

Banner广告即我们通常所说的"Banner Advertising"。互联网广告（在线广告）最早即起源于这些位于网站顶部或底部的长方形的旗帜广告。它利用互联网的链接特点，浏览者如果对广告感兴趣，只要用鼠标一点击，就能进入相应站点查看详细信息。通常，旗帜广告为7英寸宽及1英寸高（17.78厘米宽，2.54厘米高），使用静态或动画gif图形。

Banner 广告的特点

可定向性。Banner广告（包括其他所有的在线广告形式）都具有完全的可定向特点。所谓“定向”实际上是对受众的筛选，即广告的显示是根据访问者来决定的，先进的广告管理系统能够提供多种多样的定向方式，比如按访问者的地理区域选择不同的广告出现，根据一天或一周中不同的时间出现不同性质厂商的广告，根据用户所使用的操作系统或浏览器版本选择不同Banner格式，等等。比如，如果你对旅游感兴趣，那么，每当你开启浏览器时或进入某特定站点，广告商就可以向你展示有关的旅游广告。现在，虽然它还不能按照性别或其他人类特征进行定向，但在不久的将来，我们相信它能够按照使用者的所有特征进行定向。

可跟踪性。市场经营者可以了解客户对其品牌的看法，可以了解客户对哪些产品更加感兴趣。通过发布不同的Banner广告（及其他在线广告），观察观众对广告的回复率，我们能够准确测量观众对产品兴趣的来源。

方便灵活的可操作性。您可以每天24小时、每周7天、每年365天操作您的Banner广告，使其无时不在迎接全世界的观众。并且，您可以随时发布、更新或者取消任何Banner广告。所有广告人能够在广告分布的头一个星期以最短的时间了解广告的效果，并决定不同的广告策略。但是，在其他传统的广告形式中，您不可能有怎样直观并且高效率的操作性。

交互性。每个广告人的目标是让观众真正参与到其产品或服务中来，让客户真正体验其产品或服务。Banner广告（在线广告）可以做到这一点，它可以引导观众来到产品或服务的介绍网站，观看产品或服务的演示实例，对于软件产品，观众可以立即下载有关的演示操作版，体验到真实的产品或服务。这在其他传统的广告形式中是根本无法实现的。

Banner 广告的评估

在传统的广告宣传测量中，最重要的测量方法是CPM（每千次费用，Cost per thousand），一般都基于印刷品的发行量或电视播出的预计观众数量。我们知道，这些统计量只是一个经验数据，并不能代表真实的观众数量。

但是，在基于Web的旗帜广告测量中，我们很容易记录观众访问次数及点击旗帜广告的次数。尽管如此，目前的旗帜广告测量还不能说非常完善，诸如访问者个人信息，用现有的测量手段和工具还不能完成。然而，我们没有理由怀疑在今后不能完成这些现在还不可能完成的测量工作。下面是进行旗帜广告测量时的基本要素：

广告浏览（Ad Views ）: 网幅广告被用户下载、显示的的次数,一般以一段时间内的次数来衡量，等同于Impression

服务器响应数（Hit） 从一个网页提取信息点的数量。网页上的每一个图标、链接点都产生HIT，所以一篇网页的一次被访问由于所含图标数量，浏览器设置的不同，可以产生多次 Hits。因此，用一段时间内有多少Hits来比较网站访问人数是不准确的。

访问（Visit）。指一个用户在特定时间段中的有些连续调用，在这里，特定用户以一个有效的IP地址来确定。这个时间段从15分钟到2个小时可以有所不同，但平均为30分钟。

IP地址。每个访问Web页的计算机都有其特定的IP地址。一个有效的IP地址可以反应出访问网站的计算机，但因为一个计算机可能会使用几个独立IP地址，所以，IP地址并不能反应出实际的用户数量。

有效客户（Unique user）。访问网站的独立客户。通常是通过网站上的登记表格或其他身份验明系统得到具体的统计。

域名（Domain name）。域名是为了让人们更加容易识别以数字代号命名（IP）的计算机而规定的文字代表符号。主要的顶级域名有com、net、edu等，并用园点"."分割。

曝光率（Gross exposures）、印刷量（Impressions）及广告观看率（Adviews）。这些为广告基本术语，描述广告被看到的次数。

点阅（Click through）。指访问者使用其鼠标点击Banner广告，并自动链接到目标网站 地址的过程。

点阅率（Click through rate）。即用户使用鼠标点击Banner广告的次数与旗帜广告显示次数的比率。根据I/Pro提供的统计资料，Banner广告平均的点阅率为2.6％。（尽管有些目标范围准确的Banner广告的点阅率可以达到30％） 一般提供旗帜广告空间的出版商能够提供适于旗帜广告投放网站的访问测量情况，如上面的主要测量要素。您也可以要求出版商提供上面的基本信息或相关信息。再结合您的目标客户情况，制定出最佳的旗帜广告策略。

Banner 广告的设计

对旗帜广告而言，其有效性的标志就是用户的点阅次数。为了以一个7英寸宽1英寸高的小图象来吸引用户的注意，提高广告的点阅率，我们必须掌握Banner广告的创作技巧。
1）在广告的创意上，我们必须对Banner所链接的目标站点内容有通盘的了解，找出目标站点最吸引访问者的地方，转换为Banner设计时的卖点（Selling Idea），不要夸大目标网页，否则上过一次当的访客是很难有勇气再次点击这个Banner。
2）可能客户目标网站同时提供很多内容的服务或产品，但可以选择一个最具有吸引性的内容来作为Banner创作的主题。可能目标站点是个销售性的站点，在直销折扣率中可以选择折扣最大的商品作为主要的宣传对象，切勿泛泛而谈打折。
3）在“卖点”的设计上，应该站在访问者的角度，注意与广告站点内容的相关性，使得点击率能够提高。比如，一家高尔夫俱乐部的Banner，如果出现在体育站点，则应该强调高尔夫球是健身娱乐的理想运动项目，而如果出现在金融信息站点时，则应该强调高尔夫俱乐部是身份与地位的象征。

4）语言中有许多具有冲击力的词汇，但仅有冲击力是不够的。
5）Banner的文字不能太多，一般都要能用一句话来表达，配合的图形也无须太繁杂，文字尽量使用黑体等粗壮的字体，否则在视觉上很容易被网页其他内容淹没，也极容易在72dpi的屏幕分辨率下产生“花字”。图形尽量选择颜色数少，能够说明问题的事物。如果选择颜色很复杂的物体，要考虑一下在低颜色数情况下，是否会有明显的色斑。
6）尽量不要使用晕边等复杂的特技图形效果，这样做会大大增加图形所占据的颜色数，除非存储为JPG静态图形，否则颜色最好不要超过32色。
Banner的外围边框最好是深色的，因为很多站点不为Banner对象加上轮廓，这样，如果Banner内容都集中在中央，四周会过于空白而融于页面底色，降低Banner的注目率。

7）用来创作GIF Banner的软件很多，目前功能比较强大的组合是首先使用Photoshop来构筑各个层面的物件，逐层调整文字和图形的效果，再输出一副确定颜色数的GIF89A图象文件，如果需要制作动画GIF，则在Photoshop文件中变化各层物体的形态，分别导出几个文件，最后使用GIF Animator（微软的Image 1.5带有）等软件来生成动画。

Banner 广告交换

通俗上讲, Banner广告交换就是如果你的网页上免费发布我的Banner广告,那么,我的网页也可以免费发布你的广告.这是一种典型的互惠互利行为，双方都不需要花费任何费用，就可共享对方的访客资源。对于一些初创站点而言，Banner广告交换是迅速扩大知名度的有效方式。特别是在双方业务高度相关的情形下。比如，一方是旅行社的站点，另一方是一家旅店的站点。访问旅行社的顾客可能同时访问旅店的站点，反之亦然。

目前Banner广告交换有两种方式，一种是通过一些广告联盟组织，比如“网盟”，“Link Exchange "等作为中介，对广告联盟内的组织成员进行相互交互，目前这种方式用的比较多，许多个人主页和小型站点都通过这种方式进行Banner广告交换，交换时一般要遵循中介的规定和管理，同时在Banner广告上放置广告联盟中介的标志。这种方式交换面比较广，但定向性差，你很难控制显示你广告的网页的类型。比如，你可能做的是香烟广告，但它却可能在一家“戒烟俱乐部”的网页上显示，不仅起不到效果，还可能引起反感，另一种方式是愿意交换旗帜广告的双方直接进行交换，该方式直接方便，定向性强，但交换的面比较窄，对于一些小有知名的站点该方式采用较多。

那么，如何进行Banner广告交换呢？非常简单。如果你是通过广告联盟组织交换广告，只要进入其网站，根据要求填写相应表格后，把你的旗帜广告图象传给该组织，
再把它给你的一段html语言放入你的网页中就行了。随后，只要他给你的广告在你的网页上显示了几次次，你的广告就可按预定的比例在该组织成员的网页上显示相应的次数。如果是双方直接进行交换就更简单了，只要彼此同意，把广告图（或一段指明了图象位置的html语言）传给对方，再放在网页上就行了。

Banner广告交换目的主要是免费扩大站点的影响力，如果站点的知名度已经建立，访问率相对稳定时，这时候就要考虑Banner交换广告是否必要了，因为如果你网页的访问率较高，Banner广告可能轻易将你的访问者带到你的交换对象站点，而你的交换对象站点却可能很难给你带来访问者，这时候就进行评估分析。一般说来，知名站点在访问者稳定后，一般都不参与Banner广告交换，这时候它是要卖Banner广告位了。

Banner 广告媒体选择

1）Banner广告媒体选择与传统广告媒体选择基本类似，首先要考虑广告费用；其次是考虑广告的收益，比如广告发布后增加访问量，是否增加了销售收入等；第三次是要考虑广告的效率，即广告接受者是否是你想接触到的；第四是媒体的形象是否与你广告推广形象吻合；另外，还要考虑媒体能否给你详细的广告效果统计分析数据，这是网络媒体与传统媒体的最大区别所在。
2）目前广告费用计算一般是根据CPM*访问量。CPM就是每千人访问价格，目前大多是根据美元定价，国内与国外定价基本类似，一般为35$CPM左右。但是需要注意的是千人访问量计算标准有许多种，不同方法差异性很大，比如有点击(Click)、点进(Click through)、页阅读量(Page View)、IP地址访问量(IP)等方法。
3）目前国内根据CNNIC统计排名前十位都开展了网上广告服务，他们的收入占总的广告收入的80%以上.

Member of LinkUnion - Click Here to Join


一、为什么要提出差异化问题

一、为什么要提出差异化问题
差异化（differentiation)这个概念出现在西方所有营销学书籍中，都没有作大篇幅讨论，但作为企业来说，却很有必要讨论这个问题：
(一)信息爆炸的时代要求我们走差异化产品路线。在资讯高度发达的时代，我们的文化已日益成为一种快餐式文化，细嚼慢咽已不合时宜，蜻蜓点水、一触即发已融入现代人紧张的生活节奏。在琳琅满目的商品中，如何使我们的商品不被埋没，并能脱颖而出？这是企业管理层应思考的问题，答案应该是“与众不同”
(二)激烈的竞争迫使每家企业具备强烈的“出位”意识。在我们告别短缺，走向过剩经济的时代，不存在竞争的商品领域已不存在，也就是说，在我们向市场推出某类商品时，会发现许多类似或雷同的商品早已捷足先登，占住一方，我们如何出位？
(三)新企业规划发展新商品时，如何找准进入目标市场的切入点？正确的思路是什么？
二、差异化的定义及利益
(一)差异化定义：
差异化是生产者向市场提供有独特利益，并取得竞争优势产品的过程及结果。
(二)差异化所带来的利益。
由于差异化所带来的结果，是提供了为市场所接受的具有独特利益的产品，所以它所带来的利益有两方面：
1、对供给者或生产者所带来的利益 ：
(1)能有效地回避正面碰撞和竞争；
(2)削弱购买者手上的权力，因为市场缺乏可比的选择；
(3)阻碍后来的竞争者，因为在差异化策略下，得到满足的顾客会相应产生品牌中诚度（brand loyalty).
2、给消费者带来的利益：
竞争给消费者带来的利益非常明显，不断的竞争促使 产品质量更好，价格更低。差异化给消费者所带来 的利益更为明显，因为消费者的需求得到更贴切的 满足。
（三）非差异化下的竞争。
随着差异化竞争的演变，其趋势是各类竞争者的产品逐渐走向非差异化。非差异化下的竞争是白热化的竞争，竞争的手段只剩下两种：
1、广告促销；
2、价格战。
两者都表现为巨大的成本投入，参与竞争的各方面都不愿下走到这一步，因此，不断走向差异化是市场对竞争者提出的要求。
三、品牌发展与差异
我们致力培养自己的品牌，但我们不能只是空中楼阁谈论创品牌，随着探讨的深入，我们会意识到问题的焦点会落在两方面，这两方面内容，也是构成品牌策略的二大元素，即产品与消费者。
现今的社会已不再是以早期的科技、生产及真正创新，就能改变消费者需要的时代。即使有真正的新产品上市，也会很快地被模仿，正因为如此，市场的成长不再迅速，企业想成长就必须抢其他品牌的消费者，正因为如此，广告研究者史提芬.金提出，管理者最好致力于产出“特别”的东西，使这个产品具有“特定族群”的附加价值，若能拥有越多附加价值就能满足消费者的需要。
这个特别的东西，就是差异化产品，这个特定族群，就是细分的目标消费者，产生两者的共同原因就是差异化。
四、如何实施差异化？真正差异化来自何处？
获得差异化的途径有很多，关键是这种差异点必须是可持续保持，而不是临时粉饰出来的（substantive,not cosmetic)，同时市场上认为差异点所提供的价值高于同类竞争者产品的价值，对消费者而言，差异化下的价值观是两方面的：
1、以更低的购买成本获得既定功能的产品，
2、同样价格更超值。
获得产品差异化的主要三个途径：
(一)功能创新：
这种创新具有能满足从未出现过的需求的能力。比如案例三：Edwin Land 发明了一种即时摄影成像技术，它满足了人们在拍照后能马上看到相片的需求，于是出现了宝丽来（polaroid)。
功能创新所获得竞争上的差异化优势，有赖于通过专利权或商业秘密这种保护得以维持，否则很快会被复制，市场产品由差异化走向非差异化。宝丽不公司就是不断发明、发展即时成相技术，不断申请专利保护，以求维持合法技术垄断，保持差异化优势。
(二)改善性能。
同功能创新相比，第二条途径是产品性能或服务的改良。
(三)度身订造
这是产品走向差异化的最高形式。产品生产针对每个群体甚至每个人的不同需求，而量体裁衣、度身订造，顾客的需求得到了最大满足。案例四：Caterpiller为一建筑设备商，它的产品本身同竞争者产品没有太大的不同，但它注意不相同的需求细节，走度身订做的途径：
1、同一设备，它提供比竞争对手更多的模具，以给消费者更多的选择及更细致的需求满足。
2、设备设计的主要极则是耐用性，以此进一步同竞争对手区分开来，并以此来提高价格，理由是因设备高损耗所导致的误工、误时比消费者购买Caterpiller耐用设备多付的钱更昂贵。
3、再耐用的设备也有坏损的时候，因此Carerpiller同竞争者相比产生巨大的差异化优势。
目前世界营销舞台上，对“度身订造”已有了更高的发展形式，我在生面谈差异化风险会谈到。 总结上述差异化的二个途径，真正差异化的来源有两处：
1、是通过市场调查，发现顾客的需求，生产出相应的产品来满足它，即需求决定论。
2、是发明崭新的产品，在市场创造出新的需求并满足它，即创造决定论（举不同的案例不说明）。
两者都能产生差异化优势，但不同的决定论会导致不同的决策。
要对上述两派观点有个清楚的理解，必须纳入风险和报酬的概念。亦即在创造决定论中，一个新的产品可以完全不做市场调查而发明创造出来。根据历史经验及数据统计，新产品成功率不到10%，风险较大。但一旦成功，它会创造出一个巨大的新需求市场，并成为领导者。因需求而设计出的产品，因为是基于市场调查发展出来的产品较能被市场接受，但也较不可能在市场上成为革命性产品。
五、差异化风险
绝对没有风险的策略是不存在的，差异化策略也会带来风险，体现在以下五个方面：
(一)供给大众化Commoditizaiton of the offering )。
当我们针对不同的消费者，采取差异化策略，生产不同的产品时，竞争对手反其道而行之，将产品简单化和标准化，在技术上采取机器化大生产，产量上规模，以减低产品的单位成本，然后在市场上以足够低的价格往外推，这种压倒性的低价策略足以让消费者忽略差异化产品所能带给它的独特利益和独特的需求满足。如案例五：英国Amstrad公司成功运用“供给大众化”策略，在不到10年的时间，使营业额达到10亿美元。它专攻将专业市场转化成大众市场的消费品。它的其中一个产品路线，就是在欧洲克隆（Clone)IBM电脑并以半价推向市场。
(二)被更为差异化的产品替代。
差异化的产品面临的第二个风险，就是被更为差异化的产品替代。例如案例六：在俄国伏特加酒市场，有一品牌为smirnoff,虽然产在美国，但其品名及广告形象均俄国化，并且定位专攻上层人士以及上层人士以及中高档价格的差异化产品。后来出现了以品牌名为Stolichnaya的伏特加酒，价格更高，并明确专为俄国人特别制作，更为差异化。其效果是stolichnaya的出现，把smirnoff贬为普通伏特加酒，成为大众化的产品。随着社会进步，技术和工艺的改进，今天是差异化产品，明天会成为大众化产品。
(三)模仿。
因为非差异化下的产品竞争尤其惨烈，所以凡是一类产品因其差异化被市场接受而获得独特利益时，很快有竞争者来模仿。国内VCD、彩电市场就是一个明显的例子。
(四)特别细分。
举例说明，假设A公司专生产奶粉，根据市场细分，其产品有成年人奶粉、儿童奶粉、孕妇奶粉，各有差异特点。这时有市场挑战者B公司，抓住儿童奶粉这一已被细分出来的市场，再加以特别细分，集中资源设计开发出儿童奶粉中的0-1岁专用奶粉，1-2岁奶粉，3岁以上的奶粉，以更好满足消费者的差异需求，A公司原来这块儿童奶粉市场可能会被B公司抢占，并且短期内难以夺回。
(五)因走差异化路线，势必额处增加成本，可能会超过差异化带来的利润。
即使出现上述差异化风险，商家也不愿意放弃差异化这一手段，于是在由些产品市场上出现了一种最新的变体：大生产下的度身订造，就是一个工厂的产品可为每个顾客特别量身度造，从而将差异化发挥到极致，但同时又可大量生产，因为一件服装或一双皮鞋，总是由许多部件组合而成，顾客不同的要求，实际上对工厂来说，仍是吵同部件的重新拼装而已，将不同规格的部件，分开机器化大生产，一旦收到顾客定单，即刻拼装组合，既快又是量身度造。
六、结论
(一)差异化是我们创新品牌推商品进入充满竞争市场的切入点。只有产品具有鲜明的差异化特征，才能有竞争的加旋空间，茶包如此，皮鞋更是如此。
(二)关于差异化的来源有两点：
1、市场需求；
2、创新产品。
这两者我们都很需要，甚至可以结合起来运用，例如通过展览会，客户反映，绿茶具有保健功效在欧美市场已成为共识，这就是市场的需求。在这个基础上，围绕绿茶这个概念我们研究产品创新，如绿茶饼干（茶饼干上海申丰已搞出来）、绿茶牙膏（许多饮茶人喜欢齿间茶香，如能以绿茶制成牙膏，让茶香出现在清晨刚起床的人们口中）等等。
(三)度身订造是差异化的最高形式。这对于珠海圣马可具有很大的借鉴意义，在我们专卖店发展到一定成熟阶段，引入这种“大生产下的度身订造”，通过树立独特的差异化优势，以将我们的品牌树立起来。
(四)要有完整的差异化概念，供应商所提供的产品，不仅仅是产品本身，而是产品+包装+服务+网络+广告等等，是一综合体，产品差异化不仅仅是产品有形体的差异，更在于无形方面的差异。比如，无需增加太多成本，我们完全可以提供更周到、更贴切的服务，从而凸现整个产品的差异。

参考书目：1、《品牌营销》 2、《差异化行销》 3、《名牌故事》4、《销售与市场》 5、《有效管理者》6、《Marketing Plans with a winning edge》7、《Marketing Creating Value for Customers》8 《Marketing Cases》


找准品牌定位（Strategy策略）

找准品牌定位（Strategy策略）
何安邦 (02/25/2000)

    做品牌，必须挖掘消费者感兴趣的某一点，当消费者产生这一方面的需求时，首先就会想到它的品牌定位，就是为自己的品牌在市场上树立一个明确的、有别于竞争对手的、符合消费者需要的形象，其目的是在潜在消费者心中占领一个有利的位置。我国很多企业都忽略了定位营销的重要性，或是定位穿透力差，或是定位不准确，或是定位雷同，竞争者们均把注意力放在谁的广告做得大、谁的价格压得低、谁的公关活动场面更为轰动等上面，其结果自然几败俱伤，得不偿失。

    品牌定位的关键是要抓住消费者的心，如何做到这一点呢？
    首先自然是必须带给消费者以实际的利益，满足他们某种切实的需要。但做到这一点并不意味着你的品牌就能受到青睐，因为市场上还有许许多多企业在生产同样的产品，也能给顾客带来同样的利益。现在的市场已经找不到可能独步天下的产品，企业品牌要脱颖而出，还必须尽力塑造差异，只有与众不同的特点才容易吸引人的注意力。

    可是，纵观我国企业的广告宣传，很难让人了解品牌之间的差异，如“长城电扇，电扇长城”、“永远的绿色，永远的秦池”、“活力28，沙市日化”、“维维豆奶，欢乐开怀”；众多VCD品牌全部诉说“超强纠错、数码科技、全面兼容”；国产洗衣粉品牌都在笼统强调去污力强等等。在强大的广告攻势下，虽然消费者能记住其品牌名称，但却不能分辨它们之间的区别，于是，在同一产品有多种品牌可供选择的情况下，如洗衣粉的活力28、高富力、立白、熊猫、白猫、奥妙、莹莹等，消费者便无所适从。

    其实，企业品牌要想取得强有力的市场地位，它应该具有一个或几个特征，看上去好像是市场上“唯一”的。这种差异可以表现在许多方面，如质量、价格、技术、包装、售后服务等，甚至还可以是脱离产品本身的某种想像出来的概念。如万宝路所体现出来的自由、奔放、豪爽、原野、力量的男子汉形象，与香烟本身没有任何关系，而是人为渲染出来的一种抽象概念。许多国内品牌恰恰忽视了这一点，他们推出的宣扬知名度的广告遇到国外品牌定位鲜明的广告优劣立现。洗发液市场就是最好的例子，在宝洁出现以前，国产洗发液引领风骚，但宝洁打出海飞丝的去头屑、飘柔的柔顺、潘婷的营养滋润、沙宣的富有弹性，便一下占去了国内洗发液市场的大半江山。还有洗衣粉市场、牙膏市场、奶粉市场等，国产品牌不是输在产品质量上，而是输在品牌定位上。

    我国一些品牌除了定位不足外，另一个特点就是定位不准，或是过分定位，总希望将品牌的所有好处都告诉消费者，似乎不如此便无法打动消费者。一些异想天开的经营者，喜欢吹嘘自己的产品无所不能，就像百宝箱，消费者需要什么都可以从中找到，认为这样的产品才是最受欢迎的。且不论这种产品有没有存在的可能，单就品牌产品功能的“多而全”，已不适应现代消费“少而精”的趋势。

    其实，一个品牌要让消费者接受，完全不必把它塑造成全能形象，只要有一方面胜出就已具有优势，国外许多知名品牌往往也只靠某一方面的优势而成为名牌。例如，手机市场上，摩托罗拉宣传的是“小、薄、轻”的特点，而诺基亚则声称它的“无辐射”特点；在汽车市场上，沃尔沃强调它的“安全与耐用”，菲亚特诉说“精力充沛”，奔驰宣称“高贵、王者、显赫、至尊”，绅宝则说“飞行科技”，宝马却津津乐道它的“驾驶乐趣”。这些品牌都拥有了自己的一方沃土，不断成长。

    因此，想要尽可能满足消费者的所有愿望是愚蠢的，每一个品牌必须挖掘消费者感兴趣的某一点，而一旦消费者产生这一方面的需求，首先就会立即想到它。如当人们手割破了，第一个就会想到邦迪；当人们患咳嗽，第一个想到急支糖浆；人们出外旅游摄影，第一个想到柯达胶卷。类似的例子还有很多。一些精明的商家即使其品牌优势很多，但宣传也往往集中在某一方面，而不是全面出击。而且，品牌的个性越突出，给消费者留下的印象越深刻，也越容易在他们心中占有一席之地。就像用一支矛去刺一个目标，穿透力的强弱只看最锋利、最突出的那一点。


2000再谈公共关系

2000再谈公共关系

新世纪咨询业在中国将成为高速发展的行业。如果中国可以加入世贸，随着外资的大量涌入，针对外商的政策，管理咨询将变得非常抢手；随着改革开放的进一步深入，国营，民营企业机制的完善，竞争意识和竞争能力的提高，针对此类企业的咨询也将有迅猛发展。有一位复旦的博士，在厦门开设了一家咨询公司，他只针对福建的私企提供营销策略，品牌沟通及员工培训的服务，生意非常好；当然安达信，麦肯锡凭借它们丰富的经验和完美的声誉收取着令人艳羡的丰厚佣金。瀛海威就认麦肯锡。

这里只是想谈谈公共关系，我想将它也归入咨询服务业，只不过它针对形象沟通的操作在现阶段多了很多。公关公司发展的方向可能是：更加专业化，细分化，比如出现专门针对互联网沟通的公关公司；管理咨询业务比例增大，出现更多更专业地针对企业内部或管理方面的公关公司；涉及危机处理，高科技传播等领域的公关业务将超越传统媒介及大型公关活动；公关活动将为政治经济活动的方方面面服务。不想再说得多了，因为我们有过无数的公关教材了。

我们身边有很多的公关人士，他们或貌美，或善言辞，或左右逢缘，或背景慑人。曾经有一段时间，他们是宠儿，是偶像。而当大家见得多了，听得多了，K房小姐不再说自己也做公关时，真正的公关人士们终于能踏踏实实做事了。他们前不久为 Virgin 维珍航空公司上海至伦敦的处女航搞了一个主题为“Paint the Town Red" (迎喜满天红) 的盛大庆祝活动，针对上海与伦敦的目标受众，宣传企业形象，动用足球名人，维珍老板 Richard Branson 亲自上阵。配合淮海路上“Next Stop? London！"的红色车身广告，声势震撼。此后跟进的媒体报导宣传，更是让这一活动的消息传递到了遍及亚欧近亿的市民。

现在网络到我们身边了。任何一个网上的品牌，不管是新浪还是六神，它们都在提供信息的同时，也在进行着针对消费者，广告主，其他媒体，政府等的沟通。网站的宣传不是仅靠路边的灯箱，或不知所云的广告片便可以成事的。广告可以让网络品牌快速建立在大众中的知名度，同时树立品牌形象；公共关系在这时就象电脑后台运行的系统优化程序，疏通着关系，建立投资商，广告主的信心，凝聚员工的士气，影响着传媒的倾向。很多 MBA 网站(etang,EachNet,elong)的背后都有一家专业的互联网公关公司，它们把网站的最新情况以最快速度，最佳角度摆在‘硅谷时报’的首页和‘华尔街时报’的专栏。它们又能心平气和地把网站常有的尴尬一笑划解。网络公关...

网络的应用在这个时代也将对企业及品牌自身的公关活动起到重要的作用。可以表现在很多方面。1996年10月，美国健康食品 Odwalla 公司的果汁饮品受到污染，使60余人生病。Odwalla 在其网站迅速推出网页，警告消费者关于 Odwalla 的问题，以及介绍紧急救治方法。尽管发生了这样的事件，但公司的危机处理避免了产生更大的复面影响。这是危机处理的应用。前不久一家国内网站在网上召开新闻发布会，尽管由于各方面因素影响最终以失败告终，但不能不说这也是一次运用网络进行公关的伟大尝试。运用网络邮件，发送最新企业及品牌信息给消费者。建立企业内部BBS,活跃公司文化与工作气氛。

公关无处不在，因为沟通无处不在。空间拓展了，沟通方式也就更广泛了。

几何 April 16, 2000


未来冲击：营销革命正在兴起

未来冲击：营销革命正在兴起

    □李驭编译

    21世纪，贸易壁垒将彻底消除，各国的产品必须同所有国际的品牌一起竞争。面对多变的消费者，怎样打动他们并留住他们？一场营销革命正在兴起。

    消费新热点

    从消费对象和人口结构来看，新的消费族将日益壮大。现在不少发达国家和地区已经成了“灰色国度”，相当一部队分老年人生活富裕，独立而有尊严，因此不少老年消费品大有赚头。“银发族”现象尤其值得注意，大量的金钱已经从年轻人的口袋流向老年人的口袋。

    1970年，美国70岁人口的平均收入比30岁人口少40%，到1995年，70岁老年人的收入30岁的人多20%。如果将来一家企业不打算卖东西给老年人，它就会被赶出经济圈之外。

    从广告这个角度来说，电视广告本来就是为有钱的确良消费族群设计的。在以前，电视广告主要针对20到30岁的族群设计，但这群人现在缺钱又缺少未来规划。因而未来的电视广告必须为老年人而设计。不利的一面是，老年人的消费习惯很难改变；有利的一面是，他们一旦接受了，就会场高度忠诚。

    以美国而言，在1963年，23%的政府预算支付给了65岁以上的人口，到1993年，这个百分比变成47%，照此比例推算下去，到2003年将变成58%，到2013年将达到75%！另一个消费潮流是绿色消费的兴起。生态的观念现在已深入人心。负责任的消费者将注意力越来越多地转向如何使地球和子孙后代生活得更美好，他们的需求将转向绿色和环保产品。当人类在未来可以活到150岁，每个人都会关注怎样减少地球资源的浪费，绿色消费的意识将在全世界兴起。

    产业国际化和因特网时代的到来，使得英语的地位变得更加重要。世界非英语国家学习英语的浪潮将兴起。语言学习工具乃至语言培训产业都将成为世人消费的热点。

    人类进入21世纪以后，十倍速的生活和工作节奏使工作族心力交瘁。人们将注意力转向自己的内心世界。文化和心理成为人们所关注的两大主题。有人预测，21世纪最有发展潜力的产业是“心灵产业”，人们渴望在现代化的生活在拓展自己的心灵空间。

    营销的主题和策略

    21世纪营销的主题是参与、关怀、互动。

    参与式的营销现在已经在一些产品中出现了。例如不少啤酒厂家在作市场调研时，就让消费者参与其中。它们先找一群爱喝啤酒的消费者，免费“赠喝”，然后让这群爱喝啤酒的消费者说出他们的偏好、口味及评价，并以此决定是否投放市场以及产品应如何改进，同时还需要能借机会密切同消费者之间的关系，取得免费的广告效应。

    关怀式营销讲究的是关系营销，它体现了更多的人文关怀的色彩，而少了赤裸裸的金钱交易关系；并且，以前的营销是单向推动的，未来的营销必须是互动的。

    未来是一个营销传播的时代。品牌管理是营销发展的一个重要方向。对企业来说，品牌经营得好，对企业是资产，经营不好，就将成为负债。有位营销专家说，品牌的经营管理就像是旅店管理，你每年都要花一笔钱去维修它，使之季季如新，品牌也是一样。

　　对未来的商家而言，对消费者注意力的研究，应成为他们的第一任务。因为要让消费者产生购买行为，首先必须打动他们。人们通过购买与品牌建立起亲密关系，未来的品牌务必强调和翻新它们的洞察力、想象力和执行力。

    未来学家托夫勒指出，当我们去看未来趋势时，不能再用一种“经济的未来”的眼光，而必须从“未来的经济”的角度来探讨，因为现在的经济体系已经瓦解，不会再有未来，而未来的经济将有一套新的游戏法则。所有这些，决定了未来营销的理念、模式、手段都必须革新。

    21世纪的全球产业结构面临很大的改变，企业首先面对的就是一个开放性的全球市场。几乎所有国家的进口商品关税都会降低，“国内市场国际化”是大势所趋。在这个时代大背景下，如果产品有竞争优势，就有机会让“国际市场国内化”，否则，就会面临倒闭或被兼并的命运。

    21世纪的企业不可能全方位去寻求资源与竞争优势，假设有一个好的营销策略，企业必须思考它的可行性以及资源的配置状况，在未来的市场竞争里，这两方面的要素要结合起来。

    企业要因应全球化，整个行销策略必须走“差异化”的路线，同时兼顾成本。全球化是必然趋势，但是企业也要生存，要生存一定要创新，但创新不是为了创新而创新，企业必须知道是为了哪些消费者而创新，以及企业所在行业国际化的趋势是什么，等等。只有这样，企业才能积累核心资源。当核心资源越雄厚，就会构成一道安全屏障，确保企业的竞争优势和市场占有率。

    N时代的营销

    21世纪又被称为“N时代”，N指的是网络。现在美国估计有5600万人属于“N一族”，他们是人类有史以来消费力最强大的一群。这群人年龄都在20岁上下，一出生就在电子环境中成长，他们习惯用网络沟通，估计他们可以支配的消费金额高达5000亿美元。

    美国一家市场调查公司预测，未来三年内全球的网络广告预算将达到200亿美元，而现在美国只有20亿美元的网络广告市场。不管是在网上做运动鞋广告还是汽车广告，企业在做网络营销时，一定要审视自己不是在做产品，而是在做一个媒体，要从经营媒体的角度去思考，你最需要的是受众。网络如何赚钱？按照媒体的经营思路去拓展，有三种方法，一是订户，一是广告，还有就是抽取购物佣金。同样，按照媒体经营的规律，网络营销的根本在于网站的知名度，也就是杨致远他们所津津乐道的“注意力”。

    尽管网络是媒体，但它跟一般媒体又有很大的不同，报纸是送到家门口，电视是用遥控器选台，网络则必须知道网址才能进去，所以网络营销有它自己的游戏法则。迄今为止，杨致远和他创办的“雅虎”（YAHOO！）可谓深得网络时代营销之道。杨致远走的是一条截然不同的路。由他和他的伙伴一起创立起来的“雅虎”，不仅已成为一个价值千金的世界级品牌，“雅虎”的成功更为信息经济创立了一条新经济的营销法则：Yahoo法则。

    Yahoo法则是向传统经济法则的挑战。它独辟蹊径，一改传统的有形资产决定企业竞争力的规则。Yahoo法则告诉人们，在信息经济中，信息、知识、品牌等一切无形资产同样可以为企业增值，并且有可能构成企业参与营销的核心资源。现在“雅虎”已成为一个综合服务平台，在电信、百货零售业、信用卡服务、图书销售、汽车制造等数十个经营领域的产品上我们都可以看见“YAHOO”的标识。Yahoo商业模式代表着“N时代”营销的发展方向。

    不管怎样，未来的营销趋势变化都将从消费者开始。未来的消费者不再只是一个单一概念，而是会出现不同的消费群落，不同群落的消费模式也不一样。未来商家关注的将是顾客占有率，而不再是市场占有率。例如雅虎现在开始卖信用卡，未来可能卖汽车、卖书等，这实际上是把不同的产品，卖给同样的在雅虎上网的人。未来的营销，可能是先开发客户，再开发产品。消费者同品牌之间的亲密度是未来商家存亡终续的关键，生活和工作的快节奏使得消费者的行为有可能在转眼之间就会改变。如何把握多变的消费者，对于未来的商家在洞察力、想象力与执行力等方面提出了更高的要求。

    观察每一个时代的消费行为，我们可以发现，不管营销的手段、模式怎么变，人的基本特性并没有变，任何产品都不能拒绝人类对于美好事物的追求，我们可以断定，未来的营销还是以人为主，这个价值观将一直贯穿商品社会的始终。

    选自《经济参考报》


整合营销传播中的媒体选择

整合营销传播中的媒体选择
节目收视率不等于广告收视率广告的收视率不等于有效到达率何不试试组合拳

——整合营销传播中的媒体选择

梁中国　　马明举

谈到“媒体”，人们立刻会想到电视、报纸、杂志、广播；而企业选择媒体做广告，也只是一味地“四大媒介”或路牌。然而，现在对广告而言，四大媒介的“杀伤力”究竟有多大呢?

首先，我们要明确：节目收视率不等于广告收视率。当电视上刚一闪现广告，消费者手中的武器——遥控器，就可将它击毙：赶紧转台换节目。同样道理，报纸的阅读率也并不等于广告的阅读率。这些就是四大媒介的最大弱点——不可控制性：消费者可以看，也可以不看；可以仔细读，也可以只瞥一眼。

其次，我们要明确：广告的收视率不等于有效到达率。广告只有将信息传达给产品的目标消费者，才具有直接的广告价值，否则，就会造成广告费的白白浪费。豪华别墅的广告平民百姓看后是毫无意义的。因此，我们现在需要考虑，究竟有多少消费者是四大媒介产品广告的目标受众。

由此可见，四大媒介的“杀伤力”日趋削弱，这已是不争的事实。尽管广告千方百计地来向消费者“示爱”，可消费者并不为之所动。造成这种现象的主要原因是消费者对广告产生了“免疫力”，在广告中“呼吸”的消费者对广告的态度已经变得厌烦，即使看广告的人也是处于一种漫不经心的状态，这被称之为诺拉德状态。J.Kepper早在60年代中期，就发表过很有影响的大众媒体“有限效果模式”论著。由此，单纯依靠四大媒介的传播率来抵达目标消费者是难于奏效的。

那么，企业该如何做媒体安排呢?

整合营销传播给企业带来了新的传播观念。所谓整合营销传播就是以消费者为中心，把营销中产品与消费者的每一次接触都作为一次传播，以此来最大可能地实现营销目的。因此，企业想有效地接触你的目标对象，就得弄清每一个接触点、时间及方式。

美国癌症协会(ACS)打算推广使用SPE15防晒油的消费者教育运动，我们看它是怎样接触目标消费者的：IMC(整合营销传播)委员会分析每一个可能接触目标消费者的方法，并将其每日的活动(从早上起床到晚上入睡，去了哪里和做什么)都详细记录下来。凡与目标消费群接触到的场所都进行调查，根据调查结果，考虑以家庭海报、学校海报、MTV、广播、电视报纸、杂志广告、记者招待会、空中文字广告、T恤、泳帽、太阳帽、小册子等作为接触媒体。其效果获得了异常成功。

整合营销传播不仅是一种有效的操作模式，更主要的，它是一种传播哲学。它尽可能选择多种类的、最直接的方式来接触目标消费者。要让每个消费者接触到的媒体种类越来越多，要让每个媒体覆盖的人数越来越少。鱼儿已经离群，必须一条条地把它们钓上来。一味撒大网的老一套，已难以奏效。

整合营销传播教会了我们一种思考方法，那就是选择媒体不要贪“大”，要求“细”、求“多”。

求“细”，就是要寻找到消费者细分化的媒体。现在，“小众媒体”已经越来越多地焕发出“活力”，受到众多有识企业的喜爱。最近，某广告公司开发出一种飞机票夹媒体，其直接面对中高收入人士，而乘客接到机票，必然要注意机票及上面的广告，具有100%的到达率，一些生产高档消费品的企业便会选择这种媒体。我们仅从小小的机票夹上，便可以看到“小众媒体”的优越性。当然，我们对媒体求“细”，并不排斥大众媒体，关键是寻找出目标消费者与产品所有可能的接触点，这当然包括目标消费者最可能接触到的大众媒体。但是，企业选择大众媒体时要充分考虑目标消费群：例如，在什么时间他们喜欢看什么节目，分得越细，信息传播越能准确到位。

当然，单纯选择一种媒体的传播效果是甚微的，最重要的是在求“细”的同时还要求“多”。求“多”，就是要做多种媒体组合。根据科学测验，两种媒体作用人一次的效果，要比一种媒体作用人两次的效果高30%。因此，广告运行应从不同时间、不同地理空间、不同传播渠道全方位进行全面互补。根据国外资料显示：100万元广告费割裂地使用，要比整合使用效果低20%，这就是媒体组合的威力。我们有理由相信：组合拳的威力要胜过一记重拳!

随着经济的发展，企业可供选择的媒体将越来越多，企业要把重心放在目标消费者身上，慎重选择媒体，做到有的放矢，弹不虚发。

(原载《中华工商时报》1999122)


中国品牌定位之误区

中国品牌定位之误区

品牌定位，就是为自己的品牌在市场树立一个明确的、有别于竞争对手品牌的、符合消费者需要的形象，其目的是在潜在消费者心中占领一个有利的位置。我国很多企业都忽略了定位营销的重要性，或是定位穿透力差，或是定位不准确，或是定位雷同，竞争者们均把注意力放在谁的广告做得大，谁的价格压得低，谁的公关活动更为轰动，其结果自然几败俱伤，得不偿失。

定位不足与定位过度

品牌定位关键是抓住消费者的心，如何做到这一点呢？首先自然是必须带给消费者以实际的利益，满足他们某种切实的需要。但做到这一点并不意味着你的品牌就能受到青睐，因为市场上还有许许多多企业在生产同样的产品，也能给顾客带来同样的利益。现在的市场已经找不到可以独步天下的产品，每种类型、每一品种、每一个甚小的市场区域，都有众多的产品在涌入。企业品牌要脱颖而出，还必须尽力塑造差异，只有与众不同的特点才容易吸引人的注意力。

可是，纵观我国企业的广告宣传，很难让人了解其品牌之间的差异。如“长城电扇，电扇长城”、“永远的绿色，永远的秦池”、“活力２８，沙市日化”、“维维豆奶，欢乐开怀”，众多ＶＣＤ品牌全部诉说“超强纠错、数码科技、全面兼容”，国产洗衣粉品牌都在笼统强调去污力强等等。在强大的广告攻势下，虽然消费者能记住其品牌名称，但却不能分辨它们之间的区别，于是，在同一产品有多种品牌可供选择的情况下，如洗衣粉的活力２８、高富力、立白、熊猫、白猫、奥妙、莹莹等，消费者便无所适从。

其实，企业品牌要想取得强有力的市场地位，它应该具有一个或几个特征，看上去好像是市场上“唯一”的。这种差异可以表现在许多方面，如质量、价格、技术、包装、售后服务等，甚至还可以是脱离产品本身的某种想象出来的概念。如万宝路所体现出来的自由、奔放、豪爽、原野、力量的男子汉形象，与香烟本身没有任何关系，而是人为渲染出来的一种抽象概念。许多国内品牌恰恰忽视了这一点，他们推出的宣扬知名度的广告遇到国外品牌定位鲜明的广告优劣立现。洗发液市场就是最好的例子，在宝洁出现以前，国产洗发液引领风骚，但宝洁打出海飞丝的去头屑、飘柔的柔顺、潘婷的营养滋润、沙宣的富有弹性，便一下占去了国内洗发市场的大半江山；还有洗衣粉市场、牙膏市场、奶粉市场等，国产品牌不是输在产品质量上，而是输在品牌定位上。

我国一些品牌除了定位不足外，另一个特点就是定位不准，或是过分定位，总希望将品牌的所有好处都告诉消费者，似乎不如此便无法打动消费者。一些异想天开的经营者，喜欢吹嘘自己的产品无所不能，就像百宝箱，消费者需要什么都可以从中找到，认为这样的产品才是最受欢迎的。且不论这种产品有没有存在的可能，单就品牌产品功能的“多而全”，已不能适应现代消费“少而精”的趋势。

海尔集团曾经推出一种新产品——“采力”药品，在传媒上大作宣传，其广告宣称：新产品能治人们的信力不足、疲惫不堪；能治头晕、全身乏力；能治胸闷气短、感冒等等，特别是该产品既能治乏困打嗑睡，又能治失眠，甚至“全身没有一点好地方”的老太太吃了它也有疗效，其成了包医百病的“万能药”，这种全功能的定位其市场效果可想而知。

其实，一个品牌要让消费者接受，完全不必把它塑造成全能形象，只要有一方面胜出就已具有优势，国外许多知名品牌往往也只靠某一方面的优势而成为名牌。例如，手机市场上，摩托罗拉和诺基亚都拥有高知名度的品牌，但它们强调的品牌利益点不同，摩托罗拉宣传的是“小、薄、轻”的特点，而诺基亚则声称它的“无辐射”特点；在汽车市场上，沃尔沃强调它的“安全与耐用”，菲亚特诉说“精力充沛”，奔驰宣称“高贵、王者、显赫、至尊”，绅宝则说“飞行科技”，宝马却津津乐道它的“驾驶乐趣”。这些品牌都拥有了自己的一方沃土，不断成长。因此．想要尽可能满足消费者的所有愿望是愚蠢的，每一个品牌必须挖掘消费者感兴趣的某一点，而一旦消费者产生这一方面的需求，首先就会立即想到它。如当人们手割破了，第一个就会想到邦迪；当人们患咳嗽，第一个想到急支糖浆；人们出外旅游摄影，第一个想到柯达胶卷。类似的例子还有很多，一些精明的商家即使其品牌优势很多，但宣传也往往集中在某一方面，而不是全面出击。而且，品牌的个性越突出，给消费者留下的印象越深刻，也越容易在他们心中占有一席之地。就像用一支矛去刺一个目标，穿透力的强弱只看最锋利、最突出的那一点。

大众民牌与贵族名牌

品牌是定位于豪华高档，以高收人阶层为目标顾客，还是定位于物美价廉，以吸引广大的普通消费层，这主要取决于企业的品牌战略，而且两种定位都有不少成功的案例


注意力经济与概念营销

注意力经济与概念营销

肖光恩

    “注意力经济”这一概念是迈克尔·戈德海伯在1997年发表的一篇题为《注意力购买者》（Attention　Shoppers）的文章中提出来的。戈德海伯指出，在以计算机网络为基础的信息社会中，面对浩如烟海的信息，对人来说，信息已经不再是一种稀缺的资源，而是相对的过剩，稀缺的资源是人的注意力。因此，目前以网络为基础的新经济，其实质就是“注意力经济”。在这种社会形态中，最重要的资源不是传统意义的货币资本，也不是信息本身，而是注意力，注意力是“虚拟经济的硬通货”。

    在信息爆炸和产品丰富的信息社会中，好酒也怕巷子长，如何抓住消费者的注意力这种稀缺的商业资源，便成为企业经营成败的关键，而概念营销就是企业叩响成功之门的一种捷径。概念营销指的是企业以某种有形或无形的产品为依托，借助现代化的传媒技术，以捕获消费者的注意力为中心，以企业、企业产品或其主要经营者为对象制造热点事件或新闻，创造新奇概念，从而进行大规模的广告宣传，赋予企业或产品以丰富想象内涵或特定的品味和社会定位，迅速取得市场份额，实现资产的快速增值，取得该行业的丰厚利润。

    概念营销是90年代新兴的一种营销方式，其产生有其深刻社会经济背景。首先，随着计算机网络等信息技术的发展，人类进入了一个信息革命的时代，信息资源日益成为一种重要的商业资源，作为信息传播的传媒也就广泛地影响着人们的生产、消费和生活，传媒有时甚至可以左右人们的选择，因此，传媒的作用是强大的，企业都把它作为一种重要的营销工具。

    其次，由于市场经济全球化和跨国公司的发展，社会产品比以往任何时候都更加丰富，大多数产品已经由卖方市场变成了买方市场，同时，在国际市场国内化和国内市场国际化的今天，各个行业的产品互相取长避短，其产品的差异性日趋缩小，特别是信息产品如数字化产品，其自制生产的成本几乎为零，产品可以大规模批量生产。在这种情况下，消费者的注意力已经成为厂商一种重要的稀缺的商业资源，厂商如何做到“万绿丛中一点红”如何捕获这种注意力已经成为企业竞争的焦点，也是事关企业成败的关键因素。在未来以知识经济为主的社会中，消费者对厂商的注意力及忠诚度已经是衡量企业成功的标准之一。

　　最后，随着行业分工的精细化和深度化的发展，人们对专业以外知识的最新发展也很难学习掌握，行业与行业在信息知识方面就处于不对等的地位，按照信息经济学的原理，解决买卖双方信息不对称的一个重要的方法就是信息披露，即其中的一方主动把信号传递给对方，一般都是卖方比买方拥有更多有关产品的信息，因此，都是由卖方通过产品赠送、样品展示、广告宣传、质量保证书等方式发送信号，其中最有效的信号是消费者的良好评价，而吸引消费者对其产品的注意是培养消费者对其忠诚的基础，所以，概念营销便应运而生。

    概念营销一旦获得成功，其取得的经济效益往往是无法估量的，美国的Amazon是一个每年亏损几百万美元并且至少在2001年无望获利的电子书店，然而，其资本市场价值却高达100亿美元以上，同样的还有Yahoo，其目前的市值高达433亿美元，Amazon只不过是提出了领导未来潮流网上电子商务的概念，Yahoo也只是提出一个最快捷方便的网址目录概念，人们注意的只是其未来的价值，目前购买的只是一种“概念”产品。

    在中国也有某些概念被炒作得价值飞涨，“伟哥”便是一例。从1998年6月12日，国内的传媒把“伟哥（Viagra）炒得热火朝天，报道“伟哥”的杂志有360家，报纸有1800多家，据估计中文“伟哥”两字的无形资产价值高达7亿人民币，于是国内企业纷纷抢注中文“伟哥”，1999年2月3日，飞龙公司生产的“伟哥开泰胶囊”一上市，其产品就脱销，在将近一个月的时间就收到现金6000万元（尽管1999年4月14日国家药监局发出《关于查处劣药伟哥开泰胶囊的通知》，据查“伟哥开泰胶囊”就是飞龙公司当年生产的“延生护保胶囊”），其实中文“伟哥”只是一个有丰富想象力的概念，已经远远脱离了美国辉瑞公司制造Viagra本身。

    对于实物经济来说，“概念”营销在一些消费品如保健品、化妆品中容易获得成功，因为保健品、化妆品等消费品一般都具有效用不可测性、效用的滞后性和消费的奢侈性，消费者一般很难从实物商品上去辨别其使用价值的差别，更多的是考虑商品的品味、形象、潮流、时代感或“概念”所赋予产品的丰富的想象和其社会定位，于是企业便可以利用消费者的从众心理、媒体的权威性和上述产品的特殊，进行“概念”营销，迅速取得市场的成功。

    “概念”营销的关健是获得消费者持续的注意力，如果企业完全脱离其产品和其提供的服务，仅仅搞一些文字游戏和一些虚假的新闻来追求其轰动的效应，借此来捕获消费者的注意力，其最终是要失败的。

    选自《珠江经济》1999.12


B2B网站广告投放增势迅猛

B2B网站广告投放增势迅猛

在网络时代我们可以有最大胆的假想和猜测。就象有人所说，互联网是一个充满了无穷能量的东西，有朝一日它肯定会爆炸开来，但现在没有几个人可以说得清它会向什么方向爆炸。

电子商务是本世纪初最流行的词汇，无论是企业对企业(Business to Business,简称B2B)，企业对消费者(Business to Consumer, 简称B2C),还是其他的什么形式，大家都在紧张忙碌地寻求蕴藏于其间的机会。按照几何的理解，电子商务在国内的机会更加应该是B2B.这是一个争执不下的长期话题，我们也不用再去过度浪费口舌。在这里让我们来关注电子商务，更多的是B2B，在近期的网上广告领域的表现。当然还是国外的经验。

在大洋彼岸，由于B2B电子商务的成交额持续超越了B2C，所以B2B的在线广告投放增势迅猛应该不难理解。根据 AdRelevance 的数据，B2B线上广告投放的增长幅度在过去4个月里超过了其他的任何行业，达到58%，而其他行业的增幅平均值为17%。不足为奇的是，大部分的B2B在线广告集中于技术领域。AdRelevance 发现： 62%的B2B广告产品或服务为网站设计，电子商务安全系统，网络硬件，域名注册，虚拟主机等。B2B广告投放增加归根于几年来尤其是去年B2B公司向网上的迅速发展。

顾客在哪里，广告宣传就要到哪里。

B2B产品及服务在把广告牌立在新兴技术园区以后发现有更多的顾客在网上工作或浏览信息，所以它们看中了在线广告。尽管其他的行业都在门户及搜索引擎大作广告，B2B广告主们却较少尝试这样。它们在电脑科技，商业财经，和一些新闻站点做广告，而在这些站点，B2C的广告主们相对为少很多。这也正和不久前Media Metrix 的发现相同：工作时间上网的互联网用户较多地浏览新闻，财经，技术方面的内容，而家庭上网用户则更频繁的登录门户站点及搜索引擎。

B2B广告主们选择针对上班族的网站来投放广告。尽管目前仍有可观的投放在门户站点和搜索引擎，但较其他行业的广告主来说，他们已越来越倾向于选择有更多商业针对性的站点.

在写此文之时，几何手中拿着中国互联网信息中心99年和2000年的统计报告，这是一个很粗略的统计报告。几何不知道在国内是不是有专门的机构为电子商务和商务站点提供消费者使用习惯，态度及其它相关领域的细分调查。应该是有的，但可能不够专业，不够规模或不受重视吧。在美国的互联网商业化发展史上，我们不会看不到 Forrester, Media Metrix，在国内我们应该不会再依赖网上的ACNielson 吧。几何想建立一家这样的调研公司，会有人投资吗？大概还是愿意投资门户的人多一些。


我国网络营销的发展

我国网络营销的发展

彭进清

    网络营销:21世纪企业营销的主流

    网络营销(On-lineMarketing或Cybermarketing)全称是网络直复营销，属于直复营销的一种形式，是企业营销实践与现代信息通讯技术、计算机网络技术相结合的产物，是指企业以电子信息技术为基础，以计算机网络为媒介和手段而进行的各种营销活动(包括网络调研、网络新产品开发、网络促销、网络分销、网络服务等)的总称。网络营销根据其实现的方式有广义和狭义之分，广义的网络营销指企业利用一切计算机网络(包括Intranet企业内部网、EDI行业系统专线网及Internet国际互联网)进行的营销活动，而狭义的网络营销专指国际互联网络营销。国际互联网，前身是美国国防部于1969年建成的阿帕网(arpanet)，目的是把美国各大院校中互不兼容的电脑连接起来，用于军事研究。进入80年代以后，阿帕网的性质逐渐从军事科研网转变为民用商业网，规模迅速扩大，应用领域迅速拓展，并很快发展成为全球最大的计算机网络系统。截止1998年2月，国际互联网已覆盖170多个国家和地区，连接着6万多个区域性网络、600万台以上的主机，拥有大约1.3亿用户，而且网络用戾还在以每月15%的速度增长。国际互联网正迅速渗透到社会政治、经济、文化的各个领域，进入人们的日常生活，并带来社会经济、人们生活方式的重大变革。人类已开始步入网络化社会，愈来愈多的企业认识到国际互联网对企业经营发展的作用，纷纷挤占这一科技制高点，并将之视为未来竞争优势的主要途径。目前，在美国，有超过40%的企业在利用互联网开展营销业务；在北美、西欧和日本，自1995年以来加入互联网的企业以每月翻一番的速度增加；美国《财富》杂志统计的全球前500家公司几乎全都在网上开展营销业务。据美国国际电信联盟和国际数据公司统计，全球互联网上的交易额1996年为30亿美元，1997年为134亿美元，1998年为313亿元，预计1999年将达到710亿美元，2000年将突破2230亿美元，到2010年网络贸易额占全球贸易总额的比重将达到42%。网络蕴藏市场无限，孕育商机万千，网络营销极具发展前景，必将成为21世纪企业营销的主流。网络营销作为一种全新的营销方式，与传统营销方式相比具有明显的优势。首先，网络媒介具有传播范围广、速度快、无时间地域限制、无时间版面约束、内容详尽、多媒体传送、形象生动、双向交流、反馈迅速等特点，有利于提高企业营销信息传播的效率，增强企业营销信息传播的效果，降低企业营销信息传播的成本。其次，网络营销无店面租金成本。且有实现产品直销，能帮助企业减轻库存压力，降低经营成本。第三，国际互联网覆盖全球市场，通过它，企业可方便快捷地进入任何一国市场。尤其是世贸组织第二次部长会议决定在下次部长会议之前不对网络贸易征收关税，网络营销更为企业架起了一座通向国际市场的绿色通道。第四，在网上，任何企业都不受自身规模的绝对限制，都能平等地获取世界各地的信息及平等地展示自己，这为中小企业创造一个极好的发展空间。利用互联网，中小企业只需花极小的成本，就可以迅速建立起自己的全球信息网和贸易网，将产品信息迅速传递到以前只有财力雄厚的大公司才能接触到市场中去，平等地与大型企业进行竞争。从这个角度看，网络营销为刚刚起步且面临强大竞争对手的中小企业提供了一个强有力的竞争武器。第五，网络营销能使消费者拥有比传统营销更大的选择自由。消费者可以根据自己的特点和需求在全球范围内不受地域、时间限制，快速寻找满足品，并进行充分比较，有利于节省消费者的交易时间与交易成本。此外，互联网还可以帮助企业实现与消费者的一对一沟通，便于企业针对消费者的个别需要，提供一对一的个性化服务。当然，万物各有所长，也各有所短。作为新兴营销方式，网络营销具有强大的生命力，但也存在着某些不足。例如：网络营销尤其是网络分销无法满足消费者个人社交的心理需要。无法使消费者以购物过程来显示自身社会地位、成就或支付能力等。尽管如此，网络营销作为21世纪的营销新方式势不可挡，将成为全球企业竞争的锐利武器。

    我国网络营销的现状

    在我国，网络营销起步较晚，直到1996年，才开始被我国企业尝试。据传媒报道：1996年山东青州农民李鸿儒首次在国际互联网上开设“网上花店”，年销售收入达950万元，客户遍及全国各地，但公司没有一名推销员；1997年，江苏无锡小天鹅利用互联网向国际上8家大型洗衣机生产企业发布合作生产洗碗机的信息，并通过网上洽商，敲定阿里斯顿作为合作伙伴，签定合同2980万元；海尔集团1997年通过互联网将3000台冷藏冷冻冰箱远销爱尔兰，至1999年5月12日，该公司累计通过互联网发布信息11298次，接受并处理用户电子函件3600多封，访问人数由去年同期平均每天2300人次扩大到现在平均每天27000人次，并有20%的出口业务通过互联网实现。北京、上海、广州等地不少商业企业也纷纷在网上开设虚拟商店，全国网上商店已达100家左右。目前，网络营销已开始被我国企业采用，各种网络调研、网络广告、网络分销、网络服务等网络营销活动，正异常活跃地介入到企业的生产经营中。氢国家信息中心有关统计数字表明，目前我国有8万余家企业已加入互联网，并涉及网络营销，其中以计算机行业、通讯行业、金融行业较为普遍，计算机行业占34%，通讯行业为23%，金融行业为11%，其他为32%。尽管如此，与发达国家相比，我国网络营销发展的总体水平较低，仍停留在起步阶段，具体表现在：

1.网络竞争意识不强，对网络营销认识不清。绝大部分企业还只把竞争焦点定位于实体市场，没有充分意识到知识经济时代抢占网络信息这一虚拟市场对赢得企业未来竞争优势的必要性与紧迫性，把网络看得过于神秘，总以为只有工程师、电脑技术人员才能使用这一高科技产物。

2.上网企业数量少，分布不均衡。目前，国内企业上网总体雷声大，雨点小，全国560万家企业(含乡镇企业)中，上网企业所占的比例不足1.5%，且集中分布在北京、广州、上海等几个大城市。上网企业数量少，浏览的客户就下降，网络给企业创造的效益就减缓，从而形成恶性循环。

3.网络利用率不高，营销方式单一。大部分上网企业的网络营销只仅仅停留在网络广告与网络宣传促销上，而且网络促销也只是将企业的厂名、品名、地址、电话挂在网上而已，很少有企业拥有自己独立的域名网址，并对企业形象及产品作具体、系统介绍，网络利用率低。甚至有不少企业上网是为了赶时髦、追潮流，把网络仅当作一种方便快捷价廉的通讯联络方式。网络调研、网络分销、网络新产品开发、网络服务等营销活动，涉足者廖廖无几，网络对企业营销的巨大优势与潜力远远没有被挖掘出来。

4.网络营销产品少、范围不广。目前，我国企业网上营销的产品主要集中于电脑及其配件、软件、图书、汽车等有限的几类特殊产品，面向大众的服装、食品、日用品、家电等上网者甚少。

5.网络营销策略水平不高，效益不佳。对网络营销这一特殊营销方式的营销策略缺乏系统研究，还处于实践摸索阶段，没有形成一套适合我国国情的网络营销策略。不少企业还只能沿用过去传统实体市场营销策略，网络营销效益不高。据悉，目前全国开通网上购物的商业企业，迄今尚无一家盈利，不少网上商店开张不久即宣布倒闭，少数几家也是依靠现时的实体商场的信誉而勉强维持。

    发展我国网络营销的主要障碍

    目前，我国网络营销发展的总体水平较低，究其原因，主要有以下障碍：

1.网络发展水平不高，覆盖率低。在我国，电脑还远不是大众消费，互联网远未深入千家万户。目前，我国网络用户虽然增长速度较快，但总量太少，覆盖率低，即便是北京、上海这样的大城市，网络覆盖率也不过才达到8%和2%。其他城市就可想而知了。据中国互联网络信息中心最新统计报告表明，全国上网用户仅400万，不足美国的1／12，大大低于发达国家的水平，网络营销缺乏最起码的人气基础。

2.网络基础设施差，线路少，速度慢，安全性不高，但用户使用成本开支较大。按绝对价格计算，我国人均收入不过美国的1／20，但要付出比美国人高20倍的价钱才能拥有同样多的网上信息量，据调查，在86.1%的用户抱怨网络速度太慢，收费太贵。低水平设施的网络与高水平收费限制了用户上网，束缚了网络市场的健康发展，并已成为制约网络营销发展的一道瓶颈。

3.安全、方便的网络支付机制欠缺。目前，我国网络支付的技术手段尚不成熟，安全通用的电子货币尚处于研制认证阶段，在目前信用卡消费未占主导的情况下，网络分销的现金交割只能靠用户事前(后)交费才能完成。网络分销成了一种“网上订货、网下付款”的四不象交易方式，极大地影响了网络分销的效率。即使赁信用卡实现网上支付，对消费、对企业均有一个安全保障的问题。对消费者来说，他们面对的是陌生的机器，万一出故障吞了血汗钱怎么办；对企业来说，万一拿到的信用卡号码是盗用的出现收款问题怎么办。即便是电子货币成为现实，但要让企业业务主管、整个社会接受，短期内恐怕也难以实现。据调查，有52%的网络用户认为目前网上购物的最大问题是没有安全方便的网上付款方式。因此，目前在网络安全支付方面存在的技术与观念问题是网络营销发展的核心与关键障碍。

4.消费者传统购物观念的束缚。据调查，有59%的人认为网上商品无实体感，对其质量不放心，而宁愿选择自己去商场购买。这种眼见为实的购买心态及对新事物的不信任感，多少也会制约网络营销的发展。

5.物流网络不配套。网络营销虽然缩小了企业之间的信息虚拟市场上的竞争差距，但对企业的物流水平与能力提出了更高的要求，而目前，拥有全国物流能力的企业寥寥无几，特别是广大中小企业，物流能力不强，效率不高，不能及时与网络用户实物交割，已成为阻碍其网络营销发展的主要因素。因此，发展网络营销，物流先行是可行之路。

    此外，企业信息管理与分析能力低，缺乏既懂网络技术又懂营销管理的复合型人才等，也是制约网络营销发展的一大障碍。

    发展我国网络营销的主要对策

    当前，为加快我国网络营销的发展，应重点抓好以下几项工作：

    1.从战略高度充分认识发展我国网络营销、抢占网络信息市场的必要性与紧迫性，抓住有利时机，缩短我国与发达国家的差距。

    2.强化对网络营销的舆论宣传，提高社会与公众对网络营销的认识，消除陌生感、神秘感，增强信任感。引导广大消费者改变过去眼见为实的传统购物方式与购物习惯，使其从心理上接受网络营销。

    3.广泛开展对网络营销的学术研究，不断开发适合我国国情的网络营销新方式与新策略。

    4.加强对网络营销的立法与监督，规范企业的网络营销行为。在网络商场的市场准入制度、网络交易的合同认证、执行和赔偿、反欺骗、知识产权保护、税收征管、广告管制、交易监督，以及网络有害信息过滤等方面制定规则，为网络营销的健康、有序、快速发展提供一个公平规范的法律环境。

    5.制定鼓励、扶持网络营销发展的优惠政策，为网络营销的发展提供一个良好的经济环境。同时，对网络营销的发展也要科学规划，统筹安排，既要防止畏缩不前，又要避免不顾客观现实条件的急躁冒进。

    6.加强网络技术研究，改善网络基础设施，提高网络整体水平。当前重点是加快电子货币的研究，尽快实现网上安全支付。

    7.加快电信产业发展，打破电信行业垄断经营，引入市场竞争机制，改善电信服务质量，调低电信资费标准，使网络消费与人们的收入水平相适应，为网络营销创造一个宽松的环境。

    8.企业应尽早申请注册自己的网址域名，并加强对网址域名的宣传，努力树立网络形象；要确定适合网络营销的产品，采用低价定价策略；要切实提高自身物流能力，大力培养网络人才；要整合其他营销手段，不断提高网络营销的水平和效益。

    选自《商场现代化》1999.11


企业为何要借用外脑

企业为何要借用外脑，相信多数人会忍不住禁此一问：我的产品销得好好的，平嘛要外人来插手。根据调查，持此观点的企业主尚不在少数，他们多以为只需一个点子，就可以让产品走红，事实上并非如此。严格意义上的“外脑”，应参与企业的各项决策，为企业的发展出谋划策。国外为数众多的例子说明，借用外脑力量可使企业少走弯路，获得持久的发展力，一般而言，借用“外脑”有以下优点：
其一：“外脑”一般为该行业的专家及权威。
其二：借用“外脑”机制灵活，扬长避短。
其三：“外脑”意见客观公正，而是从市场的角度出发，利于企业制定正确的决策。
化妆品市场历来为众多企业盯视的对象，其中不乏优势品牌与杂牌军共存的局面，再加以消费市场（买方市场）的逐渐形成，化妆品竞争就更为激烈。这也增加了新上市产品推广的难度和宽度，对于知名度几乎等于零的一奴系列化妆品而言，想要站稳脚根，获得一定市场份额，必须借助全方位的推广手段。为此，我们在制定企业长远规划的同时聘请国内知名“外脑”企业——深圳市
采纳营销策划有限公司作为我们企业发展的外脑。
为了迅速摸清西安化妆品市场竞争情形和消费者消费心理，采纳公司一开始即派专人进行市场调查。经过为期半月的调查活动，获得了许多来之不易的调查数据，为一奴产品的上市及行之有效的推广思路打下了坚实的基础。
依据调查资料，我们清醒地认识到一奴系列化妆品深度推广的难度，尤其最重要的是赋予产品的亲和度，从符合消费者需求出发，一奴系列产品重在拉近与消费者之间的距离，围绕目标消费群的所思所想，展开一系列针对性的诉求活动。
作为成熟的消费者，她们的消费心理理智、慎重，不太容易接受新产品。为配合一奴产品的上市，采纳公司提出一整套卓越有成效的整合传播执行文本，内容涵括公关怎么做，促销如何进行，广告如何开展等一系列文本。为了能让所有的工作按照即定方针进行，采纳公司专门委派了在国内享有盛名的朱玉童先生及其助手一行，专门进行市场督导工作，为的是避免操作过程中发生失误，而怡误了商机。正是基于这种对企业发展精益求精的执着精神，使一奴系列产品的上市工作均按原计划行事。目前，市场的热销回应了我们工作的到位，打响了一奴品牌推广的第一步，体现了外脑的重要性。
根据我们与外脑合作的经验，我们认为在借用外脑的过程，应根据企业及产品生命周期的特点进行规划，不少企业因急功近利或短视行为而忽视了外脑的作用，使得本来很有潜力的产品最终因缺乏长远规划而坛花一现。或许借用外脑，可以让您的产品顺势而行，获得长足发展，何乐而不为呢？


实例


——从先科VCD的创意谈开去---

——从先科VCD的创意谈开去---

·一立

您一定会感到奇怪----先科VCD与乐百氏纯净水，两个风马牛不相及的产品，怎么会硬扯到一块？看完本文也许您就明白了。
1997年，在全国第五届广告大赛上，乐百氏纯净水的电视广告、平面海报获得金奖。乐百氏纯净水的广告创意点是：“ 每滴乐百氏纯净水都要经过足足二十七层净化，不含杂质。”画面表现是一滴水经过用文字写成的：“ 第一层石英粗砂过滤悬浮杂质，第二层石英粗砂过滤泥沙杂质……第二十七层紫外线杀菌”落入瓶中。画面简洁、生动、清晰，令人一目了然，给人印象十分深刻，广告诉求点准，画面处理之流畅、精道，令人叫绝！当然，大家公认的好创意，先科VCD也觉得很好，不妨“借”过来一用。于是一个小灯泡由上至下不断闪亮，历经十二道品质检验大关的优质先科VCD就诞生了，堂而皇之地上了中央电视台。手法、创意之雷同，令人喷饭。
作为一个全国知名的大品牌，并曾无比自豪地打出“世界看中国，中国有先科”广告语，怎能这样不顾众目睦睦，向别人的好创意“出手”呢？更叫人觉得有戏剧性的是，在先科VCD广告后的半小时，乐百氏的广告就出现了，叫人简直是目瞪口呆----中央电视台怎么啦？广告代理公司怎么啦？广告人的良心哪里去啦？
全国公益广告评奖时曝出金奖作品为抄袭之作的丑闻后，后又在国内屡屡看到大量的抄袭台湾、香港、日本、美国等的作品出现在各大报刊、电视上，简直叫人“孰可忍，士不可 忍。”看来强化广告人、企业主的职业道德意识，提升品牌创意识，确实太有必要了。
VCD广告火爆，但一直也没有一个叫人心服口服的佳作出现，值得深思。一群长得像孪生兄弟似的VCD广告，整天在中央电视台大声叫买，结果怎样呢？据国际广告杂志调查表明，多数被混淆了，许多消费者根本搞不清谁是谁，您说冤不冤？面对这样集体无品牌创意意识情况，先科VCD的现象并不是偶然的，它值得我们对如何创造品牌进行思考。
一、创造品牌，追求原创精神，是广告主及广告人所遵循的基本原则
当广告主审看一个广告脚本时，一定要注意该广告的原创性，不要让您的工作人员对大胆出位的广告太多的指手划脚。一定要让您请的广告公司根据品牌策略推出新创意，否则，你的广告费将被浪费。（先科VCD的广告，但凡请一些具有原创精神的专业人士看过，他们一定会向企业主建议推翻重新创意的。）
有人说，讲究原则是不是禁止模仿创新？我觉得模仿创新是对的。它对在不仅要模仿，更要创出新意来，给人感觉既要有熟悉感，又不同凡响，出人意料的新鲜感---其实，这也是追求原创性精神的体现。
作为一个广告人，更要不懈追求原创精神，不要为了讨好客户而牺牲原创精神。出作品给客户看之前，一定要反思一下。一位广告大师建议要经过以下几个层次的思考广告作品再出笼： 1、它经得起专业人士的评价吗？
2、它经得起新闻记者的评价吗？
3、它经得起消费者的评价吗？
4、它经得起企业主的评价吗？
5、它经得起市场的评价吗？
我想，经过这样反复责问后，定不会有先科VCD这样的电视广告出笼，在中央电视台的广告上，也会少一些垃圾，多一些精品。
二、作品牌，讲究品牌的长程规划，创造品牌的价值是广告人与广告主的重要责任
作为广告主，应该聘请专业公司对自己的品牌作一个长程的规划，特别是应该根据品牌的生命周期作出相应的品牌营销策略。
广告人进行品牌规划的时候也应全面考虑，从品牌理念、品牌主题广告语、品牌形象、品牌代言人、品牌的知名度、美誉度、忠诚度、品牌文化等多个方面展开规划，而不能误人子弟。（详见拙文《让企业的品牌之梦飞翔》）
有了广告主的要求，通过广告人的专业规划，产品品牌广告就不会缺乏系统性、杂乱无章地推出。 国内的VCD品牌，一眼就看出，根本就没有经过精心品牌规划，应付、应急市场的比较多，精耕细作的少，以至于钱投下去了不少，品牌概念根本没有深植于消费者心目中。酒中的悲剧“秦池现象”真不希望又在哪家VCD的身上重演。所以一定要注重品牌的长期规划，不要头脑一热就推出广告作品，甚至是抄袭别人的作品，破坏践踏已建立的品牌形象及价值。
三、把握核心创意，讲究根据市场变化的推广策略，是广告人及广告主主要战略
每一个品牌在推出时，一定要有一个核心创意，这一创意至少可用5年以上（奥格威语）。围绕着核心创意，根据市场的变化，不断推出令人耳目一新的促销广告，是品牌得以不断被强化的致胜法宝。 象力士香皂、万宝路香烟、宝洁系列产品都是这一策略的完美实践者。
而现有的大多数品牌的VCD，全然缺乏这一策略，随心所欲，想到哪里就到哪里。就拿爱多及步步高两个品牌的VCD，尽管运用了明星广告，就没有力士香皂将国际名星作为一项品牌创意的长期策略来得高明。“先出名再说，管他以后怎样”急功近利的心态比比皆是。把握一个产品品牌的核心创意这条红线，根据市场情况的变化,上下变化，使品牌又有创意又保持一致性。先科VCD的前后两个版的广告相关性比较差，若把“世界看中国,中国有先科”看成核心创意，显然这个核心一是没有足够令人信服的根据，二是很难能发展出一个可长期使用支持市场的策略，这也是导致先科VCD广告的杂乱无章，信手拈来的一个重要原因。
作品牌，千万不要贪图虚名，以务实的精神与态度，认真学习国外作品牌运作的经验与科学理论，广告主要聘请专业人士来规划，广告公司要引进国外的先进理论与方法，只有这样，中国的VCD还会有救吧。


中国彩电业营销批判

中国彩电业营销批判

深圳/刘海波

    起步于70年代中期的我国彩电业除1986年和1989年出现了两次回落之外，基本上保持了逐年上升的态势，并经历了三个历史时期：70年代中期至80年代初期的导入期、80年代中期至90年代初期的成长期以及90年代中后期的成熟期。彩电业已经成长壮大为我国最成功的行业之一。

    1994年，我国电视机产量首次超过美国，一举成为世界头号电视机生产大国。1998年，我国电视机产量达到3513万台，其中彩电2643万台，分别比1980年增长了13.1倍和822倍。潜在生产能力更大：截至1997年底，我国的电视机生产能力达6507万台，其中彩色电视机生产能力4479万台。

    大体说来，我国彩电行业主要有以下几个特征：

    1.国产产品质量趋于成熟，在国内市场占据主导地位我国已形成一定的彩电自主开发能力，不仅能适应市场需求不断推出一些新品种，而且也能跟踪国际彩电技术发展趋势。目前我国有些大公司与日本的JVC、夏普、三洋公司及韩国的LG、三星、大宇基本处于同一水平，有些高水平的彩电在技术水平、质量水平方面甚至超过它们。

    随着国产产品质量迈向成熟，其市场价格优势日益凸显，市场占有率较高。据国家信息中心的统计资料，近两年国产彩电在国内市场的零售量及零售总额中分别占到76%及63%的份额，25英寸、29英寸国产彩电达到81%及62%。

    2.企业两极分化，名牌产品受到市场青睐

    经过多年的市场竞争，一些生产企业的实力和规模在较短的时间里得到了极大的扩张，形成了8个年产量达100万台的大型企业。市场份额不断向知名度高的品牌集中，名牌产品垄断市场的格局较为明显，1999年上半年10大彩电品牌共分享了83%左右的市场，预计今后名牌彩电的市场占有率还会进一步提高，越来越多的非名牌彩电企业的将会更加难过，大多数企业将被兼并或被迫退出市场。

    3.需求档次提高，产品结构有所改善

    目前人们的消费需求出现了向高质量、新款式、新功能转移的特点。城镇居民对彩电需求的档次提高。据调查，有77.21%的家庭购买彩电是为了追求更高档次，有19.35%的家庭是为了提高收视效果。25英寸、29英寸和34英寸三大主力大屏幕彩电的零售比例之和已高达70%以上。

    与此同时，随着市场对彩电生产的制约和引导作用不断强化，根据市场需求变化组织生产已成为企业制胜的法宝。国内彩电企业在组织生产、调整产品结构等方面的市场意识和适应能力都有所增强，产品开发与市场脱节现象明显缓解。

    4.出口增多，企业经营呈现多元化格局

    科技投入、新品种开发以及结构调整使我国彩电行业不但在国内市场开出了一片新天地，也使其在国际市场占有一席之地。我国的电视机出口量不断扩大，对外贸易成为解决我国产能大于需求矛盾的重要渠道。1992～1997年，我国累计出口电视机6234.1万台，占同期国内产量的31.6%，其中彩电出口占同期产量的24.3%。当然我国出口产品以中低档产品为主，而且合资企业在其中占很大比重，估计在80%以上。另外，我国部分企业还在海外投资建厂，转移国内富余生产能力，并初见成效。

    彩电生产企业正逐步涉足“白”色家电并开始进入其他领域。长虹将全面进入信息产业，其发展方向定位于资迅科技业。康佳、TCL和厦华等彩电企业正在积极向移动通讯产业挺进。

    这些大集团企业通过向新的领域扩展，逐步形成集家电、信息、视听(即3C)于一体的综合性大型电器集团企业。

    上述事实和数据雄辩地说明：中国彩电业经过20多年尤其是近10年来的迅猛发展，已经成长壮大为中国举足轻重的产业之一。这一进程中，正确的营销战略战术起到了十分关键的作用。然而，“居安”要“思危”，我们更应清醒地看到：中国彩电业在营销组合(4Ps)、营销管理、营销战略等重要方面均存在巨大的隐忧。在新的世纪疾步走来、国外彩电品牌强力反弹、数字电视呼之欲出、中国加入WTO取得重要进展的关键时刻，我们很有必要对中国彩电业的营销进行深入反思，从而扬长避短，使中国彩电业以崭新的面貌拥抱新世纪。

    营销组合批判

    营销与彩电业的联姻，应该说是在90年代中期彩电市场步入买方市场之后。虽然彩电行业在营销方面取得了有目共睹的成绩，但是在营销组合的各个方面仍然存在不少亟待解决的问题，下面逐项进行简要分析。

    (一)产品

    1.产品在品种、外观和名称上高度雷同。

    首先就品种而言，以纯平电视为例，上海索广(上海广电与索尼的合资企业)以较低的价格渐渐打开了局面，康佳又以更低的价格引爆了市场需求，结果“引无数英雄竞折腰”：厦华、海信、长虹、创维、TCL、熊猫、金星等彩电企业竞相推出纯平产品。

    其次就外观而论，康佳推出“七彩小画仙”彩壳机获得厚利之后，各种品牌的彩壳机遂粉墨登场：高路华的“卧室宝”、海尔的“七彩公主”、TCL的“缤纷天使”，不一而足。

    最后就名称而言，其雷同程度令人咱舌：在长虹推出“红双喜”之后，厦华生产了“福满堂”、康佳出品了“福临门”、创维开发了“富临门”。

    雷同的背后是创新的乏力。跟风、模仿甚至抄袭的直接后果是各品牌差异化的弱化乃至消失，致使合理竞争丧失了基础，最终必须导致价格大战。

    2.产品的三个层次均停留在低级水平

    市场观念下的产品整体概念具有三个层次的含义：核心含义(提供给顾客的基本效用或利益)、形式含义(质量、款式、特点、商标和包装)和延伸含义(维修、咨询、贷款、交货安排、仓储服务等)。就彩电整机产品而言，在这三个层次上都有进步，但仍旧处于比较低级的水平。

    仅以核心含义为例，彩电应该为顾客提供高质量的视听享受，目前模拟彩电在画质上与数字高清晰度电视的画质相比有天壤之别，在音质上与专业广播级相差甚远，消费者每天依然不得不忍受模拟电视的粗糙画面和低质半音。

    3.产品开发受制于人

    产品作为技术物化的产物，因核心技术受制于人而处于尴尬状态。对于绝大部分竞争硬件，中国彩电企业能做的只是被动地选用国外供应商提供的产品。我们虽然在软件开发上能够发挥主观能动性，但是思维的翅膀依然束缚于物质条件。

    倍受瞩目的数字电视无疑是未来的发展方向。康佳已开通了符合ATSC标准(美国标准)的数字电视的生产线，另有一些企业开发出符合DVB标准(欧洲标准)的数字电视，可是中国的数字电视标准却“千呼万唤不出来”。

    4.关键零部件和元器件滞后于市场需求

    市场急需的大屏幕显象管、纯平显象管、关键集成电路等国产化率很低，均严重依赖进口；而需求基本平衡或供过于求的普通零部件和元器件却还在大量生产。彩管是一个典型的例子。

    (二)价格

    价格在营销组合中占有特殊的重要地位：它既可带来利益，又可带来损失，是一柄悬在彩电行业众企业头顶上的达摩克利斯之剑。遗憾的是彩电行业经常高举这柄宝剑欲快速处理行业内外和企业内外的种种难题，却常常伤了自己。“低水平的价格战”几乎成了彩电业的代名词。实际上，彩电业的价格战有着深刻的经济学背景，其成因覆盖成本、供求关系、营销组合、季节性特点、竞争战略和发展战略等方面，将在相当长的时期内继续存在(笔者在《销售与市场》1999年第10期“彩电价格战的经济学思考”一文中对此有详细分析)。尤其需引起重视的是价格战已由普通产品蔓延到高档产品。1999年6月底，熊猫率先将29英寸超平彩电的价格调低到史无前例的2580元，彩电诸巨头纷纷跟风，被媒介形容为“第六次价格大战”。稍后，海信、乐华等企业又将29英寸纯平电的价格下调到5000元以下，突破了业内的“心理关口”。这种贪图一时之快而不顾严重后果的价格战新趋势，势必使颇具发展前景的刚刚进入导入期和成长期的新产品过早地步入成熟期甚至衰退期，从而使企业、消费者和国家都蒙受不必要的损失。

    (三)分销渠道(营销网络)

    关于分销渠道(营销网络)，有以下内容值得深思：

    1.如何将分销渠道发展成营销网络

    分销渠道是从生产厂家开始，经过若干级中间商，最后到达最终消费者的一个个互不联系的孤立的通道。而营销网络(MarketingNetwork)是指通过营销的网点布局、网线设计、网面覆盖、网员纽带、网流传输，把商品生产者和消费者联结起来，形成营销网点、网线、网面的覆盖，让信息、促销、物流、财流畅通传输的网络。营销网络是分销渠道的质的飞跃，是现在及未来的方向。绝大多数彩电企业仅停留在分销渠道阶段，而拥有真正意义上的现代营销网络的企业尚属凤毛麟角。90年代以来彩电企业之间此消彼长的市场格局的变化在很大程度上取决于能否及时实现这种质的飞跃。

    2.如何使国合商业重振雄风

    彩电流通直至80年代末期国合商业还是“主渠道”，但进入90年代以后，国合商业在个体、集体、合资及其它新型流通企业的冲击下日渐式微，相对衰落，逐步丧失了“主渠道”地位。国合商业在过去数十年中积累了大量的人力、物力、财力等资源，理应在彩电的流通中发挥更大的作用。如何重振雄风，不仅仅是国合商业系统应该考虑的问题。

    3.如何把握营销网络的建设方向

    许多以“主渠道”分销为主的彩电企业，在“主渠道”相对没落之后建设分销渠道(营销网络)的过程中，陷入了无方向的状态。产量、市场需求量的激增与细小的分销渠道的尖锐矛盾使得主要彩电企业不得不寻求新的出路。在经历了“大户策略”的挫折之后，有鉴于TCL自建网络(真正意义上的营销网络)的成功和不俗战绩，从1998年开始主要彩电企业都显著加强了自建网络的力度并加快了建设步伐。自建网络好像成了走出分销困境的惟一出路。

    自建网络显示了较强的生命力，对于资源较多、管理较好的企业是一种较好甚至最好的选择，但是将其视为“放之四海而皆准”的法宝则欠科学。理论上讲，自建网络这个历程实际上是一种倒退：按照合理的社会分工本应专心从事制造业和获取产业利润的彩电企业现在却又同时从事商业活动和瓜分商业利润。这种做法的弊端是显而易见的：(1)工商不分势必牵扯企业很大的精力，削弱企业在工业主业上的竞争优势和发展后劲；(2)自建网络成本昂贵。据测算维持一个销售分公司的直接销售费用大约是其销售总额的2%左右，若再加上其它营销费用，这个比例还要更高；(3)自建网络容易打击当地中间商的积极性；(4)自建网络易使管理失控，长虹、康佳、TCL等骨干企业拥有数十个分公司、数百个经营部，如果管理乏力，则极易失控；(5)自建网络面临着诸多财务、税务等方面的难题；(6)营销网流难以有效利用。物流、财流、促销流和信息流是最重要的四种网流，自建网络成员出于利害关系的考虑可能歪曲或截某些重要网流，使其在许多环节的有序流动受阻甚至无法流动。

    如何把握营销网络的建设方向?这个问题有赖于政府部门、流通企业和彩电生产企业共同寻求满意的答案。

    4.如何构建厂商长久的战略伙伴关系

    商界有一句名言：店大欺客，客大欺店，讲的是利益对立的买卖双方不平等的交易地位。1998年济南七商场联合拒售长虹电视，某些骨干彩电企业对中小客户迟迟不兑现返利承诺等等，这样的例子不胜枚举。这种不和谐的气氛对于厂、商双主都是没有好处的。从本质上讲，厂商的利益是一致的，双方应该奉行双赢策略。首先建立利益共同体，在此基础上再升华为命运共同体，使双方结成同呼吸、共命运的战略伙伴，应该而且能够成为双方合作的最高境界。

    (四)促销

    1.公关

    (1)公关工具过少。虽然彩电企业试用过各种公关工具，但是经常使用的是名人、体育、艺术、教育等既少又单调的几种。

    (2)公关手段雷同。正因为工具少，实际操作就显得雷同。康佳赞助MTV大奖赛，TCL就赞助大众电视金鹰奖；TCL借助刘晓庆获得巨大品牌效应后，创维启用张明敏，厦华请出赵丽蓉，乐华邀请张学友；你在西北革命圣地建希望小学，我就在井冈山革命老区建希望小学等等。

    (3)不善应对突发事件。商场拒售彩电后，有关厂家不是设法解决纠纷，而是“谁不卖我的产品，谁就会后悔”；消费者购买新彩电出现质量问题要索赔时，有关厂家不是奉行“顾客是上帝”的原则妥善处理问题，反而要起诉顾客；彩电爆炸起火造成经济损失后，有关厂家坚决否认自己产品的质量事故，招致媒体频频曝光，结果自损形象。

    2.广告

    (1)过度透支“概念”。如从1998年初开始的“数码电视”的宣传，似乎中国彩电业一夜之间就从“模拟时代”跑步进入了“数码时代”。实际情况却是当时既无数码电视标准，更无数码电视产品，而厂家所大肆炒作的“数码电视”仅仅是局部电路数码化的产品。过度透支概念无异于饮鸩止渴，其消极影响将长期存在。

    (2)乱贴“第一”标签。彩电行业的“第一”多得数不胜举：产销总量第一，零售市场第一，农村市场第一，出口量第一……很多“第一”完全没有实际意义，有的更是空穴来风。据权威部门调查，在消费者的购买决策，“第一”的分量微乎其微。将“第一”变成“惟一”，凸显自己的差异性才是正确选择。

    (3)广告用语雷同。“一步到位的选择”如今已被多家国内彩电“借用”。什么是“一步到位”?我们考虑到这一点，也没有道出自己的个性。

    (4)重投放轻制作。“重投放轻制作”似乎是绝大多数中国企业(当然包括彩电企业)的一个通病：宁肯一掷千金花费数百万乃至数千万元来投放一则广告，却只愿投入区区数万、数十万元来制作这则广告。低质量的广告只会使受众厌恶和逃避，企业投放广告获取收益的目的不仅没有达到，反而要倒贴大笔金钱。

    3.营业推广

    营业推广大致可分为对销售人员的营业推广、对中间商的营业推广和对顾客的营业推广。

    (1)对销售人员的营业推广只注意物质刺激。对销售人员营业推广的目的是鼓励销售人员积极工作，努力开拓市场，大力扩大销售量。大多数企业所采用的激励手段就是按销售额提成，有些骨干彩电企业的明星销售人员每年的销售奖拿到数十万乃至上百万元已经司空见惯。销售人员除了应该获取自己辛勤劳动的物质成果之外，更需要精神的鼓励、技能的开发、能力的发挥和自我价值的实现。

    (2)对中间商的营业推广手段过于单调。目前大多数彩电企业对中间商的营业推广仅限于销售返利，其中有些企业尚不能及时兑现返利承诺。对中间商的营业推广还包括广告支持、货源支持、营销培训、用户服务支持、信息共享、感情交流等等。彩电企业对这些手段的重视程度和应用频率都是远远不够的。

    (3)对顾客的营业推广缺乏新意。大多数彩电企业对顾客的营业推广依然停留在少数几种低层次的物质刺激手段上：降价、抽奖、赠礼，使顾客对价格十分敏感，对推广反应平淡、麻木。彩电利润很薄，而大量低质、劣质的赠品对品牌形象的破坏是十分巨大的。

    4.人员推销

    (1)人员素质偏低。一名合格的推销人员应该具备多种知识：商品知识、营销知识、财务知识、法律知识、服务知识等等；应该具备多种素质：业务技能、敬业精神、进取精神、分析能力、应变能力、交际能力等等。许多彩电企业缺乏这样的高素质人才。〖JP3〗

    (2)工作方法简单。不少彩电企业的销售人员虽然经常走访客户，但是工作方法过于简单。

    高度概括一个平庸销售人员访问客户的谈话内容，实际上就是这样三句话的问答：最近卖得怎么样?本月能回多少钱?下次何时再进货?第一句话的口吻像领导、第二句话的口吻像债主、第三句话像口吻像工头。

    营销管理批判

    管理具有四种基本职能：计划、组织、领导和控制。彩电业在营销管理的职能上均存在不同程度的缺陷。

    (一)计划

    仅就产量计划而言，彩电三巨头公布的1999年计划分别是：长虹1200万台、康佳650万台、TCL450万台，三者之和为2300万台。而权威机构预测当年全国市场总需求量为2500万台，三巨头的计划产量之和已占全国总需求量的92%。如果这些计划届时全部完成，后果不是大量库存，就是拼命挤压其他品牌的生存空间。无论那种结局，对彩电业的健康发展都不利。

    (二)组织

    管理学中的“组织”具有两层含义：一层是人的集合，另一层是为了完成目标而利用各种资源的过程。在组织设计上，彩电企业“因事择人”与“因人设岗”的每个方面及两方面的有机结合都有诸多不尽人意之处。在组织结构上，绝大多数彩电企业还停留于低级的直线制和直线职能制。对于发展层次较高的骨干彩电企业，公司制和事业部制的抉择依然是一个痛苦的过程。

    (三)领导

    管理学中的领导职能是指组织领导者为了实现组织目标而创造一种有利的环境，鼓舞和激励组织成员向既定目标奋斗的过程，其核心在于“鼓舞”和“激励”。但是，不少彩电企业的领导者长于独裁或倾向于独裁，其领导职能的核心是“控制”和“惩罚”，致使企业员工士气低落，积极性下降，企业竞争力受到削弱。

    (四)控制

    彩电业在控制上的缺陷既表现在单个企业自控能力的不足。前者的特征是管理失控，造成内部交易成本过高，致使规模不经济；后者的特征是对非理性行为视而不见。对于价格大战、彩管大战、新闻大战，有关部门以“这是企业行为”而将自己的管理调控责任一推了之。

    营销策略批判

    (一)竞争策略

    1.低成本策略

    低成本一直是近年来彩电企业不遗余力追求的目标，而且取得了巨大的成就。1999年与1995年相比，彩电的平均单价下降了一半以上。低成本策略在取得很大成效，为消费者带来显著实惠的同时，也造成一些灾难性后果，比如整机质量下降、企业利润减少、整机企业和元器件企业发展后劲不足等等。另外，低成本策略主要在生产领域初见成效，在经营领域成本不降反升，主要彩电企业销售费用近年来均呈大幅上升趋势。

    2.产品差异化策略

    产品差异化是彩电企业做得最差之处，如前文所述。在产品领域，不是“人无我有”、“人有我精”而是“岁岁年年花相似，年年岁岁产品同”。

    3.专营化策略

    这种策略是专门为某一个或某几个特殊的细分市场服务。德国汽车业表现得比较明显：奔驰、宝马主要服务中高档市场，而大众主要服务中低档市场。而在中国彩电市场，不仅没有一家彩电企业愿意将自己局限在某一细分市场，就是同一厂家同一尺寸的彩电也恨不能占领所有市场。问一个简单的问题即可证明：哪个品牌的21英寸彩电最为出色?恐怕无人能。

    (二)发展策略

    1.密集性发展策略

    这种策略还可进一步分解为市场渗透策略、产品发展策略和市场发展策略。彩电企业采用得最多的也最易采用的是市场渗透策略，即努力在现有市场上增加现有产品的销量。然而企业最具潜力的出路在于采用后两种策略。

    2.一体化发展策略

    这种策略包括后向一体化策略、前向一体化策略和水平一体化策略。彩电业后向一体化的例子有长虹自建元器件配套基地、康佳控股多家元器件工厂；前向一体化的例子有咸阳彩虹彩管厂兼并内蒙古天鹅电视机厂(但是已于1999年9月退出，由TCL接管)；水平一体化的例子当推康佳在东北、西北、华北和西南兼并四家电视机厂。

    在这个领域，中国彩电整机企业的突出差距是没有自己的显像管工厂，不能掌握对这种最重要零部件的控制权，这与日本和韩国的企业形成鲜明的对比。

    3.多角化发策略

    这种策略包括同心性多角化发展、水平性多角化发展和整体性多角化发展。在骨干彩电企业中都有不同程度的多角化，已经没有一家完全单一经营彩电的企业。当前彩电业多角化的误区是贪大求全，一会儿高呼要“3C”(电子、家电和通讯三位一体)，一会儿呐喊要冲击世界500强。脚踏实地、量力而行、稳打稳扎、顺势而为，并不断巩固和发展核心能力，应该是彩电企业正确的态度和做法。


宝洁公司怎样在中国做品牌

宝洁公司怎样在中国做品牌
何玲玲 (04/05/2000)

    看宝洁人在家门口一丝不苟地做品牌，不折不扣地诠释消费者至上的经营理念，中国的企业家在多一份紧迫感的同时，一定还会有其他的收获。

    说起宝洁公司(P&G)，在中国可谓是家喻户晓。无论是飘柔、潘婷、海飞丝、沙宣洗发水，还是舒肤佳香皂、玉兰油润肤露，抑或是护舒宝卫生巾，佳洁士牙膏,碧浪、汰渍洗衣粉等，无不在中国享有盛誉。

    最近，P&G推出一个全新润发产品——“润妍”润发露，并将杭州作为该产品在全球上市的第一个市场。记者有机会作了详细的跟踪采访，对P&G严格缜密的市场调查及消费者至上的经营理念有了深刻的体会与感受。

    宝洁成功无秘诀——消费者至上创始于1837年的宝洁公司是世界最大的日用消费品公司之一。宝洁公司之所以不断走向成功，说到底，并没有什么秘诀，也就是许多经营者挂在嘴边的那句话——消费者至上。只是，这一理念已真正成为宝洁人的共识，并已不折不扣地落实到每一个环节之中。

    宝洁公司每年与超过700万的消费者进行交流

    早在1934年，宝洁公司就在美国成立了消费者研究机构，成为在美国工业界率先运用科学分析方法了解消费者需求的公司。起初，公司雇用了“现场调查员”，逐门逐户进行采访，征询家庭主妇对产品性能的喜好和建议。到70年代，宝洁公司成为最早一家用免费电话与用户沟通的公司。消费者打来的电话大致分为三类：产品咨询、产品投诉、产品赞誉。宝洁公司建立了庞大的数据库，把用户意见及时反馈给产品开发部，以求产品的改进。迄今为止，宝洁公司每年用多种工具和技术与全世界超过700万的消费者进行交流。

    此外，宝洁公司还建立了用户满意程度监测系统，了解各个国家的消费者对公司产品的反应。

    各种产品每年要做至少一次的改进和改良

    为研究适合东方的产品，公司在日本设立了宝洁公司全球最大的技术中心，专门为亚洲服务。全球性产品开发与研究加速了新技术的应用。

    宝洁公司还力求从产品的质量、配方及包装设计上满足消费者，它的各种产品每年要做至少一次的改进和改良。自从世界第一种高效合成洗衣粉——汰渍在1946年推出后，到目前为止已做了60多次改进。宝洁公司在日益激烈的竞争中处于不败之地，得益于不断的创新追求。

    宝洁的新品牌“润妍”是这样做出来的

    1997年，宝洁公司在中国酝酿一个新的产品：推出一种全新的展示现代东方女性黑发美的润发产品，取名为“润妍”，意指“滋润”与“美丽”。

    成功——再推广，这是宝洁公司的一贯原则。

    从主意产生到产品上市，“润妍”品牌“怀胎”了将近３年。

    “润妍”产品的目标定位：成熟女性。这类女性不盲目跟风，她们知道自己美在哪里。融传统与现代为一体的、最具表现力的黑发美，也许就是她们的选择。这就是宝洁最初的构思。

    先做产品概念测试

    在研制产品之前，按照宝洁公司的惯例，首先要找准目标消费者的真正需求，研究全球的流行趋势。因为只有切合潮流趋势，又具自己特色的产品，才是最有生命力的产品。

    为此，宝洁公司先后请了300名消费者进行产品概念测试。

    ——“理想中的黑发是什么？”

    ——“具有生命力的黑发”。绝大多数消费者如是说。

    ——“进一步的心理感受？”

    ——“我就像一颗钻石，只是蒙上了尘埃，只要将她擦亮，就可以让钻石发出光芒。”

    在调查中，宝洁公司又进一步了解到，东方人向来以皮肤白晰为最美，而头发越黑，越可以反衬皮肤的白晰美。

    经过反复3次的概念测试，宝洁公司基本把握住了消费者心目中的理想护发产品——滋润而又具有生命力的黑发最美。

    然而，绝大多数中国人已习惯使用二合一洗发水，专门的护发产品能被广泛接受吗？宝洁公司认为，专门用润发露护发的方法已经是全球的趋势，发达国家约有80%的消费者长期使用润发露。在日本，这一数字则达85%。而在中国，专门使用润发露的消费者还不到6%。因此，润发露在中国有巨大的潜在市场。

    从消费者的需求出发进行技术创新根据市场也就是消费者的普遍需求，宝洁的日本技术中心研制开发出了冲洗型和免洗型两款“润妍”润发产品。其中，免洗型润发露是专门为忙碌的职业女性创新研制的。

    产品研制出来后，宝洁公司并没有马上投放市场，而是继续请消费者做使用测试，并根据消费者的要求，再进行产品改进。

    最终推向市场的“润妍”倍黑中草药润发露强调专门为东方人设计，在润发露中加入了独创的水润中草药精华（含首乌），融合了国际先进技术和中国传统中草药成分，特别适合东方人的发质和发色。

    把技术优势与市场优势紧密结合，这是宝洁成功的重要原因。

    设立模拟货架，检验包装的美观程度

    宝洁公司专门设立了模拟货架，将自己的产品与不同品牌特别是竞争品牌的洗发水和润发露放在一起，反复请消费者观看，然后调查消费者究竟记住什么，忘记什么，并据此进行进一步的调整与改进。

    让消费者选择她们最喜欢的广告

    公司先请专业的广告公司拍摄一组长达6分钟的系列广告，再组织消费者来观看，然后请消费者选择她们认为最好的3组画面，最后，根据绝大多数消费者的意见，将神秘的女性、头发芭蕾等画面进行再组合。广告片的音乐组合也颇具匠心，现代的旋律配以中国传统的乐器古筝、琵琶等，进一步呼应“润妍”产品的现代东方美的定位。

    “润妍”的最终诉求

    让秀发更黑更漂亮，内在美丽尽释放。进一步的阐述是：“润妍”信奉自然纯真的美，并认为女性的美就像钻石一样熠熠生辉。我们希望能拂去钻石上的灰尘和砂砾，帮助现代女性释放出她们内在的动人光彩。具体的介绍是：“润妍”蕴含中国人使用了数千年的护发中草药——首乌，是宝洁公司专为东方人设计的，也是首个具有天然草本配方的润发产品。

    美丽杭州商机无限

    从中国杭州起步向全球推广，宝洁公司此举被普遍认为是对中国市场信心十足，同时也传递出这样一个信息：市场的国际化，已经到了国人的眼前。

    宝洁公司润妍品牌经理黄长青认为，浙江是中国改革开放的前沿，是中国最富饶的地区之一，人民生活水平较高，购买力比较强，而且，老百姓的观念也较新，对新事物比较容易接受。因此，这个孕育着无限商机的市场就成为商家必争之地。特别是，杭州是著名的国际旅游风景城市，既有深厚的历史文化底蕴，富含传统的韵味，又具有鲜明的现代气息，受此熏陶兼具两种气息的杭州女性，与“润妍”要着力塑造的既现代又传统的东方美一拍即合。

    在“润妍”产品正式上市之前，宝洁公司委托专业的公关公司，在浙江先声造势，首先进行了一系列的品牌宣传。

    去年8～10月，“润妍”在浙江推出了一个颇具神秘感的书法暨平面设计比赛，鼓励大家或饱蘸浓墨，或运用现代设计手法，在黑白分明的世界里写出千姿百态的“润妍”。

    “润妍”是什么？它与东方独特的黑白色彩观、审美观有什么联系？

    这是宝洁设下的一个悬念，也是消费者对“润妍”的好奇与猜测，而这，又恰恰是宝洁公司所希望的。

    比赛得到了热烈的回应。最后，宝洁委托权威的中国美术学院等单位评出了书法组与平面组的前3名。

    随后，“润妍”又专门组织了声势浩大的竞猜活动，请读者与观众从评委评出的佳作中选出书法组和平面组的冠军作品，从而进一步扩大品牌的传播广度。

    之后，“润妍”又赞助中国美院，共同举办“创造黑白之美”水墨画展。

    可以说，“润妍”通过书法、平面设计、水墨画等比赛，创新地用黑白之美作为桥梁，表现了现代人对东方传统和文化中所蕴含的美的理解；同时也呼应着“润妍”品牌通过乌黑美丽的秀发对东方女性美的实现。

    宝洁人一丝不苟为之准备了将近３年时间，被称为“润妍”的一种润发露终于款款上路了。路径十分明确：杭州—浙江—全国—东南亚—全球。


解析连邦软件的特许经营战略

解析连邦软件的特许经营战略

--------------------------------------------------------------------------------
http://www.renren.com 2000年01月31日 12:47:19 市场营销

杨晶

连邦软件产业发展公司（以下简称“连邦”)于１９９４年1月在北京成立，是中国第一家专门从事正版软件销售的企业，它成立之始，就提出要在中国率先“销售正版软件”，为软件开发商提供产品销售与服务渠道。目前，连邦公司销售的软件产品有约7000种，囊括了包括微软公司、IBM公司以及国内用友公司、新天地等公司开发的绝大部分适宜于商店销售的软件产品，产品的数量还在继续增加。连邦已在北京、上海、西安、武汉、广州、沈阳、成都、杭州等八个主要城市建立起销售子公司，建立全资和控股的专卖店３４家，在其它近１５０余个城市发展特许加盟专卖店260多家。

经过五年的努力，连邦已经逐渐在消费者的心中树立起“买软件，到连邦”的服务形象；在软件开发商中也形成了“卖软件，找连邦”的理念。连邦的销售额在国内ＰＣ软件零售市场的份额约为３０％，被誉为中国软件流通主渠道。

连邦的崛起或有时、势、运之因，但我们更关注的是它的经营理念和方法，这就是特许经营。现任连邦总裁吴铁认为，特许经营是中国IT业的未来之路。连邦特许经营的成功，我认为主要得益于以下几个方面。第一，准确的市场定位。

1994年，很多IT企业把自己的经营空点转移到了软件上来，这时市场已经不再提供这种机会——产品的生存周期越来越短，小产品，如游戏软件，如果３个月之内不能把它的商业价值充分发挥出来的话，企业的投入就白费了。

如果每个软件企业都花大量时间去做市场，客观上压力是很大的。而整个软件产业到了１９９４年仍没有一个专业的流通渠道，软件不能顺畅流通，自然形成不了市场，软件产业自然也就形成不了规模。连邦创始人苏启强和吴铁从中敏锐地感觉到应该做软件流通。于是他们决定创办一个全国性软件销售连锁组织，建立中国的软件流通主渠道。

由此连邦的创业者做了这样一个定位：不做产品做市场，不做开发做流通，专门从事正版软件的流通和服务。

连邦志在为中国的软件产业建立规范的销售渠道，擎“正版”大旗，那就意味着要短时间内上规模，形成气候，那样才能影响市场，与此同时就意味着要大量的资金投入。

想来想去，只有特许经营这种模式可行——不是用自己的资本，而是广泛集合大家的资本，充分调动社会资源，来做同一件事情，来实现规模化的经营和规模化的增长。

第二，严格的管理规范。

连邦的特许经营管理制度可以用“八个统一”来概括：

统一品牌管理：连邦的品牌管理是高度统一的。

统一货源供应：专卖店销售的软件统一从总部进货。降低进货成本，增强价格优势。

统一价格政策：连锁组织总部对各专卖店实行统一的价格政策。

统一库存调度：总部通过内部联网信息系统及时了解专卖店的进销动态，对专卖店在销的产品实行统一调度，以减少库存积压，降低库存风险。

统一核算规范：连邦专卖店的进销核算，由总部提供统一的商品进、销、存核算系统来处理和解决。

统一人员岗位：连邦专卖店的岗位设置和人员数量安排均由总部统一确定，便于提高经营管理效率。

统一服务标准：连邦总部为各专卖店制定了统一店堂服务标准和规范，确保服务质量和连邦的企业形象。

统一监督管理：连邦总部对专卖店日常经营管理规范的执行情况进行监督与管理，以确保整个组织的高度统一性。

第三，合适的合作伙伴。

连邦认识到，对于投资者，要让他感觉到连邦选择的方向是对的，连邦这些人是做事的，他才能够追随。如果说创业初期的领袖风范多来源于精神号召，现在则更多来源于连邦的实力。在日常运作过程中要为各地的合作伙伴提供更多的、能够挣钱的商品，并且要为合作伙伴提供有效的经营方法，使他们在竞争当中具有优势。

连邦在选择合作伙伴上较为谨慎，有自己独到的方法。

连邦第一个考虑的是合作伙伴人的素质，考虑加盟者对这个行业的了解如何，不是简单的有钱就行。因为只有当投资者对这个行业有相当的认识，跟连邦达成高度共识之后，才会按照连邦提出的办法来办。

连邦对加盟者场地选择有自己的要求。一般选两种地方，假如这个城市有ＩＴ产品集散地的话，毫无疑问就在这个地方设店；第二个就是商业繁华地带。当然某个社区有它自己的商业特色、文化特色，那么连邦也打文化牌，在这种社区开店。

当然还有一条，投资者对连锁经营的规范必须要坚持。在这方面投资者没有自主权。

连邦在如何保护特许经营店的利益上，考虑得比较长远。连邦在所有的中小城市，一个基本的观念是不让两个投资者在同一个城市同时来做。但这个城市，如果有一定的市场规模，连邦又觉得这个合作伙伴不错，连邦鼓励合作伙伴开新的店。

第四，健全的物统系统。

公司对如何管理好软件销售企业，从库存管理、流动资金管理、产品的发送、风险控制、售后服务、统一公司形象等方面都建立起一套健全的、行之有效的制度。

在配送系统方面，连邦在其北京总部附近建立起600平方米的物流中心，从开发商采购的货物统一发到储运中心，再由中心根据各专卖店的订货要求通过航空、铁路快运以及ＥＭＳ方式发给各地专卖店。连邦近期已开始组建地区物流中心。

物流中心同时处理各专卖店的退货、换货，根据退货、换货的情况统一与供货商根据合同协商处理。各个专卖店与总部的信息往来全部依赖INTERNET实现。５年来，连邦累计投资数百万元，已经建成了一个内部共享的网络。在这个网络里面，总部的机器和各专卖店是连通的，各专卖店的定单随时传上来，物流中心随时汇总，通过汇总了解的情况，确定订什么，订多少，保证高速运转。

通过内部的信息技术平台，随时可了解各地店面临的竞争。通过Internet或者微波站点，将大约１５种信息（包括名称、价格、折扣等）以及对某个新产品在市场上的一些判断，指导性地发布，客观上就形成了许多媒体所称的“中国软件晴雨表”。

第五，优质的服务形象。

目前在大中城市消费者心中已经形成“买软件，到连邦”的优质服务品牌形象。消费者认为，不但能在连邦买到正版软件，还能够得到优质放心的售后服务。连邦已经吸引了一大批包括个人用户和单位用户在内的客户群：

（ｌ）个人及小企业。连邦通过提供充足并可选择的软件、训练有素的专业人员服务、现场演示、坚持正版软件的销售、方便顾客的地理位置及为其提供自由退换货的便利等手段来满足这一类顾客的要求。

（２）大中型企业及政府机构。大中型企业及政府机构对正版软件的需求正稳步上升。以前其软件都是通过系统集成商来提供的。目前，对其直接销售的条件正在形成，连邦将通过训练、培养熟悉软件使用的直接销售人员来促进销售，通过提供更全面的培训及服务和优惠的折扣价格来满足其需求。

（３）小型软件零售商。无论是对加盟店或非加盟店，在软件的批发价格、交货的及时性、信用的控制、畅销软件的市场控制、人员培训等方面提供可靠的保障。

第六，强大的市场运作。

自1996年底开始，连邦根据各地专卖店实际销售情况分类统计出“连邦软件排行榜”，由于其产品全、市场覆盖面广、数据及时真实，受到软件业界和用户的普遍关注与认同。目前，“连邦PC软件销售分类排行榜”是软件类市场影响最大的行情信息，连邦每月至少在100家以上专业杂志及全国性报纸上发布或转载以上信息，树立起连邦在行业内及公众中的权威性。刊登上述信息的报纸杂志有：计算机世界、中国计算机报、电子产品报、电脑报、中国计算机市场、中国青年报等近３０家全国性媒体以及包括北京青年、科技日报、北京经济信息报在内的８０余家地方性报纸。另外，连邦在电视台、电台等也已建立起固定的宣传节目。连邦还定期出版《连邦软件大世界》，作为沟通连邦与社会各界，特别是与消费者往来的内部刊物。

在软件开发商的广告宣传中，通常都会注明其销售代理。连邦作为众多软件开发商的产品销售代理，经常不断出现在它们的广告宣传中，并在相关专业媒体上一直保持着最高的传播频率。

连邦的市场活动能力不仅为软件厂商所看重，而且也吸引了一批硬件厂商与连邦合作。如连邦与Ｔｕlip公司举办了郁金香电脑展示活动，与ＨＰ公司举办了“惠普杯”97年度连邦软件排行榜十佳国产软件评选活动。


农夫山泉,成功的背后

农夫山泉,成功的背后

孙维合

国内瓶装饮用水市场竞争一年比一年激烈，激烈得近乎残酷。每年都有不少的新品牌涌现，但真正能成功打开市场，树立起自己品牌形象的产品却只有屈指可数的那么几家。大部分牌子在“水战”中沉下去了。而浙江养生堂公司推出的农夫山泉，在水市竞赛中犹如一匹脱缰的黑马，占有了全国饮用水市场相当大的份额。据中华全国商业信息中心市场监评处对全国重点商场主导品牌监测，１９９８年农夫山泉市场综合占有率居于第三，仅次于娃哈哈和乐百氏。为树立农夫山泉作为高档次、高品质、高品位饮用水的品牌形象，养生堂公司制订的行销总策略是差异化策略，即在产品类别、水源、设备、包装、口感、市场切入口、价位和交易方式上均与同行其它企业有所不同。概括起来，可以分为两个层次，一是品牌定位的差异化，二是市场策略的差异化。所有的这一切充分显示了其高水准的市场策划水平，独具匠心。

品牌策划

从企业名称“养生堂”到品牌名称“农夫山泉”，我们从中可以感觉到其透出的浓浓的中国传统文化儒雅风范。“养生堂”容易让人与老字号相联系，而“养生”二字则高度体现了行业的属性和价值取向，使人们对其旗下的产品产生认同感和信任感，。实际上它只是一个成立时间不到六年的现代企业。

赋予饮用水“农夫山泉”这样一个名字有着它深刻的内涵。“农夫”二字初步给人以淳朴、敦厚、实在的感觉。社会的变迁，紧张的工作生活节奏，人情味的日渐淡薄和人际关系交往中层层设防，现代人的内心深处其实就是在寻找这样的一种“农夫”感觉。“农”相对于‘工”，远离了工业污染，“山泉”给人以回归大自然的感觉。随着当前社会城市化、工业化的发展，绿色、无污染的东西大多来源于远离城市的边远地区，“山泉”源于自然，人们回归大自然的意识日渐浓烈，这种心理我们从近年来国内兴起的休闲风中可见一斑。

在产品包装上，如果养生堂公司一开始就推出普通盖包装的“农夫山泉”饮用水，那它肯定会淹入国内外众多名牌饮用水的汪洋大海之中。如何在包装上吸引消费者的注意力呢？１９９７年养生堂公司在国内首先推出了４升包装的“农夫山泉”饮用水。其包装独特、新颖，给人以水、油等价的感觉，在消费者心目中留下了农夫山泉比一般饮用水高档的初步印象。１９９８年初，养生堂公司继续推出运动型包装的农夫山泉，瓶盖的设计跳脱往常旋转开启方式，改用所谓“运动盖”直接拉起的开瓶法；瓶标采用了显眼的红色，除了商品名之外，又印了一张千岛湖的风景照片。与其它商品相较，差异性立刻明显呈现，无形中不但彰显其来自千岛湖水源的纯净特色，红色亮眼商标更在一摆上货贺的同时，立刻抓住众人目光，在产品出样方面占有了优势。

包装、生产设备其它厂家可以拥有，但水资源却不一定。天然水对水源的要求极为苛刻，它不像纯净水可以拿自来水作为原水经过渗透、反渗透、臭氧等过滤后就达到可出售的标准，天然水的水源必须是符合一定国际标准的地表水、泉水、矿泉水，取水区域内一般环境清幽、无任何工业污染。早期的广告是告诉大家“农夫山泉——千岛湖的源头活水”，因为国家一级水资源保护区“千岛湖”的水源是独一无二的，而农夫山泉来源于千岛湖水面下７０米ＰＨ值（酸碱度）最适宜的那一层。

广告运作

农夫山泉运动型包装出来以后，养生堂公司首先选择了中小学生这一消费群作为一个市场切入点，以包装中的运动盖为重点去引导他们。中小学生天性好奇又好动，最容易接受新事物。养生堂公司在中央电视台最先投播的是农夫山泉“课堂篇”广告。一女生上课时因欲喝农夫山泉而拉动瓶盖引起了“哆哆”声，受了惊，其表情十分丰富，老师的告诫更使一些上课爱搞小动们恶作剧、具有逆反心理的调皮学生心情急切，跃跃欲试，购买农夫山泉的欲望强烈。创意者用此小计，传递了一个产品包装上与众不同的信息，将无声之水变有声，揭示了包装上的吸引力，响声同时又起到了提醒和强化记忆作用。

农夫山泉的广告语“农夫山泉有点甜”，体现了农夫山泉味道甘冽的特点。其诉求角度也是独特的。天然水是农夫山泉的主体，通过对“天然水”这一核心概念的诠释，将环境（水源）、绿色、环保、野趣等回归自然的理念统摄在自己的旗下。在水本体上的”纯净“、“矿物质”、‘微量元素”、“销量第几”等诉求点的表现显得苍白无力，养生堂公司在这个角度上几乎无法捕捉到水的卖点。最后，他们找到并确认了“有点甜”这一“闪光点”。就像乐百氏纯净水的广告语”二十七层净化”一样，实际上严格的纯净水都要经过二十七层净化，只不过你先提出，别人就不能鹦鹉学舌，否则只有给别人做免费广告了。农夫山泉突出了“天然水”有点甜的这一特性，水和广告的品味都随这一广告语而凸现出来。

１９９８年正逢四年一度的世界杯足球赛，养生堂公司借世界杯东风，从四月中旬开始在中央电视台体育频道和中央台一套少儿节目“大风车”栏目投放广告。在体育频道播放频率较高、使许多足球迷和体育爱好者对农夫山泉印象深刻。特别是世界杯开幕后，养生堂公司又巧搭便车，出巨资买下中央电视台世界杯足球赛演播室空间。经过精心布置，极大地提高了产品的知名度。世界杯结束后，又正逢我国长江、松花江、嫩江流域发生大规模洪灾。养生堂公司又积极参加中央电视台“我们万众一心”义演捐助活动，并和中央电视台、背景未来广告公司一起联合推出“抗洪抢险紧急援助”的公益广告。在中央台几套节目中密集插播，树立了良好的企业形象。

１９９９年伊始，养生堂公司又采取了反季节宣传和策略，并抓住《雍正王朝》这条大鱼，在其片头播出“形象将”广告，由于《雍正王朝》收视率极高，所以广告反响较好。通过这些活动的造势，积极参与当时的新闻热点，推波助澜，一气呵成，达到了事半功倍的广告效果，使养生堂公司的知名度急剧攀升。

营销支持

农夫山泉价格定位较高，其运动型瓶装饮用水是一般市场上普通型瓶装水出厂价的两倍，并且实行一律款到发货的销售政策。并实行了产品差异化和市场区隔政策，一开始就在各级经销渠道和零售店引起关注和产生震动。

在建立营销网络方面，养生堂公司也十分谨慎。１９９７年的市场仅限于江浙沪，到１９９８年开辟了四川、山东、重庆等几个有代表性和有影响力的省市进行市场推广和产品导入。并不像有些公司一看市场形势不错便盲目推进，结果陷入泥潭。１９９９年养生堂公司在做好１９９８年新辟市场的基础上，另辟新的重点市场，老市场则进一步向地区级及较富裕的中小城镇推进。养生堂公司拥有国内单机生产能力最大的吹瓶机和灌装机，是目前国内规模最大的饮用水公司之一。公司自有的铁路专线，让产品运输快捷、安全且运能大，是中国目前唯一拥有专运铁路线的饮用水公司。以此条件采取分销的方式，直销到户和店铺销售兼容，能最快满足不同类型消费者对购买方式的不同需求。空中支援——电视广告加上地面部队——市场网络渗透的整合，农夫山泉所发出的市场威力越来起强。

儒雅的文化品味和超前意识，以及优秀的广告策划，敏捷的广告运作，是养生堂致胜的法宝。在现今许多企业来得快去得快的市场环境中，必须承认市场竞争已成为智力竞争，知识竞争，结果的胜者自然是得道者和悟道者。

(原载《商界》199911)


2个亿炸出的市场—透析商务通营销之道

2个亿炸出的市场—透析商务通营销之道

（作者：胡明沛）

　　——孙陶然认为，在1990年，恒基伟业最成功的方面在于营销，把商务通这个品牌从零做到了市场第一名。只用了半年的时间，建立起一个覆盖全国的商务通销售网络；预计20万台的销售计划，实际完成几乎翻了一番；投入2亿多元广告费，年底算账发现并没有赔。是什么促成了这些成功？面世好几年了，有专业的电脑厂商生产的，也有专门的小家电厂商生产的，但是，市场上的反响总是比较冷淡。1998年10月14日，北京恒基伟业电子产品有限公司注册成立。12月12日，第一台商务通下线。在1999年一年时间里，商务通一下子走近了寻常百姓，几乎成为本年度白领阶层追求的时尚。

    ——商务通为什么一下子做得这么火？记者从恒基伟业常务副总经理孙陶然那里得到了部分的答案。

    选择自己能把握的产品——恒基伟业为什么选择这样一种产品呢？这要从该公司董事长兼总经理张征宇先生说起。他是北航的博士，是技术方面非常棒的专家。张征宇先生和后来成为恒基伟业主要骨干的一批人，从1992年就开始代理销售PDA产品，如快译通、名人等品牌。从做代理开始，逐渐进行自有技术的研发，在合适的时候推出自己的品牌。孙陶然说：“刚开始做的时候，我们的路子跟联想的说法很接近，先做贸易，逐步研发自己的技术，我们只是没做工业。”——大概1994到1995年的时候，张征宇先生提出一个观点，他认为电脑产品会从两头向中间走：一条路是从大的工作站、台式机，到笔记本，然后到PDA这样发展；另外一条路则反之，从PDA到笔记本，再到大的机器。他认为，对于国内企业来说，走第一条路没有什么技术优势，而走第二条路就有这种优势。张征宇可能是国内最早对这种个人手持式掌上设备具有清晰认识的人，他相信这会成为一个未来的行业。“现在看来，PDA确实是一个新的行业。”孙陶然说。

    ——由于过去的经验和技术上的优势，恒基伟业选择这类产品是有充分的信心的。而且他们认为，这项产业的发展至少有10年以上的寿命。对于第一份产品应该向谁推广，也很费了一番考虑。孙陶然说：“商务通使用最多的功能是电话簿和提醒功能，适合白领使用。所以，我们的目标客户就锁定在有钱的、有权的或者既有钱又有权的人身上。”

    ——对于产品本身，孙陶然认为，要想获得市场长远的发展，一定要建立这样的产品形象——我的产品是最好的。商务通坚持的是性能价格比最高。关于产品的功能和性能，商务通的做法是，“任何功能如果只有不足5%的使用率，就是没有太大意义的，必须集中精力做好消费者最需要的功能。”孙陶然说，“所有资源都是有限的，这是一条根本的经济假设。我们集中精力把我们认为消费者最需要的功能做到性能最好，也就解决了有限资源的配置问题。”

    ——有了这样一款具有竞争实力的产品(用恒基伟业员工的话说，商务通具有极好的口碑性)，精彩的广告、渠道战略以及品牌经营计划就展开了。

    大胆投广告来培育市场——在过去的一年里，商务通的广告费用达人民币2亿多元，是恒基伟业最大的开支项目。孙陶然说：“对于任何产品来说，消费者必须要先对其产生需求，然后才是品牌选择的问题。所以，让消费者认识商务通，从而对商务通产生需求，是恒基伟业一年来广告宣传的中心目标。这是一个教育市场、开拓市场的过程，但是，市场的发展速度比我们预想的要快……”为什么呢？“革命的第一阶段需要的是勇气。”孙陶然说，“1999年初的时候，我们就有这样的魄力投放广告，这是恒基伟业与其他厂商最大的区别。”——在媒体的选择上，商务通的广告首选大众媒体，包括报纸、杂志，以及电视等。而不是像许多IT厂商，把广告的力量主要集中在行业内。“我们的很多广告是在做科普工作，第一次告诉消费者掌上电脑的概念是什么、如何使用等知识。如此一来，商务通的品牌形象就会在消费者心目中打下深深的烙印。”孙陶然说，“我们现在所做的教育市场的工作就像当年克莱斯勒推广吉普车的功效一样：人们需要一种四轮驱动的越野车，克莱斯勒的吉普车第一次满足了这种需求，后来大家就把这种车全部叫作吉普车了。消费者第一次知道掌上电脑是商务通告诉他的，所以他会很自然地联想到，商务通就是掌上电脑，掌上电脑就是商务通。”

    ——从广告的效果上看，巨额的广告投放“炸开”了PDA市场，整个行业市场规模迅速扩大了。据孙陶然介绍，商务通1999年实现的销售量，比1998年所有品牌PDA的总销售量还要高。市场占有率达到60%。他说：“商务通的指明购买率非常高，顾客来到柜台就要买商务桶。而且，通过口碑相传，每2名商务通用户还能够为我们带来至少1名新客户。”

    ——做企业的人都知道，广告也是双刃剑，广告投放得当，能很好地促进销售，如果力度把握失当，则可能起不到促销效果，甚至毁掉一个企业。广告投放到什么力度才是最好的？这个问题让很多企业感到困扰。孙陶然说：“我们也是先跳进水里，才学会游泳的。广告预算曾被几次改变。从广告理论上讲，广告的力度需要计算‘收视点’，可是国内企业很难做到。我们公司包括代理商在投入力度的把握上，主要依据我们自己的经验数值。比如在1999年3月份，公司要求代理商在所在城市的电视台每天必须播出80分钟的广告；在当地的报纸上，每周必须打两个通版的广告。在这个方面，我们有很多血的教训。比如，在地级城市，电视广告每天播出30分钟或者40分钟，结果是把市场打得‘半生不熟’，钱浪费了不少，效果却不大。”

    ——为产品和企业寻找形象使者，并不是恒基伟业的发明。但是，在商务通的推广上，他们却很好地发挥了这种战略的功效。陈好、李湘和濮存昕三位使者，在不同阶段，通过不同媒体，分别阐述着商务通的产品功能、产品定位以及恒基伟业的企业定位。“只点一下”，是商务通的独特卖点，因为商务通的设计以方便使用为前提，点一下就能完成的操作，绝对不用点两下。“呼机、手机、商务通，一个都不能少”，说的是产品的定位，商务通可以帮助用户把工作安排得井井有条，使用户无往不胜。而“科技让你更轻松”，则昭示着恒基伟业的企业定位，颇具人文关怀的色彩。所有的口号都朗朗上口，而又拉近了商务通与普通消费者的距离。

    代理商直接面对消费者——商务通惊人的销售业绩来源于迅速建立起来的销售网络。在半年时间内，恒基伟业在全国400多个县级以上的城市建立了代理商，销售点多达3000个。恒基伟业深谙代理销售的种种利弊，在代理销售方面摸索出了自己独特的模式。——孙陶然说：“我们认为，代理商应该直接面对消费者，把产品卖到消费者手中。”恒基伟业的销售代理没有采取惯常那种“各省设总代理，由总代理发展以下各级代理，并负责本省销售”的模式，而是直接在县级以上的城市建立独家代理，各代理商都在自己的区域内销售，不允许相互串货，也不允许跨区域销售。

    ——恒基伟业的代理销售网络为何能够如此快速地建立起来的呢？据孙陶然介绍，恒基伟业首先在郑州、张家港、济南等地对其营销模式、代理商组织建构、广告策略等进行试点，然后把成功的经验迅速向各地推广。各城市的代理商都统一建立9部门编制，按照相对一致的模式展开销售工作。

    ——为了让每一个代理商迅速把当地市场拓展开来，恒基伟业在全国范围内投入大约700多人，对代理进行全面支持。对于每一个省区，首先在省会城市找到一个合适的代理商，然后派专人前去协助，按照统一的模式把省会城市的市场做开，树立代理商的信心。然后再向地级市、县级市逐步做下去。孙陶然说：“一开始，代理商做不好甚至不会做，都没有关系。我派人去帮你做，或者我把市场先做开，你再接着做。所以，代理商的积极性、主动性都空前高涨，以至于公司不得不根据代理商的要求，几度提高广告的投入。”

    ——1999年8月份以前，商务通销售量的增大主要来自销售区域的扩大，销售工作的重点在于广度上的延展。9月份以后，400家代理商网络基本建成，所有人员开始集中精力做销售深度。恒基伟业通过严格的市场监管(比如，代理商信息被记录在每台商务通内，可以很好地防止代理商跨地域销售或串货)，确保各代理商“谁种树，谁收获”。

    长远规划强化品牌经营——比尔·盖茨说过：“微软离破产只有18个月。”这句话道出了高技术企业普遍的生死规律。商务通是恒基伟业的产品品牌，在过去的一年里，所有的市场活动主要围绕着这个产品进行，所以，商务通这个产品品牌的美誉度，一直强于恒基伟业公司名称的美誉度。但是，像商务通这样的单一产品，能支持恒基伟业公司的长远发展吗？在恒基伟业公司今后的发展中，如何才能有效地利用商务通的品牌资源呢？——孙陶然说：“恒基伟业看准了一个方向，PDA是一个新的行业，行业里会产生很多的分支。就像汽车一样，有货车、跑车、旅行车等很多类别。”因此，恒基伟业在过去一年里非常重视新产品和新技术的研究开发，在PDA行业范畴内，进行了相当规模的研发项目。恒基伟业正在努力丰富产品种类，逐步提升技术水平，强化整体的实力。这项工作的投入，排在公司成本项目的第二位，研发总投入大约占销售额的5%。

    ——据孙陶然介绍，商务通是恒基伟业公司商用PDA产品的品牌，所有同类产品都会打这个品牌。将来如果有专供家庭主妇使用的产品系列，或者其他的产品系列，就会打其他的品牌。恒基伟业的企业名称和产品品牌是不一样的，采取的是多品牌战略。典型的例子如保洁公司，拥有潘婷、海飞丝、沙宣等许多著名的品牌。这就要求该企业具有相当好的知名度和美誉度。孙陶然说：“为了更加有效地管理品牌资源，我们采取的做法是：先打商务通，然后把商务通的品牌资产逐步转移到恒基伟业上，以后再出来新品牌都用恒基伟业的品牌资产去带领。”其实，恒基伟业早已经开始进行它的品牌资产转移了，恒基伟业逐渐从幕后走向前台。

    ——“我们在用牛刀杀鸡。”孙陶然这样描述恒基伟业的经营策略，在大家都认为PDA行业是一只鸡的时候，恒基伟业一点都不含糊。他说：“革命的第一阶段需要勇气，第二阶段需要智慧，第三阶段需要规范。”恒基伟业以非凡的勇气赢得了商务通推广的初步胜利，也靠着集体的智慧逐步扩大着骄人的业绩，将来还有很多路要走。孙陶然说：“1999年我们主要围绕着产品做了一些工作，接下来会做更多的全方位的工作。”

    选自《IT经理世界》2000.1.


伟达公司定价失误

伟达公司定价失误

    （作者：杨晶）

    一、公司概况

    伟达公司是隶属北京市某局的一个中型企业。改革开放以来，在大力发展其他产业，开展多种产品经营的战略思想指导下，从1985年起，依靠自身有利的地理位置和资源优势与南方一家企业联营开发矿泉水等饮料产品。经过几年的发展，到1993年已逐步形成了两个饮料厂、三条生产线、十几个产品的格局。伟达公司产品主要以中低档为主，销售方式主要是以人员推销为主，并初步建立起以北京地区为主的稳定的销售渠道。但是由于资金、市场、机制等各种因素的影响，企业的生产规模始终没有大幅度的变化，基本维持在2500吨／年的生产能力和销售水平上。

    二、推出新项目

    1994年，伟达公司经过市场调研发现，本公司产品中最有开发优势的是矿泉水系列产品，而此时北京地区生产矿泉水饮料的企业有100多家，其中规模在1000吨／年以上的有30多家，但没有年产5000吨以上的大规模生产线。同时北京地区不断有国外以及外埠品牌的矿泉水产品涌入，大都在市场上站稳了脚跟，如百事、EVION等。矿泉水的替代产品也不断涌现并形成规模(如太空水、纯净水)。北京地区饮料产品特别是矿泉水饮料市场竞争非常激烈。矿泉水价格基本维持在1.5元／瓶(以500ml一瓶计)上下。经过市场调研还认识到，因北京是政治、经济、文化中心，同时又是旅游胜地，每年吸引着国内外众多游客，一方面，每年夏季来京购物、旅游、经商的流动人口形成了矿泉饮料消费一大市场；另一方面，随着经济的不断发展，人们生活水平逐年提高，对天然矿泉饮料的需求形成了另一个大市场。据专家预测，今年几年北京地区矿泉水需求量会进一步大幅度提高，预计市场缺口每年在4万～8万吨左右。基于以上调研结果，伟达公司决定贷款5000万元，全套引进国外一流生产技术与设备，建一条从制瓶、制盖、灌装至装箱的生产线，使年产量增至1.2万吨／年，从而形成华北地区生产规模最大的矿泉饮料生产基地，以规模优势占领现在和未来的市场。

    经过两年的努力，伟达公司于1996年底建成了一条国内技术水平最先进、生产能力居全国前列的现代化矿泉水生产线，固定资产投入4500多万元，年产量1.2万吨，产品以中档为主兼营高档产品与原生产线中低档产品形成了公司产品优势。如按预定规模正常运转，500ml瓶装水成本也会由0.95元降至0.65元。

    三、机遇面前碰壁

    1997年对于矿泉水销售来讲是一个黄金年，夏季天气持续高温无雨，香港回归、十五大召开等重大事件使北京大型活动频繁，这些都为矿泉水的销售创造了有利的条件。虽然伟达公司亦投资400万元用于广告宣传，并扩大了销售人员队伍，增加了运输车辆，但除了老生产线的产品销量比上一年有所提高外，新生产线产品滞销，造成大量积压。可以说新生产线建立起的资源优势、产品优势等一系列优势均未在新产品中体现出来，企业从紧缺的资金中挤出来的400万元广告费也打了水漂，职工待岗，设备闲置，老百姓怨声载道。伟达公司在机遇面前失败，原因何在呢?

    伟达公司在对矿泉水产品销售特性没有充分了解和科学预测的基础上盲目定价是失败的主要原因：(1)矿泉水市场产品品牌多，竞争激烈，其需求价格弹性较大，价格成为矿泉水销售最敏感的因素。定价高，忽视同类产品竞争，促使消费者购买其他品牌的矿泉水，从而减少了消费者购买自己产品的机会与数量。定价应建在对产品销量科学预测的基础上，矿泉水不是稀缺产品，(上接第60页)采用高价位掠夺利润，反而会使销量大幅度下降，从而减少收入。(2)矿泉水的代用品多，其供需交叉弹性较大，产品价格高，人们就会购买其代用品，从而使销量降低。(3)伟达公司制定的价格没有针对市场进行细分，没有考虑消费对象的承受能力。高价位的策略使相应的市场促销广告也失去了力量。伟达公司虽投入400万作广告，让人们认识了其产品，但并没能创造理想的需求。伟达公司的价格制定应针对其产品市场情况，以提高市场占有率为目的，发挥规模优势，以比其他企业更低的价位在大众消费品市场出现，挤掉其他品牌的市场份额以占领市场。经过新生产线的建设，伟达公司已具有了规模优势，产品成本降低，同时新的产品使伟达公司更具优势以竞争各细分市场。高价位产品应在某些细分市场出现，如宾馆、饭店，而不能出现在大众消费市场。

    四、教训

    伟达公司失败的价格策略告诉我们，在制定价格时要对市场需求进行科学的预测，对自己的产品优势与劣势有充分的了解，对竞争对手的产品有全面的了解，同时要细分市场，对不同市场的消费者的承受能力有充分的估计，最后从成本、利润、市场、竞争对手等多方面出发，制定自己产品的价格，从而达到提高产品市场占有率、增加产品销量、扩大企业利润的目的。另外，伟达公司的失败还启示我们，要将自己的产品很好地推向市场，就必须运用品牌策略，特别是在竞争激烈、品牌众多的市场中。知名度不高的单一品牌不利于市场竞争，要运用组合促销策略，不能单靠人员推销和广告，还要把握机会，重视营业推广和公共关系等，比如利用重大活动，以捐助或其他形式让利于消费者，以提高企业及品牌的知名度。

    总之，企业在激烈的市场竞争中，只有充分了解自己，了解市场，并运用科学的方法制定行之有效的营销策略，才能在市场角逐中取胜。


“千仟玉”手足柔嫩剂实战

“千仟玉”手足柔嫩剂实战

中小型企业势单力薄，资金缺乏，产品没有知名度，在市场上步履维艰。中小型企业应该靠怎样的营销决策才能在市场上生存呢？
我认为，一定要认真分析市场，认清自己的优势，扬长避短，主动切入市场，才能赢得生存壮大的机会。我想从“千仟玉”手足柔嫩剂这个案例，我们和客户在观念上的几次冲突（当然，最后我们取胜）来谈谈中小型企业的营销策划。
当深圳功全实业有限公司的老总找到我们时，他正处于困难时期，他的产品“润肤奇新手足柔嫩剂”在深圳市场已经推广了好几个月，一直推广不动，耗费了大量人力财力，而回款一直在几万元徘徊。“润肤奇新手足柔嫩剂”是一种能柔嫩手足的乳液，分为泡手足用的水剂与滋润手足用的的乳液（精华素）两种，取水剂倒在水中，洗泡手足二十分钟，再涂上乳液揉搓，能令手足光滑美丽，这样几小包水剂与一小瓶毫不起眼的精华素（乳液）售价竟达到158元。当时，市场上还没有这样的专门护理手足的产品，消费者也还没有单独浸泡手足的习惯，推广这样一个不知名而又售价昂贵的新产品是有一定难度的，但是，看到客户老总那恳求的眼神，想到这一“创造新的美容观念”的挑战，我们还是接下了这一业务。
一、我们定下的第一个策略是：转移市场
接下这个业务后，我们认真分析了市场，认为深圳天气炎热，市民普遍有每日冲凉（洗澡）的习惯，没有单独洗手洗脚的习惯，让他们每天在洗手间里呆上二十分钟泡手泡脚，是一件不可思议的事，她们接受不了，不如冲冼几下干脆。而且南方气候湿润，女士们皮肤润泽，很少起皱、起皮，没有晒斑、裂纹，所以对产品并无太大的需求。我们决定转移目标市场，这时，我们和客户发生了第一次冲突，因为客户已经在深圳推广了这么久，花费了大量资金，如果撤走，前期的心血就白费了。而且客户在深圳也设立了办事处，招聘了员工，撤走将是一大损失，但最后由于我们的坚持，客户忍痛同意转移市场。转移到哪里呢？客户希望转移到北京。但北京是个大都市，市场竞争激烈，开辟市场的风险性较大，我们希望以北方某中小城市为目标市场进行开发，成功后再移师北京。但考虑客户的许多人力资源（如朋友、政府关系部门）都在北京，已实在没有资金在别处设新办事处，所以决定把市场定在北京。
我们考虑到：北京生活水平高，市民购买能力强。女士素质高，讲究生活质量，讲究仪表。北京季节转换明显，春冬奇寒，又多风沙，对皮肤影响较大，爱美的女士们对这一呵护手足的产品必将大加欢迎，市场上又还无同类产品。所以，北京虽然风险大，但还是大有可为。
二、我们的第二个策略是： 更换产品名
当初接手这个案例时，我们就认为“润肤奇新”这个名字不好，这个名字虽然说明了产品功能，没有错，但感觉硬梆梆的，没有美感，而且读起来拗口，记不住。我们觉得应该改名。在这方面，我们又和客户产生了冲突。客户将这个品牌名已在市场上推广了这么久，就像把一个孩子养了这么久一样，咋看咋顺眼，一改名字，巨大的心血将白流，而且客户已印刷了大量的“润肤奇新”的包装，一改名，这批包装又将作废，也是经济上的损失，所以不同意改名。产品在北京上市，还是叫“润肤奇新”。但当我们的第一则广告打出去时，客户发现：糟了，那些爱美的小姐拿着广告前来购买，都说不出产品名，只说“那个擦手擦脚”的，客户才认识到必须改名。好名是产品打入市场的第一步。于是客户南飞深圳和我们协商改名大计。我们也连夜开策划会，为产品取“美名”。怎么改呢？既然是“手足柔嫩剂”，我们就想一些有关手的成语来引发联想，忽然，一个“纤纤玉手”的成语不知从谁的嘴里蹦出来，我一想，有了，就叫“千仟玉”！千仟玉谐音“纤纤玉”，很容易使人联想到是护手的产品。而且把“纤纤”改为“千仟”更有妙处：千：众多；仟：美好、柔弱、娇嫩。千仟玉，多么美好的一个名字。不仅有婀娜的体态，还有柔嫩的手足，这样的女子多么引人遐想。这个名字一定下来，客户也拍手叫好，在产品外装上，我们也尽量体现了柔美的风格。粉红色的底上，落花缤纷，一位头顶花环的女孩穿着柔软的丝绸，露出柔嫩的手足，眼睛像天使船纯洁。
后来，“千仟玉”手足柔嫩剂进入北京市场，这个名字和包装受到了广大爱美女士欢迎，大家争用“千仟玉”，这一美名叫得朗朗上口，为品牌迅速传播创造了极好的优势。
三、我们的第三个策略是： 采取“先试用后付款” 的上市策略
新产品想打入北京，又没有产品知名度，又没有很强的广告支持，一般的大商场是不会接受的，怕浪费了他们的柜台，影响销售收入。怎么办呢？为了造成市场饥饿感，我们决定采取“先使用后付款”策略。产品先不铺入商场、超市，而是先让广大女士试用，她们用了好，就会到商场询问，这样就会引起商家的注意，就为产品入市铺货扫清了障碍。我们的这一策略又和客户产生了冲突。客户问：“产品给出去了，钱收不回来怎么办？”我们深知这一策略的风险性，秉着对产品质量的充足信心，耐心劝导客户：“只要产品有效，钱一定收得回来。”于是，我们打出“先试 用后付款”的广告，许多爱美女士闻讯而来，公司门前排起了长队，我们登记下女士的姓名、住址、电话，她们领到产品，满意而去。有的女士路远不便到公司来，就跑到商场去询问，果真惊动了商场。我们上门洽谈，对方表示对我们的产品早有耳闻，愿意接纳。而半个月后，我们上门收款时，由于女士们大都为常住户口，而且认同产品效果，所以回款率极高，达90%，当我们拿着第一笔回款凯旋而归时，我们的产品已顺利铺入了各大商场。
当时，我们没钱打广告，就和报纸商量，先打广告，产品销售后再付款！这在广告刊播上是绝无仅有的，又是一着险棋。
四、我们的第四个策略是： 以创意取胜，以小版面广告打开市场。
在这点上，我们又和客户发生了冲突。因为客户习惯了看那些版面拥挤、把所有介绍产品的文字罗列上去的广告，习惯了标题的平庸。而对我们有创意的标题、简洁的版式和富有跳跃性的、刺激性的文字难以适应。再加上客户内部有不太了解策划的人任“策划”一职，也对我们的广告不太看好。而我们坚持：采纳广告的特点就在于有创意、有说服力、敢于标新立异！在我们的坚持下，首先，我们推出了第一篇广告《北京人，谁的手足在哭泣？》，广告以手足布满暗斑、冻疮，脱皮、痛裂暗喻手足在哭泣，因为它们没有得到很好的呵护和保养，因为它们需要千仟玉手足柔嫩剂。这则广告标题一出来，把客户吓一跳，但他们还是同意了。这一则富有创新性和恐吓性的广告震动了广大消费者，爱美的女士们马上产生危机感，对产品产生了需求。此广告一出，商场销售马上启动。并由千仟玉的销售带动了新的美容流行：时代进步，皮肤的护理更应讲究全面、深入，手足也需要单独呵护了！
接着，我们又推出了广告《有了千仟玉，北京人爱动手脚了》，反话“正”说，说北京人用了千仟玉手足柔嫩剂后，手足柔润漂亮了。结果北京人都爱洗手洗脚了。这一则广告又体现了采纳创意以标题取胜的特点，幽默、有悬念。以后发布的一系列千仟玉的广告，一直为女士们所注意、所惊奇、所津津乐道。就这样，凭借富有创意的小版面广告，我们打开了市场，取得了销售的初步成功。
但是，紧接着，我们又面临着一个问题，产品上市已是4月，销售刚刚打开，马上就到6月了。6月天气炎热，北京人爱洗澡，再也不会单独备水泡手泡脚了，产品销量必将大跌。这对于产品刚刚起步的中小企业是支援不住的。为了挽救市场，我们决定变劣势为优势，针对夏季是手足展露的季节，是展现柔美肌肤的好时光，展开“美”的诉求，使消费者对产品产生更强的依赖。
我们以“今年夏天”为主题，开展季节性诉求，针对手脚做文章，一系列富有创意的报纸广告出台了。
《今年夏天，有千仟玉，女人可以大展手脚》
《今年夏天，有千仟玉，女人可以露一手》
《今年夏天，有千仟玉，女人可以放开手脚》
请欣赏下面优美的文案,

《今年夏天，有千仟玉，女人可以大展手脚》。
不管是在办公室、宴会厅，还是在游泳场等公众场合，衬托女性魅力的手自然不容忽略，一双粗糙、有斑点、脱皮、冻疮痕、晒斑的手，难看的脚，真让你大为尴尬！ 今年夏天，有千仟玉手足柔嫩剂的护理，手足自然美丽，漂亮的凉鞋也可以穿了，伸出纤纤玉手，露出雅致的脚趾，大展手脚的日子从现在开始。 千仟玉手足柔嫩剂采用20多种名贵中草药，经现代科学方法精选研制而成，运用中医浸泡理论，使植物精华迅速渗透皮肤深层组织，浸泡后，再用玫瑰花等4种植物制成的精华素护理，可达到柔嫩手足皮肤，明显改善季节性脱皮、冻疮痕、色素斑等症状，使粗糙、发黑、干裂的皮肤变得细嫩、柔软、美丽光滑。

《女人要完美——只有动手动脚》
动手：将一包千仟玉手足柔嫩剂倒入开水中，水温合适时，将手浸泡在水中15-20分钟，
然后涂抹千仟玉精华素，再动手揉搓。每天一次，一个护理期后，您的手会美白、
滑爽、亮泽。
动脚： 然后将足浸泡在水中15-30分钟，再涂沫千仟玉精华素，动手揉搓。每天一次，一
个护理期后，您的足会变得细腻、柔嫩、滑爽。
（其他广告文案大致相同）。

这一系列“夏季”主题的广告一经推出，立即吻合了消费者心理。夏季是最能展现魅力的季节，女士们往往以拥有晶莹的手、柔嫩的足引以为傲。何不用千仟玉手足柔嫩剂来滋润，风风光光一个夏天呢？所以虽然夏季来临，各大商场的销售量并没有减。这一系列季节性广告，完成了“救市”的任务。
就这样，由于我们的坚持，也由于客户的支持，凭借着在市场、产品、销售手段、广告策略等方面一系列的调整，千仟玉手足柔嫩剂在北京市场从上市起，一直销售顺畅，迅速在市场上站稳了脚跟，独占了高级手足专用柔嫩剂这一市场。月回款额达到50多万元。这笔资金对于困难中的中小企业是急需的，更主要的是：有了“千仟玉手足柔嫩剂”这一产品、这一品牌，客户就有了一笔巨大的无形资产。一个好的产品，一个好的品牌将为客户带来源源不断的利润，使一个企业由小苗长成大树！(朱玉童等)


这块报纸值百元(深圳朱玉童)

这块报纸值百元(深圳朱玉童)

此时的我，真是一个微不足道的人物，既没客户，又没实力，文案刚入道，国W的业务又少,感觉很压抑。我比较喜欢这里的办公环境，于是劝自己耐心点，等待好机会出现。
这时，我跟国W的业务经理老S关系处得还可以。老S是个精明能干的北方人，我们平时聊得很投机。他就试着把一些客户的文案工作交给我来处理。当时公司接了一个保健内裤的业务，客户让我写一条广告语，我写了十几条，最后选出了一句：“密友，细微之处体贴您”。客户非常喜欢，很快定下来了，而且指定由我来负责这一方案，这件事初步扭转了我在公司的地位。
我一边积极努力地帮老S拓展业务,请求他在去见客户的时候带上我，同时不断地研读广告方面的书籍，练习“家庭作业”。认识我的不少朋友说“朱玉童疯了！”的确，我有点走火入魔，凡是见到认识的人都向他们大谈我的最新创意，谈我最近写的几个广告语，谈我对广告界的愤愤不平！

国W是一家以设计为主的公司，文案是附加工作的,可有可无，我一向不是很受重视。（这也是后来导致我同公司领 导不断发生矛盾的根源）。老总本人也是搞设计出身，对广告半生不熟的，所以他很少关心文案的事，当时他觉得文案就是写一两句广告语，只要客户能通过就万事大吉了。如果客户有其他文案的要求，他就由着我去弄，不太管。应该说我的内心一直处在不太平衡的状态，常有一种“失宠”的感觉。这倒激发了我不服输的心理，发誓一定要拼出些名堂。公司的业务员只要让我帮忙写个什么或去谈客户，我便全力以赴，一定让他或他的客户满意。
有一天，老S找到我，说从四川来了一个客户,希望我能够参与谈判。他说这个业务将是公司第一个完整的企业形象(CIS)整体策划业务，希望我准备得充分一些。他拿了一些资料让我看,我一看是自己曾经接触过的东西——用生物培养技术，大面积培植灵芝,然后制成口服液。我对老S说，我是上海华东师范大学生物系毕业的，对这种东西很熟，应该比较容易把握这个产品。老S一听十分高兴,他说：“明天客户一就到，就由你来主谈”。
客户领着他的助手来到国W，一进公司就被国W豪华之至的办公环境给震住了，着实被公司的实力吓了一跳，跟我们谈话的时候，都毕恭毕敬的。这给我留下了极深的印象，心里觉得这件事挺可笑，也真正领教了环境对人的影响力。
在会议室里，我侃侃而谈，从产品的生产、技术、质量管理再谈到形象策划，推广等等，极大地发挥了我生物专业的水准，再配上时髦的广告新名词,什么CI、MI、VI、BI、...听得客户耳红脸热，激动不已,仿佛找到了一位专家，几乎没什么犹豫，就和老总谈合作的事。参加会议的人也感到吃惊，有几个人脸忽青忽紫地，感觉得到他们内心活动极为频繁。
会议一结束，就有人拍着我的肩膀问：“哪时学来的这一套一套的？”其实他们哪里知道，为了这次谈话，我整整准备了两天，昨晚，还独自一人对着墙练习呢！
有了一个良好的开端,老S进一步调动他的人际沟通能力，使合作事宜在迅速推进。尽管中间出了一些小插曲，但最后合同还是签定了。合同金额达到了国W所签定的业务额之最。全公司一片欢呼。就在这时，老总才告诉我一些关于公司的实情。原来，在我到来之前，公司走了一大批人才，公司差点跨台了，公司的上级领导早就对国W公司的业绩不满,总经理的压力特大。老S的加盟，使公司的经营有了一些转机，但收益甚微,这个合同的签定，让老总在总公司领导面前也有了一点说话的底气。老板对我谈了许多鼓励的话，让我“受宠若惊”，连说“谢谢！谢谢！”。客户指名要求我来主持这一策划，我当然非常高兴，根据客户的要求，成都、北京、广州三城市市场调查开始了。我们临时又招了一名姓余的员工（后来这位余生成了著名产品太太口服液的营销大将）一起参与调查。
成都的调研先开始，问卷是我设计的，现在想起那份问卷，一定相当幼稚，但这也逼得我又掌握一项技能——搞市场调查。搞完了成都市场的调研，顺便去了一趟企业。老总请我们讲课。我就根据自己掌握的知识，讲了“企业形象战略、产品质量管理、营销基本知识”。因为我在丽斯达公司和饼干公司扎扎实实搞了两年品质管理，所以将“品质管理”讲起来得心应手。事后的反映，也是质量课讲得最精采，这倒让我得意不起来。有了这次调研，我觉得真正完整地接触了市场，更深深感受到市场的魅力。
（二）
调研结束之后，由我主持开产品命名创意。在几百个名字中，我们选择三个名字供客户选择，大家都比较认同“一康”，将名字传真给客户后，客户也很满意。我又写出了“一心一意，关怀健康”的企业理念，也得到客户的认可。市场调研的基本结论，是产品有两个功能被大多数消费者认可：一个是针对失眠，另一个是针对肝脏有保肝、护肝的功能。我根据市场细分的理论，将一康口服液分成两个品种，一个是安梦型，一个是护肝型。紧接着创意就开始了。董生设计了一康的标志及视觉识别系统，非常漂亮醒目。我模仿台湾的广告,为一康写了一组系列广告。
一康口服液一推出市场，客户反映说良好，又说他们的推广资金尚未完全到位，可能推广得慢些。后来，一是合同到期了，二是由于国W帮客户印刷的宣传品出了很多问题,客户很不开心。客户给我写了一封信，说不准备与国W合作,并邀请我以个人的名义去成都指导他们进行市场推广，我认为这种可能性不大，就与这个客户就失去了联系。
纵观此时，我的广告文案已开始渐渐入行了，但模仿的成份很浓。
（三）
老S 真是有本事，他将深圳的一家著名的俱乐部——阳光俱乐部的广告代理拿到了手。因为这家俱乐部的广告一向以精美著称，这对我来说又是一次挑战。必须超越原来的广告！
这一广告的最大的难度是广告预算较少，为了让此次广告能引发较大范围内的重视，阳光俱乐部聘请了香港红歌星——“草蜢”乐队，参加“夏季阳光音乐会”的演出。
我认为应该围绕着“阳光”这一卖点，表现阳光俱乐部的热烈与灿烂、令人倍感亲切的氛围。当时正值夏至，于是创作以下一组系列广告。
系列广告之一：草蜢篇
标题：与草蜢欢乐一夏
阳光下，与草蜢欢乐！摇滚青春、激情、舞蹈
阳光下，在草蜢的旋律中，我们欢乐一夏！
请惠顾，阳光俱乐部
月 日 阳光草蜢音乐会

系列广告之二：夏至篇
标题：阳光与您更近了！
夏至，阳光直射地球，与地球更近
夏至，阳光俱乐部热情相邀，与你更亲近！
欢迎来阳光，亲切的服务，令您留恋忘近！

系列广告之三：梦篇
标题：六月的梦
阳光下的梦在飞翔，
阳光下的梦令人遐想到阳光俱乐部来。
实现你快乐的梦！
我们以为很有创意的三篇广告登出来了，这是我创意的广告第一次见报，真是十分激动，买了许多张报纸分送给同事、朋友。（说句实话，设计师的设计比文案本身还好看。）没几天客户方面传来消息，说广告效果一般，她问我们能不能搞一篇有促销力的广告？！当时大家的情绪一下了低沉下来，特别是我，觉得受了挺大的打击。
老S有点慌，但他毕竟老成一些，劝我不要气馁,说“创意无止境......”云云。
我们继续创意。当时深圳的酒店会给客人一些现金券,50元，80元，100元等，希望客户多消费,消费到某一金额就返还多少元等等。我突然灵机一动，能不能为阳光俱乐部搞这样的活动呢？如果将现金券登到的报纸上又会怎么样？
与俱乐部的负责人商量后，他们觉得可以,我们回来做了一个详细的安排。在创意时,我与老S发现100元港币与我们所有设计的版面差不多大小，就上一张港币,在上面写文案，广告设计出来了，《这块报纸值百元》，视觉冲击力很强，很吸引人。
这篇广告连登了数次，反响十分强烈,还有许多广告界的朋友打电话来祝贺。这次广告的成功,使我对写一篇好的广告有了初步的认识。
国W总部进行经营战略调整，将国W工业设计公司迁出总部，到福田区的另一座写字楼去办公。公司的业务时好时坏，不太稳定，人员来来往往换了好几茬。其实我们被蒙在鼓里，公司财务的危机已经到了快崩溃的边缘。老总自己经营的一家餐馆又出了经济问题，搞得整个公司人心惶惶。没多久，国W总部老板找公司老总谈话，意思关闭国W设计公司，全部人员解散。这是我来到深圳第一次亲历一家公司倒闭，感到特别突然，立刻有一种孤立无援的感觉。市场经济残酷的一面给了我极深的教育，这次教育对我影响很大，我的危机意识从那时就开始建立起来。
总部人事部领导将公司全体人员召集起来开会，宣布因国W设计公司亏损过百万而无法经营，马上关门解散。公司全体人员面面相觑，场面沉闷得令人难受。我是反应最激烈的一个，在会上大声批评了公司的上层领导经营无方，批评了公司总部这种任何招呼都不打就宣布解散的作法......但没有用，不过是发泄而已。
我又将去找一份工作了，又要背着破皮囊，四处漂泊。但是路又在何方？……我的内心一片迷茫。
三、海南将要“桶”获膨胀

国W工业设计解散的消息,在业内迅速传播着。不少公司的人到国W来挖人，我有幸被一家广告公司选中挖走——一帮由老广告人组合而成的传人广告公司请我去当策划管理。我去混了几天，总感觉气氛不对劲，当时很要好的一个朋友也去了传人，他希望我能留在传人广告公司和他合作。不知为什么，我心里总有一种忐忑不安的感觉，帮他们写了几篇文案，就不再去了。
国W的老总与老S在这段时间展开了秘密行动,说服总公司同意由国W老总、老S、我、董生、Y女士五人将国W承包了,当时我的承包股份为17.5%。行动成功了，我从一个一文不名的广告人,一下子成为一家公司的小股东，我的热情又给唤醒了，一种创业的激情燃烧起来。我身兼策划主管与业务主管两职，老S升为副总，大家坐在一起，激动地谈着美好的将来。
我更加刻苦地学习新理论，国W的藏书读完后,我开始每天泡在红荔路上的深圳图书馆。在深圳这个诱惑非常多的城市，我独守着自己，默默苦读，认真学习。
公司的业务在艰难地拓展着,经营的压力始终逼迫着我们。每月到付房租、付水电费、发工资的时候，我们几个人都心惊肉跳，手头银根很紧。我常常是白天去跑业务，晚上加班写策划方案，甚至连星期六、星期天都不休息，整天奔忙着，终于有一天，当我起床时,眼前一发黑，栽倒了。我是累倒了，没什么大病，医生说血糖有点偏低，又疲劳过度，公司的员工来看我，我只能无力地向他们笑笑。躺在床上休息了两天,又开始了苦干。
老S一位海南的朋友打电话告诉老S说，海南啤酒股份公司准备发行法人股,需要一系列的广告策划，希望我们能去海南一趟。但他同时说，因参加竞标的广告公司比较多,要求我们准备充分一些。我没有去过海南，但非常向往椰岛的热带风情,老S和我兴奋地坐上飞机，几十分钟后就到了海南的海口。尽管已是十月份，这里的天气依然相当炎热，尘土飞扬，人群嘈杂，一片繁忙景象。一下飞机我们就和客户约见。在一个挺宁静的西餐厅里，客户方面的三个人和我们谈了他们准备招股的情况，给了几页资料，那位老总最后说：“找我们的广告公司有很多，明天中午12点以前,我们就要定来。”我和老S面面相觑，由于事先了解不多，根本就没准备方案，怎么办呢？
回到住的宾馆,我和老S一商量，决定当晚就是不睡觉也要写出一个方案。我拿出笔和纸，很快拟好提纲，然后开始动笔写正文。幸亏我们准备了一些关于啤酒市场的资料，这次全派上了用场。从下午5：00写到晚上7：30，我出去吃了点饭，继续开工。写到晚上10点钟左右，方案的二分之一差不多完成了，进入广告创意部分,我停了下来。老S问我怎么了，我说要想出些惊天动地的创意，老S说“咱们头脑风暴一下吧”。于是开始胡乱创意。我们从啤酒腰讲到啤酒桶,讲到海南的经济，讲到它的四大股东......等等,海阔天空。第一个标题出来了：海南啤酒喜招“千金”，招股不就是引入资金吗？招“千金”就是招股，而且一语双关。用一位“千金小姐”作比，画面表现可设计成四位法人股东抬着一个大花轿招亲。（后来，设计部请了一位漫画家画出了这一画面，果然很吸引人看）同时我给这个标题加了一个付标题“打一个电话，您将双喜临门......”主打的广告语是“海南啤酒看好海南！”意思是海南投资热正兴起，行情看涨。这一广告作为开篇广告，充分展现了招股喜气洋洋的气氛，带给你吉祥如意的感觉，画面表现诙谐有趣，令人动心。（附图）
创意的火花一个连着一个，精彩纷至。
系列广告之二：海南将要“桶”获膨胀
系列广告之三：海南今夏将要全面降温
系列广告之四：五万元小企业如何去办大实业？
系列广告之五：海南啤酒，岂止在“招招暮暮”
12点钟，老S说他先睡，嘱咐我写好后放在桌上，早上6：00钟他到大街上找人打印。广告策划部分很快完成。接下来写媒介预算与招股效果预测，凌晨3点钟我把方案已全部写好了，数了数差不多30多页,仔细看了一遍,修改了几个地方,4：30左右，我倒在床上睡着了。老Ｓ什么时候起床的，我都不知道。差不多早上10点多，老S打电话叫我坐出租车立即赶到X地方。我洗把脸,把头发理了理。下楼去买了个夹心面包，坐上出租车到了客户指定的地方。老S 已衣冠楚楚地站在门前等我,把方案塞进我手里。我一看，真不愧是老S，版面设计得很漂亮，加了花边处理，十分精致。“由你来讲，讲得要有激情”,老S怕我因昨晚睡觉太晚打不起精神给了点咖啡。我侃侃而谈，当我讲完最后一段时，客户沉默一会儿，但看得出来，他们也很兴奋。老总把另外两个人叫到一边，商量了一会儿，然后对老S和我说：“我们定下来,由你们去完成整个策划。”我和老S当时兴奋地差点失态,80多万的大业务啊！事后我们知道，别人的方案早都交给他们了，其中也不乏精彩之作，但这位老总被我们的创意与激情所打动。广告设计出来后，拿到海南日报去审稿，《海南将要“桶获膨胀”》引起报社很大争议，后来被割了尾巴改成《海南将要桶获……》。广告如期刊登.盛况空前，电话从早到晚，连续不断，连遥远的河北都有人电话打来。我和老S都在得意在那么短的时间里,我们竟然可以搞出那么棒的创意。
（三）康达尔夺标
听说深圳康达尔股份有限公司股票要在深圳证券交易所挂牌上市，上市前肯定要进行企业形象的包装。老S 打听到这一消息后告诉我们，同时说深圳有一家非常有名的GQ广告公司已先行与康达尔接触上了。这家广告公司是一家股票上市公司办的，该公司的老总与康达尔的老总关系密切，而且这家广告公司先后为十几个股票上市做过公司形象设计，很有实力。又有消息传来，说GQ公司已递交了企划方案，希望我们尽快交提案。老S开始催我,我不敢怠慢，以最快的速度开始撰写提案。为了尽量提早完成，我放弃了中午、晚上休息的时间（自从入了广告行业以后,就没有业余时间之说了。）对许多新知识,如股票、证券、企业形象战略（CIS）理论等等新概念，边写边消化,真是写得天昏地暗。第一稿拿出来了，老S看了,说太理论化了，不能打动人,要有想法，要有创意，要给人耳目一新的感觉。我只好推倒重写。怎样才能写出创意呢？我想一定要说对方感兴趣的事，而且一定要说得引人入胜。对，用提问的方式来写，好象对方老总在向国W公司策划人员提问一样。谁说策划提案一定要按固定的格式？于是我一边假想揣摩康达尔的老总会问些什么问题，一边写策划案，并加入一些针对康达尔的形象广告创意。让企业感觉到,导入CIS之后,他们公司的形象是怎样的。提案共计修改了五遍，当最后成稿的时候，手边的废稿已经成堆。——我之所以这样用心,是因为这一业务对国W来说非同小可,如果成功，将是国W公司第一次为股票上市公司作形象包装,不仅为圈内人士广泛关注，而且还标志着国W公司向专业大型策划公司迈进。同时这项业务额估计有百万之巨，相当于国W一年的业务量。配合我的方案出台,全公司的人也动员起来，老S更是调动各种人际关系，大家纷纷出谋划策。 为了给GQ公司更加沉重的打击,我将奥格威的一段名言，写在致康达尔老总的一段文章里。
“....那些垂死的著名公司，逐渐让位给那些雄心勃勃的新公司......早在著名公司倒下之前，在他们的走廊里，就可以听见员工士气低沉的议论了.....”我相信这些话的力量，它让对方公司看到一个新公司以他的雄心与激情以及勤奋、刻苦可以缔造辉煌。策划方案出台了,策划部的人争相传阅,大家都反映这个案子写得很生动，也很有份量。几个回合下来，对方在未和我们签合同之前，就要求我们展开市场调查，我知道我们有戏。历时七天，兵分三路，艰难的企业内部调查开始了。我们听到了企业人真实的声音。这也是我第一次以局外人的身份来看企业,我想起我在企业里打工的时候,云里雾里,不知企业中层、上层领导整天忙个啥。这一次访谈的都是企业的中上层领导，一访谈才知道他们的辛酸苦辣。深圳企业的干部很真诚,他们不讲套话,大话，他们告诉我们许多实情，直接表达他们的满意与不满意。调研结束了，我写了《回顾过去，放眼未来》的大型调查报告，老S说，企业内部已下达文件，将由我们公司全面导入CIS，目前价格已谈妥，估计在一百多万。
我们真的很高兴，感到没有白白辛苦。后来我们终于签下了这份合同。想起为这一业务风里进雨里出的日日夜夜，我不由感慨万分，那时我就得出一个结论：上帝总是青睐刻苦与拼搏的人。
（四）
国W在深圳逐渐声名鹊起，我们的业务量也在不断增大，倍受行内外人士瞩目。但是我与其他两位股东的矛盾也日益加深。首先是待遇不公，我工作非常辛苦，薪水却极低，只比普通职员多几百元钱，奖金、提成都因我是股东不能拿，要等到分红。其次，个别股东十分浪费，的士费一个月就高达数千元，我感到受到了欺负，因此特别生气。同时，由于我生性脾气急，说话十分严厉，不管是谁，只要有问题，我就敢批评，也得罪了不少人。在公司经营理念上我与几个股东也发生了分歧，我认为公司应该走整体策划的道路，而老总过分重视平面设计，热衷于搞印刷，因此免不了有许多争执。我们的矛盾由桌面下演化到桌面上，开会时大家经常闹得不欢而散。
此时，我与一家叫君生福生物企业有限公司的老总J生认识了，他们公司准备推出一种汤品。J先生是浙江大学的高材生，人也长得一表人材，对市场的看法很有见地，说话干净利落，给我很好的印象。他说他准备拿出一部分资金请广告公司对他的产品做一个整体营销方案，问我有没有兴趣投标，我说可以试一试。
这是完全由我自己来谈、来操作的一个业务，我觉得应该试一试自己究竟能否独立作战。在不要任何人的帮助下。我先起草了一份问卷，然后到写字楼、商场进行调查,调查完了，写了一份调查报告。我拿着调查结果去找J先生谈，J先生大喜过望。因为许多广告公司已提交了一些方案，都是东抄西凑，他个人认为毫无参考价值，而我这份调查报告，则实实在在地告诉他，易拉罐汤品是否受欢迎，价格定在多少元合适，现在这个名字——君生福是否受欢迎，以及消费者喜欢的承诺等等，解决了J生心头的许多疑团。
他希望我尽快提交一份策划大纲，本来应该签了合同才能提交大纲，但我还是答应了。市场分析及定位分析很快就写好了，但接下来就把我困住了。君生福，一个很难记忆也很落俗的名字,怎么展开创意呢？我要给这个汤品换个名字。广东人以煲各种靓汤出名,用小蛊煲出来的汤又叫“炖品”,相当好吃。我简直被自己的这个换名字的想法给迷住了，整天在想，叫什么名字呢？1994年4月的某一天,我与公司的同仁去深圳布心工业区谈一个蒸馏水的项目策划，坐在公共汽车上，我还在想给炖品起一个好名字的事。“下车了”同事拉了我一把，我也慌忙下了车，好象脑子里被什么咬了一下，我忽然问大家“你们觉得‘阿婆炖品’这个名字怎么样？”大伙被我吓了一跳,老S机灵，知道我正在谈君生福汤品的事，就兴奋地说：“不错，这个名字”我内心一阵惊喜，马上告诉J生，J生觉得这个名字也很棒——风靡一时的阿婆炖品就这么诞生了。


维维利乐包上海市场推广方案

维维利乐包上海市场推广方案
■江苏/张斌孔祥启

    一、现阶段利乐包豆奶市场环境分析

    上海市区人口1200万，是我国最重要的商业城市，市场潜力大，竞争品牌多。近年来豆奶类饮品在居民心中不断上升的消费地位和上海独特的快节奏生活方式，给营养绿色饮料带来巨大的商业机遇。仅香港维他豆奶1998年在上海的销售额就高达5000万元人民币。

    1、竞争品牌占有率分析

    目前维维利乐包豆奶在上海市场同类产品众多，其中尤以香港维他奶销售最为看好。

    该产品占有豆奶利乐包市场实际销售额的60%以上，月均销售在400万元以上。该产品是成熟期的品牌产品，在上海营销广告方式设计专业，营销渠道成熟，市场上柜率极高，售点形象气氛设计良好，是上海豆奶利乐包的主导品牌。

    在上海豆奶利乐包产品中，销售仅次于维他奶的正广和，以都市为主导营销品牌，也吸引了部分潮流青年，销售情况日趋上升。同时，上海光明、全仕奶、杨协成各自营造的不同消费群体，也占有一定的市场份额，形成以下群雄割据的局面。

    主导品牌：维他奶、维他麦精朱古力。有影响品牌：正广和都市奶、正广和纯豆浆、杨协成豆奶、上海光明利乐包、全仕奶利乐包。

    上海豆奶利乐包销售品牌排序：维他奶、正广和、杨协成、光明、全仕。

    2、竞争产品价格及容量分析

    上海利乐包豆奶从包装上主要分为两种类型，适用家庭饮用的1000ml左右容量和适用于普通随机消费的250ml左右容量。从价格分析，随机消费型产品市场零售价在1.3-1.5元之间；家庭饮用型价格差异大，由于同我们产品不在同一容量等级，本企划案不做重点分析。

    3、竞争品牌广告促销历史资料

    电视广告：维他奶、正广和瞄准黄金时段播出的收视率极高的娱乐节目：欢乐总动员、相约星期六、快乐大转盘、幸福快车、五星奖合成大擂台；少儿喜爱的快活蹦蹦跳、智力大冲浪。在节目之前、中间插入广告，平均每天一种产品四次广告。

    其它广告形式多样：公交车体广告、出租车尾粘贴广告。在人流量大的高架路边、地铁、车站、高速公路、交警岗亭、做显眼的灯箱。给店铺做门头。还有广告伞、衬衫、气球、横幅。另外，他们也非常重视电台、报纸杂志等媒介。

    主要品牌价格分析表

    品牌　　品种　　容量　　市场零售价

    维他奶

    维他奶　　100ml　　0.80元

    维他奶　　250ml　　1.30元

    麦精朱古力　　250ml　　1.30元

    正广和都市奶　　250ml　　1.50元

    杨协成豆奶　　250ml　　2.00元

    上海光明

    巧克力牛奶　　200ml　　2.00元

    纯鲜牛奶　　200ml　　2.00元

    纯鲜牛奶　　250ml　　2.00元

    4、从竞争环境分析营销机会点

    综合以上营销环境分析，维维豆奶要迅速在上海市场上市推广，必须同等价位渗透市场，利用维维品牌的知名度，通过有针对性的广告宣传，引发消费者首次购买欲望。通过大面积的铺市和有吸引力的营销政策及售点营销氛围推广产品。

    二、上海市场直销运作对产品推广的机会与缺陷

    上海市场销售网络发达，经过半年多的直销实践，目前豆奶销售基本分为5条直销体系，即与6家大型卖场、8家连锁超市公司、4家便利店配送公司、几十家百货商场、交易市场主要批发商建立业务关系。这种营销渠道的建立，对维维利乐包迅速进入非常有利，能在短时间内使产品迅速摆上1000家以上大中型售点的柜台。

    这种营销体系对豆奶饮料而言，缺乏街头冰点销售体系，对豆奶饮料的推广是一个障碍。

    三、问题点与机会点综合分析

    利乐包推广的问题点：1、产品价格高。同类产品的零售价仅在1。3元左右；2、无冰点销售网络；3、产品无知名度；4、竞争环境激烈；5、营销费用大，产品单位成本高；6、无针对上海市场的广告宣传重点。

    利乐包推广的有利条件：

    1、交易市场、大卖场、连锁超市、百货店、便利店渠道畅通；2、企业知名度高；3、新产品有第一次购买机会；4、企业有推广实力。

    四、销售价格定位

    由于上海市场独特的营销环境，集团利乐包的商业供货价应定在X元/包较为适宜。通过商场利润加价，产品零售价不超过Y1元，冰点售价不超过Y2元。上海市场是纯粹的直销运作，各类型网点的直销供货价及产品零售价应控制在一定范围内。

    五、销售渠道设计

    1、第一种销售渠道

    （1）充分利用现有直销优势及良好的网络体系，迅速占领交易市场，连锁超市、大卖场、连锁便利店的1229个店面柜台。

    （2）尽可能多的同81家百货商场发生业务关系，作好产品上柜。

    2、第二种销售渠道

    以行政区或街道为单位寻找新的专业雪糕、冷饮批发商，建立冰点网络系统。

    3、第三种销售渠道

    以寻找集团消费为重点，主要作三条线：A、效益良好的企业防暑降温品；B、中午办公室午餐的写字楼；C、学校；D、面包房、娱乐场所。

    六、营销目标

1、市场占有率：X%

2、焦点覆盖率

大卖场100%

连锁超市80%以上

连锁便利店80%以上

百货商场60%以上

冰点50%以上

    3、广告宣传目标

产品尝试率30%

品牌知名度40%

    4、短期销售行为

    至1999年11月产品销售X万箱。

    七、广告宣传组合

    1、品牌定位：“解渴+营养”，纯天然营养时尚饮品。

    质量承诺：维维利乐包豆奶是中国最大的豆奶生产企业提供给消费者的高质量产品。

    品牌承诺：以中国豆奶行业最具价值的“维维”为主品牌。差别化策略：解渴+营养双重功效早餐饮用品。

    2、营销组合：以电视广告及初期焦点促销为主，辅以报纸功能性介绍及其他宣传，全面推广产品。

    3、电视媒介：一般来说，对观众产生影响的最少暴露频次是3+（3次以上），能让目标观众回忆起来的最少暴露频次是6+，在广告周期内，需要更多的暴露频次超过其他品牌，8+至10+的暴露频次是需要的。

    在维他奶已居领导地位的市场环境下，集团应从4月中旬起通过强有力的宣传辅以有力度的市场铺货挑战市场。

    广告周期：1999年X月Y日——1999年X月Y日。

    广告播出原则：A现有豆奶广告全部换为豆奶饮料广告；B、对维他奶广告采用一前一后夹击方式播出。C、选择收视率高的栏目，作成维维豆奶的宣传内容，栏目版头以5秒产品形象片方式播出，中间夹15秒产品功能片、或5秒形象片和15秒功能片连续播出；D、每天投播不少于6次。

    具体投播计划（略）

    4、售点广告营造气氛

    （1）由于上海市区面积大，商业网点分散平均，不可能进行全面开花式的售点广告，建议以上海四条最繁华路段及最繁华商业区为主要广告点进行售点广告宣传，起到以点代面的作用。

    （2）区域选择：繁华街道：南京路、淮海路、四川路、西藏路；繁华商业区：徐家汇、打浦桥、曹家渡、五角场。

    （3）方式：

    A、每条街道每个商业区选择25个大型冰柜摊点，提供外观类似于利乐包饮料的冰柜和维维遮阳伞；

    B、每家摊点交X元押金；

    C、每个摊点在12月前销售利乐包及系列饮料X箱以上，冰柜赠给摊点使用，且2000年能销售X件以上者退回所交押金；

    D、现场辅以上档次的宣传品。

    5、报纸媒介（略）

    6、其他：（略）

    八、促销组合

    1、售点长期促销：捆绑式销售

    ●具体办法：

    （1）通过销售协助，在每一个豆奶广告袋内装X包利乐包产品以每袋Y元的价格出售。

    （2）每单位包标价Z元，对外宣传4赠2即每4袋利乐包送一袋相同产品，和一个精美手提袋。

    （3）单包购按商场Z元价格执行。

    （4）商场结算以广告袋数量和实际回款相结合的办法执行。

    （5）单独派出巡视员进行专业理货。

    ●促销时间：X月Y日——X月Y日

    ●售点选择：

    大卖场、连锁超市、便利店1000家售点。

    2、人员推销：以街道区域为单位划分50个区域，每个区域内招聘100名下岗女工，逐个冰点进行铺货。铺货目标3000家冰点。

    3、、销售促进：

    ●上市之初开展为期30天的免费品尝活动。每天选择20家大中型售点。每3天为一个周期。

    ●选择100家有代表性售点，开展产品陈列活动。

    ●赠品促销。

    九、铺货时间安排

    1、通过现有渠道在15天内使产品能全面摆上1000家以上A类售点。

    2、每个业务员负责一个区，5天以内找出专业冰点批发客户，10天以内发生业务关系，30天以内协助客户进行冰点铺货。

    3、其他渠道在上述两项工作完成，安排专人负责。

    4、时间计算从产品到上海仓库之日算起。

    十、促销费用预算及利润平衡点

    1、费用预算：

●媒介费用：X万元

●促销产品折价X万元

●合计：X万元

    2、利润平衡点分析：

    产品利润=产品单位*产品利率

    产品价格：X元

    利润平衡点=推广费用/（产品单价×产品利率）×产品单价=Y元即销售额达到Y元时投入与产出平衡，之后产品吸收形成利润。

    十一、市场行销组合

    1、将液体饮料同果汁饮料与纳入同一网络销售。

    2、在市场推广初期（4—8月），交易市场批发商实行销售折扣，指定明确的折扣标准，建议为：

4～8月份累计销售X1万元返利Y1%

4～8月份累计销售X2万元返利Y2%

4～8月份累计销售X3万元返利Y3%


一致全家福

一致全家福

随着中国医药市场的进一步开放，国有药店承包，私营药店如雨后春笋般冒出，使深圳市产生了“药店多过米铺”的奇观。在医药市场的巨大利润驱使下，制造购卖假冒药品者甚众。随着药店数量的大幅度增加，竞争也随之加剧。为了追逐更高额的利润，许多药店经营者不择手段，在进货渠道上有意选择假冒药品。就是无心进假药者，一不小心也会混进一部分假冒药品。再加上有关部门执法力度的不够，致使市场上假冒药品泛滥。由于药品作为商品的特殊性，消费者无法从外观或口味上辨别真假，而且它涉及到人命关天的大事，如此假药横行，消费者对此非常不满，表现在对制造、贩卖和经营假冒药品者的深恶痛绝。由于国有药店大部分已被私人承包经营，同样出现假冒药品的现象。致使医药市场鱼目混珠，行业声誉日下，直接影响到一些老牌医药公司的声誉和经营状况。
深圳市医药总公司作为深圳市经营药品的老牌专业公司，针对上述现象，决定以一种全新的经营模式来改变消费者对药品经营店的看法。首先，他们收回许多私人承包的药店，连同自己经营的老店，借鉴国外先进的经营模式和现代企业形象理念，全面导入了CIS系统，并取名为“一致药店”，采取连锁经营的模式，意为“理念的一致，服务的一致，价格的一致，形象的一致”。时隔不久，深圳市“忽如一夜春风来，千树万树梨花开”——“一致药店通地开”的景象，成了深圳市一道新的风景线，被称为“一致现象”。在短时间内，“一致”连锁药店便以其国营医药公司的雄厚历史作基础，以全新的规模化经营模式，统一的服务形象，严格的进货控制，杜绝假冒药品进入，迅速在消费者心中树立起全新的新型药店形象。
规模上去了，形象树立了，效益也出来了，此时正值一九九八年新年来临之际，一致药店为了回报一年来消费者的厚爱，并进一步加强与消费者及供货商之间的沟通，增加消费者及供货商对一致药店的亲和力和美誉度，决定举办一次“一致健康98活动”为主题的系列促销活动。
中国人的新年应该是喜气洋洋的，但药店给人的传统印象是冷冰冰、灰色调的，这就与“新年”的吉庆气氛发生了冲突，如何消除这层无形的障碍呢？经过一番苦思，并深入市场，了解消费者的心态、深圳市的消费动向和新年的传统气氛，决定推出以“一致全家福”这一别具一格的组合产品。
选择作为促销主体的产品，既能容易为消费者接受，又能代表一致药店的企业形象和活动主题，而且最好能一改药品给人冷冰冰的印象，增添新年的喜庆气氛。于是，我们通过精心挑选，以五种在消费者心目中已有一定知名度和美誉度，并且各种不同的产品适合家庭中的不同年龄层的保健品，组成一个大礼盒，并命名为“一致全家福礼盒”，它既包含了一致药店对全市家庭的祝福，又代表新年来临之余，消费者希望全家安康的一致心愿。
在“一致全家福”礼盒中包括了靓靓养颜王、雪莲虫草液、春之醇补酒、高丽参丸、三九童泰口服液。在内包装上，我们采取一种保健品附一张贺卡，层层叠起的方式，当消费者打开精美的大礼盒时，首先影入眼帘的是经过精心包装的靓靓养颜王，贺卡上写着“我们一致赞同太太的颜面是最重要的”；第二层是雪莲虫草液，贺卡上贺词为“我们一致认为先生的身体更需要关心”；第三层是高丽参元，贺卡的祝词为“全家安康，一致心愿”；第四层为春之醇补酒，贺词是“我们一致祝愿中老年人青春常驻”；最后的是三九童泰口服液，贺词消费者都可以想到啦：“我们一致希望每一个孩子健康活泼”。这样一来，把全家男女老少都包括进去了，人人都有份，给消费者一种前所未有的新鲜感和亲近感。在价格定位上，我们根据五种保健品在市场上的零售价，并按中国的传统喜庆兆头，统一定价为每盒298元人民币。
产品包装出来了，在销售渠道上，同时在一致药店的百家连锁店和东方新世界这家深圳老牌商场上柜，并摆放成具有喜庆气氛的堆头，让消费者一进入店门就能看到，在终端宣传品上，精心准备了五彩缤纷的挂旗和宣传小折页，增加消费者对此活动的了解，激发他们的购买欲望。同时，我们在《深圳商报》上，连续推出大篇幅的报纸广告，针对消费者对健康、亲情、送礼、新年等关心话题作为诉求重点，直接刺激消费者的购买欲望。同时采取以下的促销策略：凡购买全家福礼盒者可参加“全家团聚，深圳大抽奖活动”。抽中者的奖励方法有三种：一等奖是往返深圳机票；二等奖是获赠全家福礼盒一套，三等奖是获赠华侨城旅游景点套票。以上奖品，都与新年的喜庆气氛和节日活动紧紧相连，达到很好的统一效果。在公关活动上，我们还是围绕“健康”和“全家福”而展开：
（1）凡购买“一致全家福”可获赠“一致健康成员卡”一张，享受一致药店购物的优惠及其它权益，
（2）凡购买全家福礼盒者可将其全家福照片寄至一致药店，将有可能被选中并刊登在报纸上向全家人表示祝福。通过这一连串的公关活动，一下拉近了一致药店与消费者的距离，使消费者感受到“一致”的爱心和细心，消除了传统药店给人的冷性色调，始终把消费者包围在一种浓厚的人情味中。
尤其值得一提的是“一致全家福”的广告，（详见《采纳新文化》创刊号）我们在报纸广告的表现形式上，根据传统将“福”字倒贴，寓意为“福到”，采用了以“一致送全家福”为引题，以“今天，请深圳人倒过来看广告”作为主标题，当消费者倒过来看广告时，看到的是“一致全家福到了”，一下子吸引了消费者的目光，使其产生兴趣，详细阅读下去，大大提高了广告受众率。
这次“一致健康98活动”系列之一的“一致全家福”活动，经过事前的细心准备，精心策划，再到事中的全面铺货，颇具销售力的广告宣传，以及事后的承诺兑现，在短时间内一气呵成，整个活动操作得滴水不漏，在深圳市引起了争先购买“一致全家福”场面，新闻媒介亦不失时机抓住话题进行报道，很好地达到举行此次活动的目的。(·立文)


经理人与管理


薪酬政策 公平为本

薪酬政策 公平为本

管理者在制定薪酬政策时必须考虑这四个方面的因素，

具体来说就是要处理好三个公平问题：外部公平、

内部公平和员工公平。

文/张 鹏

   说起A公司，在VCD行业也是小有名气。当初Y看准了VCD行业进入的门槛较低，就以自己仅有的四万元钱与X合作创办了A公司，由Y负责日常经营。公司把开发和生产VCD机解码板作为自己的主营业务。基本的业务流程是这样的：技术人员根据客户要求在解码板的芯片中写入程序，然后由业务人员交给外协厂批量生产，再由业务人员将生产出的产品送到客户处——即VCD整机生产厂家。

待遇差距并不大

公司刚成立时只有4名员工，都是Y的亲戚和以前的同事。随着业务的逐渐扩大，公司员工也增加到了10名，新来的人也都是Y的同乡、好友，整个公司象一个大家庭一样。Y常说：“咱们兄弟一起赚钱！”确实，A公司的工资待遇比较平均，员工相互间的差距并不大，工资结构和形式也有点儿象国营单位。

两名技术人员的基本月薪是3500元，津贴500元，午餐补助240元，一共是4240元，另外每月的手机费可以报销，年终时还可分享纯利的10%—20%。

会计的工资为基本月薪3500元，通讯费补贴300元，午餐补助240元，100元的交通补助，共4140元，年终有双薪和年终奖。

三个业务人员，小Q的工资为3500元，小L的工资为3000元，小Z的工资为2000元。公司分别给小Q和小L配了车，业务人员的电话费、交通费、油料费全部实报实销。

收入变化不大

但是不久，小Q突然提出要求业务提成。对此，Y开始觉得实在难以接受；小Z是我的表弟，但他的工资最低；小L虽说是我的同乡，可也没有你小Q的工资高啊！

但小Q也有他的理由：同行业中的很多公司对业务人员都是实行提成工资制，且报酬丰厚。而且小L和小Z都没有开发新客户的能力，只不过是送送货而已。但他小Q有开拓市场的能力，并且已经在广州联系了一些客户，目前这种工资水平不能够体现他的价值。

当时的行情是同行业其它公司的业务人员都没有底薪，各种费用都不报销，只给每块解码板0.5元的提成，而且客户全由业务人员开拓。A公司的情况有所不同，业务人员只是送送货而已，基本没有开拓新客户的职责，公司的业务基本上都是由老板Y联系的。

但是迫于小Q和X的压力，Y同意提成，方案是：小Q和小L底薪2000元，小Z底薪1500元；提成为小Q每块板0.2元，小L每块板0.15元，因为小Z是新手，所以提成为每块板0.05元，其它都不变。A公司还给三人划分了势力范围：小Q负责A公司目前最大的客户S公司和他在广州联系的业务，小L和小Z二人负责深圳宝安区的客户，以小L为主。

当时A公司一个月的业务量为2—3万块板，小Q每个月的提成平均为2670元，加上底薪，每月的收入有4600多元，大大高于提成之前；而小L和小Z加起来每个月的提成平均为1465元，每月的收入与以前相比变化不大，三人倒也相安无事。

分配不公平

后来由于种种原因X和Y分手，小Q也离开了公司与X自立门户，只剩下小L和小Z两个业务人员，A公司再次给两人划分了职责范围：由于S公司是公司的主要客户，因此由资历较老的小L接手小Q工作，小Z则仍负责宝安的客户。两人的提成都调为每块板0.2元。

调整后的第一个月，小L的提成为4000元，小Z的提成为5000元，小Z的工资第一次超过了小L；第二个月，小L的提成为3000元，小Z的提成为7000元，两人的工资差距达到了4000元。随后的一段时间，S公司的业务量逐渐萎缩，而宝安的业务则越来越红火，小L和小Z的工资差距更大了：有一个月，小L的提成是2600元，而小Z的提成达到了11600元，这更引起了小L的不满，认为老板Y偏心，业务分配不公。

这时技术人员也开始不满，他们认为跟客户洽谈都是老板Y和技术人员，售后服务工作主要是由技术人员完成的，业务人员只不过是送送货，并没有创造什么价值，却拿那么高的工资，这明显不公平。

处理好三个公平

这个例子非常普通，但是它所包含的问题并不简单。在人力资源管理诸领域中，薪酬政策是最富有挑战性的，需要考虑的因素很多。

从理论上来说，薪酬水平的高低与特定的组织、劳动力市场、工作以及员工四方面的因素有关，因此管理者在制定薪酬政策时必须考虑这四个方面的因素，具体来说就是要处理好三个公平问题：外部公平、内部公平和员工公平。

外部公平是指公司员工所获得的报酬比得上其他公司完成类似工作的员工的报酬。内部公平是指在组织内部依照员工所从事工作的相对价值来支付报酬。这就要对员工所做的工作进行评价。员工公平是指仅依据员工的诸如业绩水平和资历等个人因素对同一家企业完成类似工作的员工进行支付。

比如对于外部公平问题，小Q和Y都忽视了这样一个事实：其它公司之所以给业务员较高的提成是因为与A公司相比，他们的技术力量较薄弱，不得不将希望寄托在销售上，而A公司的长处是技术力量强，售后服务工作也到位，销售的重要性已相对下降。

掩盖了业务人员的无能

按工作的价值付酬是薪酬确定的一个基本原则，因此A公司最终决定给业务人员提成的思路是对的。但是由于Y始终没有明确业务人员的工作内容和任务职责，所以就产生了一个自相矛盾的方案设计：不管是不是自己联系的业务都给提成，而业务范围由Y划分。这样对于小L和小Z来说，提成的多少完全取决于客户的生产经营状况，与他们的主观努力并没有太大的关系。而且客户的划分由决定，这既掩盖了业务人员的无能，又为小L以后的不满提供了口实。

任何领域的不公平都会引发道德上的严重问题。如员工感觉到自己被给予了不公平的报酬，他们将不会尽力工作，甚至离开企业，这都会损害组织的整体业绩。


杨致远：将雅虎进行到底

杨致远：将雅虎进行到底

“我愿与‘雅虎’一起迈进资讯服务市场，将雅虎进行到底！我们是第一个进入市场的检索系统公司，希望也是最后一个退出的。”

文/高 崴

   2个多月前，全球靠高科技产业发家的“新贵”们还沉醉在股票暴涨所带来的喜悦中。然而，仅在3月10日到4月14日的一个多月内，美国股票市场突发“大崩盘”，纳斯达克股票交易所系统挂牌的5000多家公司的总市值已损失了2.1万亿美元。于是，科技新贵们的身家也立刻犹如纸上富贵，大大“缩水”。

在这场股灾中，世界顶级网站“雅虎”和它的“酋长”杨致远也未能幸免。杨致远拥有的4540万股“雅虎”股票市值损失高达16亿美元！然而，杨致远本人对此并没有太认真，“说实话，我并不是太在意，每天我只看一次盘，收盘时甚至连自己的持股总数都不清楚。”
第一比赚钱更重要

公司规模有多大？市值是多少？这些在今天必须用金钱来衡量的问题是企业自身发展无法回避的事实。“雅虎”能在短短几年时间里发展成为世界第一门户网站，作为创始人的杨致远当然要重视，但是他也有自己的一套经营哲学——“第一比赚钱更重要”。

“我一直觉得，公司已经做得很大，我个人的成就感已经有了；现在对我来说，能争取到第一名，比赚多少钱更重要。”杨致远所说并非虚言，早在1995年时，就有两家公司想收购“雅虎”，他本有机会赚得上千万美金，但最终他还是选择了自己创业的道路，显然在杨致远内心，事业的成就感远远超过了对金钱的渴望。

至于将来高科技股票的走势，杨致远也能够泰然处之。在他看来，这是谁也无法完全确定的问题。“我们的想法其实很简单：那就是怎么样维持我们的第一名，维持我们的领导地位。股票市场虽然上比下好，但只要是第一名，跌的话，别人也会比我们跌的更多；上的话，我们也会比别人上的更多。我们能够控制的是我们在市场上的地位，不能控制的是股票市场的价格。所以，能控制的我们就努力，不能控制的我们干脆不管。”

从网上走到网下

IT行业竞争的特点是“其兴也勃焉，其亡也忽焉”，在互联网的爆炸式增长面前，任何的优势都有可能在短时间内丧失。尽管“雅虎”取得了“武林盟主”的地位，但周边强有力的竞争对手，也正处心积虑地等待着“谋权篡位”。那么，杨致远何以能够如此自信，雅虎如何保持在市场中的地位？

1995年3月，当雅虎拿到第一笔风险投资的时候，比做同样事情的人提早了6个月。杨致远认为，这6个月在互联网上就变成了好几年。“因为你一直跑的话，越跑越快，别人与你的距离就越差越大。一拿到钱，我们就去做‘雅虎’这个品牌。如果不把钱放进去，如果不把品牌做出来，我想我们绝对不会成功。”

作为最早盈利的门户网站，雅虎在早期的创始阶段就非常注意与市场进行沟通，所有围绕市场发展的营销手段都以网站内容为基础，让品牌从网上走到网下。

1996年，网络技术及互联网平台还不是个耳熟能详的字眼，而且离现实生活的距离仍旧很远。雅虎公司在有限预算前提的基础上，就采用综合在线营销策略，即线上线下共同推广。首先，他们在电视上打了一次只有短短两个星期的广告，与此同时，他们还在像纽约《时代周刊》和《泰晤士报》那样的商业杂志和报纸上撰写了相应的文章。然后，又与许多街道市场和社区团体合作，开展互换广告活动和蜂鸣式市场营销。所谓蜂鸣式市场营销就是利用一些简单的、类似路牌霓虹灯广告形式的载体，铺天盖地，深入社区，让人有一种不经意却见真金的效果。事实证明这种营销模式成效卓著，并得到世界许多知名网络品牌的认同。

近日，雅虎又和百事可乐公司共同宣布了一项在线和离线联合促销计划，百事可乐公司将在15亿瓶饮料瓶上印上雅虎的标志，并在全美5万家的商店公开销售。同时，雅虎将专门新开一个网站来促销百事可乐产品，所有百事可乐的瓶盖上都将有代码，以便使消费者可以通过网络来兑奖并得到一定的优惠。“我们要尽最大的努力来使‘雅虎’这样一个虚拟品牌更具有人性，将雅虎品牌从网上搬下来，融入到百姓的生活中去。”杨致远宣称，这个为期5个月的活动将于2000年8月开始。

我是个无政府主义者

“我是个无政府主义者。”今年5月，杨致远在华盛顿举行的全国新闻俱乐部的午宴上，坚定地奉劝政府不要插手互联网的管理。“我们提倡政府对互联网采取完全放手的政策，要让互联网公司自行发展。因为，我们不知道我们不知道的领域，为此在我们还未找到解决方法之前，我们不愿只走一条路。”他的讲话得到了全场的欢迎。

在这样的时期发表如此的讲话，不免让人联想到近日美国政府对微软反垄断诉讼案的裁决。当前，有关网上隐私的问题也正是政府急于插手干涉的事。杨致远认为，在市场经济里，隐私能成为一种竞争工具，网站自己完全能把它做得更好。而政府对隐私加以规定的一个弊病就是：在互联网上，有些是无法确定是否隐私的，对这些行为的先行控制将有害于互联网的发展。他提醒到，“现在政府面临的是经济问题、技术问题、贸易问题，而且这些问题相互交织，互相牵制。现有的法律对现存世界已经作了广泛的约束。我们在互联网上所做的一切，只是现存世界的扩展，我们应该做的是检查现有的法律，而不是去创造新的法律。”

目前，“雅虎”无疑是世界上最受欢迎、最先进、最有功效的国际互联网络引擎公司。在一项由YANKELORICH进行的调查显示，雅虎网站的上网人数平均一日高达2000万人次。预计今后5年内，雅虎公司网上流量会增加两倍，全世界的用户将超过3.2亿。

杨致远对此并不满足，他期待着“雅虎”能在资讯工业的改善与革命中继续扮演主角。“我愿与‘雅虎’一起迈进资讯服务市场，将雅虎进行到底！我们是第一个进入市场的检索系统公司，希望也是最后一个退出的。”


王文京：谨守常识 轻取天下

王文京：谨守常识 轻取天下

很多看似简单的东西其实很难做好。我很欣赏一位

台湾企业家说过的一句话：“按常识办事”，

这句话现在已经成为供我日常参照的座右铭。

文/刘 琦

   如果我们去问一个人：“你为什么不成功？”他给出的回答中，一定会有很多个导致他不能成功的因素——这么多方面的问题，怎么可能一一解决？！

反过来，当我们探究那些真正的成功者“怎样达成今天的成就”，他们往往都会给你一个非常简单的答案，并且肯定地告诉你：“就是这样，没有其它奥妙。”
王文京的答案就两个字：常识。

选择

在CCID（信息产业部计算机与微电子发展研究中心）1999年的市场报告中，王文京执掌的用友软件股份有限公司荣膺四项第一：中国本土最大的独立软件厂商；中国最大的财务及企业管理软件供应商；财务软件市场占有率连续10年保持第一；中国企业管理软件国产品牌第一。

从1988年底从国务院机关事务管理局辞职创业，王文京和用友仅仅用了11年的时间，就把借来的5万元启动资金变成了近5亿元的年销售额，把一个两个人的纯粹的“个体工商户”，变成了拥有上千员工、产品覆盖全国的明星企业。
   1999年的《商业周刊》中，有一篇题为《用友老板王文京：修筑中国的财务软件王国》的文章，认为王文京和用友这11年的经历，是一个“神话般的奇迹”。

的确，在动荡莫测、变幻多端、惯于大起大落的中国市场，像用友这样一路轻轻松松走过来的企业并不多见。一向内敛、不事张扬的王文京也承认：“用友总的来说一直比较顺利，没有特别困难的阶段。”

从这个角度来看，说这是一个“神话般的奇迹”也并不为过。

农村读书——省城上大学——大机关工作——辞职下海，王文京这种经历，在80年代末90年代初的中国，是一种再通俗不过的“书生创业”的运行轨迹。

王文京与众不同的地方，在于他当时不仅选择了一个好的产业方向——财务软件，而且选择了一种完全符合市场规律的企业制度——纯民营。

多年以后，许多声名赫赫的高科技企业，正是因为“国有民营”和“民办集体”等历史遗留问题而影响了企业的进一步发展，对比之下，就不难理解用友的轻松和顺利了。

“一个公司的发展一定是在社会的大背景下去考虑的”，2000年的王文京，用他那种惯常的语速均匀、语气平和、措辞简练、逻辑严密的风格，回顾1988年的用友，“第一，信息技术也就是会计电算化，开始在企事业单位应用，尽管当时还只是苗头性的；第二，1988年北京成立实验区，政策和舆论鼓励专业人员创办专业公司。”

1988年作出这种判断和选择的时候，王文京24岁。此后，“少年老成”这个词就一直成为人们对他最常见的形容和称赞。毫无疑问，这种评价正是用友这样一家财务软件企业所需要的。

领跑

要想在一场长距离的赛跑中胜出，可以选择的方法有两种：要么，从始至终都做一个领跑者；要么，一个接一个地超越你前面的对手，同时确保不被你后面的人超越。

王文京的策略是争做领跑者。

中国的财务软件发展了十几年，用友的主要竞争对手已经换了好几茬。从1990年在财务软件各个领域都开始占据全国市场最高份额以来，用友连续10年确保了自己的榜首位置。

这跟用友在产业上坚定不移的专业化选择有关。“国际上成功的企业走多元化路子的不多——只要把你所在的这一行做好了，结果一定不会差”，王文京语气肯定，“用友这些年扩展的都是跟核心业务相关的业务，关键是要成为领导者。”

事实上，王文京在1993年东南沿海热炒房地产的时候，也差一点误入歧途。虽然没有实际运作，但也很花了一些人力物力进行项目分析和调研。这一次头脑发热没有伤筋动骨，反而使用友获得了相当宝贵的免疫能力。

这几乎是王文京从商11年唯一一次数得出来的判断偏差。“有这种经历比没有好，这使我们后来对产业方向的选择更深刻、更坚定、更专一、更深入、更成熟。”

——连用5个“更”字，足见这件事对用友的影响之深；透过字面，也不难看到王文京的内省心态，以及对自己的判断能力的时常磨砺。

全能

“创新”这个词，已经越来越成为中外企业的日常用语，尤其在信息技术产业，创新和发展在一定意义上几乎是一对同义词。这一点，用友当然不例外。

不过王文京极少会单独使用“创新”这两个字，当他谈到企业的创新，往往是同“均衡”这个概念连在一起的；有的时候，他还会特别加以强调：“我讲创新，就是持续创新，不是一次性创新”。

很难说在创新与均衡这两个概念中，王文京更偏重哪一个，因为这两者之间确实存在不可分割的互动关系，既可能相互推动，也可能相互制约。仔细考察用友的市场经历，可以得出这样一个结论：在创新与均衡这两个概念背后，更深层次隐含着的，是王文京追求“全能”的思想。

一个经常在王文京的论述中出现的观点是：企业是复杂社会关系构成中的一部分，其所作所为必定与社会环境相互作用。没有什么背景支撑的王文京，能够在33岁就当选全国人大代表（第九届），用友能够作为北京市8万多私营工业企业的代表首批入选《北京市工业年鉴》（2000年版本），正是企业与社会的大环境形成了良性互动关系的结果。

全能思想在企业经营上的体现，就是王文京常常提到的“木桶理论”：产品研发、市场行销、服务支持、内部管理、资本运作，这5个大的方面都要以一种相对均衡的速率并行发展，不可偏废。他希望用友的这“5块木板”都能达到国际一流水准。

长远

一个企业成功与否，跟如何整合内外部资源直接相关。应该说用友在这些方面做得不错，但王文京认为：“不敢说我们就做得很出色，离理想的状态还有很大的距离。”

所谓理想的状态，也就是立足长远，按照百年老店的模式来发展用友。

立足长远、共同发展，是王文京倡导的又一个观念。这种追求长远发展的思想，不仅体现在用友所提倡的“对外以客户为本，对内以员工为本”的企业理念中，也体现在王文京个人的行为准则和价值取向中。

1994年，王文京和当年一起创业的拍档苏启强，以一种非常理智而且友好的方式进行“分家”，这件事直到今天，都算得上是中关村的一桩美谈。

“我们现在还是很好的朋友，两家公司还是合作伙伴”，王文京说，“这是一个‘双赢’的分手。”曾经的合作伙伴对公司以后的发展有不同的认识，按照各自的思路分开去做，是一种最好的选择。不可忽视的是，这次双赢分家之所以成功，最关键的原因是，用友在创办之初就有明确的投资协议。

这次分手对王文京启发很大，以致日后在谈到企业长远发展的几个主要影响因素是，他总是将“合理的制度结构”放在核心地位加以强调，接下来才是产业选择、建立核心能力、建设企业文化这些操作层面的内容。

在被问及“希望在外界和员工眼中，自己是怎样一个企业领导人”这样的问题时，王文京承认自己并没有特别考虑过这种问题，但略加思索后，他还是将“长久性”放在了最前面。

“我希望我首先是能够锲而不舍、长期坚持的一个企业负责人员，因为一个阶段成功容易，一辈子做成功不容易，希望在长久性方面我能有一个比较好的坚持；第二，我做了这个的话，我必须是有专业水准的，我希望能够是这个领域里的专家，特别是IT业，外行绝对领导不了内行；第三，我应该是集体中的一员，是一个有责任感的人——对员工，对客户，对社会。”

王文京打着手势，神态轻松：“如果这三个方面我都能够做到，就不错了。”

网络

在所有的管理概念和规则框架中，居于底层起支撑作用的，是财务制度，是关于资金流运动方向及其相关控制系统的规则。作为中国财务软件和本土企业管理软件的领导者，用友一个显著的优点是，始终能够紧跟国际财务软件发展的主流，同时紧扣国内用户的需要。

业内人士称1999年是中国的“Internet年”，互联网的冲击之大前所未有。事实上，用友在1997年就开始将新软件的开发转向Internet，仅用一年时间就完成了100% Java编程、基于浏览器/Web服务器架构的大型企业财务管理软件，令国外同行深感惊叹。

用友公司的企业内部刊物《今日用友》的2000年第一期的首要位置，登载了王文京的一篇题为《走向新世纪》的长文。洋洋洒洒数万字，在对人类千年文明进行回顾与梳理的同时，着重描绘了互联网的发展前景。

文章充分展现了王文京惯有的措辞简练、逻辑严密的语言风格，极具可读性。

用友能够在竞争日趋激烈的市场中稳居高位，除了纯技术的原因，一个重要的背景因素是，王文京对“管理的文化和区域色彩”的理解很到位。在这篇文章中，王文京一再提到财务管理在现代企业管理中的基础和核心地位，并结合东方文明的“人情化”特征指出——

计算机化的财务管理，网络化的财务管理，正借助机器的力量抵消我们三千年人情在现代社会可能产生的种种负面作用，启动和加速现代企业管理制度的建设进程。

常识

有人说网络时代是一个概念时代，这没什么大错，因为在这个时代中，有时候概念确实可以换成钱。但是显而易见，如果纯粹是利用虚幻的语言描述组合成概念来欺骗市场和误导客户，不仅是不负责任的，而且肯定没有发展。

作为一个市场先行者，用友自然会有不同阶段推出的不同新概念，比如数字化管理、集中化管理、网络财务等等。但用友的产品和服务概念，则一定要求和“产品：实用、先进、可靠；服务：专业、及时、真诚”这12字质量方针紧密连结在一起。

“互联网的产生和发展，当然是一次技术革命，但这个概念也不能过度滥用”，王文京说，“其实企业的经营很具体、很实在，没有什么特别玄妙、特别深不可测的东西，最基本的还是产品和服务。”

最基本的问题，往往是最难解决的。“很多看似简单的东西其实很难做好。我很欣赏一位台湾企业家说过的一句话：‘按常识办事’，这句话现在已经成为供我日常参照的座右铭”，王文京不觉得自己特别推崇什么理念，“只要把常识的东西做好，企业一定很好。”

用友新的五年发展远景是：到2005年，从现在国内最大的独立软件厂商，发展成为具有国际竞争力的、中国市场最大的企业应用软件及服务供应商；2010年，成为中国最有价值的公司之一，市值达到100亿美元。

王文京做得到吗？

1988年王文京靠5万元借款起步的时候，大着胆子定了一个10年规划：做到3000万——10年后的1998年，用友的销售额超过了3个亿。按照“常识的算法”套用这种比例，王文京离用友新世纪的10年目标，或许不远。


重塑企业新文化

重塑企业新文化

平凡的人易找，不平凡的人难求，想教会平凡

者做不平凡的事，产生不平凡的力量就只有靠良好的制度。

文/白崇贤

   百事可乐的总裁皮尔森曾列出美国企业发展的七大重罪：

1 产品质量的不稳定；
2 对市场反应的迟钝；
3 缺少创新且具有市场竞争力的优质产品；
4 成本结构缺少竞争性；
5 员工欠缺参与热诚和机会；
6 对客户需求服务的滞缓；
7 企业内部资源分配的效率偏低。

这应是一家现代企业面对危机的开端，经理人不能不引为借镜，并必须以此七大重罪为戒！

企业最珍贵的资产

有些企业能历久不衰，而有些企业则是日渐式微，甚至被淘汰？其实答案很简单。每一个表现卓越的企业，都有一套强劲的企业文化在指引企业的成长。

企业是由“人”组合而成，且这群人必须有共同一致的目标才能凝聚成一股使命感，而产生同舟共济的认同感和向心力，这正是现代企业的灵魂，也是企业由上到下共同认知和奉行的人生和工作价值观，笔者把它叫为企业最珍贵的资产——“企业文化”。

以制度管人，不要人管人

平凡的人易找，不平凡的人难求，想教会平凡者做不平凡的事，产生不平凡的力量就只有靠良好的制度。

因此工程的重要不在技术，而在如何管理技术，也只有仰赖管理，才能将技术力量发挥出来。这种能把抽象的管理哲学和企业文化落实为具体的文字规章和制度，其对企业造成的最大利益应来自当企业遇上不景气时。

有一家公司建立了一套操作规范（S.O.P），从各种规范、统计报表拟出许多改善方案来，加上“操作规范”或“职责说明书”很清楚写下某件工作“应由谁做”、“何时做”、“如何做”，所以对人员轮调或工作调动很快便能让新人进入状况，不致延误商机。所以我常对一些企业家提出：宁可相信制度以制度管人，不要人管人气死人。

*作者为台湾亚洲企管顾问集团董事长


成为一名出色的管理者

成为一名出色的管理者

真正成为管理者的人并不多，这并非谁有管理的天

分，只是大多数人都没有注意到管理能力的培养。

文/李 剑

   任何一个人，都可能成为一名出色的管理者。但真正成为管理者的人并不多，这并非谁有管理的天分，只是大多数人都没有注意到管理能力的培养。管理者需要有些比非管理者更出色的能力，而这些能力并不神秘，只要注意，我们都可以做到。如下有5种基本的管理能力，虽然常见但又常被忽视。

激励

要让员工充分的发挥自己的才能努力去工作，就要把员工的“要我去做”变成“我要去做”。实现这种转变的最佳方法就是对员工进行激励。

激励的方式并不会使你的管理权力被削弱。相反的，你会更加容易地安排工作，并能使他们更加愿意服从你的管理。

优秀的管理者不仅要善于激励员工，还要善于自我激励。

控制情绪

一个成熟的领导者应该有很强的情绪控制能力。当一个领导者情绪很糟的时候，很少有下属敢汇报工作，因为担心他的坏情绪会影响到对工作和自己的评价，这是很自然的。

一个高层管理者情绪的好坏，甚至可以影响到整个公司的气氛。如果他经常由于一些事情控制不了自己的情绪，有可能会影响到公司的整个效率。从这点意义上讲，当你成为一个管理者的时候，你的情绪已经不单单是自己私人的事情了，它会影响到你的下属及其他部门的员工；而你的职务越高，这种影响力越大。

幽默

幽默能使人感到亲切。管理者进行管理的目的是为了使他的下属能够准确、高效地完成工作。幽默的管理者能使他的下属体会到工作的愉悦。在一些令人尴尬的场合，恰当的幽默也可以气氛顿时变得轻松起来。可以利用幽默批评下属，这样不会使下属感到难堪。

幽默不是天生的，幽默是可以培养的。再呆板的人，只要自己努力都可以逐渐变得幽默起来。

幽默不是讽刺，讽刺别人会使人厌恶，甚至产生对抗。讽刺式的幽默会让别人感觉你在利用别人的弱点或短处，会产生很不好的影响。

演讲

优秀的领导者都有很好的演讲能力，特别是那些著名的政治家，无一例外是演讲的高手。

演讲的作用在于让他人明白自己的观点，并鼓动他人认同这些观点。从这点出发，任何一名管理者都应该学会利用演讲表达自己。

管理者演讲的对象不一定是很多人，可能仅仅是自己个别的下属；演讲的场所不一定是在会场上，很可能是在与下属沟通时。

一个人的演讲能力主要与他的演讲次数成正比，与其他因素无关。也就是说，即便一个口才很笨拙的人，只要不断地去演讲，就会成为演讲高手。

倾听

很多管理者都有这样的体会，一位因感到自己待遇不公而愤愤不平的员工找你评理，你只需认真地听他倾诉，当他倾诉完时，心情就会平静许多，甚至不需你作出什么决定来解决此事。

这只是倾听的一大好处，善于倾听还有其他两大好处：1、让别人感觉你很谦虚；2、你会了解更多的事情。

如果管理者能够成为下属的倾听者，他就能满足每位下属需要。

如果你没有这方面的能力，就应该立即去培养。培养的方法很简单，你只要牢记一条：当他人停止谈话前，坚决不开口。


怎样向上司提意见

怎样向上司提意见

金无足赤，人无完人。上司会在一些不恰当的场合作出一些不恰当的决定，也许是故意刁难，也许是能力缺陷。但是无论如何，这都足以干扰你的工作，破坏你的事业。
如果逆来顺受，不仅会累积你纵横人生的困难，也会助长上司信口开河之气焰。但上司大权在握，居高临下，如果激烈反击，受伤的很可能总是你。
俗话说，墙推倒了便是桥。向上司提意见要讲究艺术，因为提意见的技巧决定着效果；向上司提意见亦不能百无禁忌，因为提意见的内容决定着结果。

面对来自上司的压力，总有一些话如骨哽在喉，不吐不快。此时此刻，你将怎样去做？

   ［标题］兼并上司的立场

   文/赵 龙

   从人生的全过程来看，工作占去了我们大半的时间，耗费了我们大部分的精力。因此，上司对一个人的影响，无认从微观细部还是从宏观整体，都堪与父母相比。但是，由于利益角度的不同，再加上与我们并无先天的亲缘关系，上司不仅不会像父母那样迁就我们，甚至还会有意无意地为我们制造难题。如何消解上司为我们带来的难题，尽可能地将上司纳入我们的行为轨道和思想阵营，是每一位驰骋职场的经理人都无法回避的严峻现实。

李先生是一家比较知名网企的总经理助理。他的顶头上司王总乃学术出身、技术等身，虽然在做企业方面可谓“身经百战”，但由于工作重点长期落在研究开发领域，因此对企业管理依然一知半解，残缺不全，常常将自己对管理的个人化的感性领悟如臂使指般娴熟地使用出来。出于对技术的钟情与依恋，王总不仅越级插手技术部门的事，把管理的层级体系搞得乱七八糟，而且还在许多方面给予技术部门优惠待遇，严重损害了管理的公平。其他部门虽然表面上敢怒不敢言，但私下里无不怨声载道，人心浮动，让李先生与其他部门的沟通协调倍感吃力。

李先生曾经委婉地向王总反映，企业是一个整体，技术固然重要但并不是唯一，希望他能把更多的精力放到管理上来。但王总颇不以为然，对自己的技术权威信心十足。经过思考，李先生决定采用兼并策略，再次向王总建言倡行。

他对王总说，真正意义上的领导权威包含着技术权威和管理权威两个层面，王总的技术权威已经牢固树立，而管理权威则有些薄弱，亟待加强。王总听后，若有所思。

李先生巧妙地兼并了王总的立场，结果获得了成功。后来，王总果然越来越多地把时间用在人事、营销、财务的管理上，企业的不稳定因素得到控制，公司运营进入了高速发展状态，李先生的各项工作也顺风顺水，渐入佳境。

从李先生的经历，我们可以得到很好的启发：兼并上司的立场，的确不失为向上司提意见的上等策略。首先，它没有排斥上司的观点，而是站在上司的立场上，最终是为了维护上司的权威，出发点是善意良性的；其次，这种策略是一种温和的方式，能够充分照顾上司的自尊，易于为上司接受，效率较高；另外，它需要很强的综合能力，需要很高的社会修为，并非轻易能够提出，操作的难度较大；最后，这是锻炼能力的绝佳途径，如果能够针对不同情况，不断提出有效率的兼并上司立场的意见，久而久之，自己个人的领导能力亦会迎风而长，甚至来一个飞速提升。

现代社会已将向上奋斗奉为职场圭臬，谁在机会面前谦虚地无动于衷将被视为能力不够自信心不强，不仅在上司心目中的形象会大打折扣，而且在同事之间的地位也会蹒跚滑落。在这种情势之下，一旦上司因故别迁他职，你应该当仁不让地挺身而出，非我莫属地取而代之。凭借你日常不断兼并上司立场的能力磨练和权威积累，相信你也一定能够从容驾驭高阶新职，御风而行，与云比肩。

［标题］将“意见”转化为“建议”

文/尹 卓

有一句经验之谈：永远不要向你的上司提意见！这基于一种简单的逻辑，即：一般人都不爱听反对自己的话。但我认为凡人都有向往好事物的一面，所以不妨在适当的时候向你的上司提几点“建议”，它不仅含括了你所要提出的意见，而且指出了解决问题的方案。

在你提建议的时候，最好注意以下几个问题，它们直接影响你建议的效果：

一、选择适当的时机

这里主要照顾到你的上司的心情。请记住他也是个普通人，当公务缠身、诸事繁杂时，他未必有很好的耐心随时倾听你的建议—尽管它们极具建设性。

二、先赞同后否定，切忌单刀直入

所谓建议，是在肯定整体方案的前提下，对某些局部问题提出商榷，所以先表示你的赞同，使对方感觉到你们是站在共同认知的立场上，对问题的更深入探讨，这样他就能很自然的沿着你的思路进入问题的关键，而不是一开始就站在你的对立面上排斥你。

三、简洁明了，切中要害

当你的上司表示出他有兴趣听听你的见解时，你就必须尽可能简单扼要的阐诉你的观点，这是一种谈话的艺术，如果你希望对方尽快领会你的意思并投赞同票，你一定要用简洁的语言表明自己的观点，切勿用含蓄、摸棱两可的话，避免使对方产生歧意。

四、关注对方，恰当举例

谈话时应密切注意对方的反应，通过他的表情及肢体语言所传达的信息，迅速判断他是否接受了你的观点，并视需要而适当的举例说明，增强说服力。

五、态度诚恳，言语适度

注意说话的态度和敬语的运用，恰倒好处的表达出你的意思，由于你的坦率和诚意，即使对方不完全赞同你的观点，也不会影响到他对你个人的看法。

当然，凡事并无一定之规，得视具体情况而定。经过深思熟虑且包含你个人智慧和识见的好建议，经你恰当的表达之后，就一定可以赢得上司的赏识，成为你们良好合作的又一成功记录。

［标题］敢对上司说“不”

文/毛思凡

向上司提意见，包括我在内，很多人都经历过，而且可能不只一次。当代的经理人大多数已相当开明，而且他自身有着多听些“逆言”、建议的主动要求。

我的性格就是这样，喜欢直来直去，不会“含蓄”，所以常当单位里提意见的“急先锋”，但这并不影响我在单位里的发展。因为我提意见的目的是为了把工作做好，而不是其它目标，即使有时产生激烈的争吵也不会产生隔阂。

有一次，我们事业部所接的项目比较复杂，工作量非常大，我负责的其中部分进展非常迅速，我的上司、客户相当满意，但正在这个时候，另一客户也要求与我们产生业务关系，上司承接下来，把它交给我们做。这却把我逼上了两难的境地：如果做，我的部属已连续作战2个多月，虽然目前工作进展迅速，但已到极点，即使增加一个小小的任务，都已是极重的负担，更不用说这项业务；如果不做，公司利益、客户服务保障就谈不上。

这项任务一下达，我的属下明显有些情绪。经过全盘考虑，我走上了向上司提意见这条路子，认为最好由其它小组承担这项业务，并说明了我小组的情况。上司明显不高兴，认为我没有考虑整个公司的利益。

围绕这个问题，我们演变成了争吵。我据理力争，我小组历来工作进展较快，并不表示我们工作量少，而是项目管理得好，员工管理得好，而且有着我个人魄力因素在里面，如果增加这项任务，我小组已在外地奋战2个多月，下属势必抵触，工作是有度的，钱永远赚不完，士气有时也不是钱就能换来的，如果换其它小组，只是少赚钱而已，由我们来做，是多赚了钱，但这些钱与公司的长远利益相比根本微不足道，员工是无形的资产，但使用起来也要有度。如果失去，损失就难以衡量，而且士气、精神领袖不是那么容易建立的。

当然还有很多方面，虽然当时上司不高兴，不作表态，但他最后经汇报后把那个业务转给了其它小组。因为他也是别人的下属，他也要为他的下属（我）考虑，而这个考虑绝对不是包庇。

总结如何向上司提意见，我的体会是：是提意见而不是批评，二者要处理好；意见也不要一次同时提多个，一个就行；提意见不要积累到一定程度才提，而是产生问题就提，否则易被认为有其它目的；多想想，让提意见变成商量、提醒，甚至为他着想，这是比较高明的做法。

［标题］否定也是意见的附属品

文/林富境

向上司提意见，如果马上获得认可，事情就很简单。不过，一般而言，不认可的情况比较多。毕竟提意见的对象是你的上司，是否接受你的意见他当然需要慎重考虑。

有些人当他的意见被“我不赞成”或“这不合适”等驳回时，往往心灰意冷，把日后的工作停顿下来，而说：“我们的上司是个老顽固，从不接受意见，和他说了也是白说。”

其实，因为一两次的意见被否决就责难上司，而放弃自己的努力与心力是一种非常愚蠢的做法。我认为向上司提意见应该抱着“否定也是意见的附属品”的合理想法，要勇于碰壁。当然仅仅做到这一点还是不够的，只是碰壁也无法令上司接受你的意见。还应该在你的意见的内容上、方式方法上下功夫。

首先在内容上，既然是提意见，就必须言之有据。不仅要把自己的意见表达出来，还要以大量的数据材料作为依据，使意见站得住脚，否则一旦让上司问倒了，就容易造成你信口开河、不走大脑的负面影响。

其次，意见的内容没问题了，还要注意提意见的方式方法。据说，日本企业的领导人对员工有两个期望。第一是具有“挑战精神”，第二是“良好的人际关系”。这两者看起来好像是一对矛盾的事物，但日本的上班族则必须要有调和此两者关系而不发生矛盾的能力。向上司提意见本非坏事，但如果过于“热心”，会使自己“冲”过头，上司必定会认准你是个麻烦制造者，不会接受你的意见。此时，你切记不要过于自作主张而忽视了上司周遭的人际环境以及与时间安排。不要唠唠叨叨的陈述同样的意见，而应该努力地在所提意见的方法与方式上多花心思。

“企望往高处爬的人，应该踩着谦虚的梯子。”这是莎士比亚的名言。想要自己提出的意见得到上司的尊重和认可，最好把这句话牢记心头。

［标题］重在深度

文/卢 政

工作六年了，提意见最多的是在刚工作的两三年，其后提意见次数虽少了，但更有效果，原因不只在提意见的技巧，其实更主要的原因在于一个人看问题的深入、做事的老道等等能力、素质方面，很多同仁跟我都有同感，技巧当然也重要。

如果你刚刚出校门，那么就不用过于忧虑，大胆地向上司多提意见，他/她一般不会因你提意见的尖锐或幼稚而对你怎么样。当然，意见是意见，千万不要演变成攻击或争吵。否则，你也会发现，绝大多数意见没有被采纳。这时，千万不可为此而耿耿于怀，以后就极少提意见或认为“竖子不足与谋”了。其实，问题在于你没有深入了解事情、分析事情和提出具有操作性的意见，另外，意见没有针对性、没有抓住关键问题而提意见也是常见的“失误”，因为不足之处永远存在，解决问题是有轻重缓急、先后次序的。

这些都是如何向上司提意见的基础，在这个基础上再寻求提意见的技巧，那么，向上司提意见就不是非常棘手的事情。

另外，向上司提意见并不意味着局限于工作方面，如果你能提出一些中肯的私人方面的意见，也会起到很大成效。

这不是在打人际关系牌，而是表示其中含有人性，人性化管理是用感觉来衡量的，虽然不全面，但很多情况确实如此。不过，其中的奥妙你去做了才有感悟。

［标题］限用一分钟发表

文/周文坚

先请你回答一个问题。如果你向上司提意见的话，你认为多少时间比较合适？

你也许觉得有点好笑，“什么意见还没说明白，谁知道用多长时间。”其实，我个人的经验是，无论是什么意见，只要你事先加以整理，花1分钟时间把意见搞掂是完全可能的。如果你再进一步掌握了所提意见的核心，也许还不用1分钟。 长的说明就意味着没有掌握住事物的本质，而过于拘泥于细节问题。

上司一般来说都对长的意见感到不耐烦。如果你能在1分钟内说完你的意见，他就会觉得很愉快，而且如果觉得“有理”，也比较容易接受。反之，倘若他不赞同你的意见，你也不会浪费他太多的时间，他也会为此感谢你。

如果想再具体界定一下的话，那么最好将你的语速保持在每分钟300个字的标准，比这个标准慢就显得过于缓慢。在讲的过程中还应注意段落间要有间隙。如果一口气讲下去，到头来，上司可能根本没听明白你的意见。

［标题］赢了也是输了

文/韵 韵

小雨一直很喜欢自己从事的广告设计的工作，难得上司开明，同事关系和睦，工作起来非常顺利。

最近公司来了一位新同事，在整体设计思路上与大家显得格格不入。同事逸凡忍不住向老板发牢骚：“怎么搞的，请来这么个人，简直是外行，摸不着边际。”而老板也是个自信好强的人，他偏偏极欣赏这位设计人员。他对逸凡说：“新人总得有个适应过程吧，谁一上来就是专家？如果你觉得他的版式设计或插图有问题，你可以给他建议，同时要加强沟通，只要多多磨合就会有默契嘛。”

可无论逸凡同这位新同事进行怎样深入的沟通，都无法达成共识。心里很苦闷。小雨也有同感。可是她也知道，老板就是老板，如果你用指责的方式（无论是一个眼神，一种说话的声调，一个手势）说他错了，他是绝不会同意你的意见的！

以后的工作中，逸凡和小雨不再频频地发牢骚，他们假装工作得很愉快，与新同事也有商有量。老板看在眼里，似乎松了口气。当手头工作告一段落后，他们首先对这位新同事的成绩给予积极评价，之后又很委婉地提出了先前那些他们曾经提过而老板未加理睬的意见，面对现实，老板心里也有了谱。他终于主动提出：“你们把意见集中起来，我要找他好好谈一谈。”

小雨的策略成功了！当面指责别人，只会造成对方顽强的反抗，而巧妙地暗示对方注意自己的错误，则会受到尊重。作为上班族中的一员，难免会与上司发生不快。但不管谁是谁非，请记住，不要得罪上司！只要你还没想调离或辞职，就不要使自己陷入僵局。要知道，与老板吵架，就算赢了也是输了。


互联网上的创业故事

互联网上的创业故事

他们都通过互联网相识，互联网让他们走到了一起。

这是一个将影响中国，甚至可能影响世界的故事。他们自称。

文/杨俊杰

spider:张春晖，任总经理，特长是项目策划、市场推广、项目应用及管理。

   这个故事的主角是几个年轻人，他们把神秘事变成平常事。他们自身也不神秘，很平常，但却是一群天才。

接触

沉迷于互联网是他们基本的特征，所以他们都有一个网名。1999年上半年，一个偶然的机会，Frankie与PP通过互联网第一次接触而相识。

Frankie，真名谢朝霞，自1996年初开始从事网络安全研究，1998年6月正式建立深圳辰光工作室网站，以网络安全为主题，公布了大量网络安全工具，全面地对世界范围内各种流行的黑客技术做了较详细记载和分析，美国新闻周刊（Newsweek）就网络安全问题曾专门采访过他。

PP，真名彭泉，很多互联网迷都崇拜他，Frankie称其为计算机天才。PP今年毕业于中南工业大学，精通各种计算机语言, 专长于入侵与反入侵课题的研究，并具有丰富的实战经验，曾多次帮助国内电信部门进行网络安全检测和参与漏洞修补工作。

1999年5月，PP又通过互联网认识了Tianxing，Tianxing即陈伟山，精通各种计算机语言，精通软硬件开发, 尤其擅长在Windows平台下系统编程,应用软件以及在网络安全方面的开发，其开发的“网络刺客II”在Internet网上广为流传，是少数的完全国产自行开发的安全软件之一。他建立的个人主页在国内网络安全领域占据一席之地，先后有多家国内著名网站报刊杂志报道过该站点的相关信息。

当Frankie提出要建立一套全世界独一无二的在线安全评估系统时，提议得到了Tianxing和PP的赞同。

主要基于两个优势：一是中国开发的网络安全检测软件凤毛麟角，各大ISP和各行业的网络安全检测工作基本上要靠国外一些网络安全公司的安全扫描产品，这些软件对使用者的技术水平具有较高的要求，而且国外的检测软件没有考虑中国的特点，使用起来不方便，实用性差；二是三大组织的强强联合，他们三个人分别代表中国三个知名的黑客技术研究组织（辰光工作室--深圳、天行软件王国--福建、中国黑客技术研究组织--湖南），多年的收集研究，已经积累了国内最大的网络安全漏洞资料库。

Spider

无独有偶，Spider正准备搭建一个安全的电子商务交易平台，为此找到了Frankie。Spider也就是张春晖，深圳Internet元老之一，1995年开始承担中国的Internet（ChinaNet）的深圳节点的建设及业务推广，并担任“深圳之窗”的制作/维护工作，说起“Spider”华南一带的老网友几乎无人不识。他主要侧重于项目策划、市场包装及推广，项目应用及管理。

Spider与Frankie在网上早已相识，网络安全成了他们的共同命脉。只经过二个小时的讨论，两人一拍即合。1999年11月8日，所有人员终于走到了一起，开始了“网络安全在线扫描系统”和“网警”的开发工作。

安络

开发的过程很顺利，但与多数创业者一样，都可用两个字来描述：艰辛。
2000年元月，深圳安络科技有限公司（www.cnns.net）正式成立，“安络”意指着要让网络安全。

很巧合，今春恰恰在全世界范围内发生的多起黑客攻击网站事件，包括雅虎在内顶级高性能网站纷纷瘫痪，攻击波还蔓延到了中国，新浪、163等也未能幸免。这让人们看清，随着信息技术的高速发展，将来企业之间的竞争，甚至国家之间的战争很可能是一场看不见硝烟的信息战，要在互联网上捍卫自己的利益，必须拥有网络安全技术的保障。人们在反思也在呼唤：中国的网络安全专家在哪里？

“首先要声明我们不是那种谈“黑”色变的‘黑客’，而是‘白帽子黑客’。”为避免引起误解，Spider挺慎重地说。实际上，黑客是指那些精通计算机和网络的人，但现在很多人都误以为“黑客”就是网络上的攻击者。黑客的好坏在于他是否滥用自己的知识，目前互联网上有一种比较公认的说法，把黑客分为“白帽子”、“黑帽子”和“灰帽子”，“白帽子”即网络安全专家，“黑帽子”指入侵者。

“八卦”

国内IT业有两个最突出的特点，里面蕴含着巨大的商机。

一是国内电子商务站点和其它站点至少有90%以上没有受过正规的网络安全培训，很多系统管理员不具备基本的网络安全素质，人和管理非常脆弱。二是操作系统和软硬件国产化程度相当低，使用的软硬件存在国人无法控制的安全漏洞甚至后门，处于被动防御的地位。

走进安络，如果你站在一幅莫名其妙的巨图下看得发呆的话，他们便会主动告诉你那是一张“黑客八卦图”，其实就是一张黑客攻击网站的常见手段图解，安络通过这张图而形成各种防范措施。这张“八卦图”凝聚了安络人的心血。

不久即将迁新居的安络，目前仍在工作、住、吃三合一的居室内，然而市场潜力让他们信心百倍，这也许是创业者的共性之一。

在线评估

“一个人的精力是有限的。”Frankie深有感触地说，“所以我们要把自己的‘东西’变成产品，这样就可以为很多人服务。”

为此，安络推出自己的网站--中国网络安全在线评估系统（www.cnns.net），在网站上设立一个网络安全检测服务，用户使用浏览器来服务区后，只需要提交主机的IP地址，就可以对这台主机进行全面的安全检测，检测的结果只须5～10分钟，便可以www报表的形式把用户主机的已知漏洞及弱点显示给用户，最有价值的是每一个漏洞和弱点都附有详细的修补方案，对于用户来说，只需要稍为熟悉相应的操作系统，便可以“按图索骥”进主机进行修复。

“未经检测/修复的主机，严重的可能5分钟内就可以被黑客完全入侵/破坏，而经过检测修的黑客几乎不可能利用已知弱点和漏洞进行破坏，更何况安络还提供长期24小时的入侵监测服务。配合计算机监察部门的工作，我们的评估系统完全可以把中国网络安全水平提升到另一个境界。”Spider非常自信又很自豪的说道。

安络提供的服务还有三方面：一是提供网络入侵检测系统，即网警，可以对多台主机进行安全监测；二是专家检测、应急小组服务，即提供一次性的评估、会诊等手段，或处理突发事件等服务；三是提供最新的安全资讯。

实际上，按Spider的设想，安络要涉足的范围还要广得多，如安全的电子商务应用基础平台、网络安全软硬件销售等。“我们公司的标志是‘S’，它的寓意就是安络要以Security-安全技术为核心，营建ECS电子商务基础平台，提供完整的Solutions（解决方案）。”

Egghead

2000年5月，安络又多了一个不同凡响的人物--Egghead，即顾茂林，他1986年毕业于内蒙古师范大学外语系, 1992年渡日本攻读教育学硕士，毕业后受聘于富士通技术开发部，着眼于日本IT公司的管理方法和经验的研究, 1997年9月, 赴加拿大在Dalhousie University 先后攻读MBA和电子商务管理硕士，在校期间兼任加拿大东海岸电讯集团公司Alliant Inc. IT项目开发管理研究员。

2000年5月, Egghead放弃加拿大的工作和生活，归国加入安络公司任副总经理，主要负责公司内部管理、运营、企划。Spider 解释说：“安络的发展已上了另一个台阶，Frankie牵头的技术稳步进取，我负责的市场扩张也即将突飞猛进。在这种情况下，管理已成为安络发展制约因素。Egghead的加入解除了我们的‘后顾之忧’，使技术、市场、管理呈三足鼎立之势。”

Egghead的加入也极具戏剧性。世界就这么小，两年前Frankie通过Internet与Egghead相识, 基于共同的志趣和理想结为好友。

要影响世界

呆在这间不显眼小房子里的安络，目前国内的合作伙伴有公安部门、电信部门、金融部门，以及以8848、创联万网、搜狐等为代表的众多知名公司。日本、美国、新加坡的一些资深IT企业也竞相前来中国洽谈市场授权。

通过互联网相识并由此创业，他们这个创业故事可能另类，但以后极可能非常普遍。五个不同凡响的人物，再加上三大组织合为一体，这样的组合是否梦幻呢？

Spider称安络的发展要立足于跨国企业的高度，安络在某种程度上不只代表一个公司，而是中国。

“这不是宣传口号或政治口号，我们不但要夺取国内市场，还要抢占国际市场，技术及产品注定了安络就是要成为国际型公司。”

他说。


新经济，经理人的摇篮

新经济，经理人的摇篮

新经济确实正在孵化自己的经理人。他们不接受传统教育，

非专业经营，但是他们凭着创业的激情和敬业的执着另辟

蹊径，独树一帜，自成特色。

文/古 京

   “新经济”从诞生那天起，就是一个“异类”，这是因为新经济的缔造者们，自己就是一个传统的“坏孩子”。由他们领导的这场“新经济”革命正在从思维方式、创业理念到操作手法全面颠覆传统观念，雕琢着企业界的“新经济”风骨。

面对这场天女散花般的“新经济”革命，新规则与新观念交织横生，错进错出，在知识与网络的平台上引爆了经理人的求存欲望和创新火花。

无案例之“痒”

曾经非常时髦的、从世界各顶级商学院毕业出来的MBA们，在今后找工作时是否能将自己“卖”一个好价钱，现在该有所担忧了。这不是因为逐年毕业的MBA人数激增，而是因为他们在商学院所学已经过时，现实已经发生了变化，在MBA教程里，“新经济”案例有胜于无。

这种苦恼，不仅是MBA毕业生们谋不到一个理想薪水的好差事，案例教材编撰者们也颇感迷惘。他们把新经济称之为一种现象，还没有上升到理论的高度。但是，如果他们现在不及时补课，MBA的桂冠很可能沦落为贵族的封号：只是对传统怀旧，而没有任何实用价值。

MBA教程案例遴选，一直是一件颇为艰难的工作。据说，国际顶级商学院对案例的选编，有两大难点：一是中国国有企业（近年“海尔”集团已补缺）；二是网络经济或新经济。前者难在算不算“企业”类别，后者因发展的太快，如同软件升级一样，日新月异，仓猝之间难以梳理出学术的理念，以及实践的真知。不过，国内已有院校正在招收网络经济（准MBA）研究生，但不是以案例取胜，而是以学费高昂著称。

坏孩子”总是犯规

新经济的擎旗人物比尔·盖茨，自己就是一个逃学者，逃学逃到自己都不好意思的时候，才干脆离开学校。按中国传统说法，这叫不务正业，周围亲朋好事者不诛之也会啐之。所以，中国没有比尔·盖茨。就是这样一个逃学者，现在使MBA们艳羡不已：已经有越来越多的跨国公司的MBA、各类博士们放弃唾手可得的高薪厚禄，成了比尔·盖茨不记名的“弟子”。

盖茨领导着微软正在走向“传统”，其本人已习惯西装革履俨如一个衣冠楚楚的绅士，但还是被传统拒绝了：微软过速发展，似是垄断，美国政府迫其分裂。“坏孩子”假装循规蹈距，结果还是触犯了规则。

关于微软垄断已不能类比于当年的老例子了。微软是新经济，新经济是彻头彻尾的创新竞争，垄断是其必然的目标。有关微软垄断案是否公道，已有多名世界级的大牌经济学家为其分辩，其中包括诺贝尔经济学奖获得者米尔顿·弗里德曼，以及与诺贝尔奖失之交臂的华人经济学家张五常等等。垄断与竞争，有如传统与反传统、现实与叛逆。

孵化自己的经理人

新经济对传统的反正，使一切权威开始日渐黯然失色。这一大反正，可以有这样一个比喻，传统说，应该向东走；新经济说，应该向西走。结果是：向西走的人成功了，拥挤在传统旅途中的人累死了。

衡量网络价值的一个标准：越是反传统的就越是独一无二的，也是越有价值的。这等于公开向传统、向既定规则宣战。

这些“坏孩子”衣冠不正，领带系在没有穿衬衣的脖子上，传统老朽看上一眼，会被其活活气死。新经济有什么动作，都会带来轩然大波。股市历来有泡沫，网络股一有泡沫，就成为众矢之的。

但谁也不能否认，新经济确实正在孵化自己的经理人。他们不接受传统教育，非专业经营，但是他们凭着创业的激情和敬业的执着另辟蹊径，独树一帜，自成特色。同时，他们也不腐败。腐败需要时间，新经济的经理人的时间，都被不竭的创新吞噬。

理解新经济，有一个捷径，就是凡是传统的他都反动；认识新经济的经理人，同样也有一个捷径：谁最不像“企业家”，谁最有可能就是、或可能成为经理人。

MBA是用来找工作的，而不是为了创业。有些人似乎与生俱来就是自己的主宰，而不是被他人雇用。

这就是新经济时代的经理人，他们只受雇于自己的兴趣。


善用资源的途径

善用资源的途径
企业的好坏不是以其拥有资源的数量或规模来评价，而是以其对现有资源的利用效率来衡量。

何会文 著

(杂志刊期：2000年2月)

基于资源的理论认为，企业是一组资源的集合体，企业之间的竞争围绕着资源的争夺与利用来展开。一个企业的市场地位，不仅取决于其所拥有资源的数量与质量，而且取决于其对资源的利用效率。前者是企业生产经营的必要条件，但它与企业的市场地位不成正比，否则就不会出现以少搏多、以弱胜强的现象；而后者才是维持企业持久竞争优势的关键，是以弱胜强的真正原因，也是企业家管理效率的集中体现。
企业的好坏不是以其拥有资源的数量或规模来评价，而是以其对现有资源的利用效率来衡量。你可能没有丰富的资源，但是如果你掌握了提高资源利用效率的有效途径，充分利用好自己的“小米加步枪”，一样可以以弱胜强。

合理分配资源

企业每个部门的正常运作都需要一定的资源投入量来予以支持，这就需要对资源进行内部分配。资源分配的目的是实现战略意图与资源条件的良好适应，即将有限的资源投入到在实现战略意图过程中能发挥最大效用的领域。合理的资源分配计划应满足以下原则：

1. 统一性原则。统一的计划可保证企业的每一个月、每一年的每一项工作都对战略意图的实现做出贡献。具有多个相互冲突的计划与没有清楚明确的计划同样有害，譬如，如果企业对成长和开发新业务的优先顺序缺乏全公司的共识，就有可能造成资源分散和次优化状况（局部或短期效果可佳，但整体与长期效果不是最佳）。保持计划的统一是一个跨越时空的动态过程，它依赖管理层，尤其是高级管理层的稳定来实现，故国外把高级管理人员的频繁更换视作企业经营的大忌。

2. 集中性原则。如果说计划的统一性可防止随着时间的推移而分散资源的话，那么计划的集中性就是防止资源在特定的时间内不会稀释。固然资源集中可能带来风险的集中，但企业不能因噎废食。需要指出的是，保持计划的集中性不是忽视其他方面的借口，否则就太幼稚和危险了，只有在“鱼与熊掌不可兼得”的情况下，才“舍鱼而取熊掌也”。

有效整合资源

系统论认为，局部最优不能保证系统最优。整合资源的目的就是使现有的资源相互配合与协调，使之达到整体最优。有效的整合资源不仅能帮助企业取得预期的效果，而且为竞争对手的模仿制造了障碍。整合资源的方式主要有两种：

1. 资源融合。将分散的资源联合起来，以取得整体最佳，是转换和提升资源过程中的关键。融合资源的方式主要有以下三种：技术联合、功能联合与产品联合。技术联合的目的是使整个技术系统达到最优，如本田公司在几乎所有发动机的相关技术（如内燃机、电子控制、活塞作用时间、喷油和节油装置等）上都逊色于通用汽车公司，而其在发动机的整体性能方面却领先通用汽车公司。功能联合就是使企业的现有业务功能（如R&D、生产制造、市场营销、采购等）互相匹配、联合作战，上述功能整合作用的结果产生市场优势，其中任何一项功能出现问题，都可能成为制约企业发展的瓶颈。产品联合是指把相关产品的功能与技术融合在一起，推出填补市场空白的新产品，如索尼公司开发的随身听，就是录音机与耳机相互融合的结果。

2. 资源平衡。企业的资源有多种，在这些资源中，任何一项资源的出色发挥都可能为公司带来竞争优势，同样，任何一项资源的拙劣表现也可能为企业带来劣势。70年代初期，英国伊美公司发明了电脑扫描仪，尽管这是破天荒的发明，但伊美却由于缺乏强有力的销售服务网络与相应的制造技术，只能眼睁睁地看着自己革新创造的财源滚滚落入通用电气和其他竞争对手的口袋。伊美公司的尴尬境地源于其资源间的严重失衡，很象一只瘸腿的凳子。
适度借用资源

适度地借用资源，可有效地弥补企业自身资源的不足，缩小战略目标与资源条件的差距。任何与企业有某种联系的个人和组织，如专家、高校、顾客、供应商、相关产品生产者、竞争对手等等，都可能成为企业的借用对象。借用资源的途径和方式也有很多，这里只选择几种予以简介：

1. 外包。外包是指通过签订合约，把自身的一部分功能和业务让渡出去，由其他企业或个人来完成。外包制广泛地应用于生产领域，世界著名的制造企业中，多数企业对一半以上的零部件、半成品或产品采取外包的形式获得。值得关注的是，越来越多的企业开始在技术和管理领域采用外包制，如委托大专院校、科研机构来完成某项技术的研究与开发、委托咨询机构进行管理咨询或管理信息系统设计等。

2. 共用。共用是指对企业依靠自身实力无法获得或不宜获得（如成本太高）的资源，采取与其他企业共同投资、共同使用的方式获得。美国微波通讯公司、数字设备公司和微软公司达成协议，共同使用销售网点，既扩大各自的销售能力，也方便了顾客购买。我国企业在共用方面也有一些可贵的探索，如上海华生电器总厂、青岛海尔集团、香港佳乐时有限公司和宁波帅康厨房设备公司等企业，共同在天津组建售后服务系统，集中为家用电器提供维修服务，降低了成本，提高了售后服务水平。

3. 战略联盟 。战略联盟是指两个或多个相互独立的企业，为了共同的目标而建立长期的战略伙伴关系。战略联盟的形式很多，如产品联盟、采购联盟、销售联盟和知识联盟等，其中知识联盟是具有知识经济时代特点的联盟形式。知识联盟的目的是缩短研发时间、降低研发成本和提高创新能力。为迎接知识经济的挑战，知识联盟被国外大公司所普遍采用，如通用与丰田建立联盟，共同开发汽车制造技术；IBM与法国电话公司建立伙伴关系，共同开发通讯技术等。

快速积累资源

从所有者角度出发，企业经营的目标是实现企业的保值增值，其最终表现为资源价值总量的增加。提高资源积累速度的途径有多种，但笔者认为，以下三种是对于企业至关重要且易被企业所忽视的。

1. 挖掘经验资源。企业的每一项经营活动都会给企业带来某些经验，企业是存储经验资源的宝库。企业所拥有的经验，有的以文字的形式记录下来，如技术专利、技术诀窍、管理条例等，但更多的却隐形在职工个人身上，如对顾客的理解、生产操作技巧等。挖掘经验的目的，就是让隐形的经验显现出来，让职工个人经验变为企业的共同财富。经验挖掘能力的提高是一项系统工程，企业必须建立相应的机制予以系统培养，如进行员工培训；提供讨论场合，促进经验扩散；树立未雨绸缪的积极态度和不断进取的精神等等。

2. 重复使用资源。有些资源是一次性的，但更多的资源是可以重复使用的，如技术资源、设备资源等。佳能公司把它在光学技术方面的专长应用于复印机、眼科检测仪器、半导体生产设备等多个项目上；本田将与发动机相关的革新重复利用于摩托车、船用马达和花圃耕耘机上。

3. 加速资源周转率 。善用资源的一个重要因素是资源的支出与回收之间所经历的时间。如果一个企业的资源周转率是竞争对手的2倍，尽管二者的投资规模相似，也能享有比对手多1倍的善用资源优势。
有效保护资源

资源存在流失的风险，其具体表现为资源实体的损坏和资源价值的贬值。一台全新的设备，搁置几年，可能其价值仅是废品收购公司出的价格，原因何在呢？博弈论理论告诉我们，博弈参与者的数目和参与程度会影响单个参与者的价值，设备贬值的真正原因是市场上出现了生产同类产品的相当或更好设备。因此，保护资源价值的实质就是为竞争对手设置障碍，使其无法获得和使用同样的资源。

1. 所有权障碍 。有些资源不具有再生性和替代性，企业只要率先对其独占，也就排除了竞争对手使用这些资源的可能性，如优越的地理位置、矿产资源、专利和商标等。美国某一计算机分销公司，为履行其“24小时之内将顾客订货送到”的承诺，就近在快递公司的大多数营业点周围建立或租用了库房，他们接到客户订单以后，马上组装，然后迅速运到快递公司。其他公司试图模仿时，发现最大的障碍是无法在快递公司周围建立或租用库房。

2. 使用权障碍 。对于可再生资源如原材料、设备、客户等，控制它的最好方式就是控制其供应渠道。不妨以控制客户资源为例来介绍可采取的控制策略。客户资源乃企业至关重要的资源，企业应设法对其控制，不给它“货比三家”的机会。控制客户资源的方式除了买断、控股等资本主义方式外，还可利用转换成本这一更具人性化色彩的方式。转换成本的基本含义是放弃与本企业合作给合作伙伴所带来的损失，它既包括物质上的（如因零部件规格不同而导致原有设备无法使用或需转换），也包括精神上的（如因断绝业务往来而导致上佳的组织和私人关系破裂）。一旦形成了转换成本，竞争对手再想抢夺客户资源，必将付出沉重的代价。国外企业诱使客户形成转换成本的例子不胜枚举。如国外某公司主动向我国某钢铁企业提供“质优价廉”的设备，并为负责引进的人员提供观光学习的机会，进行感情投资，开始时该钢铁企业对其友好态度倍加赞赏，但正式投产后发现，外商所提供的设备仅能使用其下属公司的原料，而原料价格大大超出一般市场价。

3. 认识障碍。处于资源劣势的企业总是想方设法对优势企业予以模仿，保护资源就要尽量不让竞争对手获取有效模仿的必要信息，即为其设置认识障碍。设置认识障碍的方法有健全内部保密制度，制造信息假象，将各种资源要素融为一体，增加资源特性的复杂程度等。

本文作者何会文是南开大学国际企业管理系硕士，主要从事企业战略管理和市场营销的理论研究与实践，已发表学术论文10余篇，并参与或主持完成多项管理咨询项目。


网络泡沫破碎，ＣＥＯ们怎么办？

网络泡沫破碎，ＣＥＯ们怎么办？
(07/04/2000)

    两年来，我国的网站数量如雨后春笋般噌噌往上长。据统计大约每月有四五百个新网站涌现出来，也涌现了大量月薪万元以上的ＣＥＯ首席执行官们。

    上星期四，《XX晨报》报道了一批网站因资金问题而被迫断线，也有人预测今年是“网络破碎年”。面对这个大浪淘沙的形势，ＣＥＯ们在想些什么对未来他们有什么展望一旦网站关闭，他们会干什么？

    ＣＥＯ们仍潇洒

    近一两年来，一些手持ＭＢＡ学位的“海归队”找到风险资本后，回国从事网络业。因为这些ＣＥＯ们“触网皆发”，许多高知识、有抱负的年轻人纷纷仿效开网站，现在国内每月大约有四五百个新网站涌出。这些ＣＥＯ们虽然凭着很好的创意找到了几十万美金的风险投资，但他们中多少人既是“知”本家，又是实干家呢所以一些小网站在竞争中落马也很正常。其实，落马后的ＣＥＯ们仍是潇洒的，因为风险投资的特点是高回报、高风险，投资公司会替ＣＥＯ们承担这个高风险的。

    网站关闭后，一些ＣＥＯ们回到跨国公司当高级白领。虽然当个小网站的ＣＥＯ，月薪和那里差不多，大约八千至一二万，但毕竟找到了自主创业的机会，做得好上市后能有上亿身价，成为网络英雄。失败的话，打道回府或继续到海外深造，结局都不坏。

    还有些ＣＥＯ是本地刚毕业的大学生，才二十五六岁，虽然自己的网站没做好，毕竟多了一份创业的经历。他们中有的人跻身外企白领的行列；有的人到知名网站应聘网站板块负责人，积累经验后再开个网站也不迟啊。

    其实，真正倒闭的小网站并不多，实际上较多小网站都会被有实力的网站兼并、收购。对ｉｎｔｅｒｎｅｔ情有独钟的ＣＥＯ们，仍会选择到大网站当个频道或板块负责人。

    在网络被宠得发烧的今天，无论在网里还是网外，ＣＥＯ们的人生总是美丽的。

    易安

    今年一定挺得住

    我的工作计划已排到年底了，任务就是走好每一步，至于将来再说吧！

    决心做网站是一年多以前的事了，四个在校学生集资注了册。这一路磕磕绊绊地也走了过来，现在又有学校的支持，公司最近添了几个新计划，相信。它已经渐渐步入正轨了。

    我也听说了关于“今年是网络破碎年”的预测，心里自然也会有压力，但我相信自己的努力，起码今年它一定挺得住：第一，我们试图自给自足，不单纯追求点击率，眼下已创了个“家教”网，半年后转入依靠中介收费的模式，打算从各大高校开始把影响渗透到社会上去，即选择潜移默化的感应效果，而不是烧钱一样的“轰炸式”广告效应；第二，我们把目光投向远程教育这样的“潜力股”，如果成功，积极效应是惊人的。目前，网站还在不断地贴钱，但我相信前景是美好的。

    明年我就要毕业了，关于找工作，我倒并不一定仍旧干网络，说不定就转行去做广告了！

    毛冰冰　上海意肯商务咨询有限公司副总经理

    倒下去的只是泡沫

    当初我们几个人出来做热网的时候，已经把市场看得很清楚了：现在做互联网不再只是炒作，不能只靠钱堆出来，必须要有利润支撑点。

    我们目前主要做房地产，目的在于利用网络的巨大信息交流帮助用户找到真正合适自己的房子。一方面可以降低交易成本，另一方面也维护了个人乃至整个社会的利益。这样的一个切入点，我觉得是找到了利润支撑点，对它我有信心！

    目前所谓的“网络破碎年”其实并不是传统行业对互联网的冲击，而是资本市场的问题，不能说互联网整个就灰暗下来了。其实，每天还会有三四个网络公司成立，而目前网络所面临的只是曲线前进时必经的震荡期。

    有些人不了解网络，而有些人入行也许就是为了捞一把。但我认为，互联网的光明正在前方，倒下去的只是支撑不住的泡沫，生存下来的精英将更沉着更踏实，会有更美好的未来。

    龙凌云　红翼数字计算机网络有限公司副总经理

    可以转行，但薪水不能低

    两年前我踏进网络公司的时候，国内的ｉｎｔｅｒｎｅｔ行业才刚刚起步。如今，网络公司已像雨后春笋了。随着行业竞争愈演愈烈，我们公司的人员调整相当频繁，可称“大换血”。

    今年据传是“网络破碎年”，那么多的网络公司都要面临优胜劣汰。为此，压力最大的应该是我们的老板，但我们的危机感也是很重的。拿我自己来说，我做的是板块编辑，工作本身需投入的时间和精力很大，也能够做出很好的成绩，但我们各板块的成绩是不足道的，老板考虑最多的还是整个公司的商业模式问题。而且因为市场的缘故，老板的思路往往一日三变，我们工作起来就必须适应老板的思维，而老板是在适应外界的思维。

    说心里话这一行确实很有挑战性，也很有成就感，我希望可以长期地干下去。

    当然，出于行业风险的考虑，也许有朝一日我也会转行。如果不能在现在的公司继续工作，我仍会选择ｉｎｔｅｒｎｅｔ圈内的职业。但如果过了三十岁再跳槽的话，我也许会去找稍微轻松点的工作。至于薪水，若是比目前的收入减少几百元还可以考虑，低得太多我想我也接受不了。我的同事有的已经离开，他们希望下一份工作的薪水能达到现在的水平。

    汪小姐　网站编辑

    找准定位

    我国的网络公司、ＩＴ企业比较芜杂，往往在核心技术和经营模式等方面未能有某种突破，因此在热潮退去的时候，这类企业将面临生存危机。

    前一阵“网络概念”很热的时候，有的网站一成立便马上开始烧钱，这就带来了泡沫成分。某些网站给职员极高的工资来造成与传统企业的反差，实际上这对整个行业的心态并没什么好处。不管是网络公司还是ＩＴ企业，利润始终是生存的基本条件，所以必须好好考虑获利模式。如今有的从业者心态不够好，在竞争中没有找到合理的定位。

    我们这里曾有中小网站的ＣＥＯ、ＣＴＯ来应聘，有的人不能客观地评价自己，薪金期望值很高而实际工作并不能胜任。所以无论对行业还是对自己，都应有清醒的头脑。

    吴卫平　国家火炬互联网创业中心副主任

    薪水看来要回落

    我刚入行的时候就考虑到风险问题了。从炒股到炒期货，到做外贸，现在是网络，总是一涌而上。这种一窝蜂使很多公司无法坚持与发展。但是只要能挺过这段非常时期，无论对公司还是个人的成长都会很有用处的。

    的确有很多人瞄着做网络的高薪，这是过去一些网站的遗留问题：做一个网站———吸引一大笔投资———再卖了它———拿钱分帐。其实哪有这么香的免费午餐可吃，自己没有利润支持，指望风险投资怎么行！纳斯达克都会跌，还有什么行业没有起伏？今后网络公司走上正常发展道路后，从业人员的薪水该要回落一些吧。

    潘少飞　上海美亚信息发展有限公司市场部

    回头仍做软件

    再过几天就大学毕业了，我正筹备开一个网站。我们在一年半前创办了一个软件公司，已为客户做了近十个网站。不过，现在真要让自己变成ＣＥＯ，情况或许就变了。我不会把全部精力投到网站上，万一网站在竞争中退下阵来，还会回到软件行业。

    傅章强　上海必特软件公司总经理

    不会离开ＩＴ

    现在网络领域变数很大，但无论遇到怎样的情况，都不会离开这个圈子，ＩＴ对我的吸引力太大了。如果有一天，电子商务很成熟了，已没有太大的发展空间，那时网站肯定会冒出新技术、新的信息服务模式，我可以从中寻找新的方向。王健上海浦东软件园互连商务系统有限公司总经理好感觉很重要

    今年五月，我从原来一家外资企业的ＣＴＯ来到现在的岗位，虽然薪水低了许多，但在这里，有志同道合的同事，并且能够接触更多类型的网站，也摆脱了打工的感觉。现在的工作使我有一种事业上的成就感。

    吴开军　国家火炬互联网创业中心网站建设部负责人


输入专才从“头”做起　重金搜罗CEO

输入专才从“头”做起　重金搜罗CEO
多伦 (07/04/2000)

    每一家公司都需要一个统帅（ChiefExecutiveOffice，简称CEO）去策划公司的未来发展和动向，近年来香港科技公司涌现，令人才需求大增，CEO是其中一个供不应求而又最难获取的专才。香港尝试把眼光瞄向人才众多的内地。

    对CEO实施银弹政策

    由于人才需求迫切，近来香港活跃着很多猎头公司，其中一家猎头公司CountryTech人事顾问RosenaChan说：“近来不少IT公司聘请CEO，但大多数都是发展e－commerce和DotCom的公司。”另一间猎头公司I．Tel专门帮助海外公司在香港寻找合适的科技专才，该公司的人事顾问王小姐表示，“现时大部分想聘请科技专才的公司不是刚刚成立的新公司，便是已有一定规模的海外科技公司。他们主要是寻找一些具有深厚销售经验和有很强人际网络的专才，为他们作开荒牛，职位多数是董事，大多数公司都以银弹政策来吸引专才：如IPO（InitialPublicOffering），就给予员工在未来上市时，可以以优惠价钱购买公司一定数量的股票。”

    如果阁下以为IT公司的CEO一定要IT出身，那你要改改以往的想法了。RosenaChan表示，任何公司要聘请CEO之前，是先了解本身公司是想做什么行业，然后才聘请一个对该业务有深入认识的专才。例如前阵子，新鸿基推出物流管理公司ESCM前，便聘请了拥有物流管理硕士的专才担任行政总裁一职。所以，CEO不一定要IT出身，只需要对IT有深入认识便够。反而，CEO应该有卓越的管理经验和人际网络，令新公司发展时更容易找到合作伙伴，开拓新公司的业务。

    CEO，非IT出身也可做

    不过，很多事情都是相对的：公司对CEO有要求，CEO对公司一样有要求。通常有一定IT背景的专才都十分抢手，他们不会只跟一家公司接洽。所以，公司要提供优厚的待遇，才可以将专才“罗至旗下”。

    笔者访问了从事IT工作多年的林星华，他本身拥有电脑科学（ComputerScience）学位。他从电脑销售员开始做起，经多年奋斗后，曾于多家公司统领销售队伍。现在他担任SGI南中国和香港区的总经理一职。凭着拥有丰富的IT知识和管理经验，他成为挖角的热门对象。林氏表示，在互联网未起飞时，主要是软硬件公司斟他过档。但是自从互联网的兴起后，挖角之声更不绝于耳，平均一个星期接到一个电话。当中最丰厚的条件，可以算是招聘他当一家公司的亚太区副总裁。

    要成为一个出色的CEO，林氏认为一定要有远见、方向清晰、运用资源得宜、清楚公司的产品和市场环境。而最重要是IT市场变化很大，CEO一定要跟得上市场的变化，不然很容易被淘汰，反而有没有IT背景，并不是一项具决定性的因素。

    了解公司业务方向最重要

    i100的主席兼行政总裁简兆琪的例子却有所不同，他本身是一名工商管理硕士。跟林氏一样，他也是电脑销售员出身，曾替Compaq和微软做开荒工作，积极拓展亚洲及香港市场。

    对于大量需求CEO的情况，他有一番独特见解。他认为在公司聘请CEO之前，首先要了解公司业务的方向。因为很多公司连自己想发展什么科技业务都不知道，便投资或开设多一个IT部门，他坦言，这种想法是不健康的。就算给他们聘请到一位出色的CEO，亦不能扭转局势。所以清楚本身业务是最重要，招聘CEO反而是次要。而简氏认为一间IT公司的CEO跟其他行业的CEO分别不大，因所有CEO都要达成该公司的营运目标，并且要有远见、有能力跟其他对手竞争，而且不会受市场混乱的环境影响等。其实，就算CEO本身没有丰富的IT知识，只要他能知人善任，他仍能运筹帷幄，决策于千里之外。

    不过看似简易，要踏上CEO之路实殊不容易的。林氏认为，自强不息是成功的重要因素，例如做销售员，首先需要知道成功完成一桩交易要靠什么技巧，如果心理学能令你更深体会当中的销售技巧，你便应全力地去攻读。凡事肯去学，才会有成功的一天。简氏认为，CEO是一个领袖，需要由一班人推举出来，因为这一班人需要一个领袖去带领他们。如果阁下已有一班跟随者，你已开始踏上CEO之路。


请你看清自己——中国网络企业CEO们的缺陷

请你看清自己——中国网络企业CEO们的缺陷
何明 (06/26/2000)

    心理错觉。ＣＥＯ（首席执行官）们张口雅虎，闭口ｅＢＡＹ（美国在线拍卖网络公司），似乎只要把雅虎和ｅＢＡＹ模式往中国一搬，凭着中国在人口、潜在市场等方面的块头，不说超过杨致远（雅虎创办人之一），来个杨致远第二应该没问题了。实际上，这是一个简单心理的错觉。此ＣＥＯ非彼ＣＥＯ也！中美两国最有名的几个网络企业的ＣＥＯ们在背景方面是有显著差异的。美国等发达国家有着几百年市场经济的运作历史，社会商业环境较为健全，管理和创新文化基础坚实，也就能产生一些以技术背景出道的ＣＥＯ来创造经营奇迹。而中国则应该属于另当别论，中国的ＣＥＯ们对中国的国情和自身的“身情”一定要一清二楚，才不至于产生不必要的错觉。

    思想和战略规划能力弱。正是因上述背景方面的显著差异，国内ＣＥＯ们在思想、概念、技术、模式等方面的原创力普遍较差。这一方面限制了他们对本行业发展的推动力，另一方面妨碍着企业本身的前进。

    管理能力弱。由于中国几十年来是在计划经济体制下运行，整个国家和社会的商业环境还不完善。ＣＥＯ们也都有同感，在中国做企业不易，缘于相当的精力要花在企业运作以外的事情上去。从技术出道的ＣＥＯ们在这方面可以说相当陌生。说到教育背景，还由于中国教育体制长期以来是以分数为导向，整个教育链条在人的综合素质（尤其如理工类学生在人文科学、管理、艺术等方面）的培养方面先天不足，所以差别也就是可以理解的。

    专家忠告：创建学习型组织。最根本的是中国网络企业ＣＥＯ们要从自己开始，推动企业成为学习型组织。在技术、资金等还不太成为问题的时候，管理将成为决定胜负的关键因素。所以，一种选择是网络企业ＣＥＯ心甘情愿地，及时和尽早地交出手中的权力。这当然也会有问题。因为中国企业界的职业经理层尚未成型，国际化的经理人才更是缺乏；从国外引进职业经理人才也面临水土不服的风险。

    另一种选择就是在快速学习中发展，从实践和理论两方面同时补上管理这一课。不这样，企业被淘汰出局将成为必然。


网站CEO在想什么?

网站CEO在想什么?
傅继红 (06/20/2000)

    4月纳斯达克的一路狂泻，让远在中国的网络公司感到阵阵寒意，有人称之为资本市场的紧缩期，如何渡过这一时期，自然成了业内、业外均关注的话题，于是有了这次新经济对话，主办者意在营造一个轻松的谈话氛围，而谈话的内容似乎有些凝重——互联网公司怎样渡过资本市场的紧缩期。

    上周日傍晚突如其来的一场大雨，阻断了许多网络精英的征程，被迫延迟的对话，终于在许多人告假之后开始。

    尽管许多人答应来而没有来，但丝毫没有给媒体带来什么影响，因为8848的王俊涛到了,新浪的汪延来了，搜狐的张朝阳也赶到了，当当的俞渝、chinaren的陈一舟、e龙的张黎刚，亿唐的唐海松，硅谷动力的沈维等等，重量极人物的出现，让人感到参加此次对话的含金量仍然很高。

    正式对话是在张朝阳到场后开始的。不知是记者一时疏忽，还是当时台上人影移动时遮住了视线，总而言之，当记者看清楚时，U形排开的前台主交流区域内的座次已经排定。

    因为没有看到，所以不知是被主办者有意安排的，还是上台人自己选定的位置，汪延坐在当中，其右手是王俊涛，再往右是主持人，左手则是张朝阳，再往左是俞渝。

    钱—是互联网公司永恒的主题

    泰然的王俊涛谈话从王俊涛开始，他说钱永远是网络企业关注的话题，但目前他更关心的是现在的钱如何花的更好，能够花得恰到好处，从而带来更多的钱——资本。王俊涛说8848现在根本不发愁钱，渡过紧缩期没困难，8848要做“百年老店”。

    志得意满的汪延汪延说，似乎讨论互联网公司还有多少钱能花，显得有点灰灰的感觉，还是应该多想想怎么能挣钱。

    忧患的张朝阳张朝阳说自已及公司里的人，是从过苦日子走过来的，所以养成了节约的习惯，他说他现在要吸取的倒应该是盲目冒进的情绪。但谈话中，张朝阳更想说的是似乎是资本以外的事情。他说他始终忧患着，忧患一直以来，国内存在的外国公司怎么都是对的。而国内公司怎么做都不如人家的情绪。

    坦然而又愤然的俞渝：谈到资本市场的情况，俞渝表现的很坦然。她说她自己有过5年在华尔街投资银行的经历，期间很深的感受就是，投资银行围着企业转，而要让企业把投资银行的脉是不可能的。而理解传统，了解网下正是他们这批人的优势，所以实在不必惊慌。在涉及到对媒体的看法时，俞渝的坦然换成了愤愤然，她说有些媒体是不公正、也是不客观的，特别是针对网上购物的一些测试，更是没有可比性。

    对于资本市场的认识，台下人也表现的较为平和，他们普遍认为，这是大浪淘沙，是对过去泡沫泛滥的一种纠正，而不是否定。

    CNNIC评选成了另一主题

    不知由谁引起，CNNIC评选丑闻，成了这场谈话的另一主题。

    对此，中国调查业的翘楚零点调查的总经理袁岳的发言，引发了大家的阵阵掌声。

    洋洋洒洒的袁岳袁岳首先表示，在新经济面前本是不敢乱说话的。因为一不留神调查业成了传统经济，他说，对CNNIC的评选，应该换一种心态去看。

    袁岳说，也许把它看成是一种公关活动更合适，这样无论一些网站怎么做都是可以理解的。但作为调查，它是要讲究科学性的，所以倒不如把这种评选当成一种故事来听。

    温雅的汪延尽管新浪几次当选了CNNIC评出的第一网站，但汪延对此次暴出的CNNIC评选丑闻，仍然表现出温和的不满。汪延说，应该说，CNNIC的态度是公正的，但却没有魄力要求那些有违规行为的网站退出，他说，今后最好是让调查和评选剥离。

    愤然而起的沈维面对评选丑闻极为愤慨的沈维，则当场倡导集体退出评选。

    一语即出，媒体代表立刻极度兴奋，但CEO们似乎却表现的更为冷静。

    不做决定的张朝阳当主持人问张朝阳是否会决定退出时，张朝阳说，他得回去商量一下，因为他现在对自己的要求是尽量不做决定。因为他对许多事情了解的很不全面，所以如果轻易做决定的话，往往会导致错误。

    为钱奔波的唐海松：而唐海松说，他当前最关心的就是到哪去找钱，如何能生存下去，他说，他目前有的钱只能再撑15个月，所以，CNNIC的评选对亿唐来说，实在是没有意义的，即使评到第一，赚不了钱，也一样会垮下去。

    会下即景

    上蹿下跳的王俊涛：王俊涛到达会场较早，却怎么也静不下心来，他说，他正四处打听浦东8848队的赛事结果，让他着急的是他得到了两个截然不同的比分，最终得到证实，浦东8848队输了，知道了结局，尽管输了，但似乎王俊涛在表示了遗憾之后，倒也安静下来了。

    唐海松说，北京真好当有主持的对话结束后，记者们也许是被唐海松的率直与务实所打动，纷纷踊向唐海松，互相换名片，或与其攀谈，使得唐海松感慨地说，北京真好。当记者问其何出此说时，他说，上海要比这里紧张的多，他们只关心你赚不赚钱，如果不赚钱，根本没人理你。

    汪延拉着方楠开小灶刚一散会，记者就发现，汪延一边与周围人打着招呼，一边直奔国务院新闻办网络管理局副处长方楠。两人迅速站到不被人注意的地方开始了交谈。由于记者离其稍近，只听汪延对方楠说，你一定要多给我讲讲……


网站CEO：准备下岗?

网站CEO：准备下岗?
(06/22/2000)

    喧闹一时的CNNIC选票作弊事件终于告一段落，一切如我预计的那样，网民的愤怒以奇快的速度平息下去，跟着起哄的网站也没真的退出竞选，日前见到CNNIC发给媒体的一个声明，极力表明自己的权威性和评选的公正性，扬言要对作弊的网站做出惩处，但却没有点出作弊者的名字，也没有说明具体的惩处措施是什么。可以看出，这个声明除去平息舆论的目的之外，根本的意思就是要将评选糊弄着进行下去。而我们对于评选仅有的一点剩余兴趣是，如果那些作弊者真的进入了“排行榜”———这不是没有可能———CNNIC会怎么办？

    自打Nasdaq股市暴跌的那天起，网络经营者的日子就开始变得不好过，虽然有众多经济界人士为之打气，强大的舆论压力还是对投资商产生了一定的影响，从而使得大量的几乎完全靠资金支持的网站度日维艰。曾经被高工资加股票期权吸引到ICP去的大量IT人才一边大骂上当受骗，一边卷起铺盖逃之夭夭。然而，工程师、小经理能逃，总经理、董事会的人却逃不了。6月初，媒体报道了北京某网站CEO卷款出逃的消息，不但带走了公司的几台笔记本电脑，而且还欠下员工几个月的工资。而正当人们对此事声声哀叹、议论纷纷的时候，那位CEO却在本周又回到公司里，在补发了拖欠的员工工资之后，这位CEO接下来做的一件事，就是到法院起诉报道其出逃消息的几家媒体，其中包括他的一个同行。该事件今后的进程如何尚难预料，一场官司是否真能打的起来也不敢说，因为毕竟这位CEO没有说明他从哪儿搞来的钱，兴许是把自己的家当卖了也未可知，而到开庭之日他的公司是否健在则更是个未知数。故此，建议法院把本案拖上半年再审。

    与此事件能够形成对照的是，目前在香港的IT业中，年薪数百万元的总裁级要员严重过剩，已经成为“下岗”的主要对象。这是由于当地业界正掀起一阵购并热潮，购并的目的是提高经济效率，而购并的结果自然是企业数量的减少。谁都知道，一家公司只能有一个“头”，多出来的“头”就只好砍掉。购并是IT业非常普遍的一种现象，也是产业走向成熟和壮大的一个标志，相信内地业界很快也将有同样的情形出现。

    大力发展IT产业，是我国政府为推动经济发展而制定的一项根本性政策，得到了业界的积极响应。本周，中国电信数据通信局负责人透露，近期国内的IP骨干网带宽将扩大8倍，从目前的300MB猛增至2．5GB至10GB，国际出口也将由700MB增加到1．5GB。与此同时，中关村科技发展有限公司、中科院华建集团、四通和北大方正等4家企业联合宣布，共同出资10亿元人民币组建中关村软件集团。以上两个消息对业界发展所具有的意义是不用多说的，而我们更期望看到的是，在带宽扩大的同时资费也能够大幅度地降下来，超级软件企业也应该具有超一流的管理、开发和市场拓展能力，不要成为另一个中软。


分析：中国网络公司的十大管理问题

分析：中国网络公司的十大管理问题

--------------------------------------------------------------------------------

http://www.sina.com.cn 2000/07/19 15:54 投资导报

    网络公司是时下热门的话题，各类网站如雨后春笋般冒了出来，但是，与国外著名的网络公司相比，我国的网络公司在企业经营决策机制、成本控制体系、企业文化及管理风格上，明显处于劣势。先进的技术如果没有现代管理体系的支持和管理制度扶持，不会创造超高的市场价值。企业经营管理问题如果得不到及时解决，中国的网络公司很难快速扩大规模，也很难在市场上与国际知名网络公司竞争。这十大管理问题如下：

    公司无目标的短期行为。目前国内的许多网络公司经营的唯一目标就是在最短的时间内到美国纽约上市，至于上市之后的其它长远规划问题则无人关心。纳斯达克危机之后，许多网络企业改变了策略，经营网络的最终目的又变成在最短的时间内通过兼并或其它手段增加网站的账面价值。很少有企业愿做一些实实在在的网下工作，建立专业化的管理体系，总之一句话，就是太浮躁。

    过分重视金融炒作和包装。研究国外主要成功网络公司的创业史，可以发现这些公司在短期内主要从事认真修改网络商业模型，建立管理队伍，健全决策体系，招聘培训人才，完善配套市场营销体系等。但是，许多中国的网络公司却把注意力过分集中在金融炒作上，由于网络公司的生存与金融资本之间的密切关系，许多网络公司不惜工本地利用某些中介力量对自己进行包装，迅速提高公司的账面价值，忽视了企业文化的建立、人才的培养、市场开发、产品开发和服务以及管理体系的规范，把泡沫越吹越大，已经开始和将要产生恶劣的后果。

    管理体系缺乏功能。在创业初期，网络公司可以像家庭企业那样操作，无需设专业部门。但企业一旦发展壮大，功能部门必须健全，以提高规模效益。而目前的众多网络公司里，这种家庭化的结构非常盛行，既没有CEO，又未设专业部门，更没有像样的研究机构，网络企业这种专业化知识化的差异怎么可能找到自己的特色和与其它公司的差异呢？结果势必是经营效率低下，最终被市场淘汰。

    决策体系过度集中。先进的美国、日本公司均有一个有效的决策体系，这个决策体系是建立在合理的公司治理结构的基础上。公司治理结构的核心在股东大会、董事会和管理层之间建立一种相互合作和制约的机制，以防管理层重大决策失误。网络公司最终的特征也是面向公众、面向世界，企业迟早要把自己纳入公众投资者、公众用户的监督之下，而目前许多国内网络公司权力过于集中在总裁手中，容易在重大问题上出现失误，一个小小的失误很可能导致公司的破产。

    领导武断专行。目前许多中国网络公司总裁的领导风格趋于专制独裁，这在企业初创时期往往能为公司生存开出一条路。但在公司成长期，公司特别需要的是懂得现代管理科学的专家从事目标管理，高压政策最终只会导致人心涣散，员工跳槽。

    企业文化缺乏信任。公司企业文化的形成对履行公司的战略规划，发展壮大员工队伍是一个不可缺少的管理手段。海尔、联想等企业成功的因素之一就是发展了一整套公司理念、经营哲学，形成了自己独特的企业文化。但是观察中国许多网络公司，发展到一定阶段公司内部就权力问题开始内讧，企业内部协调成本过高，企业丧失凝聚性，也就失去了企业的社会资本。

    法律文件成为一纸空文。许多中国网络公司的经营者通常在公司成立时把亲朋好友拉来参与创业，并给予创业者许多空头许诺，即便起草了法律文件，一旦外界发生变化，法律文件立即变成一张废纸。还有一些网站采取非法行为，对自己的经营状况不予如实的估价，这种行为对企业的长期发展和未来上市非常不利。

    成本核算的概念不清晰。国外成功的网络公司除了具有严格的管理体制外，还有严密的成本监控系统。中国某些网络公司的老板心中无成本核算概念，企业更无控制成本消费的监控机制，经营者花钱如流水，怎么能发展壮大。

    激励机制成为空头期权。网络公司的出现使大批高智商的企业家进入，其中最重要的动力就是潜在的股票期权和未来的价值，公司一旦上市，其股票价格的暴涨可能使早期参与者一夜之间变成百万富翁。然而，网络经济的特征只能使少数经营有方者成为赢家，大多数将被淘汰。许多网络公司把企业的使命和宗旨就压在上市这个宝上，经营者不清楚除了期权之外还有什么法宝可以刺激员工的积极性，一旦期权成为空头支票，谁还会为你“卖命”工作呢？

    人才流动频繁。网络公司最重要的资本是人力资源，只要有了人，技术可以开发，商业模型可以修改，制度可以组建，机制可以设立。然而中国网络公司所面临的大量管理风格问题、管理制度问题、员工激励问题、企业文化问题使他们留不住人才。许多网络公司的人才流动率以致达到50%以上，许多高科技人才在网络公司中跳来跳去，公司的长远战略规划如何执行？公司又如何会得到发展壮大呢？(北大MBA项目主任杨壮)


电子商务


8848


8848与连邦的关系

连邦与8848 （转贴自新浪IT论坛，原作“数字颠峰”）
（点击数：19）
提交者: 博渊网 于 北京时间: 22:44:47 12/02/99:
连邦与8848

8848与连邦的关系
大家都知道，8848是连邦的子公司，但现在是什么情况，恐怕一般人都不知道实际情况，因为外面一直盛传连邦所占到的股份已经很少，对此我也不知具体情况，但是8848现在的高层6人中有4位来自连邦，当然不管是如何去的，或者说是处于其他什么目的。在这次风波以前，了解该公司的人都知道，实际上毛一丁等4人也是属于高层（当然现在已经不被承认了，他们早已被认为是中层，虽然在8848成立的时候，他们也许得到过承诺）；但是在网上，相互间互相职责也没有什么意义，对于8848及辞职的几个人都不是什么好事，也不是大家所希望看到的！

这里我不再系说这些了，我只想说一些情节，讨论一下一些游戏规则！我们来看看连邦的子公司8848对连邦都在做些什么：

8848的前身是连邦的电子商务部，当然从连邦的库房中拿货不用付钱，因为大家是一个财务，但是到8848后来独立出去后一段很长的时间里，大概有两三个月，而这时也正是连邦筹款还贷的时候，资金非常紧，但8848却拖欠着连邦多达300万元的货款迟迟不予支付，这段时间里连邦的员工和厂商大家都体会到了工作的艰难，以至于甚至有些厂家对连邦都快要丧失信心，因为这个原因连邦员工的工资在某个月份被延迟了几天！这里我还要提的一点是，连邦这两年对外应收款太大，而这其中的第一家大户就是福州连邦，当然现在已经不是，因为一年多来福州已经不从北京连邦再进货了，欠款在减少是因为他们偶尔还退一些货！
自今年以来，市场恶化，连邦的经营也比较困难，恐怕流通事业部的几位总裁难脱其责，但与8848有没有关系，外人恐怕没几个人知道，金山的红色风暴风风火火，连邦作为一个大的经销商，应该有最大的销量，但结果不是，因为冒出了一个财大气粗的8848，他们现款进货，并向专卖店大量发货，而且可以有信贷支持，不用付钱可以拿货，哪个专卖店不愿意呢？大家都知道，8848的模式应该是B TO C，而实际上现在为了上市，为了流水，可以革连邦，可以给专卖店发货，可以先不收款，因为他们有钱！但这种流水又有什么意义呢，仅仅是欺骗股民而已， 因为如果要做批发，要做分销，就必然有死库存，有应付款，当然就更累，象现在的连邦，流水很大，却不挣钱！

有几个产品，《南方周末》光盘，本来是张屹代表连邦去谈的总经销，并付了十几万的定紧，且不说这个产品到底能买多少套，后来就莫名其妙的成了8848总经销，做直接零售的公司突然却做产品，其原因在哪，还不是为了流水，但风险又有谁去承担呢？

那么8848是不是不懂游戏规则，当然不会，那么多连邦人去了8848，还能不明白?，当然不是，因为他们太熟悉了，为了自己的利益，当然可以牺牲连邦的利益，几个付总裁都去了8848，当然肯定是高层，（毛一丁等人虽然去得早，干得活多，但最终仍是中层），更如鱼得水，因为最了解连邦，可以更好的利用连邦，可以更好地利用连邦，这里面有政治，有斗争！我们只要考虑一下他们为什么也去8848就会明白（虽然有一点就是8848的工资非常高，恐怕一般人猜不到）！他们正式要利用8848来证明自己，来进行政治斗争！

因此他们就会有完整的计划，从连邦中有目的的选择要挖的人才（他们有的是钱，可以开出更高的工资，两倍甚至三倍），有目的的扩大对连邦专卖店的发货量，扩大可发货专卖店的数量。

流水上去了，就可以上市了，就更有钱花,

现在的连邦在亿方大厦的9楼，中间还空了一大部分座位，8848楼上12层，13曾两层，现在的9层出奇的静，似乎人心惶惶，大家都是心神不定的样子，好象也没人管，当然也不仅仅是因为8848的工资高的出奇，几倍于连邦的工资，其他原因，我也不太清楚！


高层管理人员集体辞职

8848网站高层管理人员集体辞职

--------------------------------------------------------------------------------

http://www.sina.com.cn 1999/11/30 11:07 中央电视台网站

    据悉，目前国内最大的电子商务网站珠穆朗玛8848网站三名高层管理人员11月26日集体辞职，具体去向不明。

    三名集体辞职的高级管理者均是参与8848网站初创的创业人员，被称为8848几大金刚，其中有负责市场推广的市场总监毛一丁；负责网站建设及对外合作的网络营销总监施彤宇；负责网站商品组织的产品总监余晓东。

    这三人中毛一丁和施彤宇直接参与了整个网站的策划，并对网站的建设和发展作出了重大贡献，余晓东在产品组织方面具有极强的能力，目前8848销售的产品中约有90%的品种由他领导的部门负责组织。

    三人集体辞职的原因至今不明，具体细节有待进一步核实。

    《财经时报》：目前国内最大的电子商务网站---珠穆朗玛8848网站三名主创人员于11月26日下午集体辞职。

    被称为8848几大金刚中毛一丁负责市场推广、施彤宇 负责网站建设及对外合作、余晓东负责网站商品组织。

    据了解，三人辞职的主要原因是“对８８４８的管理和经营方式不太认同，有人不按游戏股则运做”。据悉，这三人与８８４８间的矛盾摩擦已经有一个月的时间。

    目前这三人尚未明确去向，按照毛一丁的话，他们“正在调整休息，重新寻找规则。”

本报讯 昨天，记者先后收到两份传真。一份来自8848网站：公司市场总监毛一丁等三人因个人原因提出辞职，公司已同意。另一份则称：国内最大的电子商务网站8848“存在管理问题，毛一丁等三位主要管理人士均已离职，去向不明”。

    今年8月才从连邦公司独立出来的珠穆朗玛网络服务有限公司，100天内资产增值100倍，现在每月销售流水上千万元，超过了经营多年的电脑业最大连锁组织连邦公司。一个外界看来已成中国电子商务代表的新型企业，为何突然出现管理层变动？

    从连邦公司起就任市场总监的毛一丁，昨天对记者说：“我在中关村工作7年，一直在寻找一种规则，现在之所以离开，就是因为没有找到这种规则。”毛一丁等三人是公司负责市场、业务方面的主要人员。

    8848网站总裁王峻涛接受记者采访时首先承认：毛一丁在网站创办的前期，对公司是功臣。但一个公司发展到一定阶段，需要有一套规范，“不会因为走了几个人就倒退”，昨天，记者在8848公司办公室见到了许多新面孔。王峻涛说，公司原来的管理架构是一个总经理制的传统中小企业结构，现在则要开始国际化的规范改造。

    8848网站的兴起，缘于中国72小时的网络生存测试，它的发展，被看做是中国未来网络业的先锋。现在出现的问题到底意味着管理架构向更好的层面跃升还是公司出现管理真空？王峻涛说，下周，8848的新管理团队将亮相，会是一个国际级的阵容。毛一丁也说，这两天内，将有新的举措出来，我已经找到很多意向和投资。此前，新浪网也曾出现管理层大调整，更换了一批国际化管理人才。这种不断发生的裂变和抬升，正使中国网络业以反常的速度在扩张。业内人士分析，我国即将加入WTO，中关村的企业只有两种选择：要么面向国际生存；要么悄悄死

8848网站就3名管理人员辞职一事发表声明

--------------------------------------------------------------------------------

http://www.sina.com.cn 1999年11月30日 20:21 来稿

    近期，北京珠穆朗玛电子商务有限公司3名中层管理人员辞职一事，引起了一些媒介的关注。在此，我们再次衷心感谢媒介朋友对8848网站的热心关注和长期支持。我们认为，人才流动和人事调整在任何一个现代化的国际企业里都是正常的事情，而且是企业不断成长和进步的一个标志。同时我们也注意 到，在他们向公司提交的辞职报告上，也明确指出“88 48是个很好的公司，有很好的前景”，他们仅仅是由于“不能 适应现在的管理模式和经营思路”和其他个人原因而提出的辞呈，8848网站十分尊重他们的个人选择。

    但是，有证据表明，有人对媒介做了一些本不该做的事情，对8848网站的建立和发展过程也散布了一些不实之词。确实，这3名中层管理人员在8848网站的建立和发展过程中，在高级管理层的领导和同事们的协助下，都不同程度地做出过贡献。目前，8848网站的业务正在稳定高速地发展，公司的资本已经比3个多月前的创业初期增长了近100倍，员工增长了10余倍，销售业绩增长了近10倍，目前正在为大规模走向国际化积极努力。

    在此，江苏综艺股份有限公司董事长昝圣达先生、北京连邦软件有限公司董事长苏启强先生、北京珠穆朗玛电子商务网络服务有限公司董事长兼公司主席王峻涛先生以及其他8848网站的投资人郑重声明：以上做法已经影响了本公司的商业声誉，并且造成了在上海证券交易所上市的综艺股份（600770）股价的异常波动，对此我们保留对相关当事人提起诉讼的权利。同时，我们对个别媒介在没有得到本公司证实的前提下，将内容不实的消息予以公开发表，表示遗憾。目前8848 网站的全体管理层非常稳定，150余名员工、20余名中层管理人员、6名高级管理人员正团结一致、携手同心，为884 8网站稳步、高速地迈向国际化、规范化而努力。

    同时，借此机会我们十分高兴地提请您注意，近日8848网站将有重要消息发布，届时将邀请有关媒介朋友出席。

邹剑宇：“缝缝补补”又三人--8848辞职事件

--------------------------------------------------------------------------------

http://www.sina.com.cn 1999/12/17 11:39 新浪科技

      8848网站的市场总监毛一丁以及他的同事施彤宇、余晓东从公司辞职后，公布了一份传真解释他们辞职的理由是“公司管理混乱没有规矩”，之后毛一丁撰文讲述当初“我如何策划8848”。

    在辞职演变成事件之后，网上相关讨论也热烈起来，其中不乏对毛一丁等的关心之情。说明即使在中关村已经十多年历史、跳槽事件屡经不衰的情况下，中关村的人们还是为这种“离情别恨”伤感了一回。似乎这不是一次正常的人员流动，而是一次情绪化事件。

    事实正是这样。

    毛一丁始终对他辞职的原因“保持沉默”。当被问到是否还有沟通的可能时，他说：“该沟通的已经沟通，再往下就该撕破脸皮了。”“君子耻于言利”，对于利益的腼腆妨碍了沟通的顺畅，在以利益为核心的商业公司中这不能不说是个怪圈。也许到某一天在中关村的一个酒吧里几个哥们协商一件生意的起源时，没有谁说“到时候赚了钱都好说”之类的话，而是“ 赤裸裸地讨论公司建构中相互的金钱关系”，这种对事业无益有伤心的辞职事件会少发生。我们最要学会的是如何建立这种“ 金钱关系”。

    另外，辞职事件的两个背景是更重要的。

    一是在中国踏上WTO的门槛，即将入围之时，网络在中国的温度明显上升，相应的中国互联网在内容、门户大战之后，电子商务成了最新的中心——“虚拟”的网络逐渐变得现实起来。作为电子商务中劲头最足的8848网站当然是人们关注的焦点。

    理所当然的，信息产业、尤其是网络业成为目前劲头最足的行业。越来越多的互联网公司出现，它们背后似乎是花不完的风险投资。处于行业、特别是核心企业的从业人员可以选择的机会也越来越多。就像现在都在大把赔钱的互联网公司着眼的是上市筹得现金以便将来赚更多的钱，毛一丁等人才会放弃眼看就要上市的“8848”的股票期权，也着眼于将来有比在 “8848”更好的钱景。

    辞职之后，毛一丁等三人跟多个投资商或公司洽谈，希望能有一个机会能让三人共同东山再起，以示“共同进退”。 “共同进退”当然是力量的象征，但也未尝不是感情的负累。

    二是关于“市场策划人”的价值定位问题。

    毛一丁的文章《我如何策划8848》在公司引起了反响，高层领导不同意毛一丁对自己的定位，认为毛一丁作为一个市场总监，一个“市场策划人”对公司发展的贡献不如他自己认为的那么大。也许“8848”的名字真的由毛一丁说出，但是公司高层认为这一点不足以促成网站目前的成功。

    但是在中国做互联网公司，特别是电子商务网站有着与美国迥异的情况。在美国可能是电子支付、物流配送以及网络普及率都很充分的基础上再实施商务电子化、网络化的。但是在中国相关基础薄弱，蓬勃发展的网络公司是先网络后商务。这种现状的好处是网络业的发展成为中国与世界发达经济接轨的一个推动力，它促进了相关产业的现代化进程。而另外一面是当网络公司很多时间处于“空对空”的情况，最初出点子、发展过程中会吆喝的人的工作显得特别重要。或者说网络公司的市场活动、媒介推广的工作甚至代替了一个商业公司的本职工作，市场活动成了公司主要的推动力，“泡沫”由此诞生。

    当然这符合电子商务的中国国情，在无序的产业状态中必然产生被人称为是“缝缝补补”的“8848电子商务模式 ”，也滋生了无序的人员竞争。人们把这些归咎于中国互联网发展得“太快”，钱来得太容易。但没有人怪罪互联网，毕竟钱多比钱少好，有钱争比没钱争好。


公司做大 元老走人——8848网站组成全新领导层

公司做大 元老走人——8848网站组成全新领导层
http://finance.sina.com.cn 1999年12月15日 13:19 上海证券报

    在北京的IT界，媒体近日来关注的热点不是微软、不是联想，而是8848网站。这个在半年多前才正式对外发布的电子商务网站，现已成为中国电子商务的老大，公司的注册资金比创业初期增长了数十倍，员工增长了10余倍，销售业绩增长了近10倍。然而，就在8848网站的名声越来越大、业务高速发展之际，该公司的市场部总监毛一丁等三位中层干部集体辞职，引来种种猜疑。本周二，8848新的高层领导班子在京集体亮相，事情似乎很明显：公司做大了，组建领导层时没有份的元老，还不如自己走人。

    班子的核心人物，首席执行官由来自微软的谭智先生担纲。一个星期前，他加入8848，在此之前，他是微软（中国）公司的副总经理，1987年在美国获得计算机科学博士学位，在市场营销方面有着相当丰富的经验。当记者问：“吴仕宏女士前不久也离开微软，到了TCL。你的离开是否和她有相似之处？”谭智回答说：“微软是一家很好的公司，在那里，我学到了很多的东西，而中国的电子商务是一个很好的商机，对我来说是一种挑战，所以我选择了这里，我可以在这里将我学到的东西加以运用。”而这，恐怕也是8848网站选中他的重要原因。该公司董事长王峻涛说，他们今后的目标是将884 8推向世界，使之成为世界电子商务的最高峰。如此看来，毛一丁等元老的离开，也是公司发展后的形势所需。

    当记者终于忍不住提问：“据说，今天的新闻发布会要给我们一个说法，说明毛一丁等人离开的原因。你能做一个解释吗？”时，王峻涛的回答颇模棱两可：“他们的离开，是由于个人的原因，很简单。对于为8848作出重大贡献的人，公司是不会忘记的。”据介绍，8848将会推进职工的股票认购制度，也就是说，职工的利益在将来会和公司的发展紧密相连，这和联想近来的举措十分相似。那么，曾为8848立下过汗马功劳的那些元老呢？市场经济下，高科技公司的迅速膨胀和壮大，势必需要公司内部资金运作和人才激励机制的跟进。如何处理公司创业时期的元老和公司发展壮大后对更高层次人才需求之间的矛盾，恐怕是摆在每一个公司面前的难题。

    据消息人士透露，由于毛一丁等人在IT界的名声和实力，已有不少的公司向他们摇起了橄榄枝。但毛一丁在和记者通电话时说：“我还没有决定何去何从。”人才，是高科技企业最大的资本。谭智说：“8848需要解决的最大问题，是管理，是人才。”他甚至当场做起了招聘广告，说8848会为人才提供最好的机制和环境，欢迎有志之士的加盟。（ 陈华）


网友评论：冷静宽容，集中精力做事--谈8848

网友评论：冷静宽容，集中精力做事--谈8848

--------------------------------------------------------------------------------

http://www.sina.com.cn 1999/11/30 13:01 新浪IT业界论坛

    作者：新浪网友千年隼2000

    一年以前的今天，瀛海威的人事变动曾掀起波澜，那是一起合作了多年的15位伙伴集体辞职。他们几乎带走了瀛海威所有的有价值的人力资源。那时的瀛海威是急速下降岌岌可危的一个企业。现在的瀛海威可能还没走出低谷，但是状态已经有所改善。

    一年以后的今天，8848的人事变动依旧掀起波澜，那是创业期的几位“主力”的集体辞职。他们带走了8848 创业期的一些经验和对8848的一些看法。这时的8848是一个急速上升生机勃勃的企业。它很有可能是中国电子商务最终的明星。

    同是集体辞职，含义不同，实力不同，环境不同。引发的最终效果必定也不相同。

    对辞职的人来说，也许某些利益没有得到满足，某些承诺没有得到兑现。首先应该承认他们的能力和曾经的作用。但是，他们的反应过激了，世界上很多事并不是一报换一报就能解决。事情弄到这个地步，自己也应该做认真的反思－－你是不是确实存在跟不上企业发展的问题，有没有自我定位过高的问题。毕竟在任何一个企业当中自己的业务实力都是最重要的。人生也不妨宽容一些，老榕也不容易。他并不是控股者，他怎么可能让所有的运行按照他自己的思路去走。这当然会引起很多误解，包括对他人品的误解。

    对老榕来说，做为一个企业的管理者，一个成功的企业家，应该有容忍这些误解的涵养。人生在世，不是说别人就是被别人说。我看过《金州不相信眼泪》，也看过老榕在美国轰炸中国使馆时的表现，我相信他是一个有修养、有人格的人。能把8848做到这个地步，他个人的能力是不容忽视的。但是，老榕也应反思，目前的局面肯定不是人事问题最好的解决方式，应该有更好的局面。在运作和管理的技巧上，是不是还需要提高。从宽容的角度，几个辞职者也不容易，在这样的心态下面做出某种过激的举动也是可以理解的，得饶人处且饶人吧。

    大家都冷静下来，认真做各自的业务和事业，把精力用在该用的地方。老榕岁数不小了，那几个辞职者也不小了，赶紧忙事业吧，别斗嘴了。

    虽然走了几个业务骨干，但是，8848真正的操盘手－－老榕还在（他才是8848不可缺少的真正的人才），8 848的配送体系还在，8848其他的业务骨干还在，最重要的是：资金还在！业务并没有停顿，新的人才也在不断补充。 8848面临的竞争局面其实还是很不错的，至少在国内的电子商务领域，还没有人能成为它真正的竞争对手。做好了，会形成某种意义上的垄断。所以，应该看好8848在未来的业务发展。

    但是，股票价格的涨跌是很多因素决定的。我看，因为人事原因引起价格波动非常正常。毕竟人们对于这件事的看法并不一致，还有人借此兴风作浪。但同时也要看到这种价格波动一定是暂时的，因为引起波动的原因是暂时的。

    ……企业最终是要看实力的！

    ……做人最终也是要看实力的！

    这两句话送给这场风波的双方，祝他们都一路走好。


综述：8848攀登赤字高峰

综述：8848攀登赤字高峰

--------------------------------------------------------------------------------

http://www.sina.com.cn 1999/12/24 17:27 南方周末

    王峻涛正在试图重走贝索斯之路。对于以世界最高峰的高度来命名的“8848.net”，“攀登亏损高峰”的讽刺更像是为他们准备的。8848攀登赤字高峰三座大山与珠穆朗玛同贝索斯5年前在美国创办网上书店“amazon.c om”时的情形差不多，王峻涛今年3月在北京中关村创办“8848.net”的时候，大多数人或在打哈欠，或在暗自嘲笑，1999年的日历还没有翻过，“8848.net”成了中国电子商务“B-C”（从商家到消费者）模式的绝对领先者，从福州来的王成了中关村最显赫的新贵。

    直到现在，很多人还在坚持，中国电子商务是“明天的事情”。他们把今天横亘在电子商务面前的困难形容为“三座大山”：网络规模----国内网民区区400万，所谓“网络社会”，不过相当于一个寻常省会城市；支付----不仅仅是电子货币系统面临重建，整个社会信用体系也面临重建；配送----专业化的全国性货物配送企业数量为零。

    很多人甚至没有注意到“8848.net”上个月的销售额：1250万元。这一数字超出了对中国电子商务前景的所有预测中最乐观的预测。如果这一数字没有水分，那么意味着“8848.net”在9个月的时间里，在电脑空间的深处，已经成长为一个中等超市。

    没有被充分注意到的事实还包括：“8848.net”的在线支付方式已经达到8种；标准配送方式无须额外付费，配送期承诺最短为2天，最长为一个星期。

    开始的情形当然不是这样的。5月份“8848.net”正式对外发布的时候，在线支付方式只有招商银行的“一网通”一种，配送主要依靠连邦软件公司的全国连锁店。但是7个月的时间足以酿造很多变化。“相关行业对电子商务嗅觉之灵敏，超出了我们的想像。”王峻涛说。

    各大银行发行的借记卡通常只能在本地区使用，但“8848.net”说服其中的大多数接受全国在线支付。他们甚至说服中国速递总公司为他们提供收费较低的速递服务，并且为他们向用户代收货款。“开始的时候，他们似乎不明白我们在说什么，”王说，“我们过几个星期再去，过几个星期再去---他们同意了。”“8848.net”甚至没有放弃邮局汇款，以及各种存折和信用卡的离线转账----国内禁止个人信用卡与单位信用卡之间相互转账，他们说服发卡银行办了一个托管性的公司信用卡户头，这样用户就可以通过柜员机或营业所把钱转到他们的公司信用卡户头上。这一切使得“8848 .net”的支付系统充满了“缝缝补补”的味道。

    用这个词形容“8848.net”的配送系统其实更为贴切。他们与邮局、铁道、航空签约，与民间的速递公司、发行公司、有自己的配送渠道的销售连锁企业签约，他们甚至还自备了7辆小货车，用于递送急件。

    11月12日出版的《华尔街日报》报道了这家年轻的公司，它这样开头：

    “一家中国公司在信用卡不普及的国度里蓬蓬勃勃地发展着电子商务，他们的货物配送甚至经常要靠自行车来完成。 ”很多人把支付和配送称为电子商务的“两个轮子”，在别人认为装不成的时候，王峻涛们拼拼凑凑地装成了两个圆状物，“ 8848.net”于是往前滚了，现在人们发现，它的速度越来越快。在王看来，一个商人最基本的素质就是“外部环境再恶劣，也有可资利用的地方”。

    9个月下来，珠穆朗玛公司董事长兼主席王峻涛开始睥睨“三座大山”之类的说法。“大家把三座大山看得太高了， ”他露出不理解的表情，“就说最困难的配送，8毛钱一份的《北京青年报》，送得好好的，有什么道理说，20元一本的书就不能送？报纸规模大，但有什么理由说，卖书就卖不到这个规模？”在美国上市中国的互联网追捧者把去年叫做“门户年” ，把今年叫做“电子商务年”，但如果没有“8848.net”，今年大概只能叫做“电子商务概念年”。硅谷速度跟所有互联网企业一样，“8848.net”的梦想也是上市。

    事情似乎进行得很顺利。“按程序看，我们将在明年一季度上市。”王峻涛说。目标市场是美国的NASDAQ，它是从雅虎到亚马逊等几乎所有互联网神话的产房。跟中国大多数互联网企业的老总不同，王从不讳言上市。

    王拥有一个比他们更饱满的故事----互联网作为媒体或是作为社区都只是露出来的冰山一角，作为商业渠道才是庞大的冰山本身。“8848.net”的商业模型是更容易讲清楚，也更容易听明白的。更何况收入本身在说话----如果11月份1250万元的销售额还打动不了投资人的话，看一看前几个月的数字：5月份60万元、7月份180万元、9 月份380万元，漂亮的增长曲线应该足以促使他们“用脚投票”。

    分析人士普遍认为，“8848.net”上市后的表现将优于已于今年7月中旬在NASDAQ上市的中华网。中华网以每股20美元发行，现在股价已然过百。届时“8848.net”的市值将极有可能超过当前中国IT业的头号明星联想----联想市值已经超过30亿美元。现在“8848.net”的总股本为1亿人民币，上市之前自然还会有一轮增资扩股。

    王届时也将成为亿万富翁。外界推测，现在他个人拥有5%左右的股份。大股东为以国际数据集团（IDG）和软银（Softbank）为首的一个投资团队，占55%左右；其次为连邦，占30%左右。

    王绝口不对外界关于股本结构的推测做出任何评价。就像其他时髦的企业老总一样，他愿意透露公司已经拟定员工持股方案。“我们可以负责地说，公司按期上市，完成招股计划的话，公司1／3的员工将一夜之间成为百万富翁，”他说，“ 这还是按最保守的市值来计算的。”上月底，“8848.net”5位初创人员中的3位----公司市场总监毛一丁、网络营销总监施彤宇、产品总监余晓东集体辞职，一时成为“事件”，媒体普遍认为他们正是不满于股权分配，有人甚至在BB S上称他们可能根本没有股份。

    不管怎么样，现在似乎没有什么能使“8848.net”放慢步伐。如果站在明年一季度回头看，我们会发现王和 “8848.net”缔造自己神话的速度是硅谷式的：他们甚至到1999年7月份才正式成立公司，主要由连邦出资，注册资本120万元；9月份第一次融入海外风险投资，注册资本变为2000万元；11月份第二次融资，注册资本变为1亿元。然后，他们上市了。

    “8848.net”看起来甚至比“亚马逊”还要顺风顺水。“亚马逊”花了将近3年才完成上市。并且，贝索斯是从西雅图的车库里开始的，而王是从连邦公司所在的亿方大厦9层开始的。不久之后他们搬到了12层，现在他们则占据了 12、13整整两层。“8848.net”滚得实在太快了，他们甚至来不及把存储最近两天商品的配送中心安置在一个更便宜的地方，干脆把它搁在13层。

    在进行程序性的上市前期准备工作的同时，“8848.net”正在打造自己“作为国际性大公司”的形象。本月初，它宣布原微软（中国）公司副总经理谭智出任公司新的首席执行官（CEO），原总裁王峻涛出任董事长兼公司主席。谭以务实高效著称，在微软期间被认为“扛起了微软在中国的销售额”。分析人士认为，谭除了行使CEO职责，还将负责上市路演事宜，将“8848.net”的故事翻译成“海外资本市场听得懂的语言”。

    一个将亏损1·5亿元的超市有人这样形容贝索斯：“对崇拜者来说，他是电子商务时代的首席预言家。

    对诋毁者来说，这个人用庞大的财力，来扩张不断攀登亏损高峰的业务。”王峻涛正在试图重走贝索斯之路。对于以世界最高峰的高度来命名的“8848.net”，“攀登亏损高峰”的讽刺更像是为他们准备的。

    12月10日采访王的时候，“8848.net”的下年度预算会议还没开完。王透露，以广告为主的市场推广支出大概会在收入的30%以上，而研发、购并和外包项目的支出还会高于市场推广支出。此外，还有通常的运作成本，还有一些基础设施比如外地办事处的建设支出。

    “8848.net”对外公布的销售毛利率为20%。收支相减的结果，是明年“8848.net”将亏损其销售额的一半左右。“8848.net”预计其明年全年销售额为3亿元---这个并不冒进的数字似乎令人喜忧参半，按照这个数字，“8848.net”将成长为一个亏损1·5亿元的超市。

    王面对这种算法的坦然跟贝索斯几乎一模一样。“想要赚钱很容易，我明天把所有广告全停掉，这个月就会赚钱，” 他顿了顿，“但从商业角度看，这是种很农民的做法。”今年第三季度，“亚马逊”又一次向广大投资人递交了一份亏损1·9 亿美元的财务报表，但是“亚马逊”的股价仍然高高在上。贝索斯说：“整个市场相信互联网革命是一个历史性的机遇，所以人们愿意参与其中。”“亚马逊”正在以亏损作为代价，在电脑空间和人们大脑空间的深处跑马圈地，筑高壁垒，建立新的商业王国。而“8848.net”准备这么做。

    有一点是清楚的：电子商务将比传统商业模式省钱。它仅仅增加了从配送终端到消费者的配送成本，但节省了店面成本、大量的库存成本以及中间流通环节成本。王甚至认为现在电子商务就已经比传统商业模式省钱----“8848.ne t”上的几乎所有东西都在打折，书更是打到6-8折，但“8848.net”的毛利率还是比绝大多数传统超市要高。内贸部去年对几大城市经营状况良好类的超市做过抽样调查，它们的平均毛利率只有17%。

    单从这个角度上说，中国的电子商务甚至比美国的电子商务都更具扩张性。

    王喜欢举一个例子，中国传统书店系统的积压库存率据说高达40%。也就是说，中国的书籍消费者每花10元钱，就有4元是付给那些根本卖不出去的书的。

    另外一个例子是前英特尔公司亚太区市场总监吴世雄居然辞职去经营一个电子商务网站，他解释说：“中国传统商业中间流通环节的利润太厚了！”杨元庆投诉在BBS上不时可以看到这一类的帖子----标题旗帜鲜明：“8848其实很差劲”，全文如下：“第一次我用网上支付，我卡上相应数量的钱消失半个月后被8848告知货款已收到。再过半个月被告知缺货（一本书）。经我的要求再半个多月后我收到8848寄来的一封信，里面夹着钞票，正是我的货款。于是我当晚到新华书店直接把书买回来了。”在线购物的吸引力通常被概括为：便宜、方便、更大的选择权以及新鲜感。

    但是在有过上述经历的在线购物者看来，所谓“方便”一说，实在是附庸风雅。

    “8848.net”现在有8位员工专事与用户交流，他们工作的重点，是处理用户的投诉。王峻涛特别指出，年底这一队伍将扩充至20人。已有10年商人生涯历练的王应该比谁都清楚：如果说新生的“8848.net”还有什么危险，那么最大的危险无疑是用户的不认同感。

    王经常跟人讲起一个“80%＋半年定理”：对一个看一眼即强烈不认同的“媒体”概念或“社区”概念的站点，8 0%的网民在半年之内，不会去看第二眼。没有什么理由认为这一定理就不适用于在线购物。

    “与用户交流”当然不会是消除用户不认同感的最终解决方案，“8848.net”现在正在页面设计以及内部信息自动化处理上做文章：使页面越来越简捷，老用户输入越来越省，内部差错越来越少。

    但是对于与用户认同感关系更为密切的支付和配送环节，王承认他有些无奈---他能介入的程度总是有限的。此前王委托第三方做过用户认同感调查，结论是超过90%的用户对“8848.net”的在线购物经历表示“喜欢”，近10 %的用户表示“不喜欢”。而这近10%的用户中80%“不喜欢”的，其实是其支付环节。

    在谈到配送期承诺的时候，王不得不补充说，配送期自货款确认之后计。因为在“8848.net”支付方式栏里有某种信用卡，确认期长达半个月。“匪夷所思。”王说。他正在考虑将它撤下来，“我们甚至没法向用户解释。”多数信用卡、借记卡在双休日期间是无法确认的，用户不满意，王也没有办法：“我们不休息，但是他们休息。”有传闻说，“884 8.net”还收到过联想电脑公司总经理杨元庆的投诉邮件。杨称其在线购物40天了，缘何不见任何动静？王肯定了这一传闻，但是他解释说此事纯属误会：“8848.net”与联想电脑公司共同组织市场活动，给某款联想电脑的购买者赠送一些在线购物券，杨选用的支付方式正是此种购物券，而当时“8848.net”还没有运行这种购物券。不知道这一经历是增强了还是减弱了杨介入电子商务的兴趣？

    外界对“8848.net”的批评当然不光是有关用户认同感的，还有有关经营策略的。他们对“8848.ne t”过长的商品线感到担忧：“8848.net”现在上挂的商品超过13万种，从软件、图书、音像制品到PC系列产品、消费类电子产品一网打尽，他们还宣布很快将推出玩具和票务。批评者援引“亚马逊”战例，认为不如一类一类做“透”，形成优势，步步为营，否则阵地可能被概念更为集中的后来者一块一块蚕食掉。

    但是王不认同这种批评。“一个东西只要在网上能把它对消费者来说最重要的属性描述清楚，就适合在网上卖”。

    王并不担心国内的后来者。“现在竞争对手距离我们越来越远了----路数大部分不对”，王似乎不准备学习“国际性大公司”管理人四平八稳的腔调，“高层管理和公司内部组织的重点，大部分都还在电子而不是商务上，这是南辕北辙。 ”王认为“亚马逊”一定会进入中国。“国际性大公司就像航空母舰，它或许会慢一点，它掉头而来，是谁也拦不住的。”但只有在跟传统商家做对比的时候，王才会明显地笑起来。他给记者讲了一个故事：美国的沃尔-马特把超市做到了登峰造极的程度，它的某任老板老了的时候，有人问他：你这辈子有什么遗憾？他说：我卖了那么多东西，服务了那么多顾客，但我不知道他们是谁。

    “但是我知道。”王说。

    本报驻京记者李甬、方兴东


上市前夕8848股权秘密被披露

上市前夕8848股权秘密被披露

--------------------------------------------------------------------------------

http://www.sina.com.cn 2000/07/19 17:28 《财经》杂志e周刊

    虽然中国证监会与8848的办公室仅仅隔着100米，但是从中国证监会到8848的一个批文却走了10天。

    7月10日，北京最热的一天，王峻涛从北京金融街的办公室传真机上收到了中国证监会的批文。这份批文共有六页，最后一页的最后四行是：“鉴于以上情况，我会对于8848.NET上市没有异议/中国证监会/二000年七月一日”。

    福州人王峻涛

    对于王峻涛来说，8848获准上市是最近的一个成功。在此之前的另一个名字是福州连邦。

    1994年12月底，福州人王峻涛来到北京，与北京连邦当时的总裁吴铁在燕山饭店的一个房间正式敲定了开设福州连邦的决定。福州连邦成为了北京连邦的一个授权加盟店。

    福州在IT产业上出了不少名牌企业，例如实达电脑。但是专做IT产品的销售，在福州还是一个空白。

    打动王峻涛的是北京连邦在《福州日报》上登的整整一个版的“连邦宣言”，宣称只卖正版软件、采用全国连锁的方式。“只卖正版软件在1994、1995年的时候简直是一种半疯半傻的行为”，王峻涛这样评价当时北京连邦的宣言。“不过全国连锁的方式倒是我认为最最先进的模式，简直就是现实中的互联网。”

    于是有了王峻涛与吴铁在燕山饭店的谈话。“当时王峻涛一直在拼命抽烟，而且不断嘴的说，10分钟后我们就谈妥了。”时任北京连邦总裁的吴铁回忆说。

    王峻涛投资了几万元成立了福州连邦，由个人持有全部的股份。9个月后，因为福州连邦在连邦各地的连锁店里业绩突出，1995年9月，北京连邦在福州召开了连邦各地经理会议，全国几十个连邦连锁店的经理聚集福州，这个会议实际上是对于福州连邦的现场学习观摩会。直到现在，北京连邦的加盟手册中还有很厚的一本小册子，题目就是“福州经验”。

    与北京连邦5年的合作让王峻涛在福州赚了不少钱，福州连邦也从最初的20平方米的店面变成了现在3000多平米的大公司。

    8848的股权秘密

    1999年元旦过后的第一个工作日，王峻涛来到北京，开始筹划操作电子商务。王峻涛被任命为北京连邦的副总，信息总监兼电子商务事业部的总经理。3月，8848试开通，5月21日正式开通。

    6月，“8848”独立出来，成立了北京珠穆朗玛电子商务有限责任公司，注册资本120万人民币，其中连邦软件投资96万元，另外的24万元由当时公司的董事会成员、高级管理人员以及连邦软件的董事、综艺股份的董事共同出资，24万元中的6万元(即总股本的5%)由王峻涛个人出资，其余的18万则分散于很多人手中，其中9%的股权由综艺股份的7名董事持有，另外的6%由连邦软件的董事持有。换句话说，连邦软件持有80%的8848.NET的股权，另外的20%股权由个人投资。

    在这个阶段，8848的股权是简单而清晰的，但是到了现在，王峻涛已经不愿意描述8848的股权结构了，除了上市发行前的保密性原则外，王峻涛称，“8848的股权结构用了整整六页纸来写清楚，而中国证监会关于8848上市的批复也用了六页纸。”

    从清晰到说不清，8848的蜕变来自于增资扩容。成立5个月后，以IDG为首的风险投资群体看中了8848.NET，这其中包括IDG、扬致远、张明正(台湾趋势科技)、华尔街金融投资家薛蛮子、软银(SOFTBANK)等。

    从1999年5月1日起，这个投资团体开始了与连邦软件的谈判，从5月到8月的三个月时间里，谈判进行得非常艰苦，因为他们要求更多的股权。

    经过了包括吵架、拍桌子等各种动作后，结论基本出来了。7月份，IDG联合其他投资者在英属威尔京群岛注册了公司——MountEverettSoftwareInc.(该公司最初名称为Mount Everett Software Inc. ,后改名为Mt.Everest Holdings Limited，之后又更名为8848.net Incorporated))，这个公司出资200万美金参与8848网站的业务重组。一番运做的结果是，MountEverettSoftwareInc.在8848中变成55.5%的股份，连邦占33.4%，个人投资者占11.1%。

    综艺股份的副总经理季风华称：“并不是一开始就同意出让8848的股权的，因为当时很明显地看到，8848是一只会下金蛋的鸡。但是只有让8848上市，我们才能把金蛋放到自己兜里。”

    于是，在北京连邦与MountEverettSoftwareInc.签订的合同上，专门有一项条款写着：“如果MountEverettSoftwareInc.海外上市时，外方股东有义务‘妥善处理’中方的剩余股权。”也就是说，北京连邦由对于8848的直接持股变成了对于MT的直接持股。对于北京连邦来说，这次换股使得连邦直接持有了外资公司的股份；而对于江苏综艺来说，由于北京连邦的这次资产重组，江苏综艺由对国内企业的投资变成了对于外国企业的间接持股。

    芝麻开门

    按照北京连邦的实际操作者苏启强和综艺股份大老板昝圣达的看法，北京连邦与海外风险投资团体的合作“非常愉快”。

    以IDG为首的MountEverettSoftwareInc.拥有通往NASDAQ的各种条件：人才、背景、专业以及对于8848的重视。于是，8848的海外上市事宜全部交给了外方股东。

    当8848的上市进行到一定程度后，北京连邦多次前往中国证监会询问政策，得到了三条衡量中资与外资公司的尺度：首先想上市的公司是不是真正的外国公司？注册人是否是外国人？这一条主要是为了防止“裕兴事件”的再次发生。第二，中方持股是否超过20%？第三，中方是否是第一大股东？如果希望上市的公司是一个真正的外国公司，其海外上市就不必受到红筹指引的限制，也就是说，中方持股不可超过20%，中方不能是第一大股东。

    当时，北京连邦持有“8848”601万股，其中综艺持有306.5万股，IDG持有216万股。8848当时的第一大股东是综艺股份,对综艺来讲，要将8848送进Nasdaq就不能做它大股东，持股比例不能超过20%，一个不能两全的抉择，综艺股份只有转让股权。

    讨价还价之后，折中的办法出来了：即中方股东等比例地收回投资，均拿出1/4股权变现，所有的中方股东加起来出让200万股，其中北京连邦出让150万股，洋浦连科出让50万股。外方最初的开价是3美元/股，最后以6美元/股成交，这样，连邦用150万股作价换回900万美金，剩余的451万股转换成为北京连邦对于8848.NET(即MountEverettSoftwareInc.)的股票期权。在8848.NET的股票首次公开发行之后12个月内，北京连邦等中方股东可以按每股1美分的价格行使该项期权,按照1∶1的比例将其持有的股票期权转为相应数量的可以自由流通的普通股。同时根据已签定的股权转让协议，在实现上市前，连邦软件仍保持对8848网站的股权。

    经过这次股权的变更，国内8848网站的1800万股被置换成海外8848.NET公司的1600股和900万美元的投资收益。

    综艺作为北京连邦的控股人，分得900万美金的51%(459万)和230.01万股。

    为了让持有216万股的IDG坐上大股东的位置，综艺又将230.01万股分成210万股和20.01万股，210万股直接指定给综艺股份，20.01万股指定给综艺的一个合资子公司——南通综艺时装，而在综艺股份和综艺时装的外方之间还签订了一个协议：20.01万股产生的收益与外方无关。

    以这样的方式，综艺股份得到了现金，而8848为自己扫清了上市的障碍。(李成朗)


电子商务误区

  本帖作者：Flanker 提交时间：01:33:34 1月3日

主题：电子商务误区

1. 电子商务就是网上商店
电子商务，现在美国逐渐由eCommerce转为eBusiness。其中差别，就是
后者包含服务。在美国，早期的电子商务，尤其是针对消费者的，确实
都应网上店面销售为主，如Amazon。但逐渐地，在线服务逐渐占据主导
地位。其中服务方式也千差万别。eBay是提供Auction场所。而几乎所有
银行信用卡公司都提供Internet Online Banking，用户可以通过Internet
进行资金平衡，转帐和电子付帐。eTrade等则是提供网上买卖股票期货
的交易，也已经不是传统意义的店面销售了。

2. 电子商务需要社会性的信用保障体系
即便是电子商店，消费者和经营者之间也没有信用关系。消费者在付帐的
时候，虽然可以提交信用卡，但经营者并不是获得信用，而是以信用卡号
为凭证从信用卡公司获得货款。它和消费者之间没有之间信用关系，它也
不知道消费者手中的卡是信用卡还是借寄卡。发生信用关系的是信用卡公
司和用户。
知道了这一点，就可以发现，信用卡不是电子商务所必须的。

3. 电子商务依赖于高效稳定的邮递系统
电子商店把货物发送到客户手中，依赖的是邮递系统。但如果理解到电子
商务不仅仅是卖东西，就发现那些在线服务并不依赖于邮递系统。

4. 电子商务目前不适合中国
原因是中国零售人工费用便宜、邮递系统得不到保障、缺乏支付手段。
但这些都是针对在线电子商店货物销售的。如果把眼光放得开些，就可以
发现中国在线服务商机无限。
中国的服务行业相对于西方来说，相当落后。但这也正是电子商务在服务
行业大有前途的原因。中国服务行业落后，不是中国人不需要服务，而是
服务提供者太少，服务费用太高。基于Internet的服务，在一些方面拥有
很大的优势，而且在国内缺乏普通服务方式的竞争者，因此机会更大。

比如Online Banking，通过在线服务，让用户可以通过网络支付诸如手机、
电话、房租、水电等一系列月费和其它费用，即可以使银行的分支结构减少
人手，降低经手误差，又可以方便用户，吸引用户。这样的服务，在中国
完全可以实现。


网站经营误区

   新闻中心 时尚中心 学习中心 游戏中心 硬件中心 资源中心

CPCW网站-->学习中心-->网页陶吧-->陶吧絮语

网站经营误区
文：吴应立
    网站，在许多人眼中差不多成了摇钱树的同义词。孰不知，其中更多的不是成功和财富，而是误区！

    注意力经济真能转化为财富吗？有人说，只要获得足够的注意力，就一定会获得成功和财富。听起来很新鲜，不乏想象力，似乎也挺有道理。但实质上呢？它没有告诉你任何东西，反而产生不少误解，也误导了许多人。举几个例子：

    注意力如何转换为经济效益

    如果在两三年前，许多网站经营者都会响亮地回答：广告！时至今日还有一些网站经营者会这样告诉你，但却远远没有以前响亮了。原因很简单：现实！广告厂商并未像期望的那样投入网站怀抱，广告收入或者说现在这种服务水平的广告收入无法支撑绝大多数网站的存在和发展。在注意力的经济效益开发方式中，广告是最直接也是附加值较低的一种方式，为了吸引广告厂商投入，网站的成功率却绝对不低。可以看看传统媒体，广告是他们的重要收益来源，其经营上时间和金钱两方面的投入都很大，相应地，收益与成功比也参差不齐。可见，将注意力转化为经济效益，广告虽然直接，却不是很好的方式。

    更好的方式，也许是将注意力与相应注意力种类的商务活动结合起来。比如有关书籍的信息和书籍销售的结合。这种方式正在为越来越多的网站采用，成为鼓舞人们经营网站的重要动力之一。但这种方式也有许多困难的地方：信息收集和网站编辑、相应货物与物资流动系统的配合等等，这些往往不是大多数网站能够单独承担和协调好的。况且，由于网络结算系统不够完善，在今天的网络技术水平上，适合网络销售的产品种类太少等原因，使得这种注意力转化为经济效益的方式也存在许多困难和经营风险。

    不同类型的注意力都一样值钱吗？而且一定与注意力的量成正比吗？

    显然不是，长远来看，人们对新闻的注意力肯定没有对有明确用途商品的注意力值钱和容易产生经济效益。一个什么人都来却没有明确消费特征群体的网站显然没有一个定位于特定消费群体和消费方式的网站更容易生存和发展。

    作为网站经营者，不能只考虑提高访问率，更应该仔细想一想该吸引哪些人，如何将这些人的注意力转化为经济效益。打一个比喻：我闪不能先种草、引来羊、然后才去想如何开发羊的经济价值。而应该首先明确经济效益的立足点和获取方式，再锁定羊群开始种草。当然，想要非常准确地设计好效益模式在许多方面都有困难，但这并不意味着只能蛮干--尤其在准备大投入的时候。转换一下思维次序，可以使我们少走些弯路，少付出些本来可以避免的代价。

    注意力的价值如何计算

    点击率吗？抑或每个页面的收视率？都是过分粗糙和不准确的方式。在网络上，一个人可以去很多网站，每个网站都留下记录，并且坚持是属于自己的，以此去向其他厂商开价。可是想一想，一个访问者可以向他访问的所有同类型网站付钱吗？显然不可能！既然不可能，网站以点击率和每干人页面收视率向其他厂商开价就不太合理。而且，今天的绝大多数网站对访问者信息的占有和分析极为粗糙和模糊。你连访问者住哪儿、什么性别、多大年龄、收入水平和消费特征都弄不清楚，广告商和想与你做其他电子商务的厂商怎么可能安安心心，心服口服地接受你的开价呢？

    网站的价值仅仅是注意力吗

    我们承认注意力是网站存在和发展的前提之一，但却不应该将之过分夸大。经济效益的开发要落在实处，注意力并不能凌驾于所有其他指标之上。要将注意力保持和持续增长，一定注意力基础上的其他层次开发更为重要：与拥有其他资源厂商的合作、上网者之间的交流物理空间与网络空间的融合等等都是非常重要的，这些也不是"注意力经济"这个词所能够涵盖的。

    注意力作为经济活动中的前提之一和重要资源，一直就存在于整个经济活动上，不是什么新鲜事物。在网络中，也没有什么新的因素增加进来，仅仅是吸引注意力的技术基础和手段发生了变化。

    做什么样的网站

    这是所有网站经营者都必然碰到的问题，但却没有多少网站能够深思熟虑地加以解决。我们可以来看看一些网站经营的方式：

    "先走必赢"
    这是一种流行的观点。诚然，如果路子选得对、时机把握得好、商业模式设计正确，先走比后走确实有较大的优势。

    规模化
    有些人认为钱多、炒作厉害就一定会赚钱，不惜大把资金投入炒作，甚至搞人海战术。概念投得吓死人，没一样落到实处，最终还是赚不到钱。

    门户网站
    雅虎作门户网站成功了（至少现在看起来是这样）。于是乎，许多人都要做门户。

    目标网站
    除了门户网站，近年来还有一个概念特别流行："目标网站"。其含义将访问者牢牢地粘在网站内，只进不出或者少出。

    首先，没有一个网站能够提供访问者需要的所有服务--哪怕只是一个侧面的（如购物）的所有服务。即使有，网站需要的投入也更可怕了。网民就像野山羊一样，会自然地在不同的草地到处跑，因此，目标网站的经营应该专而精，而不是大而全。

    其次，网站经营者应该仔细衡量一下自己拥有和可能拥有一些什么样的资源，然后再去设计提供什么样的服务。做目标网站，与其他专业厂商的联合非常重要，没有它们，就很难指望有多少落到实处的服务去满足大众的生活。很自然的，这种联合便不可能让网站去垄断利益，而更像不同行业、不同技术和资源厂商平等合作。目标网站的经营者实质上不同行业厂商的联合体，而不是单纯的网站。因此，今天的目标网站经营者对将来的胃口应该放小一些。

    再次，人们真正需要的，其实是服务本身，不是网站。网站不过是人们获得服务的一种媒介。随着进一步的发展，网络个人桌面将在绝大多数地方化目标网站更有吸引力，人们只需要设计他们的电脑桌面就可以获得他们需要的服务，不再需要在各个网站之间或者一个网站的不同板块之间跑来跑去（如果不是没办法，我相信，没有多少喜欢"冲浪"的），更不需要一些他不需要的内容跑到面前占地方浪费时间。在这种情况下，人们面对的是不再是"x x"网站，而是他自由选择的整个网络资源，今天的网站又如何选择自下而上呢？--这是个很大的问题。

    最后，如果网络电器发展起来，网络上的服务内容将极有可能不再由所谓单纯的网络厂商输入和把持，向网络提供服务和服务的维护可能为演变为几乎所有厂商的权利和都能方便进行的行为。那时候，可能连网络服务商的概念都不存在了，哪还有什么目标网站！--这又是一个很大的问题。

讲了一堆误区，可能大家都烦了。但笔者还是忍不住想说说，毕竟这个行业还年轻。相信有一天，这个行业将会更加生机勃勃，而我们已更为成熟。

摘自http://www.cniti.com [关闭本窗口]

--------------------------------------------------------------------------------

  本栏目由hero主持
CPCW网站版权所有 CPCW网站编辑部学习中心　院长：Jacky


主题：传统物流基本知识（转贴）

  本帖作者：淮阴游子 提交时间：09:19:54 1月3日

主题：传统物流基本知识（转贴）

物流配送中心（ＤＣ）

第一節　 物流中心的意義與興起
第二節　 物流中心與自動化配送系統的種類
第三節　 物流中心面臨的課題
第四節　 物流中心的管理政策
第五節　 物流中心的庫存管理政策
第一節　 物流中心的意義與興起
ＤＣ是Distribution Center 的縮寫，統指物流中心、流通中心、配送中心而言，為
一商品集中出貨、保管、包裝、加工、分類、標付價格標籤、裝貨、配送的基地，是流通
戰場上重要的後勤支援，對於企業追求顧客服務品質的提升及成本的降低有著關鍵性的影
響。
物流問題的認識原自美國，美國人在物流問題上有許多擅長之處，例如標準化、手冊
化、系統化等，且其研究成果與實證經驗的累積皆非常完備。過去，物流只追求個別企業
的效率化，致力降低本身的成本，最近日本朝垂直整合，將製造業、物流業及零售業緊密
結合，削減整體成本、庫存及有形資產的投資。
今日為一高度資訊化的社會，由於資訊設備與資訊網路的哂茫瑢撛斐龈镄滦缘奈?br>流系統。物流中心發展至今，已成為流通業經營的決定角色。從作業性功能的配送作業，
提升為具體策略使命的事業體。物流實際上包涵了有形商品、單據、帳款的移轉外，更包
含了商品計劃、採購、中央倉儲、管理、商品開發等功能。
第一波通路革命所引發的零售組織的多店鋪化、連鎖化及多業態化（百貨、超市、量
販店、專賣店..... ），使得物流作業的效率問題隨之突顯。便利商店之所以取代傳統商
店而位居強勢地位，不只是其能因應消費型態的轉變提供明亮的賣場、多變的商品組合、
便利的服務外，其重要的是背後有一個堅實、機動的後勤支援系統提供適時、適品、適價
的物流配送。尤其如何在一個三十多平左右的店面中陳列上千種商品且不允許缺貨，這樣
一個將多種品種且異態的商品集中在一起的工作，實在有賴一個專責，專業的事業組織來
完成此一使命。
企業在面對眾多的零售網時，若沒有一個效率、機動的後勤物流支援體制是無法達成
目標的。在這背景下，一個專業的物流配送體制──物流中心開始興起，無論是製造商自
行成立的物流中心或由批發商轉型的專業物流中心或咻敇I轉投資成立的物流中心。這個
集訂單處理、倉儲管理、揀貨配送於一身的事業體，已由原本不受重視的作業性、支援性
角色，躍升為企業策略咦鞯氖聵I體以及一個能取得競爭優勢、降低成本的第三利潤來源
。
第二節　 物流中心與自動化配送系統的種類
一、物流中心形態大致分為以下四類：
１、汎用型ＤＣ：
這是最典型的批發業之物流形態，對有交易的任何業態零售店皆供應商品。由於商品
結構多樣，且從接受訂單到送達店舖為止的系統分歧、複雜，故效不佳、成本也較高。
２、特定企業專用ＤＣ：
由於從接受訂單到達店舖為止的系統單一化，且因沒有店面不需要的商品，可以得到
最佳的商品，可以得到最佳的商品結構，作業標準化也最高，能追求最高效率，使店的低
成本咦鳙@得最大的發揮。
３、特定業態的專用ＤＣ：
選擇特定的業態配送、以追求效率；其效率比汎用ＤＣ佳，但卻又比不上特定企業專
用ＤＣ。例如：便利商店專用的ＤＣ，因其營業、訂貨形態相似，故可利用既有的設備和
經驗，以較低的成本再跨足同業，但因交易及配送條件互異，會增加作業成本。
４、ＲＤＣ、ＦＤＣ：
此體制是將汎用型ＤＣ的活性化而展開的新物流體制，做法是：把訂單中的需開箱、
零星個數者，（佔訂單筆數的７０％，其營業額卻只佔總額的３０％）傳送到ＲＤＣ專門
處理，再於夜間配送至ＦＤＣ。ＦＤＣ則專門處理整箱的物流，以專業分工之方式處理複
雜的物流作業。

二、自動化配送系統的種類
        由物流配送業者反應，其每天配送訂單少則數百張，多則數千或萬張，而每張訂
單處理的貨品筆數又在十筆上下，故每日出貨揀取的數量不可說不多，而物流中心不
    僅需針對配送路徑予以規劃，更會影響其貨品裝車之計劃及程序，貨品集中的方式，
    及揀取批次的訂定。依配送層級及配送路線的訂定，一般配送可分為以下幾種：
    １、一般物流中心最常用的配送方法為固定路線配送。
    ２、分層揀取配送，由物流中心以批次方式大量揀取，而後送至各轉咧行脑僖烙唵?br>　　　　方式揀取，再一次訂定下層之配送路線。
３、隨機變動之配送路徑選用，一般隨機變動配送路徑，路徑的排定或選用原則及標
        準如下：
? 考慮客戶所在區域的劃分，如台北地區可劃分成若干區域，如大安區、古亭
   區等。
         ? 考慮訂單所需之容積率，來決定車數，裝載方式，及配送路徑。
         ? 訂單的緊急程度，一般的訂單可定時批次處理，而緊急訂單則需判斷是否與
            一般訂單合併處理，亦或是個別專車配送，委託快捷公司咚偷鹊取！　　　　?br>　　　　 ? 依客戶的層級類別配送，尤其於配送人員身兼銷售人員時更需依送貨員與客
            戶間的關係，將貨品分別裝載配送。
         ? 依貨品的特性，訂定配送的批次及配送時點，如生鮮食品需與一般食品分別
            配送，因其所需之咚凸ぞ卟煌市璺峙渌汀！　　　　　　　　　　　　?br>　　　　 ? 一物流中心所屬性質的不同，與製造供應商有較密切關係者，其配送需求可
            能由供應商集中管理，故其配送時點，配送數量均由供應廠商決定，故物流
            中心較易掌握其配送路徑，裝車時序及裝車數量。而由客戶、零售商所組成
            之物流中心，則可依與客戶間之各項約定來決定配送時點，再依各種條件訂
            定配送路徑等。

第三節　 物流中心面臨的課題
物流中心的興起在於因應零售業的需求，而零售業為因應消費者多樣、多變、高品質
的消費型態，除了改善賣場佈置規劃、商品陳列、服務品質外，最大的改便在於其對商品
的管理觀念──在有限的空間，陳列最多種的暢銷商品。這觀念導致零售商許多的作業方
式、管理型態改便。如零庫存要求、訂貨作業簡化、少量多樣高頻度的訂貨方式、配送時
間要求、商品品質要求等。而這些種種要求皆是物流中心所要面臨的課題。
一、零售業的服務要求
１、暢銷、滯銷品的早日發現，以減少缺貨所造成的販賣機會損失。
２、隨時檢討販賣的商品及供應商的積效，適時的更換調整。
３、店內商品庫存水準的降低。
４、少量化訂貨、增加貨架商品種類陳列。
５、加強販賣商品的種類及商品間的組合搭配，以提高商品回轉率。
６、商品小包裝化及拆箱零星供貨配合消費者需求。
７、多樣少量高頻度的配送要求。
８、今天訂貨隔日配送、當日配送或一日配送多次，要求配送前置時間的縮短。
９、嚴格規定供應商的配送時間。
１０、生鮮、日配品的一日多次配送要求。
１１、供應商配送零缺貨率的要求。
二、造商、批發商、物流業者的因應策略
     對零售商多樣化的需求與期盼，流通業者的因應策略如下：
１、製造商為減少流通庫存、物流成本，對於大客戶採取直送作業。
２、因應零售商小量化訂貨，導入小量化的揀貨系統。
３、為提昇物流機能，物流中心導入立體自動倉庫、自動分類機。
４、流通包裝條碼哂茫沆度氤鰩鞎r取讀，以執行入出庫、在庫管理及自動分類作
業。
５、可攜型終端機的哂茫岳趥}庫管理及訂貨作業的迅速、正確化。
６、因應ＰＯＳ導入價格標籤印刷機、標價機等。
７、從接單到送貨的一連串資訊處理即時化。
８、物流中心２４小時咦鳎瑢嵤┮归g配送以提高配送效率。
９、主導、加入或利用ＶＡＮ，提昇資訊的附加價質。
三、自動化配送問題的解決
所謂自動化配送系統的意義簡言之，即為將某一地區內所進行的配送活動，如何
有計劃地作更有效率的巡迴。所謂配送活動，是指品在地區間移動咻斨^程中，某一特
定地區內量小而送貨頻率高的部份。區域間的貨品輸送應採用之工具，是項非常重要的抉
擇；因為地區內的配送一般雖以汽車為咻敼ぞ撸降资鞘褂米杂密囕d摺庳涍卡
車或利用混載系統（共同配送之類的方式），這是重要的決策。
不論選擇何種咻敼ぞ呋蚍绞剑畲箨P鍵則在於如何決定有計劃的配送程序，進行配
送設計，當每次訂貨或一有需要即進行配送，在行駛里程及裝載效率方面會產生很大的浪
費。因此，必須採用計劃配送系統。計劃配送的方式有很多種，分為路線配送及定時定班
次（Diagram ）配送；路線配送是先決定每一配送車輛之行駛路線，載按路線配送。定時
定班次配送，則是像鐵路之時刻表般，事先決定投送地點之順序與其抵達時間，再據以配
送之。
所謂自動化配送，就是能達到利用電腦來排定投送地點與行駛路線，亦即按每次不同
的狀況，決定最具效率的配送方式。然而，即使是經由電腦這種尖端科技所擬定出來的計
劃配送，以目前都市地區交通混亂的情形觀之，計劃再完美，也很難百分之百按照計化進
行。
因此進行配送設計時盡量將前置期間（Lead Time 從接到訂貨到交貨的這段時間）拉
長，降低配送頻率，則計劃將更有彈性空間可資哂茫瑫r，每單位之配送成本也可因而
降低；不過，因為近年來消費市場趨向多種少量化，因此，如何達到高效率計劃配送的目
標，應可說是當今物流上的最大課題。

第四節　 物流中心的服務管理政策
    物流中心的管理，要依其服務的不同而採不同的管理政策，才能提高配送效率，達成
各項物流配送機能。以下簡述其管理的考慮事項。
    一、供貨貨品的特性：
        貨品本身的特性，如形狀、大小、氣味、型態將影響貨物搬邇Υ婕拜斉渲?br> 貨品揀取的方式。依貨品型態分類，液、氣體及固體貨品其保存的容器就不相同
，而液氣體若具揮發性，其容器就必需具備密封性，而倉房的設備就必須注意溫
    度、溼度的控制。而固體貨品因其貨品的特性不同亦有不同的搬摺⒈４娣绞健?br> 　　譬如細小的零件或髮飾可用籃架來存放揀貨；大型家電，因其外型較為方正，外
殼較堅固，一般並不採用鋼架儲存，僅將產品一一堆疊成一定高度，來存放而錄
音帶、ＣＤ品項多、形狀規則、重量輕、體積小，則可採用木櫃或角架來存放及
    考慮產品本身的重量，一方面安全性防止碰撞的考慮，搬叨鄴耠妱佣迅邫C或叉
    進行揀貨。
    二、倉庫服務內容：
            倉庫營叩膬热莨爣鷮⒂绊憥靸茸鳂I的內容及方式，故於倉庫開張之時即需
        明訂倉庫所提供的各項服務內容，一般而言倉庫的主要咦靼溬u、儲存、配
        送、加工，而倉庫與上游供貨廠商及下游客戶間的組織關係，亦影響其咦鞣绞?br>　　　　，如倉庫由供貨廠商設置與支援，多半僅配送製造廠商所產製之相關產品，並有
        控制銷貨管道，銷售價格的機能，產品非屬買斷品，可隨時退回供應廠商而較不
        造成庫存壓力。若配送中心由下游客戶聯合成立，則其商品多屬大宗買斷，供貨
        廠商較多，可考慮結合ＥＤＩ、ＥＯＳ及ＰＯＳ系統之利用。
三、客戶訂貨的方式：
            訂單接收的方式不同，將影響管理作業流程。例如：巡貨員帶回訂購單與客
        戶經由電話、傳真或ＥＯＳ、ＥＤＩ訂貨的方式其資料進入資訊系統的方式會不
        同，其將影嚮管理的模式。
四、訂購的批量限制
            訂購單位的大小將影響貨品的包裝型態、配送方式、與容器的選用。
    五、訂單處理
            每天訂單處理次數，出貨配送次數的訂定，配送時段的規劃，將影響出貨揀
取作業的次數及頻率及資料的處理量。配送貨品分類規劃，因商品的特性不同，
將影響配送次數，及配送設備，如食品業者其冷凍、冷藏品之配送，必須與食品
乾貨分開配送，採用冷藏車以維持食物之鮮度。至於追加訂單或緊急訂單的處理
        ，採用何種原則來將訂單併於批次配送中，或緊急訂單的隨即單一送貨，都將影
響送貨成本。
  六、訂單結帳時限
一般流通業大都採月結或固定週期結帳方式，即於每月或固定截止日期前之
訂貨，將計算於該期間或該月應收帳款中，而後由供貨廠商申請帳款，此種方式
易造成訂購時段之高峰，訂單擁擠，無法及時予以處理，為避免此問題可推行循
環式結帳日及將客戶分區分類，而後給予不同的客戶不同的結帳日期或時段，以
分散訂貨高峰，使訂單之處理量平順化。
    七、交貨型態及點交方式
            一般物流中心配送到客戶處有下列幾種交貨方式：
        １．交貨至店內擺放上架，並依據送貨單由店內人員一一點收。
        ２．交貨至店門口由店內服務員自行取用擺放，不予點數。
        ３．交貨至店內，由店內人員自行補貨上架並不予點數。
            以上種種送貨點收之方式不同，均將影響容器的選用，搬吖ぞ撸半S車人
        員的調派及物流中心的成本。
    八、退貨處理方式：
退貨處理將影響貨品是否入庫、入庫後是否拆包檢驗，是否再予再加工等作
業，一般會依貨品的價格及客戶的要求而有不同，若廉價或有時效的物品，一般
公司為減少退貨回廠之咻斮M用，檢驗包裝、加工費用，寧可將貨品折價拋售或
予拋棄而不回庫或者將退收之貨品，不再做任何檢驗加工而予以銷毀。

第五節　 物流中心的庫存管理政策
        物流中心可能同時擁有多個倉庫或轉唿c，一方面是為了因應區域特性或地理位
    置，一方面為貨品特性不同而須採用不同庫存設備而設立。常見於食品業者，為因應
    台灣南北之需求，而分設配貨倉庫，並且由於消費習性不同，各個倉庫供應的貨品並
    不相同。另外於同一倉儲中亦可能因食品的存放方式不同，而採用不同的倉庫，如冷
    凍倉庫與一般乾貨倉庫的分地設立。故擁有多倉情況下就必需決定各別倉庫的存貨供
    貨種類，貨品內容，及各種貨品之存貨比例，如此將影響倉庫的分配規劃，設備選用
    ，及人員的分佈規劃。
   庫存量、採購量之制定是一門學問，一般庫存之採購量訂定將影響庫存總數，進
而影響倉庫所需之儲存空間，現在盛行之ＪＩＴ庫存管理方式，一方面固然減少各物
流階段之成品庫存，但易使配送次數增加，配送費用提高。而採購經濟批量，則需考
慮採購點的選用方式，以避免庫存量大而造成庫存空間的成本及庫存資金的積壓。
        庫存的管理方式， 除可利用 ABC 分類方式，將庫存貨品依其成本高低、附加價
    值予以分類管理外，並可依其獲利能力、物品週轉速度來決定其庫存比例。
   一般物流中心必須面臨盤點的問題，盤點的方式有兩種，循環式盤點及定期盤點
。一般定期盤點多半每半年或一年舉行一次，亦有所謂季盤點。定期盤點是於盤點時
停止一切進出貨活動，強調貨品的正確庫存數。而循環式盤點則都於活動正常咦鲿r
同時盤點，一般對幾項貨品的抽點，有的循環式盤點是利用每天貨品出進出量少的時
段進行，如一早或下班前進行，其將倉庫採亂數抽點的方式進行，一段時間內其物品
會全部盤點完成，其目的在於存貨量的控制，防止遺失，包裝揀取數量錯誤控制為主
。
關於自動揀貨系統將於下一章再行討論。

  版权所有：淮阴游子 原作 >> 给作者留言


价值回归，还是泡沫破裂

价值回归，还是泡沫破裂

以内容作为评价网络经济的泡沫及其健康程度，

还不能被普遍接受。美国在线首席执行官斯蒂

夫·凯斯就认为：内容为王是天真的，内容取决于通道。

文/崔新生

   在当今世界，大概没有一个国家，能像美国一样气壮如牛。但是，伴随着连续十余年的经济高速增长，美国已经不相信自己永远有这样的好运气了。是否乐极就必然会生悲，这是一种传统经验，但现实的发展态势，却使这一传统也越来越不自信了。

因此，当纳斯达克股市发生暴跌时，一些预言家暗暗幸灾乐祸：我说有危机，你看这不是来了吗？

互联网上有气泡

但纳斯达克股市在暴跌之后所呈现的起伏不定状态，又似乎没有出现任何大崩溃必然到来的迹象。新经济，使一些经验论者陷入了谜团。

三月中旬《南方周末》以“新经济：泡沫还是革命”为题，著名经济学家吴敬琏就网络泡沫问题与两位网络经济学者展开论战。双方还没有真正击中对方要害，就草草收兵。不到四期的“论战”，只给人留下了这样的结论：网络经济有泡沫不假。这是一个毫无意义的结论，并没有为网络经济做到起码的定位。

新浪网有泡沫吗

新浪在纳斯达克上市，受各种因素影响，没有实现国内各界对新浪的预期估计，令人颇感失望。被誉为“中国风险投资之父”的全国人大副委员长成思危对此连称遗憾。搜狐CEO张朝阳直言：与一般互联网企业一上市就连翻数倍相比，新浪上市不算成功。国际投资银行业人士则认为，新浪能在客观环境恶劣、新浪最具吸引力的国内ICP业务又未能上市的条件下，仍然逆市上扬，已算不错。

新浪网有泡沫吗？但有一点可以肯定，新浪网上市没有实现预期表现，并非因为新浪有无泡沫所致。

王志东有一个形象的比喻：象倒一杯啤酒也会出现泡沫一样，重要的是除泡沫之外，里边的酒到底有多少。那么，新浪网这杯“啤酒”，有多少是泡沫，又有多少是酒？王志东没有说。

拿新浪说事，并不是为了急欲得到相关的结论。只是通过对新浪的若干分析，为中国网络企业的发展把一下脉。网络时代有一句著名的口号：内容为王。经济学家吴敬琏也认为，中国网络公司真正有内容的太少了，炒作太厉害。内容与泡沫之间，就是泡沫空间。

内容是什么？可以这样解释：互联网所谓信息高速公路，与现实中的水泥高速公路类比，路是基础，公路上跑的汽车就是内容。内容的品质，有如奔驰与“面的”、客车与货车。如果路多车少，就是泡沫现象。新浪有无泡沫，关键要看新浪网这一段高速公路，有多少车（内容）在行驶？

虚拟经济时代的价值观

舆论认为，美国纳市暴跌，是一种挤泡沫现象。这是价值的回归。美国国内也出现了“泡沫”能否继续膨胀下去的争议，悲观者总要以历史上本国或别国的泡沫破裂导致崩溃，预警美国将有大祸临头；乐观者如美国国会联席经济委员会前首席经济学家布赖恩·韦斯伯里则断然回答：悲观者错了。这位经济学家认为，技术、全球化等多种因素，使“新经济将报答甘冒风险和敢为人先者、而不是维持现状者”，美国仍然会“牛”下去。

与此相反，中国各界对泡沫看法多持悲观和怀疑态度，甚至嫉泡沫之恶如仇而大加鞭挞。“芯片代替不了面包、黄油！”中国社会科学院工业经济研究所所长吕政此言多少有些情绪化。也有一些媒体迫不及待地宣称：泡沫已经破裂。

不管乐观或悲观，风险投资照样进入中国网络企业。国际风险投资商使越来越多的中国创业企业，迈上了国际化旅途。网络经济，是虚拟经济，是以信息技术及信息本身为交易核心的。虚拟经济强调信息产品的品质和价值，但并不排除具体的物质产品及其价值。虚拟产品与物质产品，有如上层建筑与现实基础。

况且以内容作为评价网络经济的泡沫及其健康程度，还不能被普遍接受。美国在线首席执行官斯蒂夫·凯斯就认为：内容为王是天真的，内容取决于通道。


“板”打新浪

“板”打新浪

这是循序渐进的策略，缺少其中任何一环，都会导致今天的新浪不复存在。

暂时的“板”打新浪，相对于王志东个人的好运气来说，只是一个小小的坎儿，

并不会因此掣肘新浪的发展。

文/崔新生

   1999年4月13日，中国国务院总理朱 基参观美国纳斯达克（NASDAQ）股票交易所，按下了当天市场开盘的电钮。朱总理在NASDAQ交易所的贵宾留言簿上题写：“科技与金融的纽带，运气与成功的摇篮”。

2000年4月13日，中国第一大网站新浪网在此上市。时逢纳斯达克股市剧烈动荡、风雨飘摇之际，新浪股票表现平平。

时隔一年的同一天、同一地点所发生的事，乍看起来是偶然的巧合，其间可能不会有太多实质性的联系。但我们可以从中窥见中国新经济发展的端倪。

我来了

四月，是风沙肆虐的日子，也是阳光的锋芒逐渐锐利的季节。
21世纪的第一个四月，美国当地时间4月3日17：00（北京时间４月4日5：00），美国地区法庭法官杰克逊宣布：微软公司违犯了美国反垄断法。美国司法部长随后也宣布了这一决定。

事实上，在微软反垄断案被裁决之前，市场已广泛预期微软公司将面临不利裁决，周一纳斯达克股票交易所综合指数收盘暴跌348.58点（7.62%），创下单日最大下跌点数记录和第五大跌幅记录。微软股票暴跌15多美元，收盘报于90美元左右，其跌幅高达15%，其总市值损失近800亿美元。

纳斯达克，原本是趋之若骛的融资天堂，一夜之间变成了避之唯恐不及的凶险之地。就在这阵阵惊涛骇浪声中，许多原定在此期间上市的公司纷纷打起了退堂鼓，宣布上市日期延后或者无限期推迟。

但是，立场坚定者亦不乏其人。来自中国大陆的新浪网就丝毫不为所动，勇敢地迎风而上。4月13日，中国最大网站新浪网如期在美国纳斯达克股票交易所上市。

纳斯达克股票交易所，被称作投资者的圣地，网络业的天堂，IT业的褓姆和摇篮，高科技孵化的温床。其综合指数近两年飚升凌厉，在高科技产业和资本投资互动方面表现优异，可谓是风光无两，出尽了风头，吸引了全世界淘金者的殷切目光。

新浪在千回百转、历尽曲折之后，高喊着：我来了！一头扑进纳斯达克的怀抱。让身在大洋彼岸的我们对纳斯达克的关注又多了一层冠冕堂皇的理由。新浪在国内网络企业摩肩接踵、无所不用其极的上市竞争中力拔头筹，固然可喜。然而对新浪和王志东来说，这只是万里长征走完了第一步。虽然企业得到资本市场认可，但他们以后要走的路还很长，充满着变数、不可测的风险与逆流。

与比尔·盖茨“捆绑”

4月份，至少对于两个人而言，关系重大，决定其个人财富的涨跌及所经营企业的未卜命运。

这两个人，一个是美国微软公司的创始人和因此而成为世界首富的比尔·盖茨；另一个是他在中国的崇拜者、中国第一大网站新浪网的创办者和网络新贵王志东。王志东所创办的新浪在上市后开盘17美元，仅仅微涨至20美元左右，市场表现乏善可陈，与往日相类的企业动辄两、三倍的上涨幅度不可同日而语，也与大家的预期相去甚远。

当然，无论是从个人财富，还是企业规模及其广泛影响，新浪及王志东都不能望微软及比尔·盖茨之项背。起码目前如此。

王志东由仰慕比尔·盖茨开始创业并成为经理人，最终还会间接受累于比尔·盖茨及微软，这似乎是冥冥之中的指引。两个人、两个企业的命运，远隔千山万水，却在同一个地方出现了暂时的“捆绑”。

从严格意义上说，这次上市的新浪网，并不是中国新浪网、或是中国网络企业。因为上市的新浪网并不完整，特别是最主要的中国内地业务不在上市范围，其上市内容只包括：北美新浪、台湾新浪、香港新浪。

也可以说，假如没有北美、台湾、香港业务，新浪能够很快上市是近乎不可能的，甚至“新浪”本身都不会存在。

发轫流俗

新浪网成立于1998年12月，创办人为王志东和美国华渊公司。

在没有成立新浪网之前，王志东是四通利方信息技术有限公司的创办人及总经理。四通利方是1994年12月在北京中关村创办的一家软件公司，由中国IT业最大的民营企业、段永基任总裁的四通集团投资500万港币、王志东以设置技术股和管理股等为条件共同成立。

在四通利方成立之前，1988年王志东就读于北京大学无线电电子学系，毕业后不久进入北京大学所属企业北大方正集团做程序员，独立研制并推出了国内第一个实用化Window3.0。后来由于其创新成果没有受到重视，辞职与同学合作成立北京新天地电子信息研究所。一年多之后，王志东再次辞职，直到成立四通利方。

尽管四通利方在成立后不久，就成为国内具有一定影响的软件公司之一，但是在公司内部管理体制上，同中国当时大部分民营或乡镇企业没有多大区别：王志东掌舵，其弟保管软件的源代码，其妻子管理财务，具有明显的家族色彩。英雄初时普普通通，平淡无奇，发轫流俗。王志东亦然。

他在默默地等待着冥冥中命运的指引，以及事业灵感的不期来临。

杠杆策略

四通利方时期，王志东到美国考察，并认识到风险投资对一个创业公司的重要性。对王志东来说，这无疑是决定命运的思维转变，他立刻就意识到了它的意义。

为了争取投资商，王志东不得不对公司进行改革，使之更符合投资商所要求的硅谷模式。其结果是，四通利方公司不但形成了一个具有国际化雏形的公司，吸引来第一笔风险投资，王志东本人，也由一毫之差的家族传统的创业者和经营者，蜕变成一个现代企业的经理人。

还有更重要的收获，王志东在吸收风险投资的同时，接触并接受了互联网，为自己注入了新的思维观念和思想动力，犹如醍醐灌顶，胸怀与眼界为之豁然开朗。这是王志东及之后新浪上市的第一次杠杆策略的运用。

这次杠杆策略的运用也撬起了王志东的思维之鼎，其意义深远，功莫大焉。

通过风险投资，四通利方不仅扩大了三个投资人即罗伯森·斯蒂文森公司、艾芬豪投资集团、华登国际投资集团，而且对方的一位谈判代表，成了四通利方公司的第一位外籍财务总监；另一位具有丰富国际融资经验的高级管理人才、美国华登国际投资集团副总裁就任四通利方常务副总裁。这时的四通利方今非昔比，已经从传统企业中脱胎换骨，面貌与气质焕然一新。利方在线网站随后正式开通。

假如说第一次杠杆策略的运用，使四通利方由一家普普通通的中关村软件公司，一跃而成为一家国际化程度比较高的现代企业；第二次杠杆策略的运用即四通利方与北美华渊网站在1998年12月1日的合并，不但诞生了“新浪”这一品牌，拓宽了新浪的融资渠道，更推动了新浪的上市进程，并最终将企业绽放在资本市场，实现了决定性的跨越。四通利方及四通在线，由中国内地公司及网站，一跃而成为全球目前最大的中文网站。

做新闻，还是做软件

做为国际化的知名网站，新浪网一直没有为自己找到一个准确的定位，至少至今还未能找到。尽管新浪网首席执行官（CEO）兼总裁王志东多次声称：新浪拒绝把自己定位于内容提供商，而是一个信息平台、或者说是一个数字化生活平台，在这个平台上，引入各种专业化服务。作为一个全球最大的中文网站，新浪将自己的核心产品做如下确定：全面提供软件、新闻、信息和网上服务等。

新浪面对的好像是两难抉择。做新闻，还是做软件？王志东说：“如果硬要这种方式划分，我更愿意称它为一种新型软件公司。”

新闻网是片面的

王志东的这种新浪“诠释”，多少有些牵强附会。到底是媒体公司，还是软件公司，这要看新浪靠什么赚钱。

在新浪网目前还没有找到赢利点的条件下，新浪最有价值的，大概就是“新浪”这一品牌了。而这一品牌的价值高低，取决于其知名程度，还有服务素质。

是新闻，还是软件销售，为新浪博得赫赫名声？毫无疑问，是新闻。

这不仅仅体现在新浪网出现新闻板块。早在1998年之前的利方在线，其就以论坛栏目成为准“新闻”模式；1998年其体育板块，报道世界杯赛况，日击率超过300万人次；1999年，新浪网更是以推出24小时滚动新闻，当年的世界大事件如南联盟科索沃事件、台湾大地震等重大新闻，皆被新浪网动如脱兔般灵敏捕捉。这一切已非一般媒体所比拟。如果说新闻是新浪网的生存之本，也一点不为过。

王志东已多次强调：将新浪网视为新闻网的看法是片面的，并且在之后的长期发展中，其新闻比重正在下降，目前不到总量的百分之二十。

但是，假如设想新浪网没有新闻板块，不能够牢牢地“锁”住那些关注新浪新闻用户的“眼球”，新浪品牌的经济价值将可能会大打折扣，甚至有可能成为新浪的死穴和致命伤。

避开敏感问题

如此处心积虑地力避新闻之嫌，为人们对新浪的定位理解罩上了层层迷雾。

新浪网的另一位创始者、华渊网站“掌门人”姜丰年所言比较客观：在内容和论坛的建设上，尽量避开一些敏感问题。但这并不意味着新闻除了政治之外，而“着重建设一些公众都喜闻乐见的娱乐、体育频道”（姜丰年语）就不算是新闻。

强调是软件公司，或是“新型软件公司”的另一原因，还因为新浪的创始人王志东和姜丰年，都是做软件出身。

同是程序员的职业背景，同有对软件技术的深厚情感，这些都曾经是王志东与姜丰年开展合作、四通利方与华渊能够合并不可或缺的因素。物以类聚、“臭味相投”在这里可以找到了企业与人文的注脚。

新经济的“嫁妆”

如同王志东所谓的新浪赢利模式为广告第一、软件第二、电子商务收入为三一样，国内其他知名网站，如搜狐、网易等，都或多或少地走着同一条路。因此也可以说，这些网站目前都处于亏损阶段。能够赢利的滋味究竟如何，这些网络新贵们并没有真正尝到和体验过。

现在来谈这些问题，无论对投资者还是网络事业本身来说，都已不应该再是苛求和刁难。因为过渡的时间可以说已经不短，甚至可以称得上是充裕。赢利问题对网络企业来说，回避得一时，但回避不了一世。

网络英雄们所拥有的个人财富，在某种意义上，只能算是风险投资商为新经济这一位“新娘”准备的“嫁妆”，暂时由他们保管而已。谁是新经济的新宠，谁就能获得更为丰厚的捐赠。其中会有一个底线，即风险投资这位“花花公子”，不可能向日渐“人老珠黄”的网络企业送礼，“人老珠黄”意味着所投入贬值的可能性更大。风险投资所谓的“风险”也有一个底线：不能老亏不赚。

干活儿的人哪儿都需要

相对于新浪、搜狐、网易等而言，另一种类型的公司的发展非常稳健，而且讨巧，那就是先新浪不久同在纳斯达克上市的亚信（Asiainfo“亚洲信息”）。同新浪等公司不同，亚信从事的是网络基础设施建设，有如城建或公路建设，谁都需要，而且其会欢迎使用、需求的人越多越好。无论哪一个国家，都会欢迎亚信这样的信息技术支持公司，而对依靠信息服务，即将信息服务本身作为产品的公司，如新浪、搜狐、网易等而言，则可能另当别论。换言之，干活儿的人哪儿都需要，高谈阔论的人则不然。

同是网络企业，但一个是建网、一个是用网；同样从事信息业务，但一个是提供信息技术，一个是提供信息服务。既相辅相成，其赢利模式却大相径庭。从某种意义上讲，信息服务要比信息技术本身的生存更为困难。后者是前者发展的“瓶颈”，前者的发展越快，对后者的“瓶颈”压力越大，直接会导致“瓶颈”的短缺价格，从而使后者受益。

小小的一个坎儿

新浪上市，只是再一次杠杆策略的运用，如第一次杠杆策略，使四通利方摆脱了传统企业的经营模式，由风险投资介入开始与国际化企业接轨；第二次杠杆策略，四通利方进入新浪时期，形成较为成熟的现代企业运作管理体制；第三次杠杆策略，就是新浪通过上市，进入正常的发展阶段。这是循序渐进的策略，缺少其中任何一环，都会导致今天的新浪不复存在。暂时的“板”打新浪，相对于王志东个人的好运气来说，只是一个小小的坎儿，并不会因此掣肘新浪的发展。

王志东该着急的不是钱，而是新浪究竟是一个什么样的公司，它还会为用户提供什么样的出奇致胜的服务，这是当务之急，重中之重。

断奶自救

当然，不发愁钱，并不意味着永远不要赢利。如果新浪以此作为企业的价值取向，可能带来的后果将是可怕而且灾难性的。

这一点，对于上市后的新浪尤为关键。因为新浪的风险投资商奔忙上市，是为了将所投入的资金高价沽出，一旦退出之后，是否再投资新浪，则要视新浪本身的业绩是否健康稳定而论。

上市并不等于买了“终身保险”。它本质上与风险投资一样，也是资金接力游戏中的一个环节，它本身并不能带来资金的增值，更像是依靠玩弄技巧的资金“传销”。如果上市企业本身不能创造积累财富，将逐渐丧失投资者参与这场游戏的动力和热情，最终沦为一个毫无内涵的干瘪的“壳”，直至被摘牌封杀或者收购兼并。这样的例子俯拾皆是，不胜枚举。

风险投资商包装的新浪，仅仅是一个“概念”。概念是否能保持对内对外吸引力的核心，在于其产品与服务的赢利能力及增长势头。简而言之，新浪到了该断奶自救的时候了。

加速电子商务进程

王志东在日前表示，作为不完整资产上市的新浪遗留部分，北京新浪网站将在三年内注入上市资产，彻底解决投资方关注和最具卖点的中国内地网站收益问题。

看来，虽然暂时被政策“狙击”，但王志东对未来的政策仍然抱有很大的信心。或许，这正是引发他奋不顾身投身互联网事业的本原冲动之一。

在纳斯达克股市捷足先登后，面对激烈的竞争，新浪未敢有丝毫懈怠，全面部署加快发展，积存优势。上市并没有对新浪既定的工作计划造成干扰，恰恰就在同时，新浪加速了自身的电子商务进程，其电子商务的目标，选择了家电行业。上市不久，新浪就召集了包括海信、厦华、创维、TCL等14家家电厂商进驻“新浪商场（Mall.sina.com.cn）”。

新浪真的要赢利了？让我们拭目以待。


电子邮件：全球竞争的入场券

电子邮件：全球竞争的入场券
你正在寻找合适的应用软件，以便跨进电子贸易的门槛？也许，你早已有了。

Michael Van Belle 著

(杂志刊期：1998年10月)

在今天超强竞争的市场中，企业成败取决于一种观念：电子进化论。说白点，就是快者生存。对多数企业来说，电子邮件是进入电子贸易时代的桥头堡。Sears（编者译：西尔斯公司）的供货商管理部总裁Steve Kraus（克劳斯）说：“企业应毫不迟疑地运用电子邮件技术。它成本低廉，且对进口商和供应商大有好处。”然而，也有不少企业认为电子邮件技术高深，难以驾驭，因而失之交臂。一定得改改这种观念。
省时高手

位于芝加哥的西尔斯公司为神奇的电子交流手段提供了绝好证明。西尔斯最近卷土重来，再显零售业巨头的风采，主要得益于精密的电子数据交换（EDI）等电子技术举措。当然，电子邮件自是功不可没。公司的采购员广泛使用电子邮件与供货商交流。这不仅加快了货物周转时间，更改善了交流效率。

Levi-Strauss & Co.（编者译：列维公司）不仅利用电子邮件采购，而且借以同其零售商交流。“只要有可能，我们就通过电子邮件与顾客服务人员、销售人员或我们原材料供应商的分销中心交流，”公司业务分析员Bhavo Michael（迈克）解释道。他认为，许多情况下电子邮件完全可以取代电话和传真机。

“传真实在不方便，尤其是电脑环境中。如果想给生产商送电子报表等资料，利用电子邮件就方便得多，”他说，“我的工作是同全美国各地的供应商和最终用户打交道，使用电子邮件每天至少可节省一、两个小时。因为我不用老是通过语音信箱同他们联系，所以大大地解决了电话延搁问题。”

数不清的优点
对于Haggar Apparel Co.（编者译：海格服装公司）来说，电子邮件两个最突出的优点是，可以克服时差问题，传送的信息更为明晰。这家位于美国达拉斯的公司在与其海外特许企业和合资企业交流上，表现尤为成功。

现在，生产问题、质量标准以及期限管理都得到了大大改善，”公司副总裁Marsha Parr（玛莎）说道。为了促进商贸往来，企业间的信息在电子数据交换的支持下，交流不断扩大。

令人惊奇的是，采用电子技术的小型零售商极少。“我们甚至还有近半数的企业在使用传真机。我们确实有40%的会员企业安装了内部管理系统，但上国际互联网的企业却凤毛麟角，”International Buying Group（编者译：国际采购集团）的行政协理Tom Hoffman（汤姆）说道。该集团是由90家独立的小型时装零售商组成的企业联盟。

“我们觉得，目前多数企业还不能经常利用电子方式交流。能做到的只有25%左右，”Kurt Salmon Associates（编者译：嘉思明顾问公司）的知识管理总监Jon Amsler（安思勒）说道。多数企业尚未意识到，时代已将它们抛在后面。

教育促进
尽管电子邮件技术的运用尚不普及，但进口商一致认为，通过教育将很快改变这种局面。“这就象你得向供应商推介一种观念，”克劳斯说，“这些供应商没意识到，电子邮件供应商和网上服务源源不断供给他们的大量信息可以帮助他们解决许多问题。采购员和零售商有责任来告诉他们电子邮件如何重要及如何使用。”

列维公司也同样面临这种教育的挑战。迈克说：“我们的许多经销商和供应商都对此消极抵抗。坦率讲，我们是顾客，因此我们一再强调使用电子邮件交流的重要性。随着越来越多的人开始上网，我们可以借电子邮件之利赢得竞争优势。”

电子邮件是开展电子贸易的最佳途径。它会把你联入国际互联网，让你到处收集、传播信息，并最终实现信息的交流。

作者Michael Van Belle系本刊英文版驻芝加哥的自由撰稿人。张伟译。


不能“板”上钉钉的财富

不能“板”上钉钉的财富

钱是什么东西，只不过是一张张随时都可能

腐烂的纸币，钱是不是财富，取决于它能否孵化

我的创新能力。

文/兰 映

   作为新经济的晴雨表，纳斯达克股指从1998年10月到2000年3月一年半的时间，一直呈现着催人兴奋的气象。从纳斯达克感觉到的是，整个世界都在摇滚。只有年轻的、健康的心脏，才能承受并欢呼这一热烈的躁动。但谁也不会料到，高潮时的晚会戛然而止。

“那种感觉就像从一架飞机上掉下来”

对新经济抱以热忱的人们，谁也不能相信，纳斯达克股市狂欢晚会正处于高潮时，给他们带来厄运的幽灵出现了，数万亿资产不翼而飞。“那种感觉就像从飞机上掉下来，”一位市场分析人士如此描述纳斯达克科技股的投资者，在遭遇综指狂跌时的心情。

这是一种“非理性繁荣”的景象，1996年美联储主席艾伦·格林斯潘评价股市时如是说。到1998年之后的纳斯达克狂欢晚会上时，几乎所有参加这一狂欢的人，都在这一晚会的盛宴中酩酊大醉、脑满肠肥，个人财富象吹气球一样地膨胀，乳臭未干的黄口小儿，瞬间成为百万、千万、亿万富翁，这大大出乎人们的意料之外和超出了传统致富者的心理预期。

新经济泡沫、网络泡沫，气球膨胀得要爆了，从2000年3月10日的最高峰起，纳斯达克指数下跌了1/3，其股票价格缩水两万多亿美元。财富涨跌的巨大落差，不但考验着投资人的心理素质，也对新经济的价值观带来前所未有的挑战。

创新的犒赏

新经济促进了美国经济的持续增长，并在全球范围内掀起一轮又一轮的热浪。所谓新经济，就是创新经济。创新既是动力，也是工具和实践方式，其价值取决于对传统的反动：越是新的、越是前所未有的，也越是最有价值的。创新与价值的双赢，反证了经济学的稀缺价格，只是创新决定价值，促进了人们更加开放，稀缺产生的价格，多产生于市场垄断和封闭。

创新者从新经济活动中尝到了甜头，高科技企业正在成批地“批发”富翁，这使传统企业分外眼红。两者的区别在于，传统企业以谋求少数人或极个别人的致富、暴富为其企业成功的标准；高科技及新经济企业，则追求的不是一个企业有一个亿万富翁，而是有哪个企业有人数众多的百万富翁、千万富翁。

互联网代表财富。在中国可以说有相当一批做网站的人，都在极短的时间内不同程度地实现了自己的财富梦，创富旅程伴随着自己的成长经历，诞生了一批批的新人类群体。这一群体，似乎只有一个使命：创新、不断地创新，永远标新立异。创造的激情，远远超出了对财富及金钱的热衷程度。有一句笑话：传统经济产生腐败，新经济出现疯子。以传统的眼光看，一个人或企业不醉心于赚钱，哪还有什么活着或经营的意义；新经济则认为，钱是什么东西，只不过是一张张随时都可能腐烂的纸币，钱是不是财富，取决于它能否孵化我的创新能力。

网络企业上市过程，也是批量“生产”富翁的流程。如新浪网上市，每股发行价17美元，估价为15-18美元，发行规模400万股。从新浪的招股说明书上看，其创始人之一王志东持股70%；搜狐的招股说明书上，张朝阳持股3444423股，按预计每股100美元计，张朝阳持有的股票总价值在3.4亿美元，折合人民币达数十亿元；网易董事长丁磊持股70%左右，网易一旦上市，其个人资产也在1亿美元之上……

“彩票一样的股票”

艾伦·格林斯潘如此评价美国网络股。彩票与股票，都是金融投资工具。两者的区别，前者是一定概率决定的机会，后者是资产价值的市场体现；还有一个区别是，持有股票的多少，决定其实有资产的多少，而购买彩票的多少，并不意味着中彩的概率及其机会的高低。彩票还具有暴利的性质，人们受暴利心理驱使，对其进行购买。彩票这种“测不准”性，反映到网络经济领域，就成为一种风险投资。对某一项新技术的投资，就像购买一份彩票，其概率与机会决定于技术本身的创新与经理人素质。所以风险投资商在选择投资对象时，为了争取概率与机会的主动性，对技术与经理人队伍的选择非常苛刻。

彩票一样的股票，还有另外一层意思，即风险投资商在所投资企业没有上市或以其他方式进行资产变现以前，投资持股的股票的“测不准”风险，与彩票多少有些相似。当然，这未必是格林斯潘的意旨。

“板”上似的财富

触“网”并不代表一定就会致富，只有上“板”即上市，才能实现创富的梦想。上市能产生三种资产的“暴利”：一是投资人的投资高额变现或转移；二是经理人持股的纸面财富实体化；三是创业人或技术人的创新价值从虚拟变为现实。

同传统经济相比，新经济竭尽虚拟之本质。任何技术在未实现之前，是虚拟的；任何纸面财富在没有上“板”或其他方式变现前，也是虚拟的；即使上“板”，其资产也是虚拟的。虚拟决定或加剧了其资产价值的不确定性，这都与传统意识相悖。当人们为新经济的富翁发愁钱怎么花时，富翁本人却认为钱永远没有够花的时候。什么时候感到钱多的花不出去了，这可能不是一个好兆头：因为他的创新能力出现了危机。

也只有虚拟经济才具有这样的自卫能力，当微软股票价格从120美元的最高点暴跌至66.62美元，市值损失达到大约2400亿美元、微软股票一年跌幅累计达43.28%时，微软还能生存和发展，如果是传统企业怎样？


思科：问鼎网络

思科：问鼎网络

你听说过哪一家公司让总机小姐和秘书成为百万富翁了吗？答案是：思科。

文/李信忠

   北京时间2000年3月25日，美国纳斯达克股票交易所收盘消息，世界最大的互联网设备制造商思科系统公司（Cisco Systems Inc.，以下简称思科），在当天收盘时股票市值（公司股票值达到了5792亿美元）已超过微软公司（5782亿美元）。微软公司股价从上市到市值达1000亿美元，用了近11年时间，而思科只用了8年半时间。

绝不只是装饰

思科是提供新经济基础设施建设的公司，其发展战略的远景就是基于互联网正在改变人们的工作、学习、生活、娱乐方式，来构建未来的互联网。互联网爆炸性的增长不仅为它作为设备供应商的角色提供了大发展的舞台，目前其电子商务、互连网商业解决方案又增添了更多服务的内容。

思科的互联网策略绝不只是一个“.com”的装饰，而是要让公司真正成为一个全球互联网企业--通过向客户、员工、合作伙伴和供应商开放其信息基础设施，来建立强大交互式关系网络的、规模无限的企业。

尽管思科依然会是全球最重要的互联网设备供应商，主营为网络基础设施建设提供核心设备，但它的业务相信将会延展到客户业务端，即作为互联网商业解决方案的实施者，帮助客户构建基于互联网的创新商业模式。

“未来公司的典范”

作为全球领先的互联网设备和解决方案供应商，思科被称为网络时代的管道工和泥瓦匠，也就是新经济基础设施的建设者。在今天的互联网上，80%以上的数据流量都经由思科的骨干设备传送。同时，作为世界上最大的网络设备供应商，思科自己也是全球网络化企业的成功范例。

华尔街分析家指出，思科正在树立“未来公司的典范”，在利用互联网深入分析市场、接近用户、对市场作出快速反映以获取竞争优势方面，思科目前已经是大赢家。1998年思科84亿美元的营业客中有70%是通过网络取得的，电子商务金额约为59亿美元（是Amazon的10倍），占据了全球电子商务额的1/3份额。1999年思科的营业额121亿美元中的78%是通过网络实现的，电子商务金额再度提高到94亿美元。

思科拥有全世界最大的互联网商业站点（www.ciso.com），建立在Web基础上的网络化供应链、人力资源的优化与互联网商务客户管理。通过这个系统，思科每天获得的网上订单超过3200万美元，每年节省运营费用超过5亿美元，并可在任何一天内完成全球财务预算。通过使用互联网以及企业内部网，70%的服务支持可通过网站解决，电子下载文件每年节省8600万美元，在线配置和文档每年节约1.07亿美元。

同时，客户与合作伙伴的满意度提高了25%，并在客户支持、产品订购及交货时间中取得了许多优势，产品订购周期缩短了70%，思科及其合作伙伴库存量减少45%。在思科20000名员工实现了自我服务，全球只有两名审计员仅用两天的时间就能为16000多名美国员工完成报销工作，公司66%的人是通过互联网雇来的，80%的销售与技术培训是在线进行的。

工资比不上认股权重要

思科现任CEO钱伯斯相信团队的力量，相信无等级平等的企业文化对团队协作的重要性。钱伯斯会在季度的员工聚会上系上围裙提着果盘穿梭在员工之间。

思科同样强调绩效和贡献。思科员工的工资对员工来说比不上认股权重要，公司40%的优先认股权掌握在对公司做出了贡献的个人手中，每年的平均股权收益就达15万美元，认股权的使用让员工觉得思科是自己的公司。你听说过哪一家公司让总机小姐和秘书成为百万富翁了吗？答案是：思科。

真正购进的只是人才

思科任何一次购并都要符合其收购原则。思科收购其它公司不仅是为了加速增长、扩大市场份额，更重要的是在于获得人才和技术。钱伯斯认为：许多公司在收购时对这一点认识不清是收购失败的原因，事实上收购时你真正购进的只是人才。

大多数公司在购并完成后就开始削减被购并公司的人员，而思科则在挽留被购并公司员工方面不遗余力，还常常将重要的人才安排在关键的职位上。

思科衡量购并是否成功的标准是：首先是收购公司员工的续留率，其次是新产品的开发，最后才是投资的回报率。多年来，钱伯斯一直坚持：不要收购价值观和企业文化与自己都大相径庭的公司，不要收购一个主要业务基础与自己相去甚远的公司。

大客户也拥有发言权

如何为客户提供更好更快的服务，是思科最为关注的事。钱伯斯把客户的需要置于公司决策的中心地位，客户是决策的指向，公司的战略发展方向并不单单由公司内部的高层领导来决定，公司的大客户也拥有发言权。这就是以客户为导向的由外向内的决策模式。

思科的第一次购并起因就来源于其客户波音公司和福特公司的一次发言。1993年钱伯斯为了满足这两家客户未来的需求，购并了地区网络交换制造商Crescendo公司，这一项购并使思科进入了一个新的业务领域。现在它每年为公司带来28亿美元的收入。时至今日，其广阔的产品线和优秀的客户服务为它的业务扩展提供了坚实的基础。

始终贯彻这些原则

对于思科来说，客户至上绝对不是一句口号。不折不扣的客户至上，一切业务活动以客户为中心，你必须时刻考虑一个问题：如何才能使得客户工作生活得更美好？利用互联网、企业管理流程、企业文化，思科始终贯彻了这些原则。正是从客户那里让思科对服务和网络界发生的变化有了更快速全面的理解，知道如何利用领先的产品技术更迅速地对市场变化做出反应，始终领先对手，做到网络之王。


电子贸易到底是什么？

电子贸易到底是什么？
六位专家六种观点。

Allison Lucas 著

(杂志刊期：1998年1月)

电子贸易这个含义宽泛而又含糊的术语被人或夸大其词，或肆意贬低，或断章取义，或全盘接受。其实，电子贸易的最基本形式就是采用电子方式取代纸张来做生意，如用电子方式处理发票。它包括、但不限于在国际互联网上进行采购。
据Forrester Research（编者译：福勒特研究机构）预测，到2000年，通过电子贸易完成的交易总额将超过450亿美元。由此可见，国际互联网经济将影响到所有以电子方式交付产品、在国际互联网上进行交易以及建立互联网基础设施的各行各业。

电子贸易的前景是如此迷人，微软公司（Microsoft）的Bill Gates（比尔 · 盖茨）和Sun Microsystem（编者译：太阳微系统公司）的Scott McNealy（麦尼利）等人都纷纷登台发表他们对21世纪电子贸易的看法。但对于电子贸易及其前景，并不是所有人都取得了一致意见。请看其他专家的意见如下：

Jim Manzi（曼齐）曾掌管着Lotus Development Corp（编者译：莲花开发公司），直至该公司于1995年6月被IBM公司以35亿美元收购。他现任Industry.Net（编者译：行业网络公司）行政总监。这是一个网上市场，在生产商、分销商和顾客之间建立了一种互动关系。

曼齐认为，电子贸易最关键的环节是联系买卖双方。整个贸易过程中很大一部分是企业间的业务。他说：“许多人还没想清电子贸易是怎么回事就蜂涌而上。其中90%的人只盯着消费者市场。”

关于电子贸易，一个最大的误解就是，现在可以进行电子贸易了。“没错，你可以在国际互联网上买花或比萨饼了。这又怎么样呢？”他说道，“要赚钱，只有使买、卖和分销更高效才行。”比如说，企业间的市场约值6,000亿美元。其中约2,000亿美元是销售和分销产品的成本，他说，“如果我们能在这里节省10%，就是一笔了不起的大数目。”

他本人对电子贸易的潜力有多大的信心呢？“我会为此倾尽全部心血和精力，而且投入尽可能多的钱，”他说。

Kate Margolese（凯特）是AT&T Business Network（编者译：AT&T商用网络）公司的市场开发副总裁。这是一家网上信息资源公司，专门为企业主、管理人员和专业人员提供商业新闻和信息。

凯特将电子贸易比作一个虚拟小型聚会场所，卖家在此可以向买家兜售他们的货物。“电子贸易很简单，不过就是建立一个网上的买卖者群体，”凯特说道。

凯特强调，广告是电子贸易，特别是国际互联网上贸易的至为重要的因素。“电子贸易的威力在于，买卖双方能够在网上完成整个业务流程，从建立最初印象，到货比三家，再到讨价还价、签单和交货，最后到客户服务。许多情况下，在网上就能完成交易。”

随着更有效的信息交换手段的建立，供应商和消费者双方都会从网上贸易中获益。但凯特认为，企业要在电子贸易中取得成功，需要做好准备积极参与。她说：“因为企业需填补对技术和网上群体认识的不足，要达到统一协调仍需要时间。”

Kevin Kelly（凯文）是Wired magazine（编者译：联线杂志）的执行编辑。这是一本数字时代的生活杂志。凯文将电子贸易定义为通过电脑网络进行的“无现金”交易。这种交易通常通过一张能将货币价值以电子方式储存到一张微型芯片上的智能卡，用以代替现金。
凯文认为，真正的电子贸易有四大要素，将陆续登场。

一、安全性。他指出，大部分安全问题已得到解决。

二、技术对等。“目前，如果要为所购买的商品或服务付款，必须先开个帐户，然后从帐户里把钱转出来，”凯文说，“技术对等的意思是，你能接受我从自己口袋里掏出的5虚拟美金。”凯文估计该技术约需3年才能实现。

三、小额款。“信用卡公司不喜欢处理小额款项，但要成功进行电子贸易，商家必须能处理小款项，哪怕小之分毫。”这项技术预计要等约5年时间。

四、实时交易。“实时就是一付款，立刻把钱从帐户划走。”这是电子贸易中最复杂的技术。他预计10年后才能实现。如果一切正常，他认为使用电子贸易的人将和使用信用卡的人一样多。凯文的建议：“捂紧你的钱包。到那时，钱花起来真的如流水一样。”

Esther Dyson（戴森）是纽约EDventure Holdings（编者译：爱德控股公司）总裁。这是一家致力于新兴信息技术的顾问公司。尽管许多公司已欣然接受电子贸易这种观念，但戴森认为它仍然具有巨大的发展潜力。“现在刚起步，要做的工作还挺多。”电子贸易的增长带来的巨大影响在于为消费者或采购商降低成本。“电子贸易省去大笔成本。企业不再想设店和保留库存了。”这些成本该转嫁到购买商身上。

她说，一个常见的错误观念是，许多人认为能靠国际互联网发财。“电子贸易固然激动人心，如果企业不使其产品增值，那就丢掉了根本。”戴森举出联邦快递（Fedex）的网址（http://www.fedex.com.）作为实例。这个网址让顾客与公司的服务代表保持联系，不仅是为了提供反馈，也让他们跟踪订单的执行情况。

Steve Mott（史蒂夫）MasterCard（编者译：万事达公司）“全球互动点”业务高级副总裁。该公司主要参与交易，担任其会员银行的经纪人，发行储值集成片卡和借记卡。史蒂夫认为，电子贸易的范围比国际互联网更大更广。“大多数人以为是国际互联网推动了电子贸易，事实恰恰相反。1995年，全世界的遥距购物（指非面对面交易）的成交额为1000亿美元，其中约一半堪称电子贸易。”

史蒂夫认为，电子贸易发展如此迅速，原因在于，不管是企业间采购还是消费品，带动销量的关键是顾客能看到要买的东西。大量的电子贸易活动并非只在国际互联网上进行；通过多媒体方式了解企业库存还会加强电子数据交换（EDI）的应用。

Steven McGeady（史蒂文）是美国英特尔公司（Intel）建筑实验室的副总裁。英特尔是众所周知的微处理器生产商，同时也加入了国际互联网业务，着力于安全性能问题。公司正在开发一种数字式防伪卡，可以让企业用来验证他们的交易，保证用电脑做生意的合法性。

史蒂文认为，信用卡欺诈案已不是问题，因为消费者已有多种法律保护和保密措施。但电子贸易必须进行几项根本性变革，才不至于在利用密码技术上落后。

“市场的形成尚需一番努力，因为一些顽固不化的企业（不仅包括部分计算机企业，更主要的是银行和信用卡公司）造成很大阻力，”史蒂文说道。公司之间缺乏透明度大大拖了技术的后腿。“只有整个行业能在一个结构下合作，有一套标准化技术，才能发掘出创新的力量，”史蒂文说，“如果在这个市场中企业仍各守秘密，电子贸易只能留待将来去开发利用。”

原文摘自Sales & Marketing Technology杂志，1996年6月号。Bill Communications公司New York, NY 10010）1996年登记版权。连青松译。


“它像一个可爱的孩子”

“它像一个可爱的孩子”

文/常 捷

对于那些质疑、排斥、甚至拒绝新经济的人们而言，终于有机会看到新经济的难堪了。至少，在他们看来，“新经济”已经被纳斯达克创业板打得“鼻青脸肿”，在短短一个多月时间，纳斯达克交易所5000多家高科技公司有2万多亿美元的财富被蒸发的无影无踪。

新经济的脸“红”了

已经有为数不少的公司暂停上市。一位经理人说，新创办的公司将会更加困难，特别是首次公开发行市场。网络股首当其冲，长期以来，人们一直认为网络股价飙升的不合乎逻辑，这一次股市暴跌，将会把更多的泡沫公司摈弃出局。

“华尔街的暴跌考验着人们对新经济的信念”， 纳斯达克在很多人看来就是新经济的象征，网络分析家认为：最坏的情况尚未过去。一位对冲基金经理则非常干脆：（新经济）的喜宴已经结束。新经济理应羞愧满面，至少在那些抱有异心歧义的人们看来，新经济应该感到不好意思。

当你大声地斥责一位稚气未脱的孩子，他会突地脸红，然后给你一个狡猾的笑。也许他当时认为你是对的，或者根本不以为然，即使当时认为是对的，不久他马上会抛之脑后。

新经济就像这样一个可爱的孩子，代表着未来，充满着活力，虽毫无“涉世经验”，却又排斥传统。德国《时代》撰文：“工业革命100年后诞生了新经济，让我们认真对待新经济，而不是抱怨证券市场的疯狂。新经济的活力不能阻挡，但可以引导。”

新经济需要新经理人，近日国内各网络公司管理层频频走马换将，这也是新经济脸“红”的一面，经过豪气千丈的脸“红”，到羞愧满面的脸“红”，新经济知道自己稚气未脱，皮肉还嫩，搜狐公司启用老将，年过半百的李文谦成为新一任搜狐COO，给人不少好奇或反省之处。

上市了也不一定活得好

新经济最直接的代表者就是互联网企业（人们经常这么认为），这些企业正是最受人评击的。互联网企业最“疯狂”的举措就是不顾一切都是奔上市而去，甚至预先就把新经济中一条新游戏规则“速度和领先原则：在新经济中，重要的早已不再是强者的实力，而是速度、领先者的优势地位”都应用上了——上市也比速度、比领先。

一方面是为了融资，资金问题是最令互联网企业头痛的；另一方面是为了套现，让经理人自己的财富膨胀，同时也让风险投资基金有退出的途径等等。

人们就常这么认为。所以专家高呼：互联网上暴富是不切实际的。这些没有错，但还有一点在国内是常常被忽略的，就是：国内传统企业，上市了不一定活得好，但没有上市的企业大多都活得非常艰难。

其中的奥妙这里不必深究，那么，对绝大多数有点“幼稚”的互联网企业来说，上市无疑是必然的选择，这里面浮起相当的泡沫是极为正常的事。

新经济是什么？

新经济无疑是一场革命，纳斯达克、互联网企业是不是新经济的全部呢？这不只是经济学问题，也是个哲学问题。

企业的生死、股市的沉浮，即使在传统经济里也是常见的事。虽然这次“纳斯达克危机”让很多人提心吊胆，担心新经济遭此一击会一蹶不振，但以高新技术为基础的新经济，不但具有旺盛的生命力，实质上并不完全排斥传统经济，两者会不断地融合，就如工业革命之与农业。也就是说，新经济会有更多的表现形式，而不只是目前我们所认识的。

然而，股市暴跌对人们的负面影响还是不容忽视，至少有三个方面：一是在一定程度上影响到人们对新经济的信心；二是股市的强烈动荡使人们对科技股的热情逐渐消失；三是对那些严重依赖认股选择权吸引最优秀员工、代表着新经济的公司来说，可能是致命的打击。

旧经济公司也开始采用互联网，增加它们的吸引力，削弱有希望将它们取而代之的新经济公司的吸引力。这正从侧面反映了新经济的前景。


其他文摘


匍匐前进，还是自废武功？--中国ISP何去何从

匍匐前进，还是自废武功？--中国ISP何去何从

--------------------------------------------------------------------------------

http://www.sina.com.cn 2000/07/21 18:07 IT经理世界

    昏暗的灯光，攒动的人头，嘈杂的声音。夜色渐浓，蹬自行车或者挤公交车累得满身臭汗的人们，次第“流”入东方网景的上网培训教室，接受着如何进行网上冲浪、如何开始网上生活的培训。

    就是以中关村这么一间普通的房屋为主，短短4年时间里，东方网景“制造”出了将近40万名中国第一代网民。

    然而今天，这间“功臣”教室已经沉寂了许多。

    中国的那些提供互联网接入服务的ISP公司们，曾经是网民踏入Internet的指路人，曾经是中国网络的英雄，曾被尊称为中国Internet的教父。然而所有这一切已是明日黄花。它们的命运，和一度被尊称为网络“黄埔军校”的这间小教室的命运并没有什么不同。

    今天再看这些ISP公司，它们的路似乎已经走到了尽头。和以前的雄姿英发比较起来，现在的它们显现出那种佝偻着腰、匍匐着前进、找不到方向的样子，看上去气色不好，有点失落，日子难过。

    四五年前，ISP在中国火得不行，ISP几乎意味着互联网的一切。可现在，ISP们好不容易引领入门的新网民，很快投入了ICP们的怀抱，就连自己苦心经营多年的各类Internet增值服务，像免费电子邮箱等业务也几乎被ICP们蚕食殆尽了。ISP们没有办法不失落。于是，它们不约而同地放弃过去的经营模式，寻求新的出路。

    东方网景：两年后停掉接入服务

    在ISP的转型大潮中，东方网景的战略转移是三步并做两步走完的。

    1999年9月10日，东方网景宣布推出首家“互动式服务门户”网站，正式进军ICP。网站由原来的技术交流平台变得包罗万象，不仅有教育、财经、科技、体育频道，而且有健康、人才、生活、游戏等栏目。网站内容开始精彩、实用起来。

    今年4月17日，东方网景隆重推出网络购物中心，原有业务开始向电子商务方向迁徙。这一网络购物中心有立即购买、合伙购买、随机购买和标价购买四种购买手段，顾客可以根据自己的情况进行选择。东方网景副总经理许文胜宣称，这一网上商城是一个以顾客利益为导向的自助式服务的购物中心，包括网上支付、物流配送、上网资费在内的电子商务发展的瓶颈都已经不成问题。许文胜说，东方网景已经与众多的银行网点和邮局达成了合作协议，用户可以很方便地就近把钱存入自己的账户并进行支付；在配送方面，他们设计了48种物流配送模式可供选择。同时，顾客只要在东方网景网上商城购买商品，就可以得到一定量的上网机时和可以直接用于购买商品或购买上网机时的“网元”。

    在这之前，东方网景已经开设了一个网上书店进行电子商务的实验。总经理龚海峰指出，在众多在线商城早已鳞次栉比的情况下，他们的网络购物中心并不奢望靠卖东西获得利润。“这只是东方网景的一块试验田，我们想依靠自己的实验为传统的行业公司探索出一条从事电子商务的新道路，只有它们才是互联网经济的主力军。”

    事实上，东方网景的网络购物中心截至目前尚无多大的动作，这种实验将如何进行还不得而知。

    龚海峰表示，无论是做内容或者是电子商务，东方网景都不奢望成为前三名。“在这场互联网的马拉松长跑中，东方网景只要跟上第一方队即可，两年之后，生存下来的中国互联网公司才可能求得大的发展。烧钱永远不行。”

    龚海峰说，东方网景靠着1996年借贷80万元起步，在经营业绩方面，销售额每年都增长100%以上，而且是中国唯一保持三年赢利的网络公司。“我们的赢利是请普华永道公司为我们做的全面审计。这种赢利不掺水分。”

    既做ICP，又从事电子商务，有了这两块新的业务，再加上早有的互联网应用服务(ASP)业务，龚海峰说，大致在两年之后，东方网景将不再提供ISP服务。依靠预定在最近一个月左右宣布的大约1000万美元的融资，东方网景的业务将向新的方向全面转移。

    世纪互联：两月后卖掉接入服务

    一直擅长“渡人”上网的世纪互联网，将在今年七八月前后，将自己最熟悉的ISP业务出卖给脉搏网。四处伸手的脉搏网将在这次交易中得到4万名很忠诚的拨号上网用户，世纪互联网将得到上百万元的人民币。

    自己的用户找到了非常好的出路，公司本身甩掉了包袱。在世纪互联一些人的眼里，这种交易非常幸运。甚至有人说，再迟一步，这些用户资源在流失的同时还可能砸在自己手里。

    世纪互联和脉搏网之间的这笔交易已经是板上钉钉，8月份前后完成。对这场交易，世纪互联网不予更深层次的透露，但据说交易非常复杂，除了有用户的交易之外，还有资本的交易。

    为什么发生这种变化，世纪互联Internet数据服务中心(IDC)总经理吴泳涛说，“像东方网景和世纪互联网这样不是做主叫计费业务的公司，每发展一个新用户大概需要500元人民币，费用太高。拨号接入那条路已经走死了，没有那么多的线路，没有那么多的带宽，接入价格也很高，这些公司已经没有利润了。”

    由于这些原因，世纪互联先是提出了第二代ISP的概念，也就是网络服务供应商(NSP)：向用户提供具备电信级服务质量的网络资源租用服务。现在，世纪互联网的业务也主要集中在这一方向。然后又提出了由ISP到NSP再到ASP的三步走的发展道路。

    在北京大兴，世纪互联建设了大型数据机房，提供给ICP等网络公司寄放服务器。脉搏网、8848、天极网、硅谷动力、创联等都成了世纪互联数据机房的“房客”。

    去年年底，世纪互联网就创立了国际通行的IDC，在此基础上，向大企业提供数据外包服务，并开始提供整机租用业务。由于所有外包服务均与客户签订SLA(品质保证协议)，服务质量有一定保障，短短一个半月，仅IDC业务就完成了230万元销售额。“这还仅仅是世纪互联向ASP升迁的第一步”。据介绍，规模更大的IDC二期机房也已经在今年5月份建成并投入使用。

    世纪互联做ISP时基本上是中国电信带宽资源的最终用户，然后自己再作为零售商卖给个人用户。而现在，世纪互联变成了中国电信的批发商，可以把电信的带宽资源一次性卖给网站。吴泳涛说：“世纪互联现在已经成为北京电信Internet方面最大的用户。”

    在全面进军ASP方面，世纪互联首期推出的是网站内容加速服务。世纪互联应用服务中心总经理林森说，这一服务是针对网页下载速度下降、网民流失严重的网络现状提出的专门解决方案，可以使.com公司的访问速度提高2到7倍。林森表示，世纪互联的ASP业务随之将有更多的服务推出。

    世纪互联到年底的营业额预计将达到1亿元人民币。但其总裁陈升先生最近非常低调，把自己深深地藏在幕后。据说，如果公司每月销售额不上700万元，他将不见记者。

    吴泳涛说：“NSP只是世纪互联全面转向ASP的一条过渡之路。从远景来看，世纪互联将成为一个ASP服务提供商。”

    瀛海威：接入服务低调，全力制造I线

    谈起中国第一代ISP公司，无论瀛海威现在如何，它以前创造出来的声势、它在业内的影响、它的诸多观念，都使自己成为一座高峰，在许多网民心目中永远留有位置。是瀛海威使他们以为自己已经站在了信息高速公路的入口处。

    1998年，张树新从瀛海威黯然出局后，该公司的十多名高级管理人员集体辞职。这一满城风雨的故事尘埃落定之后，新瀛海威只不过留下了“瀛海威”这个品牌。

    曾经站在中国互联网的潮头浪尖的瀛海威落入沉寂。而且这种沉寂时间保持了一年之久。

    今年4月，瀛海威以一种新的战略部署宣告重出江湖。新瀛海威的业务主要有三块，一是个人接入服务；二是IPP，即企业网络平台服务(在成熟的情况下考虑向ASP即应用服务发展)；三是ICP，即主题虚拟社区内容服务。

    新瀛海威将自己的业务比喻成三驾马车，这架马车行驶的方向是网络平台服务，即以原有ISP接入为主，重点开展增值业务。

    但是战略部署只是一种部署而已。虽然他们所提的业务还是以ISP接入为主，其实中国当年最著名的ISP公司瀛海威已经悄然转型。新瀛海威除了重点发展网上购物系统解决方案、电子商务解决方案和网上商店等企业网络服务平台之外，将自己的主要精力投入设计、运作一个叫做I线的内容提供业务。

    在瀛海威时空网站近日完成改版之后，原来沿用多年的ihw.com.cn域名改为i.com.cn。瀛海威宣称，这一网站的宗旨是“让你在瀛海威的时空中穿梭，帮助你搭建起和他/她之间的桥梁。”网站中既有交友、征婚、游戏和软件下载，又有读书、音乐以及电影介绍和在线欣赏。从一个技术网站全面转型成为一个生活网站，瀛海威这次迈的步子不小。更加引人注目的是，瀛海威的Ilove立志要成为中国的第一爱情网站。

    做内容提供商，至少目前还看不到瀛海威的优势何在，前途何在。雄心不小的新瀛海威要想东山再起，路途尚且遥远。

    科技进步，ISP自废武功

    最新公布的中国网络用户数已经攀升到上千万。但ISP公司却就这样络绎不绝地纷纷转轨。

    在80年前，北京的马路上跑的是丁零丁零响的人力车、马车；今天，北京马路上跑的是国产或者进口的名牌汽车。

    4年前或者2年前，我们这样开始网络生活：上好闹钟，半夜时分起床，爬在电脑前，开始拨号。忙音，不停的忙音……于是一遍遍按着空格或回车，两眼发直，希望屏幕上出现奇迹。当接通的啸音响了，网络新世界在我们面前展开时，我们的手指都会随之发抖……

    今天，联想和TCL等电脑生产厂商提供的Internet电脑，内置了调制解调器，预制了上网账号和E-Mail账号，同时有自动拨号系统。轻轻一按快捷上网键，面前就可以展开异彩纷呈的网络世界。

    只有短短的4年时间。原来买回计算机，还要再去买调制解调器，申请上网帐户，对计算机进行一系列设置……当年看上去这些事情非常“专业”、令人望而生畏，需要ISP公司出现并引领着网民在Internet道路上奔跑，开始网络生活。

    而现在，所有的一切变得轻而易举。

    中国电信的降价、挤压，各地信息港的粉墨登场，电脑公司的捆绑战略，免费上网浪潮的冲击，所有的这一切都可以被称做ISP退出拨号上网服务的原因。但说到底，还是科技的进步使ISP公司无事可做。

    无论东方网景、世纪互联还是瀛海威时空，ISP公司都正在或者准备自废武功。一下子抛掉做习惯了的业务，这些公司难免会有些不适应。但是在这种不适应之中，ISP公司——我们尊敬的教父——还是选定自己的方向，义无反顾地前进。(张旭东)
版权所有　　四通利方 新浪网


分析：网络公司，谁能在上市前赢利？

分析：网络公司，谁能在上市前赢利？

--------------------------------------------------------------------------------

http://www.sina.com.cn 2000/07/20 13:57 电脑商报

    “利润”可能是所有网络公司面对的最尴尬的一个词了，在网络公司经营者面前谈“利润”，就像瞎了眼在MM面前说她体形略显丰满一样，实在是一件大煞风景的事，轻则给你一个大白眼，重则招来“杀身之祸”。

    综合性网站根本没有戏

    难道“新经济”注定就是“亏损经济”的代名词，网络公司就只能靠风险投资和股市活着吗？答案无疑是否定的。那么，网络公司究竟什么时候才能赢利？更重要的是，哪些网络公司在上市前就能赢利呢？

    综合性网站是没戏了，这里的综合性网站包括：门户网站、B2C网站、经营范围涉及一个以上行业，什么都卖的B2B电子商务网站。

    对于门户网站来说，要讨论的不是谁在上市前赢利的问题，而是上市以后谁能赢利的问题，是上市以后谁先破产的问题；没错，总有一天我们会开始讨论上市网络公司的破产问题，这种有趣的事情发生的时间离我们不会很远。

    门户网站难以赢利的根本原因在于其收入结构，到目前为止，门户网站的主要收入来自广告，在中国这样一个网络经济刚刚起步、市场规模有限的条件下，单纯的广告收入不可能支撑任何一家网络公司达到收支平衡；事实会证明，1000万网民是中国网络公司收支平衡点的梦想。对门户网站来说，注定只是个一厢情愿的泡沫，如果没有经营上的战略性创新和改变，这个泡沫在2000万网民时还会破灭。不要老拿Yahoo来安慰自己，从刚成立时的一家搜索引擎公司到门户网站再到迅速渗透网络经济的所有领域，Yahoo的发展方向、商务模式、利润来源是不断变化的，是分阶段的；如果其发展可以划分成三个阶段的话，中国门户网站顶多是处于第二阶段，所有模仿Yahoo的中国门户网站和Yahoo相比都是拙劣的，它们和Yahoo有着本质的区别。在目前的商务模式下，中国的门户网站什么时候可以赚到钱？只有天知道，而且，谁也不能在中国复制Yahoo赢利的环境。

    总之，在可预见的未来，找到一家上市前就能赢利的门户网站是不可能的了；当然，整个中国的网络经济和世界一样，还仅仅只是开始，完全存在着后来居上的可能，但要在上市前赢利都不是那么容易的事。

    电子商务看上去很难

    如果单靠广告不能在上市前赢利的话，电子商务公司怎么样呢？电子商务公司从一开始就没有把广告作为自己的主要收入来源，它是要做商务的，要靠经商赚钱。值得注意的是，要做商务，不管你电子化程度有多高，都逃不了商业规律的制约，逃不了传统及现实商业规律的制约。遗憾的是，在所谓的革命性的电子商务狂热中，对传统及现实商务的理解和继承被严重地忽略了。任何一个新生事物，如果没有对传统的理解和继承，那就注定难以健康发展起来。电子商务同样不能例外，它不可能是凭空出现的，它必须是从历史和现实商务中蜕变而来的。只有首先承认这一点，才有可能谈到电子商务。

    这种情况下，B2C是没指望在上市前赢利了，这种模式看上去真的是很美，遗憾的是它有一个小问题：经营B2C的成本总是大于收入，而且直到现在也看不到什么时候收入可以大于成本，更遗憾的是，从这种模式出现到现在都3年多了，这个问题还没有解决。在整个被纳斯达克异化了的中国网络界，现在的B2C就几乎意味着晦气，所有的人都避之惟恐不及，与半年前辉煌的喧嚣相比，B2C早已是“门前冷落车马稀”了，它们的当务之急是活下去，而不是赢利，上市前赢利更是别想。

    B2B电子商务公司又分两类：一种是综合性的电子商务公司，经营领域涉及诸多行业；一种是垂直的电子商务公司，只专注于某一领域的纵深发展。在B2B领域，传统商务的最大特征是什么？是专业化，这种专业化的分工是人类社会商业活动长期演变和发展的结果，是符合社会总体经济发展水平的合理选择，经营B2B业务的电子商务公司如果脱离了专业化，那就根本违背了企业与企业之间商务的基本规则，在短期内，它不可能赢利。当然，VerticalNet.com是赢利了，但值得注意的是，它只是在某些领域赢利，大部分领域，其实还是赔钱的，而且，它是垂直网站的网站群，每个网站只涉及一个行业，与我们身边的综合性电子商务网站仍然有本质的不同。总之，中国的综合性B2B公司要想在上市前赢利是不可能的了，更有可能的到是，这些以为靠网络就可以吃遍天下的幻想家们最终可能会什么也捞不到，因为在缺乏专业性的条件下，哪一个行业都不会对它产生兴趣，最终它有可能吸引不到足够的眼球，落个和B2C一样的结果。

    那么，专业性的电子商务公司就一定能在上市前赢利吗？事情没有那么简单，专注于某一特定行业的垂直电子商务公司已经涉及到70多个领域。由于专业电子商务公司的本身的受众较少，对它们来说，能否吸引到足够的注意力、能否吸引到足够多的交易者并从中赚取足够的佣金，将是决定能否赢利的关键环节。

    IT领域垂直网站呼之欲出

    那么，哪个行业最有希望吸引到足够的交易者呢？毫无疑问，是专注于IT领域的垂直网站。在网络经济席卷全球的形势下，最活跃的经济部门是哪一个？是IT业，整个社会的信息化，推动了IT业的飞速发展，所以，从事IT行业的电子商务公司，它的交易者并不只限于IT本身的从业者，而是遍及社会的各个层面，有最庞大的用户群，最有可能吸引到足够的眼球、足够的交易者并从中赢利。正象德克萨斯大学电子商务研究所指出的那样，在网络基本结构层的网络框架供应公司、网络服务供应公司、网络硬件和软件公司等挖到网络经济第一桶金以后，顺理成章，现在是从事网络基本结构层基础设施的电子商务公司赚钱的时候了。

    在当前中国的网络经济中，也只有IT业真正到了成熟的时候了，可以相信，到今年年底前，真正赢利的电子商务公司就将从IT专业网站中诞生，只有IT领域的专业网站才有可能在上市前赢利。

    如果不能回到唐朝，我们也许就永远不能夸一个MM体态丰满了，但是，总有一天，我们可以光明正大地在网络公司的管理者面前探讨“利润”问题，当然，是在从事IT领域的电子商务公司管理者面前。

    编者手记：

    就在网易上市当天跌破发行价，“中国概念”在纳斯达克大受冷遇之时，中国.com们依然不减上市的热情。8848和美商网上市也已排上日程。难道上市就是中国网络公司的唯一出路和终极目标吗？有事实表明，一些没有较好商业模式，长期不能赢利的网络公司，上市之后，该破产的还是要破产。

    中国的网络公司是否已到了梦醒时分呢？以饱含水分的访问量、各种待考证的数据业绩、以及种种为争取上市的浮躁做法，是否是太短期的行为呢？要知道，新经济不是亏损经济，电子商务的核心在于商务。从本质上看，无论传统公司还是现代公司，最终目标还是赢利。

    看来，中国.com们，脚踏实地，寻找利润生长点，才是当务之急。至于上市，能，则“好风凭借力”；不能，则以良好的赢利，一样可以拥有自己的生存空间。(赵水忠）


分析：如何让消费者信任你的网站

分析：如何让消费者信任你的网站

--------------------------------------------------------------------------------

http://www.sina.com.cn 2000/07/19 14:36 中国经营报

    有读者问：我们公司建立了自己的网站，但是网上的信息似乎总不让人放心，怎么才能让访问者信任我们的网站呢？

    如何让消费者对你的网站产生信任，这确实是一个问题。因为信任是购买的前提，有一句流传甚广的话，在网上没人知道你是一条狗，但同样别人也很难知道你是一个人。那么，在一个虚拟的世界里，如何让访问者信任你的网站呢？

    正如在现实世界中消费者不会信任一家破破烂烂的商店一样，一个设计拙劣的网站也很难得到消费者的信任。丰富的信息、周到的服务、专业的设计是一个网站赢得信任的前提。如果一个网站错字连篇，词不达意，又让消费者怎敢相信你的服务承诺呢？

    一个有店面、有明确办公地点的上网企业当然比一个纯网上企业更容易得到消费者的信任，所以，在设计网站时，应该把网下联系方法也告诉消费者，最好有企业店面的照片。

    利用第三方信誉也是一个好方法，这第三方可以是媒体、消费者、合作者、政府机构或其他有公信力的任何单位。比如，很多网站在“关于我们”栏目中，一般有“媒体报道”一栏，这实际上就是利用媒体的公信力。

    利用老客户对你的评价对吸引新客户非常有帮助，你可以在网上设一个留言簿，让你的客户发表他们的意见，为了显示你没有刻意选择对你有利的评论，客户的留言应实时发布到你的网站上。

    利用你的合作伙伴，如果你有一个声誉高的合作伙伴，当然消费者也可能“信屋及乌”。比如，我们学易网的培训被IBM公司进行捆绑式销售，我们就可以说，既然IBM都相信我们，你有什么理由不相信呢？

    为了消除客户对在网上付款安全的顾虑，你可以委托客户信任的第三方负责收款或为客户提供货到付款服务。比如，国内很多网上商场都委托首都电子商城提供在线支付服务，再比如，绝大多数网民都愿选择货到付款方式支付货款。

    政府机构也开始提供相关服务，比如，中国国际电子商务中心的身份认证服务，北京市工商局的企业网站注册服务等，这些都有助于增加消费者对你的信任。

    另外，应该注意的是，认真处理好每一笔业务，每一个咨询。如果不了解某个网站，消费者在实际购买之前，往往会经过反复咨询，而且常常做一点试探性购买，所以，一笔小买卖中可能蕴涵大商机，千万不能因为自己的疏忽而失去。

    最后，我们还有很多别的方式来赢得消费者的信任，比如，在传统媒体上大做广告显示实力，让名人推荐你等。假若比尔·盖茨能对你的网站说一句“我喜欢这个网站，它实在是棒极了”，你可以指望你立即名扬天下。

    总之，对网站而言，店面可以“虚拟”，但服务与产品却绝不能“虚拟”，赢得消费者信任的方法有很多，其中最根本的是言行一致，信守承诺，否则，一旦你在网上欺骗了一位消费者，你很快就会臭名昭著。要知道，网络可是一个“自由”的媒体。(恽刚)


分析：网站购并比上市还难？

分析：网站购并比上市还难？

--------------------------------------------------------------------------------

http://www.sina.com.cn 2000/07/19 16:31 财经时报

    纳斯达克中国区代表黄华国近日放言：“网站只有三种生存方式，要么上市、要么死掉、要么被收购。”而伴随着新浪、网易、搜狐三家在纳斯达克挂牌，网络圈内盛传的热点话题也由原先的上市转换为购并。当大洋彼案的纳斯达克离国内的CEO们越来越远的时候，购并似乎成为最后一根救命稻草。

    然而，来自资本界的声音却传递着一个信息——购并不是一个处理垃圾资产的终南捷径。

    谁拥有购并的先机？

    已经在美国上市的新浪、网易和搜狐纷纷在多个场合表明其上市募集资金的相当部分将用于购并，张朝阳甚至点明“搜狐只要收入纯粹互联网化的公司。”网易的丁磊虽然自认为是一个“技术不错的科技工作者”，但是也乐于接受拥有独特技术的公司。

    虽然都在说上市只是万里长征走完第一步，但无论如何新浪们上市后，广阔的公共市场、来自全球的投资人给这些公司提供了别人不具备的收购成本。

    因为，原先的私人股份将变为公众股份，在公开市场上买卖，无疑使股票的流通性大大加强，购并对象更乐于接受这样的股票；对于购并方来说，采取股权置换的方式也能减轻运营中的现金压力，而且与上市之前的私募相比，股票市场上的实时价格也给出了一个合理、公认的价格，对于收购方和被收购方来说，这样都更易于掌握各自的要价。

    中华创业网的总经理张磊认为，另外一股不可小视的势力就是外资。目前国内政策禁止外资在互联网公司投资参股，但是，对于网络这样一个投资未来的事业来说，很多资本雄厚的外国基金不惜采取迂回的手法，希望在中国这样一个高成长性的市场上圈一块属于自己的地。

    比如，为了缩短进入中国市场的时间，或者避免由于对中国市场的不熟悉带来的损失，这些外资会运用自己在海外掌握的先进技术，在国内寻找一个可以对接的平台，使这个在中国本土做业务的门户在某一方面享有稀缺的资源，而外资在国际市场的名声等于在为这个网站积蓄必要的无形资本。等到国内的相关政策作出调整，就可以把这个“门户”拿到海外去上市；即便是政策层面短期无法有大的改观，也可以通过资产反向注入的方法，在国际资本市场上寻找到出口。

    就在纳斯达克股指狂跌的时候，许多大型传统企业纷纷作出触网动作。海尔、小天鹅和科龙等家电产业的强势企业要么联盟、要么干脆自己独立操刀建网站。这些企业往往拥有纯粹的“.com”所缺乏的资源，比如行业内供销渠道、发达的物流配送体系，甚至经验丰富的人力资源都是新兴的互联网企业所无法比拟的。同时，这些传统企业长期积淀的市场优势也成为他们购并的一个筹码。

    购并是一场化学反应

    以购并为特色建立自己网站的中公网曾经有过这样的经历，几个年轻人办起来的公司到最后几乎弹尽粮绝，当他们与中公网签署了购并协议后，才敢打电话向别人借钱坐车回家。

    以上的例子也许比较极端，但是无可否认，确实存在把购并当作最后一根救命稻草，实在撑不下去就卖出去的情况。张磊说，美国硅谷不仅仅是创造高科技、产生网络新贵的基地，同时，这里的资本运作也堪称“漂亮”。比如，前一段时间在北京掀起互联网热潮的思科首席执行官钱伯斯就是一个深谙此道的高手，外界甚至将其发展企业的战略概括为“兼并”。然而，绝不能把购并理解为物理叠加的过程。

    在购并双方之间，起码存在着商业模式、收入模式的差异。而且，互联网企业最值钱的是人才，因此，人力资源、员工具备的技术开发能力、以及技术水平产生的进入壁垒都是在购并过程中，需要花费大量精力的地方。

    “不是说把两家公司的办公室合到一起那么简单，最重要的是进一步强化合并过程中彼此吸引对方的强势资源。”曾经为一些购并案例作过咨询的张磊这样评价购并的化学反应。

    所以，购并绝非“躲了初一，躲不过十五”的权宜之策，公司的领导层要基于前瞻性的考虑，应该发现问题，利用资本市场、产权市场加速各种成本向合理的方向流动。而市场就会通过股票等等直接表现形式对此作出反应。

    就这一点来说，美国在线与时代华纳的购并堪称典范。如果双方没有这样的选择，不存在谁马上就会死掉的危险。问题是，双方各自的优势领域已经出现了越来越明显的融合趋势，而且这种融合必定能够带来远远比分别独立“活着”大得多的“发展”的力量。最终，两家的股票分别上涨就是明证。所以，在只认第一，没有第二的网络产业里，购并是一场加速发展的化学反应。

    当然，购并双方企业各自有其产生利润的基本面，不同资源之间要按照板块重新进行合理组合。至于对涉及行业、区域、及至股东形式、管理层背景的整合，需要的是依照一个共同的目标、或者说彼此明白自己想从这个购并中得到什么，才会把损耗降低到最低限度。

    购并的难度甚于上市

    在金融资本雄厚的美国，各种金融活动频繁、创新金融产品层出不穷。审计师、会计师、律师行都已经发育得相当成熟，这样的环境为并够提供了良好的配套服务。

    其实，在投资银行家看来，被购并的一切要素都要围绕最易于优化的那部分资产进行组合，并由此进行塑造包装、所以说，购并应该提供一套“Total Solution”(整体解决方案)。

    就象守业必定难过创业一样，购并发生在两个分别具有独特优势的公司之间，但又发生在非同一平面，强势方不会对己方已有的感兴趣，如果在原来的单体中能够产生收入的模式，到了新的组合体里无法继续生存，也不是一个健康的结构。曾经有人大胆预测意趣和雅宝两家拍卖网站合并之后的景况，据消息人士称，这并非不可能。从业务运作上来说，目前国内网上拍卖的市场本来就不大，意趣与雅宝的业务要想做大，必然要花费相当的精力，因此，与其分庭抗礼，莫若携手共进；从资本市场上说，国外风险投资界普遍对网上拍卖失去信心，两家模式相差无几的中国概念网站同时上市的几率微乎其微。

    因此，有分析人士预测，嘉德在线收购网猎只是并够大战的序幕，未来的并够会演绎出许多热闹纷繁的故事，而故事的结果究竟是皆大欢喜，还是为内耗所困绕，就有赖于互联网从业人员、或者说那些股东层和管理层在处理购并时的心态和技巧了。(林木)


评论：技术是网站的硬武器

评论：技术是网站的硬武器

--------------------------------------------------------------------------------

http://www.sina.com.cn 2000/07/20 11:44 中华读书报

    我们在看到了太多的网站诞生后，逐渐发现，无论是使用互联网还是建立网站都已经变成了一件非常简单的技术劳动，建一个网站似乎并不比建一个快餐店难，就看谁先做，先圈着地的人就有机会先发财。这也就不难解释目前出现的全民皆网的局面。难道做互联网真的不需要高科技吗？

    这绝对是错误的。对于任何一个行业来讲，其目的都是追求利润的最大化，互联网行业也不例外。而想得到高利润就必须有高门槛。虽然说独特的创意和雄厚的资金是一个门槛，但这种并不可靠的优势是最容易被抄袭的。在互联网行业，往往是美国刚出现一个模式，不出三天，中国就有了克隆者；还有许多老板挥舞着美元想往互联网里挤。相比起来，拥有自己的核心技术才是最好的门槛。可惜的是，在大把美元的诱惑下，许多人都忘记了互联网背后的技术。

    当然，这种现象似乎正在好转，一批有技术的公司正在慢慢崛起。老牌的网易、新浪是以技术起家的，新的3721等公司也有技术作为支撑。这些公司的出现，正在改变网站“千人一面”的局面，让我们的互联网变得更为灿烂。

    面对互联网的诱惑，那些原本就拥有核心技术的软件行业也坐不住了，纷纷将自己的目标聚焦到了互联网上，利用自己的技术优势，打出了进军互联网行业的旗号。金山公司即将推出的“iwps”软件，中文之星公司即将推出的基于CLM(中文语言模型)技术的智能化网络搜索引擎就是其中的代表。“iwps”是把金山的WPS技术与电子邮箱、电子阅览器等互联网工具揉合后的产物；中文之星即将建成的第二代智能搜索引擎，则是利用了该公司新开发的CLM(中文语言模型)核心技术，能实现自然语言的整句搜索和搜索内容的精确指向，可为查询相关信息的用户大大节省时间和提高效率。

    正如我们以前常提的一句话：科技是第一生产力。有技术、有实力、有竞争力的公司是我们对互联网时代公司的要求。无论是国内公司，还是国际性公司，核心技术一直就是公司不断发展的推动力。核心技术也必将成为推动互联网快速前进的推动力。(晓陆)


网络的第一层泡沫已破裂

网络的第一层泡沫已破裂

    本报实习生申音　郑媛　李欣人　赵莉莉　近日，金山公司卓越网站事业部经理高春辉在其著名的个人主页“pAULgAO．com．cn”上黯然宣布：由于公司有意将网站转向电子商务方向发展，背离了其初衷，作为最早的创始人，他决心离开卓越网站。这离他当初踌躇满志地从沈阳来到北京不过一年零两个月的时间。倒回一两年前，高春辉和他的pAULgAO．com．cn 在网民中可说是有口相传。1997年7月他创办了自己的个人主页，一年半后，访问量突破200 万，是1999年1月的“中国Internet发展状况统计报告”中唯一入选的个人站点。高春辉也顺理成章地被公推为“中国最著名的个人网站站主”。为了实践自己做中国最好的IT专业网站的理想，高春辉在金山老总雷军的力邀下，入主卓越。他不负重望，在一年之内把卓越作到了CNNIC2000年1月调查的第33名。高春辉的易帜和联众游戏世界的收购被不少业内人士放在一起相提并论，有人甚至把这两件事看成是中国互联网行业大整合的开始。
    “靠个人网站发家的时代已经过去了”，高春辉认为这是一个必然的趋势。互联网已进入普及阶段，随着商业的介入，网站越来越多，门槛越来越高，吸引注意力也越来越困难。商业化的程度越高，作坊式的小网站越难出头。与商业网站动辄上百万的访问量相比，个人网站几乎可以忽略不计的。
    小ICP如“流星”陨落
    识时务者为俊杰。许多个人网站的创办者不但像高春辉一样主动投身到商业网站，甚至把自己的“孩子”也卖给了商业网站。曾大出风头的新闻焦点工作室站主李丞宇就把自己的网站卖给了Myrice．com，而他本人也成为该公司新闻频道的主编。李丞宇说：“对于个人网站来说，最好的结果也就是被一个大的网站吃掉。除非为了满足个人兴趣，否则卖掉是唯一的出路。而且，随着网站越来越多，拖得越久价格就会越低。实际上，原来出名的个人网站现在基本上都被收购了”。
    被收购的当然不仅是个人网站。对于有大笔风险投资撑腰的商业网站“猎手”们来说，只要是有专业特色，有访问量，有名气，盘子大也无所谓。出手一千万收购联众的中公网CEO 谢文就直言：“我们收购的目标是那些具备独有信息资源技术的公司，同时在管理上必须具备现代化的雏形，那种作坊式的公司不在我们的考虑范围之内。”而联众的棋牌类游戏配置在国内市场的占有率高达85％以上。而豪言要做“大中华房地产门户”的搜房网，以并购、控股等形式在北京、上海、深圳、香港、台湾五地各抢到了一家当地最好的房地产专业网站。其总裁莫天全坦称：“从零做起过程太长，还存在许多不定因素。而找当地的合作伙伴一起做的话，有几个好处，一是他们对当地的情况熟悉，二是他们已经达到了一定的规模。”
    事实上，热衷于个人网站和小网站收购的并不是像新浪、网易、搜狐这样的“第一梯队”，真正急于收购的是那些进入晚又排在第二第三梯队的，短期内它们以合并访问量为主，提高 CNNIC排名，好拿投资。长远来说，做综合门户已经不大可能。看到有潜力的领域，就力争早圈到。
    收购是双赢吗？
    涉及买卖的双方都认为，如果运作好的话，并购是一件双赢的游戏，能达到一加一大于二的结果。
    对于众多的个人网站和小网站业主来说，被一个大的商业网站购并，除了马上有现金落入腰包，解决资金瓶颈之外，也能通过股权、期权等方式，成为大网站股东一员，有机会参与到电子商务的热潮中。有的甚至还能保持一定的独立性。像网大收购的南北城，e龙收购的西祠胡同，这些小站并没有被并到大站内部，只是访问量计算到大站里面，版权归大站所有。在美国，已经有专门这样的人才，把一个小网站做起来后，以部分钱部分股权的方式卖给大网站。高春辉就有意在离开金山后，做个类似的“孵化器”。
    而对于没有多少互联网基础，又急着想赶电子商务大潮的买方来说，收购小网站可以迅速提高访问量，有利于进一步的融资和加快发展业务。李丞宇加盟的myrice．com公司正是通过一系列的并购迅速壮大起来的。去年9月份，姗姗来迟的myrice．com才正式推出自己的站点，但在收购个人网站上，它却动作神速。在去年的7月份就开始着手实施收购。到目前为止，已有十六家个人网站被它吃下，成为其成员站点，其中包括黄金书屋、华军软件、新闻焦点工作室等。现在它拥有的五六百万访问量，至少一半以上是由这些成员网站贡献的。难怪myrice．com的首席技术总裁、董事总经理包云颇为得意地说，虽然现在有些商业网站也想买一些，但时机已经错过，有价值的个人网站基本上没有剩下的了，这个市场即将消失。
    中公网的CEO谢文对于网站的收购有自己独到的见解：“我们收购的公司都不是现在已经在赚钱的。我们认为，在这个行业里，现在就能赚钱的公司可能代表它已经没有新技术和新的动力了。”由于这种眼光，中公网肯掏1000万元买联众游戏世界，一个游戏站值1000 万，尽管许多人一开始还大呼看不懂。可现在谁不说中公网捡了大便宜，四十万的注册用户，在注意力经济时代，是笔巨大的财富。
    抢人才也是商业网站的主要目的之一。中公网的市场总监马小平就说：“这个行业最重要的是人才，通过买卖网站可把人才聚拢起来，把公司框架搭起来。”搜房网总裁莫天全说，收购网站最重要的考虑因素之一是人才。通过收购，我们不但获得了当地最好的房地产网站，更重要的是把各公司最优秀的管理人才集中到了一起，这种收益是任何其它方式都达不到的。
    在网站的收购中，价格是个比较难以确定的因素，而且落差相当大。因此更多的是双方的一种认同。但这个认同也不是拍脑袋拍出来的，搜房网的莫天全谈了他们的考虑，“第一是这个网站有无影响，内容是不是很丰富，访问量大不大。第二，未来的赢利趋势。第三，创业团队如何 。”而myrice．com的一个方法是以对方在若干年内的广告收入为基准进行讨价还价。至于购买方式则有三种：完全现金交易，股权置换以及现金交易与股权置换结合。 myrice．com的做法是，先用现金买断收购对象的所有权，再将原来的创办者吸收进公司，作为员工分给一定的股份，等将来上市兑现。据包云透露，myrice．com共花了400万元人民币用于16个网站的收购，其中价格最高的超过了100万。而高春辉则估计，目前个人网站的价格不会太高，可能一二十万就算高的。至于联众，能开价到1000万，自然是实力做后盾。
    当然，网站之间的并购也会带来一些问题。小网站拿到钱的同时，也失去了掌握方向的自由。小网站的个性色彩太强，因此在被收购后几乎都面临着一个根据公司的整体战略重新定位的问题。个人网站的开创者大多出身技术专业，兴趣是其原动力。而收购者往往专长于商业管理、资本运作，网络对其而言只是一个赢利的工具。不同的背景带来了对互联网未来发展的不同理解。由于对网站发展方向的看法不同，高春辉打算另求发展。而myrice．com 的包云表示，该公司眼下的工作重点就是将各成员网站整合起来，将那些个性化的东西去掉。
    购并为了电子商务
    在美国，最大的ICP雅虎和ISP美国在线都已经把手伸向了电子商务，利用其用户和内容资源大做网上生意。拍卖网站ebay成了雅虎追求的对象。而高春辉非常推崇的最大的网上IT专业媒体CNNET，也在近期花7亿美元收购了一家“比较采购”网站。对于国内那些商业网站，他们收购无论何种站点，目的都是为了提升访问量，而访问量正是B to C电子商务的基础。今天互联网的游戏规则是，内容服务于商务。
    和那些一心在国内折腾的网站相比，有国际投资背景的公司在网站的收购上更具一种大家风范，他们的目光往往盯向亚洲，甚至更远的市场。
    1999年底，总部设在香港的搜房资讯有限公司成功地收购和合并了北京地产网、香港地产网、台湾家天下、上海房产之窗、深圳房地产交易网。这家定位于地产商务的网站自1996 年即得到IDG的投资，整合后的搜房网涵盖了香港、台湾、北京、上海、深圳各大中华战略性城市的房地产网，但搜房似乎并不仅仅满足于打“大中华牌”， 它准备继续向亚洲地区扩张，正在紧锣密鼓地筹备或收购、或自建新加坡地产网、日本地产电子商网和韩国地产资讯网。
    搜房的大手笔的运作除了避免各自为政带来的激烈竞争，产生规模效应和网罗人才外，更多的是为了便于国际资本的参与，明显的证据是五个战略性网站整合完成不久，搜房又拿到了美国最大的投资银行——高盛银行的风险投资。
    与此类似，目前国内最大的生活服务及娱乐消费网站之一e龙也积极地谋求向整个亚洲的扩展。上月，e龙公司宣布将与美国最大的互联网通讯公司Mail．com 公司合作建立以 e龙公司为核心的亚洲大型互联网公司 Asia．com ，e龙公司将会在年底将Asia．com带上市。而与mail．com合作后，e龙将拿出两亿美元的资金在全亚洲范围内收购网站。
    因有一定的网站收购经验，这些有国外风险投资背景的网站在收购目标的选择上相对比较慎重，搜房的总裁莫天全说：“收购网站最重要的一点是考虑收入如何，因为我们不能光为做网站而做网站，要考虑赢利趋势。”
    e龙公司的董事长唐越认为ICP企业阶段只是互联网发展的初级阶段。e龙已向电子商务型网企转型。现在的e龙对于那些仅能补充内容的网站不再感兴趣，而转向寻求那些有向亚洲、全球推广的可能性商务服务网站，以支撑整体的商业架构。据不确切的消息，e龙将用6000万风险基金用于收购国内排名前三位的一家综合旅游服务公司百德勤中国旅游管理顾问有限公司， e龙把此次收购看作是自己全面进军旅游服务业的开始。
    目前中国互联网还处在战国割据的阶段，购并是做大的必然选择，网站买卖是一个市场集中的过程，从长远来讲，是件好事。随着中国互联网电子商务的发展，不管是低级的网站之间的收购、并购、合作或更高层次上的股本互渗势必都将越来越频繁。