About Etext Wizard

EtextWizard

目录：

一、关于Etext Wizard:

  1. 软件开发目的及软件用途
  2. 软件的主要功能
  3. 软件的安装及卸载
  4. 软件的注册
  5. 软件的下载地址

二、“北极星工作室”的其他软件：

三、我的主页及联系方式：
一、关于Etext Wizard: Top
1.软件开发目的及软件用途 Top
相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：
技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些
精彩文件平时大量占用你的硬盘空间，一到用的时候，怎么也找不到；
读起来也很费力，一部《三国》你至少要打开一百二十个文件；而且
第二天也找不到昨天读到那里了，你说急人不急人！
   终于有一天想把他们作成帮助文件，但是，面对某个目录下的几千个
文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要
一个又一个地“手工重复劳作”........
  我曾经用Help&Manual手工作了一个包含两千多条Delphi技巧的帮助文件，
历时两三周终于完成，可是...手抽筋，眼发晕，食欲不振.......
  有时，真的希望有人把我想要的文本全处理好再放到网上，可是...
  面对网上成兆亿的文本难道只有手工处理吗？
  由此，萌发了我的软件开发方向：电子文档处理。

“把繁重而又重复乏味的工作全部交给电脑去做吧！
    人的智慧在于告诉它应该怎么做！”
                                —xxx如是说。

2.软件的主要功能 Top

                功能
                 | 简介

                Txt->Help
                 | 文本文件转帮助文件，支持UNIX格式的TXT，自动添加标题、目录、索引。

                Txt->Html
                 | 文本文件转网页，自动处理URL&EMAIL

                Txt->Chm
                 | 文本文件转网页帮助文件，自动添加目录、索引、
                前页、后页等

                Html->Txt
                 | 网页文件转文本，转换完成比较干净彻底
                （可处理&nbsp;等），支持部分ASP文件。

                Html->Chm
                 | 网页文件转网页帮助文件，自动添加目录、索引。

                VBcode->Html
                 | VB源程序转为网页文件便于浏览。

                FileRenamer
                 | 批量文件改名，可预览结果，众多实用选项。

                Index Maker
                 | 对一个或多个目录下的所有或部分文件作索引，
                自动提取网页的<Title>作为标题，自动提取
                TXT第一行作为标题，多种输出格式。

                Dir Maker
                 | 批量目录建造。 *

                Title Editor
                 | 文本文件的标题编辑器及文件预览器。*

                Find&Replace
                 | 批量文件字符串查找替换器
                *

                Big5->GB

       注解：带*的项目尚未最终完成

3.软件的安装及卸载 Top

运行环境： MS win95;win98;win2000. win98以前的版本运行需要VB5.0
          的链接库文件MSVBVM50.DLL。

安装：

直接运行完全安装版即可（建议初次安装使用完全安装版）；
如果你以前安装过EtextWizard，直接下载新版本的主执行文件
EtextWizard.exe覆盖原来的即可。

卸载：

运行“控制面版”的“添加和删除程序”，找到“电子文档处理器”，
  选“卸载”，再依屏幕操作即可。

4.软件的注册 Top

本软件为“共享软件”，即“先试后买”的软件。

由于目前正处于测试阶段，故软件价格待定。

5.软件的下载地址:

本软件将会不定期更新版本，请留意！

http://www.ebook007.com/softdown.htm

二、“北极星工作室”的其他软件： Top

TextVampire(网络即时贴) v1.0：Top
浏览文本或网页时，随时把你喜欢的文字很方便地存成.Txt文件。
你要做的只是选好文本，再按一下CTRL-C，这时，点击“网络即时贴”的
粘贴并生成文本文件”钮，TextVampire会自动截取所选文本的第一行（非空）
作为文件名保存起来，方便你将来收集整理、查找；同时也简化了你的击键次数。

http://www.ebook007.com/softdown.htm

三、我的主页及联系方式： Top

我的主要站点：

http://www.ebook007.com/
 (北极星书库)

(虚拟域名：http://www.ebook007.com/)

http://fengguohua.myrice.com/
 (北极星软件库)

http://go.163.com/~guohua99/(电子文档处理器)

镜像站点：

http://members.xoom.com/fengguohua/

http://guohua99.363.net/

eMail:

fengguohua@hotmail.com

警告：Top

对重要文件请先作好备份，以免造成不必要的损失；
用户试用此软件的同时由用户个人承担试用此软件的一切风险，如用户不接受
此项要求请马上把本程序从你的硬盘删除； TXT转HELP结束后，程序会自动删除
已处理过的目录下的所有RTF文件，请在运行前
检查该目录下是否有重要的RTF文件，请作好备份。
请不要使用本软件制作非法电子出版物，否则一切后果由制作人自行承担，与本软件作者无关。
请不要修改本软件的版权信息（包括随软件发布的一切文档），否则作者将保留追究其法律责任的权利。
在不修改作者版权信息及保证软件完整性的前提下，任何个人或组织可随意发布或试用本软件的免费共享版，
但不得对本软件做任何逆向工程（指反汇编、反编译，公布注册码、散发正式版等）。
本文档中所指“程序”或“本程序”均指EtextWizard(中文名：电子文档处理器)。

注：MS,Windows Help(hcw.exe,hcrtf.exe),Html Help(hhw.exe,hhc.exe)的版权均归美国微软公司所有。

All Rights Reserved, Fengguohua of North Star, 2000-05-03

Top


广告心理战

作者：王玉成　韩天雷
广告心理战的实质，就是针对消费者的不同的消费心理制定不同的广告策略。
消费者真的捉摸不定吗？他们的购买行为无章可循吗？这些已成为商人们最为关心的问题。心理研究发现，消费者的“喜怒无常”只是一种表面现象，在其行为背后，都有某种动机在支撑着。如果广告人能设身处地为他们的需要、动机和目的着想，就会找到消费者心中的那根弦。
“神智不清”虽是无心的玩笑，但让顾客在神智不清的情况下购买商品，正是厂商和广告人所梦寐以求的。消费者的消费行为是非理性的，但也是可以理喻的。关键是广告能否真正拨动他们心理的那根弦。
广告人如何才能摸透“上帝”的心思，使自己立于不败之地呢？这正是广告心理战的玄妙所在。
第一章 广告战场，攻心为上 | 第二章 消费通道，暗藏玄机
第三章 消费动机，亦明亦暗 | 第四章 广告诉求，有的放矢
第五章 广告创见，先声夺人 | 第六章 对人弹琴与给牛吃草

请购买原版书籍以支持你喜欢的作家

北极星书库|| http://www.ebook007.com


Get Update News

Update Link:
http://www.ebook007.com/softdown.htm

程序会经常更新，请登陆网站以得到最新版本。如有任何意见和建议也请给我发Email。

我的Email地址： fengguohua@hotmail.com。


Goto EtextWizard's Homepage

My Homepage:
http://www.ebook007.com/

这里有许多已经经过我的“电子文档处理器”处理过的Windows帮助文件或Windows HtmlHelp格式的小说、传记等作为范本供大家参考。


北极星书库-广告心理战

 广告心理战
第一章　广告战场，攻心为上
一、任性的消费者

    你了解你的顾客吗？
    当你绞尽脑汁想要取悦你的“上帝”，并说服他们掏腰包时，有没有发现他们不仅
善变，而且难以捉摸？当你被人们惯用的“市场调查”引入歧途，并因此而气恼时，有
没有想过这套招术不太灵光的原因？
    其实“上帝”有时真的很任性！他们也许仅仅用随随便便的一句话，便会给市场专
家们增加一次惨痛的经验。
    痛定思痛之后，聪明的专家们终于悟出了一些玄机：人们其实很少知道自己真正的
需要，即使说出来了也未必是心里所想的。一般人在接受调查时所说的话，往往和实际
的购买行动相差很远。

    “我要上好的纯啤酒？”

    大部分消费者对自己真正的需求其实并不清楚。酒店里，我们经常会遇见这种情况：
    “你要什么样的啤酒？”
    “上好的纯啤酒。”酒客都会很爽快的回答。
    “上好的纯啤酒是什么样的？你用什么标准来衡量啤酒的纯度？”
    “这……”顾客一般只剩下张口结舌的份儿了。
    事实上，人们喝酒只是为了满足生理需要，“纯度”对于他们来说只是一种模糊的
概念，也许这些糊里糊涂的酒客还在理直气壮地抱怨为什么不给他们上好的纯啤酒。
    一位颇有盛名的蕃茄酱制造商，一直对自己公司的包装瓶外观很不满意，就请人进
行调查，大部分接受调查的人表示比较喜欢公司正在考虑的新型瓶装。
    结果又怎样呢？当公司的这种新型瓶装产品推到市场作试验性销售时，情况却很不
乐观。绝大部分人依然买旧瓶装的产品，就连在调查中表示喜欢新瓶装的人也不例外。
    原来，“上帝”心里对自己的喜好，本来就没数，也难怪人们的答案常常与事实有
那么大的出入，看法也是各有差异。
    “古色古香，我喜欢”

    有时候，消费者即使知道自己的需要和爱好，也不见得会据实相告，他们在不经意
的瞬间，可能会作出与自己意愿完全相反的答案。
    在一次演讲盛会中，与会妇女有两间休息室可供选择。其中一间是舒适方便的现代
化套房，色调柔和，给人静谥、休闲的感觉。另一间是古朴典雅的装饰，陈列着古色古
香的家具，东方色彩的地毯和昂贵的壁纸。
    几乎所有的与会妇女，都不由自主地往现代化设备的房间走去，直到座无虚席之后，
后来的人只好到另一间去等候。
    “两个房间之中，你喜欢哪间？”主持人问与会妇女。
    大家经过端详、比较之后，有84％的人表示喜欢那间古色古香的房间。
    果真如此吗？其实当她们走进那间现代化套房时，她们的喜好已经一目了然。但为
什么又如此回答呢？
    这是因为，人们在接受调查时，为了让对方留下一个良好的印象，往往隐瞒真正的
喜好，而以合理的、有条理、有组织的方式回答，与会妇女的回答正是如此。你若信以
为真，那就真的上当了。
    美国广告研究中心进行过一项调查，了解一般人最常看的是哪些杂志。
    大多数人的回答都是高水准读物，实在令人振奋，可是如果这些答案当真的话，
《大西洋月刊》应当是美国最受欢迎的刊物，销售量应该是目前的20倍。
    事实上，消费者所提到的杂志，大多是比较冷门的刊物，包括《大西洋月刊》。
    如果说这是一个不大不小的玩笑，下面的例子或许会让你啼笑皆非。
    美国麦肯·艾利克森广告公司曾经以若干人作抽样调查，想了解他们为什么不买一
家代理公司的产品——熏鲱鱼。
    一般人的答复都是不喜欢熏鲱鱼的味道。然而，事实又是怎样呢？经过进一步的调
查，发现回答不喜欢熏鲱鱼味道的人当中，有40％的人根本没尝过熏鲱鱼真正的滋味！
只是人云亦云而已。
    任性的“上帝”们给市场专家们开了一个又一个玩笑，引起了专家们对那些调查结
果的怀疑。“吃一堑，长一智。”一家精明的企业顾问公司郑重其事地告诫同行们：单
从“上帝”们的片面之词就下定论，是争取顾客手段中最不可靠的一种。

    喜欢就是喜欢

    “世上是先有鸡，还是先有蛋？”
    其实，这个世界上本来就有许多事很难说清楚。你如果一定要用严格的逻辑去得出
个所以然来，可能只会是瞎子点灯。
    任性的消费者也不例外。他们凭感觉去追寻自己喜欢的东西，才不去管是不是合乎
理性！
    例如，大部分人都说自己刷牙是为了保护牙齿，清除牙缝中有腐蚀作用的细菌。这
也成了牙刷制造商多年来经营的重要依据，强调牙刷的除菌功能。
    事实上，大量的消费者调查发现：大多数人每天只刷一次牙，从牙齿保健的观点来
看，他们刷牙的时间是一天中最不适当的时候——早餐之前。昨晚留下的残渣经过一个
漫长的夜晚，早已完成了腐蚀的恶作剧，而吃早饭又留下了新的残渣。
    刷牙的作用发挥了多少呢？
    有时候，人们这种非理性行为简直到了难以理解的地步。
    一家百货公司做了一个小小的恶作剧。他们把一种标价为“一角四分”的滞销产品
改帖“二角九分”，结果销售量竟猛增了30％，从人们的非理性行为中竟然捞了一把。
    这种现象在目前的市场上其实也屡见不鲜，一件100元的衣服无人问津，但标上
2000元之后可能会脱销，人们的非理性行为可见一斑。
    美国色彩研究中心在一项调查中，发给家庭主妇们三种不同包装的清洁剂，让她们
试用，然后对三种清洁剂的性能作出判断。
    试用之后，主妇们认为，黄色瓶装的清洁性能过强，往往会损伤衣物；兰色瓶装的
成份不足，洗过后有时还会留下污痕；底色为兰色，略带黄色瓶装的得到一致好评。事
实上，三种瓶装的清洁剂是完完全全一样的。
    美国克莱斯勒汽车公司曾误认为消费者买车是基于理性的选择，犯了行销史上最严
重的错误。
    50年代早期，美国的汽车多以“肥胖型”为主，由于车辆和交通流量的增加，使得
街道和停车场塞满了车辆，部分消费者呼吁制造一种不占空间、驾驶座较短的车型。由
于这项调查意见的误导，克莱斯勒公司以为“肥胖型”汽车的时代已经过去了，消费者
需要是高雅瘦长的“清瘦型”。
    结果又怎样呢？在经过了一番轰轰烈烈的宣传之后，克莱斯勒公司在汽车市场的百
分比不但没有增加，反而从1951年的26％降到了1954年的13％。
    沉重的打击使公司不得不悬崖勒马，寻找症结，原来消费者喜欢“短身宽形”的车
型，他们买车并没有考虑更多。因此，克莱斯勒公司对车型作了改进，并在此基础上开
发了一系列新产品，终于在汽车业激烈的竞争中占稳了脚，成为美国第三大汽车公司。
    “上帝”的种种非理性行为弄得商人们无所适从，似乎无计可施。但克莱斯勒公司
的经验告诉我们，只要能够开动脑筋，便能巧妙地利用一下“上帝”的任性，出其不意
地占领主动地位。
    一位汽车推销员对此有一番独到的见解：“假如市场疲软，没有改善的话，我们就
不得不把顾客击昏，再趁他神志不清时签下买卖合同。”
    “神智不清”虽是无心的玩笑，但让顾客在神智不清的情况下购买商品，正是厂商
和广告人所梦寐以求的。消费者的消费行为是非理性的，但也是可以理喻的。关键是广
告能否真正拨动他们心理的那根弦。
    广告人如何才能摸透“上帝”的心思，使自己立于不败之地呢？这正是广告心理战
的玄妙所在。
    广告心理战的实质，就是针对消费者的不同的消费心理制定不同的广告策略。

二、史考特下海，广告人改行

    消费者真的捉摸不定吗？他们的购买行为无章可循吗？这些已成为商人们最为关心
的问题。
    心理研究发现，消费者的“喜怒无常”只是一种表面现象，在其行为背后，都有某
种动机在支撑着。如果广告人能设身处地为他们的需要、动机和目的着想，就会找到消
费者心中的那根弦。
    例如，心理学家认为刷牙的原因会因人而异。有些人，尤其是忧郁症患者，确实意
识到细菌的滋生，因而对腐蚀两字特别敏感。近年来有些牙膏广告强调“抗腐作用”就
是利用了这些消费者的心理需求。
    另外一些人（以性格外向的人居多）刷牙的原因是为了使自己容光焕发，口气清新。
不过，多数人刷牙既不是为了口腔的卫生，也不是为了维护外观，他们刷牙是为了除掉
隔夜所留下的苦涩和臭味，是为了在开始一天工作之前，让自己觉得舒畅愉快。如果能
够据此而拟定广告策略：清除口腔异味、保持口腔清新——定能收到异常效果。
    因此，从了解消费者的心理需求入手，才是广告人的上策。广告不仅仅是广而告之，
广告需要心理学。

    史考特“下海”

    史考特是何许人也？
    H·T·史考特（1869—1955）是美国西北大学的校长，世界著名的心理学家，广告
心理战的创始人之一。
    史考特出生于新教徒之家，一度立志要成为神学院的学生。在大学期间，对心理学
产生了浓厚的兴趣，毕业之后即赴德国莱比锡大学专修心理学，从师于著名实验心理学
家冯特（1832—1920）教授。归国之后，最先任教于美国康涅尔大学。
    1901年转入西北大学，成为西北大学的终身教授。
    广告界存在一个有趣的事实：很多广告名人都曾经是神学家或牧师。最先创办现代
化广告公司的N·W·伊耶曾是牧师，著名广告猛人K·霍普金斯曾是神学家。
    这也许是因为神学与广告之间有一定的共同之处。美国BBDO广告公司的创始人之一
B·巴顿，在《无人了解的人》（“A man who nobody knows”）一书中指出，基督耶
稣就是一位具有广告天赋的奇才。
    史考特的牧师家庭为他走向广告研究奠定了基础，他于1901年将眼光转向广告业。
由于广告界同仁的无所适从，使得史考特对顾客的消费心理产生了浓厚了兴趣，开始为
一些广告公司和厂商提供顾客心理咨询，并针对不同的情况收取一定的费用。
    史考特“下海”了。“下海”后的史考特，对广告能否引起消费者的注意进行了专
题研究，他发现：
    （1）广告能否引起消费者的注意，是相对的。
    动态的事物比静态的事物更吸引人，电视广告比图片广告更能让消费者感兴趣，特
别是现代三维动画广告，如计算机的Intel inside芯片广告等。
    色彩配置的不同对消费者的影响也各有不同，如红色比绿色夺目，绿色又比黑色明
亮。广告应当根据商品的特征选择表现方式。
    （2）感情诉求方式比理性说教更吸引人。
    人都是有感情的，引起消费者情感上的共鸣是广告致胜的法宝。例如，“献给妈妈
的爱”（洗衣粉）、“送给最爱的人”（巧克力）、“与你的皮肤相亲相爱”（香皂）
等等，这种拨动“情弦”的广告，效果通常会很好。
    （3）广告内容应当简明扼要、浅显易懂。
    广告文字应当朗朗上口，如“车到山前必有路，有路必有丰田车”、“穿上双星鞋，
潇洒走世界。”广告歌曲应当通俗、有震撼力，如我国的“太阳神”广告歌曲；广告图
像应当能让消费者过目不忘，如“万宝路”的牛仔形象等。
    （4）提高广告与消费者之间的接触次数。
    日本《朝日新闻》曾对此作过专门研究，发现出现次数多的广告，它的注目率比出
现次数少的广告要高出4％。国内有些厂家认为自己的名声已经打响，没有必要再去做
广告，这是非常不明智的做法，因为市场的占有是一个连续的过程，你暂时的退出可能
使你失去领土，再想占领就需要花双倍的代价。
    这也是国内一些“老字号”不能重振昔日威风的原因，而可口可乐、百事可乐的做
法却恰恰相反，广告满天都是。
    史考特的研究成果，使他成为纽约麦迪逊大街（美国的广告街）的座上客，也使广
告心理学为世人所认可。他的《广告心理学的原理与务实》成了广告人的“红宝书”。
他的座佑铭：“不要去推销商品，最好是先收买顾客”也几乎成了广告人的“语录”。
    史考特是伟大的，他之所以伟大是因为他把心理学这一“新生事物”引到广告之中，
为困惑中的广告人指出了一条光明之路。

    广告人改行

    由于生产力的提高和财富的增加，现代市场已经趋于饱和。大部分消费者已经拥有
性能优越的电视机、洗衣机、冰箱、汽车等等。若要等这些东西老化、损坏以后再来更
换，恐怕制造商和广告人早已饿死了。
    生产过剩使商人的基本观点发生了改变——由生产为主转入市场和行销为主。美国
商业总会会长曾表示：“资本主义已经死亡，消费主义万岁！”
    管理阶层中，“行销革命”成了口头禅，大家挖空心思地寻找“刺激消费行为”的
方法，并从旧的需求中再创造新的需求。
    一位汽车制造商曾表示，他一直是以“不知道自己真正需求”的消费者为对象，取
得了空前的成功。
    正因为如此，广告人开始对顾客的消费行为产生了兴趣：
    “为什么会买这种商品，而不买那种商品呢？”
    “为什么价格越高越有人买呢？”
    广告人在心理学家的帮助下，对消费者内心深处的购买动机有了一个清晰的了解，
他们发现，一般人的内心深处都有一种“喜新厌旧”的心理。
    美国汽车公司兴盛的重要秘诀之一就是让人产生喜新厌旧的情绪，让一般人觉得开
一部超过两年或三年的汽车，是一种非常丢脸的事。因此，美国的旧汽车随处扔掉，如
同中国人对破旧自行车的态度一样。
    广告人对消费心理的研究，开辟了广告心理学的新领域——动机分析，即研究消费
者的意识、潜意识对购买行为的影响。
    第二次世界大战之后，各国的经济开始恢复，广告的作用变得越来越重要。动机分
析在这一时期得到了长足的发展。创立这门学说的鼻祖之一E·狄克特（ErnestDichter）
也成为广告界的明星人物。狄克特博士外表潇洒、精力旺盛。他为许多广告公司提供咨
询服务，收费也较高（500美元A天），虽然如此，仍然门庭若市。
    狄克特博士拥有数百个美国家庭的“心理档案”。这些档案对每个人的安定性、野
心、精神状态以及实际需要都有详细的记录，并针对上面成员，作试验性的广告。这样
就可以知道，哪些广告对忧愁者适合，哪些对乐观进取的人更具吸引力。
    例如，他曾告诉制鞋商：“你向女人推销的不是鞋子，而是一双漂亮的脚！”狄克
特博士认为，成功的广告人必须懂得“控制一般人的动机、欲望，并促使消费者对尚未
成熟的新产品产生欲望”，他的观点改变了传统说法“顾客的眼睛是雪亮的”的内涵。
    心理战术的引入，使广告界焕然一新。美国广告和行销方面最具权威的四种杂志，
《广告时代》、《印刷油墨》、《潮流》和《商业周刊》，经常以整版篇幅刊载这方面
的文章。
    虽然也有一些强硬派人士认为，宣传的重点应放在“产品质量”上，但对心理战术
也渐渐接纳。一位广告公司的负责人表示：“我对大卫·奥格威所提到的商业形象问题，
虽然并不完全赞成，但形象却是非常重要，所有广告人都应当用心揣摩。”在广告人的
大力号召下，心理学家、社会学家纷纷加入广告人行列，为市场行销作大众心理研究。
    美国佳品面包公司准备选用美女作为公司的商标，有人建议用电影明星，有人推荐
用一个不知名的小女孩。针对这种情况，公司一时拿不定主意，便请来两位广告心理学
家，其中一位认为采用明星比较好，大众能迅速认可，给人以实在之感；但另一位则认
为小女孩虽然暂时不被认可，但能给人以愉快的联想，而且小孩的吸引力是永久性的。
    公司经过再三考虑之后，采用了小女孩作为公司的商标。
    几年之后，消费者对这个商标普遍认同，使这个商标一直沿用至今。
    由此可以看出，今日的广告发展已步入一个崭新的时代，广告之战已演变为广告心
理大战。战场的胜利者总是那些能够破译顾客购买行为动机的广告人。

三、王先生与王太太的故事

    消费者的购买动机多种多样，而且“表里不一”。有时候动机明显，如为了满足物
质上的需要，有时候却只是隐隐约约，如为了满足某种精神方面的需求。
    王先生的手表丢了，需要再买一块表。“西铁城”牌手表一直是他的钟爱之物，在
市内钟表店有售，于是王先生直接搭车去买下一块“西铁城”。
    王先生的购买动机是非常明确的，首先是他有买表的需求，其次是对“西铁城”情
有独钟，因此，这是一种有意识的动机，表现在消费者在购买之前有一个详细的计划，
如品种、大小、型号等与产品本身有关的参数。消费者对需求有明确的判断能力——喜
欢还是不喜欢。
    与王先生相反，王太太的行为则是一种无意识的行为。
    王太太上街，准备到超级市场买一件衣服。可从超级市场出来之后，却只买一盒S
牌香皂。
    “你为什么不买衣服，而去买块香皂？”王先生不解地问。
    “我也不晓得，走到那里看到它，就顺手拿了它。不过，它的香味挺不错吧！”王
太太不无自豪地说。
    王太太这种“不晓得”但又“顺手”的行为，表面上只是举手之劳，而实际上是一
种潜意识行为。
    那么，潜意识是什么呢？
    潜意识就是消费者过去的经历、想法和欲望的储藏室，其中包括过去所做的事，所
读过的书报、所听过的事、所观察的事……，以及其它印象、想法等等。
    潜意识的世界是一个广阔的世界，它不仅与产品的特征有关，更为重要的是与消费
者的个人“素质”有关。
    如何去开垦这片辽阔的处女地？这是广告人“收买消费者”能否成功的关键。

    闯进心房

    心，每个人都有，发达的医学已帮我们认清了它。
    但是，心似乎是一个谜，别人无法猜透你的心，有时候连自己也琢磨不透。
    一个人一方面透过心去认识外界的事物，另一方面是过去的经历存于心中，从而支
配现在的行动，这两个方面就是一个人的意识和潜意识。
    一个人的意识，具有选择的能力，而潜意识则没有选择的能力。王先生既可以买
“西铁城”表，也可以买“劳力士”表，但他选择了“西铁城”。而王太太却没有去比
较和判断，“顺手”就买了。
    一个人的意识对潜意识有支配权力，即潜意识必须按照意识的命令去做——无条件
地接受、保存意识的思想。任何构想、计划和目的，只要经过反复思想，就会扎根于潜
意识之中。
    一个人的意识与他（她）的潜意识之间是相互关联又相互作用的。意识之心，经常
在寻找机会，企图找回一些已经遗忘的印象，使之重新历历在目。王太太毫不经意地买
下S牌香皂，就是她的意识（香味不错）对她的潜意识产生了作用。
    有时候，意识却找不出某些已遗忘的事。这是因为，过去的某些不幸经验或挫折强
迫自己忘掉这些不愉快的回忆，所以，这些事情只好堕入潜意识的深处而沉睡不醒，再
也不浮现出意识之上。
    在王先生很小的时候，有一次他父亲带他去吃龙虾，吃完回家之后，他全身发疹，
痒得难受，从此，王先生再也没有吃过一支龙虾。长大成人以后，即使别人告诉他龙虾
有多么香脆好吃，他也不肯再尝一口。
    这个例子就是广告设计者应该注意的事情，因为，消费者的感受虽然具有一般的倾
向，但是绝不可能完全一致。
    消费者的潜意识举动深藏于他们的内心深处，需要借助于外界刺激使它反映出来。
这种刺激可以是事物本身、环境等等，其中最为重要的手段就是广告。
    广告是什么？在广告的心理战场上，广告就是开启消费者心房之门的钥匙。走进去，
就会获得消费者的青睐，走不进去，只能是事倍功半，甚至是徒劳无功。

    把根留住

    广告是丰富多彩的，广告的脸孔也是多面的。但是，无论广告的表现形式如何，它
的最终目的是要促进消费者的购买欲望，从而带动销售。
    夏天来了，气候闷热，换洗衣服增多。一些家庭主妇非常厌烦洗衣服，于是，她们
非常注意电视上的洗衣机广告。看过广告之后，拉上丈夫就到商场去选购。“爱妻牌”
不错，既能洗衣服，又能体现丈夫对自己的爱，很可能就搬回家了。
    与王先生买手表一样，主妇们买洗衣机是一种有意识的行为。广告的作用只是提供
了实现这种动机的途径——到××商场去购买“爱妻牌”洗衣机。因此，广告只是传播
了商品的信息，真正的广而告之。
    但是，广告不仅仅只是传播信息，更重要的刺激消费者的潜意识，使之变成购买的
冲动。
    王先生的上班途中，有许多电线杆广告。“祖传秘方”、“TOEFL冲刺”、“房屋
招租”等琳琅满目。尽管“爱委会“（爱国卫生委员会）三令五申，但仍然是长江后浪
推前浪。在这些广告中，尤其是搬家，房屋出售和清洗厨房等家政服务广告最多。
    王先生每天早上经过这些电线杆广告时，只是有意无意地扫上两眼，从没有特别留
心这些广告。虽然如此，在他的印象中，对这些广告总存有隐隐约约、模模糊糊的印象。
    一天，王先生家的抽水马桶开始漏水，王先生突然想起电线杆上曾有修厕所的广告，
就打电话给那家修理店，解决了抽水马桶的问题。
    透过王先生的行为，我们不难发现，电线杆广告透过潜意识的媒介，引导他去寻找
厕所修理店的服务，这就是潜意识的作用。
    生活中，这样的例子枚不胜举。当我们随便翻开一本杂志，看见其中一个广告；打
开电视机看见一个广告片断，我们的潜意识中已经接受了广告的刺激，并珍藏于心灵深
处。如果我们将来某一天有这种欲求时，潜意识就会支配我们的行动。
    并非所有的广告刺激都能给人以明确的意识，但却把“根”深深地扎于潜意识之中，
“立竿见影”式的广告效果，并不多见，厂商希望今天播广告，明天见效果的梦想是不
现实的天方夜谭。
    从广告对潜意识的影响来看，广告即使未见效益（短时间内），广告费并没有浪费，
植于消费者心里的“根”，总有一天会发芽、开花、结果。

四、与“上帝”沟通

    现代社会是一个信息时代，每个人都生活在信息的海洋里。
    王先生是一位工程师，在一家颇具规模的计算机公司上班。每天早晨，他被闹钟闹
醒后，就去刷牙、刮胡子，当然，他所购买的闹钟、电动剃须刀都是通过广告的介绍、
吸引而选购的。
    梳洗之后，他就走进餐厅，准备吃早餐。这时，收音机所播放的节目，几乎不断地
为插播的广告所中止，而打开报纸，映入眼帘的也是巨幅的商业广告图案。
    出门后，王先生好不容易挤上一部公共汽车，抬头一望，车厢内也贴满了琳琅满目
的广告海报。刚下车，一位迎面而来的陌生人立即将产品传单塞在他的手中。
    王先生上班前的这一段小插曲说明了一点：我们已完全生活在广告的世界之中。
    但是，王先生对于这些目不暇接的广告丝毫不觉厌倦，因为自己今天能拥有舒适的
电器化生活，几乎都是通过广告购买的。所以，他还打算购买一部昨天在电视广告上见
到的录像机，来增加家庭生活的乐趣。
    王先生是一位热心的“上帝”，对广告有一种特殊的感情。
    与王先生相比，李先生就似乎显得有点冷淡、孤僻。
    李先生在一家不太景气的工厂上班，成天在机床前汗流夹背，而收入却很少，有时
连奖金都没有。每天看到电视、报纸上的广告就愤而不看，因为广告的刺激加深了他对
现状的不满。
    由此看出，消费者是一个庞大的群体，有的人热情开放、有的人闭关自守，有的人
“喜新厌旧”，有的人则墨守陈规，可谓应有尽有。那么，广告怎样才能打动消费者，
与他们进行心灵的沟通呢？

    过关斩将

    广告要成为消费者永久的朋友，必须了解他们对广告信息的处理态度。
    人是有思想的动物，大多数人都不太愿意自己被别人控制或支配。抗拒之心，人皆
有之。
    每个消费者都清楚，广告是想说服他（她）掏钱去购买，因而抗拒之心不同程度地
存在。不同的人会有不同的反应。

拒绝接触

    有些消费者，对广告有一种天生的反感情绪，一看到广告就避而不见，或者来个充
耳不闻。中国人喜欢凑热闹，唯独这种广告热闹仍有不少人不爱去凑。

轻视广告信息的价值

    有些消费者，对广告并无好感，总是嘲弄广告所宣传的商品优点。例如，许多人认
为好东西不用做广告，酒香不怕巷子深，做广告肯定是自吹自擂。这种观点源于消费者
对广告价值的误解。

反驳广告中的论点

    有些消费者，特别爱与广告过不去，喜欢找岔，以此来反抗自己被广告说服。
    例如，广告讲加热器方便、实用，他（她）也许会讲煤气漏气会中毒；广告讲矿泉
壶有保健作用，他（她）说：以前没喝矿泉水，怎么也长寿？化妆品能使人漂亮，他
（她）就说：能把80岁的老太太化成20岁的小姑娘吗？丑的化不美，美的也不用化等等。

听之任之

    大部分消费者对广告的态度既不关心也不反感，认为是信息传播的一种方式，需要
时就注意，不需要时就放弃。家中需要买冰箱时，就会注意冰箱。
    每个消费者的内心都有一个知觉防卫系统，对广告信息会设下层层关卡。每个广告
要想闯入消费者的内心世界，必须通过这一层层关卡。

第一道关卡：选择接触

    消费者由于各方面的原因，有意无意之间，只接触一部分广告信息，而过滤掉其它
广告信息。例如，阅读报刊、杂志的时候，常常会对广告版面略而不看，一翻而过，连
停下来看一眼都觉得是多余。而电视广告时间也常常是上厕所、拿东西、闭目养神或聊
天的时候，有时干脆关上电视机，落个耳根清静。
    对广告来说，选择接触如同消费者心灵的守门人，只要他紧锁大门，广告信息就不
得其门。如果一味地往里闯，只会碰得鼻青脸肿，更别说去影响他们。只有他敞开大门，
广告信息才能登堂入室，与消费者心灵对话。

第二道关卡：选择注意

    进门之后的广告信息，消费者并不是来者不拒，而只是对其中一部分有兴趣，其余
的信息大多是随风而去。例如，王先生最近想买车，他可能对汽车广告特别留心；如果
他是“发烧友”，他可能对音响广告特别注意。最近的家具广告非常精采，也引起了他
的兴趣。除此之外，他对其它广告并没大多大印象。
    学生上课也是一样。一群学生上课，但事实上只有一部分特别注意，而另外人都在
开小差。对自己感兴趣的课题专心听讲，对自己不感兴趣的则能混则混。
    当我们看电视时，常常因为懒得起来走动或换台，而接触很多广告，但我们通常不
会全神贯注地看广告，除非有特别关心的产品，否则，大概都是一副漫不经心的样子。
因此，大多数广告都在我们这种不在乎的态度下一闪而过，没有在我们的脑海里引起任
何波澜。只有当我们有兴趣的广告出现时（如我们所关心的特定产品广告，或广告情节
令我们眼睛为之一亮。
    或具有强烈的对比或冲击力，或配上动人的音乐或剧情等），我们才有可能加以注
意。

第三道关卡：选择扭曲

    一般消费者在看到广告时，总是以自己的观点去解释广告信息，并在有意无意之间
将它扭曲成与自己想法接近。
    每个消费者对特定事物都有一种先入为主的看法，或偏见或成见，有时是很难改变
的。人们在看广告时，常常是看自己想看的，听自己想听的，有时候甚至加入原来没有
的观点，而忽略掉原有的重点。
    例如，消费者认为氟化物有害人体，牙膏如果在广告里强调氟化物可以防止蛀牙，
它必须有很强的说服力（如提出科学证明或专家实验报告），否则，消费者会将氟化物
有害健康联系起来，拒绝接受这种信息（扭曲信息），并认为该品牌的牙膏不好。
    这种曲解相信并非广告的原意，但经过选择扭曲之后，解码出来的东西常会与广告
主的期望有很大差距，甚至背道而驰，这就是为什么广告专家一再强调广告信息愈简单、
愈清楚愈好的原因，如果能够让人们一目了然，就可以避免许多不必要的误解。
第四道关卡：选择保留

    人的记忆是有选择性的，一般忽略掉大部分信息，保留与自己的态度、信念相符的
信息。
    消费者的记忆是广告的奠基石。广告能在消费者的脑海里留下深刻的记忆，广告的
任务就算完成了一大半。若未能顺利留下记忆，则如船过水面一样，广告的效果就不敢
恭维了。
    能否为消费者提供保留记忆的广告，行成为广告人的一大挑战。
    为了突破选择保留，多种争奇斗艳的广告纷至沓来。有些广告的确达到了出奇制胜
的效果，但有些却败走麦城。有些广告让消费者记住了广告情节，但却忘记产品的特征，
特别是名人广告，消费者记住了明星却忘了明星手中的商品。
    例如，一家钢笔厂在某杂志上作了一个广告，广告背景是一个裸体美女，钢笔斜插
在美女身体的一个重要位置上。这样的广告，相信读者只会注意美女而忽略钢笔。
    如何才能增加广告接触的魅力呢？广告创意是致胜的法宝。
    广告创意是广告创作的重要环节，事实上就是广告定位问题。洗发水定位在去头皮
和增加光泽上，运动鞋则定位在“千里之行，始于足下”。这样才能与消费者的心灵产
生共鸣。
    著名广告大师大卫·奥格威（DavidOgilvy）认为，每个广告人在创意时应该思考
下列五个问题：
    1．第一眼看到它时，是否能抓住消费者的注意力？
    2．你是不是希望这个好点子是你提出的？
    3．是不是很独特？
    4．它是否完全符合公司的策略？
    5．它是否可以用三十年以上？
    一个好的广告创意，应该是五个肯定的答复。
    事实上，我们平时所见到广告创意都比较平淡。要么是产品事实的堆积，如商品具
有什么功能、获过什么奖（不排除用钱买来的金奖）等等；要么是行云流水、天马行空，
消费者倒觉得创意不错，就是有点不知所云。
    因此，奥格威提醒说：“当你看广告时，我不希望你觉得它有创意，我倒希望你觉
得它有意义，去购买广告主的产品。”大师的话无疑给我们每个广告人一副镇静剂。
    广告信息经过层层关系，终于到达了消费者的心灵深处。
    现在的问题是：与“上帝”沟通之后，“上帝”对此有何反应呢？
    “上帝”的反应与购买之间有何关系？

    AIDA阶梯

    消费者对广告信息经过选择接触之后，经过三个阶段而达到购买：

认知阶段

    这是广告反应的第一阶段，包括消费者
    ——是否明确知道广告主的名称？
    ——是否了解广告内容和诉求重点？
    ——是否了解产品的功能和特色？
    ——……
    事实上，认知阶段就是消费者对广告本身信息的直接反应。例如“脚癣一次净”的
广告，消费者知道是贵州神奇制药，主治脚癣。

情感阶段

    这是消费者对广告的认同阶段，包括消费者——是否产生好感？
    ——是否对广告主有好的评价？
    ——是否对该品牌有偏好？
    ——是否有强烈的占有欲望？
    ——……
    消费者的情感对购买行动有较大的影响，感觉好的时候，其购买的冲动就会十分强
烈。例如，“情人节”到了，花店的生意特别兴隆，就是因为消费者的心理认同。

行为阶段

    这是广告的直接目的，但也不是一帆风顺的，广告主要解决
    ——能否有效地克服影响购买的干扰因素？
    ——能否有效地激发强烈的购买欲望？
    ——能否成功促使消费者采取行动？
    ——……
    影响消费者购买的原因很多，有客观的，如经济能力有限，暂时不需要等，但更主
要的是主观因素，如不喜欢商品的色彩、型号等。广告若能消除“上帝”心中的阴影，
购买行为就会自然而然了。
    广告的作用一般经过认知、情感、行为三个阶段，但存在着不同的反应模式，一般
消费者在购买某一品牌之前，通常都会经过一系列的心理阶梯，以酝酿、评估、决定其
购买行为。尽管途径不一样，但从认知到购买都经过了一级一级的阶梯。
    广告就是促使消费者拾级而上，更上一层楼。
    AIDA模式是广告人最常用的反应模式，简单明了，清晰易懂。例如，
    “咦，那是什么？”——Attention：注意到商品广告信息。
    “嗯，还不错。”——Interesting：产生进一步研究商品的兴趣。
    “真想把它买下来。”——Desire：产生拥有商品的欲望。
    “好吧，买！”——Action：采取行动。
    因此，广告信息的反应过程是：注意—→感兴趣—→产生欲望—→购买。
    一个好的广告，一般先以标题与图形引起消费者的注意，以精彩的开场白引起兴趣，
再以广告内容刺激欲望，最后以催促行动的结束语或附标题来促使购买行动。
    并非所有的广告都能立竿见影，有些消费者只会将广告信息存于潜意识之中，以便
在适当的时候购买，即是：注意—→感兴趣—→产生欲望—→记忆—→购买。这种模式
叫AIDBMA模式，即在D后加入M（Memory记忆）。
    也有人采用AIDCA模式，消费者在产生欲望之后，就会进一步追问自己，“真的需
要吗？”，“价格合理吗？”，“有什么保证？”，“合不合用？”等等。这里的C就
是确认（Confimation）商品是否符合需要？能否放心地购买。

五、攻心之战

    消费者的个人爱好总是在不知不觉中形成的，他们在购物时受到商品形象和设计的
吸引，往往会感情用事。
    例如，一位广告公司经理指出：“妇女愿意花二十元买一瓶珍珠霜，而不愿意花五
元去买一块香皂。”原因何在呢？
    他解释说：“香皂只能保证清洁，而面霜却能保证滋润美容。”（当然，香皂也开
始开发这方面的功能）。最后他表示：“化妆品商人所卖的，不仅是油脂，而是美丽的
希望。”
    我们无力购买名牌轿车，然而，“林肯”的盛誉之下，有哪个地球人不为之心驰神
往？看到“至尊显赫，王者之车”的广告，又有多少人不为之倾倒？我们注意到，许多
到北京的人，都愿意去王府饭店，仅仅是为了看看那两部世界名车。
    事实上，无论是广告人还是商人都明白，并不是商品不优秀，而是消费者的“感情”
太丰富。引起消费者感情上的共鸣已成为现代广告商战的主攻目标。

    无处藏身

    利用心理攻势来影响大众消费行为，已成为各个行业惯用的伎俩。美国最具实力的
100家广告公司中，有三分之二应用“动机分析”来发动心理战。
    “为什么一般人害怕高级领导人？”
    “城市人为什么要骑山地车？”
    “男人为什么抽烟？”
    “女人为什么逛商场而乐此不疲？”
    诸如此类的问题，实际上是消费者的购买行为的“潜在”诱因，即是“隐藏在我们
内心深处的弱点。”（卡耐基，美国）
    自从广告界引入心理分析之后，对消费者心理的研究已到了事无巨细的程度。例如，
芝加哥一家广告公司甚至研究女孩子月经周期的心理反映，以便根据她们的心态，拟定
广告策略。
    研究表明：在情绪高潮的阶段，她们会表现得富有创意、容易兴奋、自我陶醉、热
情、慷慨和外向。低潮时则会希望引起别人的注意和特别的关照。这期间她想象力较差，
性格也变得消极、内向。
    如果推销蛋糕，可拟好两个方针，针对处于情绪高潮的女性，用“新奇”来打动她；
相反地，对于处于情绪低落的女性，则以“不费事”，“不麻烦”、“操作方便”等字
眼打动她。
    许多商人目前已经开始应用这种心理战术，争取顾客。他们针对消费者的潜在欲望、
需求和弱点来拟定广告策略。例如大多数人购买时，都有一些共同的潜在动机，包括和
谐感、刺激感和安全感。一旦找到这些动机，就可针对其心理需求，布下天罗地网，轻
而易举地让假想中的顾客成为囊中之物。
    因此，无论多么任性的消费者，几乎没有人能逃脱专家们的“算计”，没有人是神
圣不可侵犯的。公共关系专家甚至针对神职人员大做广告，畅谈操纵圣教徒的手段。
    日本一家手表厂商，生产出一种新型钟表，其原理构造与普通表一般无二，功能上
仅仅是在记时的基础上，每天准时提醒穆斯林们作祈祷。这种价格便宜、质量优良的钟
表在阿拉伯国家大为走俏。再例如，推销房地产的人总是诱惑消费者：
    “选择与体面人为邻，为友……”似乎只要与体面人为邻，便拥有了一切。
    这种攻心活动，不仅活跃于商业界，也活跃于政界、工业界。政党的竞选可以采取
类似商业推销手法获得选民。现在，工商界、政界的高级干部，都开始重视心理分析，
可以大胆地预言，不久的将来，社会上的主要部门会拥有一些既有本行技术，更有训练
有素的心理素质的专家。
    美国加州的一家商业学校向社会吹嘘，该校毕业生都受过专业训练，合乎社会需求，
原因在于该校的训练课程是完全模拟雇主心目中理想的部属为教学重点。
    娱乐界也是如此。舞台上、银幕上、书籍中人物的形象都是精力充沛、深谋远虑、
慷慨豪爽、挥洒自如的现实主义者，或者能书善画、通词曲、工音律、事业有成、潇洒
多情的理想主义者。崇拜偶像是人的一大特点。特别是青少年，有时候甚至认为东施效
颦也是理所当然的。
    这些操纵大众心理的人，融合了心理学家和社会学家的观点，发展出一套以群众心
理为基础的理论。这些人中，过去有的是研究异常心理的专家，有的是远赴所罗门群岛
研究土著人婚配和民俗的学者。他们都抛弃了本行，加入了“研究动机”或“动机分析”
的学者行列中，成为广告人。

    攻心为上

    现代工业的发展，商品规格日趋规范化。各种不同牌子的汽油、轮胎、冰箱、彩电
之间的差别微乎其微，难分高低。
    那么，广告人应该根据什么方针来作广告呢？
    广告大师大卫·奥格威认为：“产品之间的差异愈小，可供选择的理由也就愈小，
再也不可能用合乎逻辑和理性的广告词去打动消费者。”
    事实的确如此，我们每个人去买彩电时，已经由原来的功能选择为主，改为品牌选
择为主，这种变化就是消费者心理的转移。
    无接点的电脑选台，就是声宝牌在1975年所创出的一个突破性的特点。经利用报纸
电视两大主要媒体，扩大宣传之后，果然转移了许多消费者，集中注意到SHARP的电脑
选台上。
    它首先以“彩色不好谁之过？”的广告大标题介绍一般电视机所用的旋转选台器，
是以130个机械点，来对准频道，接收彩电讯号。如果有磨损或污染，就不易对清频道，
产生了接收彩色讯号不良的现象。
    接着，用“彩色迈进电脑时代”及“频道彩色技术的专利”的两则广告标题，说明
发明了电脑选台，并已改装上电脑选台器，运用电脑控制电压感应，使彩色讯号能准确
接收。
    所有这一切，再加上成功的一句口号：“轻轻一摸，立刻换台”，立即就牢牢把握
了消费者的购买偏爱。
    人的消费动机分为理性和非理性的两个方面。理性的购买大家都非常熟悉，可利用
的潜力已近似为零。非理性的购买还没有被大家所认识。它是消费者潜意识的激发所产
生的冲动。
    在30年代的上海，一家牙刷生产厂家的产品宣传上写明“产品系选用精良猪髦制作，
坚固耐用，上等佳品，请君选用，包你满意”诸如此类词汇。广告刊出，反映甚小。然
而，一支巨型牙刷旁边写上四字——“一毛不拨”的宣传画贴遍车站码头，很快使一个
无名小厂独点鳌头。
    为什么会有这么大的差别呢？
    原因很简单，猪毛再好，消费者也不愿意把它放在嘴里，而“一毛不拨”则正好满
足了人们对牙刷质量的追求，自然是旗开得胜啰！因此，广告不仅仅是信息的发布，而
是寻求心理上的共鸣。
    现代商品推销艺术应当与心理学接轨，只有这样，才能为企业的发展铺平坚实的道
路。动机分析专家、形象设计人员、职业说客，凭借个人的才智和庞大的财力，已经建
立起充满挑战的工作群。职业推销已发展成为一场规模空前的“攻心之战”。

    测定“心理钱包”

    社会型态变迁之后，性别、职业、年龄等等所谓人口统计的标准，已经无法测定消
费者的行动，所以针对新社会形态，又推出了新的消费者调查手段，比如个性分析、生
活型态分析。
    此外，商品本身也越来越细分化，仅以汽车为例就有标准型、豪华型、定制型、三
门型、四门型等，加上商品细分化，二者一组合便是所谓“心理钱包”，这种手法是日
本朝日新闻大阪总公司和市场调查社共同开发的。
    它的基本构想是消费者购买各种商品或服务时，即使付出同等数额的钱，但其“痛
心”程度却因人、因时而异。所以，假设我们能够调查消费者对于各种商品和服务的支
出的“痛心程度”，那么我们就可以从各项目之间，看出“痛心”的表现之间具有相当
高的相关程度。
    做过这种分析之后，我们可以得知消费者心中有下列七个钱包：
    指向更高嗜好的钱包27．4％
    交际用的钱包15．5％
    女性装扮用钱包17．7％
    针对不安的防卫用钱包14．4％
    日常生活的必须用钱包10．5％
    提高生活水准的钱包8．0％
    轻便的钱包6．8％
    上述各钱包后所附的百分比数字是“寄与率”，即该钱包在消费者心目的大小，重
要程度等，这个比率越大，那个钱包在消费者心中就越重要。

    包装与广告统一起来

    包装对于商品的销售有极大的作用。我们举两个例子：
    某家英国卷烟厂，推出其新牌香烟时，以三种不同的包装试销，其中一种的销量远
大于另外两种。于是，该厂商就选定其为固定的产品包装。
    一位外国人在其本国买到一种精致礼物送给其一位中国朋友。而那位中国人打开之
后，却发现产品上写的是“MADEINCHINA”。中国的产品许多时候，都是因为包装的品
位不高的缘故而只在国外“摆地摊”谋生，这样的例子不胜枚举，说来让国人为之痛心
不已。
    消费者常常通过广告，在记忆中形成印象，记住商品在广告中的样子，因而商品的
包装必须和广告中采取的包装颜色、款式全部一致，否则，广告就失去了意义。而且，
一旦商品的销路不错时，商品包装本身也就是无声的广告，它也是广告的一种媒体，与
广播电视媒体共同发挥作用，如果广告包装与商品包装不一致，商品包装的本身的媒体
作用也会因此而削弱许多。
    所以，广告中给消费者留下的商标、包装的印象必须和商品一致，印刷广告，电视
广告多使用商品本身的照片、活用包装上的字样，等等，运用视觉，听觉共同诉诸消费
者时，可以使消费者很容易在见到商品时，想起商品广告的名称、商标、图案，也容易
拉近消费者与商品的关系，因为人们总是爱想：
    “哦！就这是电视中常出现的那种东西。”——买了电视上常说的东西，无形中会
有身价提高的感觉。
    不过，反过来说，把广告中的话、口号纳入包装之内的情形却很少，以目前的情况
来说，大部分包装，只不过是采用彩色印刷来印制商品名称、厂商名称、价格、图案等，
当然，单纯简洁是包装的要求之一，但是如果我们有进一步的设想，使看过广告到商店
选购的目标顾客，看到包装就想起广告内容，岂不是更为理想。
    近来，有识之士经常呼吁广告媒体立体使用，而且也逐渐付诸实行，但是我们应该
注意，除了这些媒体需要其它媒体配合之外，我们还要考虑广告与包装的密切配合。
    到目前为止，我国的广告行业才刚刚起步，在技术上还有待于改进，规模上有待于
扩大。广告既是艺术，又是科学，既需要消费者的欣赏，更需要消费者对它产生反应，
进而导致购买行动。这是厂商的愿望，也是广告人的目的。
    ------------------
    何必网上苦苦寻觅，北极星书库让您轻松拥有！
下一页

北极星书库|| http://www.ebook007.com


 广告心理战
第二章　消费通道，暗藏玄机
一、致胜第一步

    日常生活中，有许多事如擦身而过的美女，高耸入云的摩天大楼，黄色车身的“的
士”，都会给我们视觉以刺激，引起或大或小的注意。
    大街上，不只一辆镶有三等分圆标志的黑色轿车驶过你身旁，你自然会想到“奔驰”
的贵族风范；广播里“味道好极了！”的佳句播个不停，忍不住冲一杯雀巢咖啡提提神。
    深深地吸引了我们的注意力。这便是它们历久不衰，走向成功的明证。如果一种广
告无法吸引消费者的注意，那么即使此种广告以排山倒海之势，接二连三地推出，也无
效果可言。

    抓住眼睛

    我们产生的注意，在很大程度上是来自外界刺激所引起的冲动。这是一种非自发性
的注意。这种非自发性的注意，常常因刺激的大小而有所不同，譬如色彩鲜烈的霓虹灯
就较色调柔和的霓虹灯引入注意。
    注意力对广告的成功与否虽然有非常重大的关系，我们还是不可能仅靠注意力就引
起消费者的购买行动。如果我们希望消费者长期产生注意，就需要使他产生关心，而这
种关心是人与生俱有的本能，具有持久性。
    一对新婚夫妇订婚以后，因为具有对于建立一个新家庭的极大关心，所以每天都很
注意家具的大特价广告，希望透过这些广告能买到既便宜又精美的家具来布置自己的新
房。
    由此可以看出，除了广告给予的外部刺激外，从人类生之即来的欲望所分支出来的
要素也和人的注意力有密切关系。
    凡是引起我们关心的东西都会吸引我们的注意，所以，许多商品或服务都具有某种
特殊而且显著的特征。
    例如，日本制的龙角散以前的包装十分不方便，往往一开盖子，里面的粉末就四处
飞散，沾上衣服以后，也不容易去除，后来他们推出新式的改良容器，只要转一圈就会
有服用一次之份量的粉末跑出来。
    这点改良就是企图吸引原来感觉不方便的人士关心的要点，此种特征就叫做销售要
点（SalesPoint）。广告特别重视销售要点，是因为销售要点足以引起消费者的关心，
进而产生注意。
    注意并非一成不变的。当我们对某一对象注意时，到底能维持多久呢？一般而言，
五秒钟是最平均的时数，注意焦点的印象广告二秒钟之后，是注意力的最绝时候，再往
后注意力就会减弱消失。
    报纸的整版广告的确比分段广告更引人注目，但是，消费者在同时能够集中注意焦
点的部分，只是其中一小部分而已。
    有些时候，所占篇幅较小的分段广告反而更能使消费者一目了然。
    在制作广告设计时，必须建立这种注意变动的观念，要善于安排视觉、听觉、布局
等各部分内容，使消费大众能够按设计的路线，依次顺畅地通过事先安排的各种宣传要
素，进而采取积极的购买行动。

    致胜新法宝

    针对一份报纸广告来调查一般读者，以何种比率注视广告中的某一部分的调查叫做
广告注目力调查（redershipscore）。在一般情形下，注目力的因素包括下列几种：
    （1）广告文案——文案形式，所占空间大小、版面设计及商品或服务种类等等。
    （2）刊登方法——所刊登的版面（第几版）、位置及周围的报导或广告等。
    （3）印刷方法——如是否黑白印刷、彩色印刷或照像凹板印刷等。
    （4）读者层——如性别、年龄、教育程度、经济生活水准及生活形态等。
    透过这种调查，我们可以得知几种印刷广告引人注意的原则。下面，以此为中心，
讨论如何透过其他媒体引入注意的方法。
大者不“大”，小者不“小”

    如果摆四座建筑模型在你的面前，那么你会注意那一座呢？我相信你会注意的一定
是高度最高而外型优雅独特的一座，因为就我们的注意力来说，目光凝视不移的物品一
定具有某些特殊出奇的地方。所以，如果将一个优秀的物体放置于一般物体之中对比时，
较好的一方就会令我们产生好感。
    广告的情形也是如此，所以往往总是篇幅巨大的全版广告比较引起读者的注目。但
是，我们仍然应该注意，广告所占的空间加倍时，注意效果却不一定成正比地增加。
    譬如根据附表的统计得知，所占空间增加十倍时，注意力的增加却仅能增加七倍。
就广告所占的空间大小而言，我们应该特别留意一种倾向，也就是说，决定广告引人注
意的价值在于相对性的影响因素。
    例如，第一版报头下的广告虽然看起来不大，但是位置却十分突出、独立，而且其
他广告所形成的刺激全无，所以，特别引人注意。

    空间的大小（cm）　大小的比率　注意率（％）
    19．25　　　　　1　　　　　　　 9．7
    38．50　　　　　2　　　　　　　 16．5
    57．75　　　　　3　　　　　　　 23．2
    77．00　　　　　4　　　　　　　 30．0
    96．22　　　　　5　　　　　　　 36．7
    115．50　　　　 6　　　　　　　 43．4
    134．75　　　　 7　　　　　　　 50．2
    154．00　　　　 8　　　　　　　 56．9
    173．25　　　　 9　　　　　　　 63．9
    192．50　　　　 10　　　　　　　70．4

流水不腐

    霓虹灯有不断闪动、旋转及静止不动两种，两者比较之下，那一种更引人注意呢？
毫无疑问的，动态的霓虹灯当然更能够抓住消费者的目光。因为，凡是动态的物体都比
静态的物体更容易引人注意，所以，动态霓虹灯就是根据这个原理而设计的。
    例如，某家电器公司利用一个大转盘，将他们所有的产品放在转盘上，随着转盘的
转动，消费者可以一次又一次地看见一项又一项的商品，这种广告方式就是利用动态原
理而设计的。
    另外，我们走在街上常常看到许多卖烧饼油条的小店，他们的师傅总是站在自己的
店门口或走廊上炸油条、烘烧饼，你如果进一步的仔细观察就会发现，这种店面总是顾
客云集，这是因为动作和变化能够引人注意。
    可是，印刷广告上面不可能带有什么动作，所以我们只好利用较有变化的版面设计
和显示活照片来暗示动态，以弥补此项缺点。比如目前许多卫生棉在杂志上所推出的广
告插图就是利用一些去郊游、烤肉、划船的快乐女性来吸引消费者的注意，而且还用
（欢乐如常、若无其事）等字句来宣传，这些都是动态印刷设计的典型例子。
    除了视觉之外，听觉也可以利用动态各变化来提高引人入胜的效果。
    连续不停而单调的声音（如火车走在铁轨上的声音）具有催眠的作用，而富有变化
的声音（如英国威斯特敏士特教堂大钟的报时声）却引人注意而觉得悦耳。播音员播念
商业广告的声音富有魅力而吸引人，就是因为他的声音产生大小和抑扬顿挫的变化。
    至于广告文案本身也需要变化，当然广告的传达内容和方式可以持续，但是在表现
创意上却需要不断的更新，以类似但不重复的标题、插图、布局……来提高消费者的兴
趣，增加广告的效果。

对照与和谐

    凡是形成显著对照的东西都比较能引起我们的注意。臂如夜幕低垂、华灯初上时分，
闪烁耀眼的商店就远比暗淡、清冷的门面更吸引购物者的注意。
    同理，毫不顾及对照的广告也无法提起消费者的兴趣。好比全版的印刷广告只用相
同的粗黑字体撰写文案，而且又无足够的留白，只会令消费者产生沉闷的感觉。反之，
如果能够利用立体空心字配合中明等字体来灵巧地设计版面，就会形成活泼、对照而且
特别惹眼的广告效果。
    普遍而言，大胆的对照版面设计，耸人听闻的广告文案，都会立刻引起读者的注意。
必须注意，对照虽然能够提高广告的注目率，但我们仍不可忽视与商品本身取得调和。
    宝石等高级商品往往都是在宁静，甚至庄严的气氛之中成交的。因此，过分大胆的
对照对某些商品并不适合，那样只会损害到商品本身的价值。
    其次，颜色对照由于具有独特的心理诉求力而会受到注意，具有对照效果的颜色：
红与黑、黑与白、黄与蓝……，两三种不同的色彩并排时，如果其中包括某一种较占优
势的色彩，就会使得这两三种色彩之中的某一种或两种特别鲜艳。
    不过，这种色彩的对照虽然具有吸引人注目的力量，却不一定能够维持读者的关心。
    当两三种颜色的配合给人舒适的感觉时，我们就可以说这几种颜色之间已经取得了
调和。而想要取得这种色彩调和的最好方法，就是尽量使用明度、彩度相等但是色相不
同的色彩。这样形成的调和色彩，或许在行人注意上较弱，但它令人维持长久兴趣的力
量却显著增加。
    有关彩色印刷广告的效果，曾经有人做过许多不同的实验。其中有一家化妆品公司
曾经以一张普通的黑白广告和一张相同图案，但是却用蓝色商品照片配合红色标题印刷
而成的彩色广告，来做注意效果程度差异的调查。
    根据调查结果显示，同样的设计中最引人注意的地方是商品的照片，但是以黑白和
彩色而言，黑白广告的注目率占46％，而彩色印刷的注目率却高达84．1％，可以说效
果上增加了两倍。另外，在黑白广告之中，第一眼就注意到标题字的人占0％，而在彩
色印刷广告中，却仍有7％的注目率。
    如果希望消费者能够看完其所制作的全部广告，广告主就需要特别留意色彩的调和。

千百次的问候——反复

    走在北京的大街上，映入眼帘的是道旁满眼的公用电话亭，和以往不同的是，亭子
里如同碧蓝的海水，凉爽怡人，那是“百事可乐”的巨幅彩画，水中悠悠飘着一瓶“美
年达”。
    又转过一道街，也许你终于抵不住那一次次的问候语，买了一瓶找回了那种感觉，
从此有一名话便长在心里：
    “渴了吧？找百事！”
    是我们信任了“百事”，还是“百事”战胜了我们？
    或许一次只贴一张并不能形成注目的焦点。但是，如果一次连贴好几张就必定会造
成强烈的刺激，被发现的比例也会相应提高，吸引顾客的注意，这无疑是很好的立场，
我们会发现，这种张贴法的背后隐藏着一条重要的原理：以景取胜。
    这种方式虽然相当原始，但是却具备极高的吸引注意效果。所以我们知道，广告宣
传除了需要清新的创意以外，也需要适度地在某个固定的时间之内反复推出相同的广告
文案和销售要点，以期达到吸引广告对象注意，和增强其记忆的目的。
    东京大学的一位教授在一项调查报告中指出，推出广播广告时，最少将同一项广告
内容播出三个月～六个月之间（每天一次），才可能收到广告效果。
    不过，反复也有一定界限，过分长久的反复，只会使广告对象感到厌烦，沉闷。

奇葩一枝

    几乎每个人都有猎奇的天性。
    新奇的事物才能吸引我们的注意。在此起彼伏的商海中，广告也趋盛的情况下，除
非推出新奇的广告文案，否则很难引起消费者的注意。
    日立公司在推出直流变频式的全能空调机时，就颇有默默无声、自待公评的味道。
无声就是商品质”，这一似弱实强的宣传口号正是此类商品的代号。这一新奇的策划可
以使我们立刻联想到其牌名、品质、特性等信息。
    “日立冷气以高品质的无声”征服了炎热与噪音，还你一个梦境！”也征服了众多
消费者。
    除了广告本身的图案之外，就连问卷调查和有奖销售各方面也应该绞尽脑汁，以求
出奇致胜之道。
    前些时候颇为流行一时的有奖售物失去魅力之后，厂商马上针对出国观光的旅行热
潮设计出一连串的“免费畅游东南亚”、“母女同游菲律宾……”。总之，厂商无时不
针对顾客的心理，推出诱人的新鲜面孔。
    小型礼品本身也具有新奇感。所以，许多厂商在举行新型产品发表会或创立几周年
纪念活动时，都会随货赠送一些小礼品。
    可是，我们发现这种小礼品送得泛滥之后就无法再吸引顾客的注意，因为说也奇怪，
这么多厂商赠送的产品之中，总是不外乎原子笔一枝、肥皂一块、或钥匙链一条，真是
既无聊又小气。所以，聪明的厂商不妨设计一些新颖、实用而且在普通商店无法买到的
特殊制品，来提高顾客的兴趣。

赤裸裸地暴露

    大约每个人都有这种感觉，我们打开杂志，会发现许多广告都刊登在右页的右端，
这是一块风水宝地。
    如此做法你感到奇怪吗？只要想想，我们在翻阅下一页之前，总要留意即将不见的
页尾——右页时，不能不佩服广告者的苦心。
    就杂志位置而言，最佳位置是封面或封底，其次是封二、封三、扉页。广告者不妨
在这里让其产品暴露无遗，大放光彩。
    报纸广告的心理因素和杂志相比之下，就显得更加复杂，就一般报纸的“页上位置”
而言，英文报纸同页数的左上角位置优于右上角位置，中文报纸同页数的右上角的位置
则优于在左上角的位置。
    而如果同一页的报纸横分成四栏时，其注目率以中间上的位置为最高，中间之下次
之，最上又次之，最下一栏则最低，也就是说，每一页的上半部效果都比下半部的效果
高，而其中最佳效果的位置又是距页端四分之一的地方。
    你是否对穿着三点式的美女视而不见？
    在印刷广告中留有适当的大面积空白如同美女在展示自己美丽的胴体，增加很大的
表现力。我们千万不可存有既然已经花了那么多广告费，就应该把每一个空间都填满了
才划算的错误观念。
    倘若广告留有很大的空白处，或许你在一时之间会觉得十分浪费，不过，事实证明，
这些空白不但不浪费反而有引人注意的力量。因为，这些空白使得广告上的字和图案完
全孤立，以致显得特别夺目。
    同理也可以适用于其他媒体，例如，在电视广告中，如果能以两、三秒钟的空白、
无声处理画面，反而能在其他连续吵杂、纷乱的广告中鹤立鸡群。
    广告是一场没有结尾的战争，或许这是对的，具备了引人注意的巧思之外，还要让
消费者有“既来之，则安之”的决定，留给广告者做的便是如何培养持续的兴趣。
二、扣人心弦

    广告是做给消费者的，迎合这些“上帝”的意图，满足其兴趣便是广告宣传的要旨。
可是，如今“上帝”的喜好真是万变，考虑得太远，广告商不得不从“请大家使用××
×”的劝告式圈子中走出，谋求一种综合性的广告。
    此种广告除了推销商品之外，还企图形成企业和商品的印象，气氛，目的在于使接
受广告者了解厂商的规模和信用，期望利用厂商名称打动消费者购买物品的兴趣。

    象个孩子似的

    “泛美航空公司的服务堪称一流！”
    “这些绿苹果还没到成熟。”
    对于上面由认知而产生的印象，一般具有实实在在、不容置疑的特点。
    人们在社会环境或面临其中事物时，会采取有利于自己的选择以进行认知作用。这
是基于人们不同的欲望和态度，也会产生不同的印象，因而导致不同的行动。
    日本SB食品公司刚刚推出大蒜（从前日本人不吃大蒜）
    的时候，是以一种新调味料的姿态出现在大众的面前，以后他们的大蒜逐渐在顾客
心中形成一种调味剂的印象。
    后来，当他们推出以大蒜为原料的药丸之后，此印象更在消费者心中扎根下来，这
家公司在刚推出这种调味料时，采用“良夜之调味料”为宣传内容去影响顾客对此商品
的认知印象。
    把这种印象种在消费者心中，真向教孩子们读“A”、“B”、“C”似的，一点点
艰难地为他们所接受。
    孩子们产生的印象却越发持久。
    于是，广告商应千方百计地利用认识印象来取得消费者青睐。例如，人们总是或多
或少存在希望赶上流行而不愿落后的心理，住在同一地区的人们对于耐久性消费品有同
样倾向。
    这些社会性规范将促使接受者采取相同手段。

    思想的野马

    某个星期六傍晚，当王先生漫步在人群熙攘的闹区街头时，他发现了一件非常有趣
的事情。那就是当时走廊上刚好有两名擦鞋童正在帮客人擦鞋，他们一面擦，一面招徕
顾客。
    一个说：“先生擦擦皮鞋吧！”
    另一个则说：“先生，约会之前请擦亮你的皮鞋。”
    王先生站在那里观察了一会儿之后发现，后者的呼应效果达到满分，许多男士都陆
续地停下脚步，请他为他们做约会之前最后的修饰。
    这位擦鞋童显然晓得，星期六晚上约会的人很多，而且这些赴约的人士也都希望自
己在约会的对象面前仪表堂堂，所以就站在此种为顾客设想的立场招徕顾客。
    这种能够使自己置身于别人立场的思考能力就是想象力。
    而广告商学会利用种种新方法去组合这些记忆印象之后，再进行想象，这无疑会大
有裨益的。因为这会产生全新的印象给消费者，我们称之为建设性想象。
    文学作品就是基于作者丰富想象创造出来的，利用作品产生的意境作广告，可以引
发读者对广告的想象，最终接受某种观点。
    有个外国广告曾经利用一首题名为“独游××湖”的小诗来引发读者对其广告的想
象：
    一天即将告终
    深山旅途的尽头，有个湖
    正如孤行者的双眸
    湖水默默映着山巅与穹苍
    如今，仍然思怀千年之古
    这首诗原意只是要表现深山之中一潭湖水，但是经由广告的巧妙利用，读者可以透
过这几句话品尝心灵沉静的孤独感，并且诱发对于广告商品所有的想象。创作者思想的
野马飞得很远很远，读者也被牵着走了。

    静中的灵动

    广告所希望表现的是实实在在的事实，而且所采用的语言也十分单纯。但在文字、
照片上的设计，却是加上了丰富的想象意图。这必定能给广告带来魅力和引人注目的冲
击力。
    一食品广告，只要在食品照片中加上一句“享受贵宾楼的盛宴”，就会让读者想出
一幅自己在富丽堂皇的饭店中享受一道道味美可口、精心制作之佳肴的情景。
    空调机的广告，如果配以“让山巅清爽的空气拂过你的耳畔”的亲切话语，读者的
想象据此而无限地发展，或许有人就会想象夏天依然冷洌清凉的武陵，有人想到溪头竹
林气爽宜人的舒适而增加对空调机的购买欲。
    广告引起想象力之后，即可将读者带入一种全新的境界之中，使读者在其中品尝真
正使用广告商品的乐趣，这一过程对商品销售而言，具有决定性的作用。

    耳朵里的画面

    曾在广播里听到介绍一种乳白色晶体管收音机。当时收听者的脑海里就会单纯浮现
“乳白色”的色彩，而不会想到其他颜色。这时收听者的乳白色感受极为鲜明，因而留
下了很深的印象。
    看来，广播虽受电视、录像带、卫星电视的强龙压境，却没有丝毫的退缩，在传播
媒体里，仍呈一定的热度，称职地扮演着第四大角色。广播节目突出的优势是收听对象
广泛，收听率高，覆盖面广。因而如果克服了无法在听众眼前展开画面的缺点，运用某
些特殊的手段刺激其听觉，使听众敏锐的双耳感到图画的存在，那就再好不过了。
    下面一项广告片在日本第八届民间广播评奖中，深得评判员的赞赏，荣获第一名。
它的广播文稿，首先是让收听者形成概念印象，然后再使其形成商标印象。
    男播音员：各位听众晚安，这是由制造洋酒达60年历史的寿屋公司所提供的“百万
人的音乐”。
    （后CM）
    男播音员：150年前的现在，萧邦的艺术生命发出了呱呱落地之声，经历了一世纪
半的洗练，它仍然在今日具有扣人心弦的优美。
    SE（溪流及小鸟的声音）SI—BG
    人生短促，艺术悠悠，卓越的作品都能承担长久岁月的重压，因此，超群的威士忌
之诞生也需要长远的岁月。
    累积60年制造洋酒经验所产生的世界名酒桑得利——
    桑得利的故乡是日本最适合酿造威士忌的京都郊外山崎。
    男播音员：无色透明的原酒装入奈良树木制造的酒桶之后，放入天王山的峡谷中，
经过日以继夜的长眠不醒——
    十年、二十年、三十年，愈来愈加醇美、香郁。SE（拨开桶栓的音乐）
    男播音员：盖子打开了，桑得利逸出香醇芳郁的气息。如今每一滴醇酒都似琥珀一
般散发出光辉。陈酒佳酿桑得利，它的醇美是古典音乐的香气。
    SE（将瓶装酒倒入杯中的声音）
    男播音员：它的鸡尾酒是近代音乐的美味。
    SE（注入玻璃杯，放进冰块，再注入汽水的声音）
    你的良友—…世界名曲，和世界名酒桑得利。
    男播音员：现在，我们就结束寿屋公司所提供的“百万人的音乐”节目，祝各位晚
安。
    听了这则经典之作，谁不会陶醉？耳朵里的画面原来也会将人击昏！

    红玫瑰—→情人

    日本中外制药公司一种洗衣剂叫做“ETAP”。这句“EBTAP”是曾经轰动一时的流
行歌曲《葡萄牙的洗衣女》之中人人皆知的一句话，非常适宜让家庭主妇联想到洗衣剂
的商品名称。
    这就是联想的运用。
    针对一个物体产生知觉之后，紧接着又对其它物体产生知觉，或看到某物体时，想
到过去所发生的事，都是联想。
    譬如，王先生的书桌前摆有一本韦伯斯大辞典，每当他看到这本辞典的时候，都会
令他想到三年前，他在书店购买此书时，和店员一再讨价还价，才买下此书的情景。
    消费者对于商品的联想也一样，他们总是先想到一般性的物体，然后再由一般性的
物体联想到特写商标名称，如同男士见到花店的红玫瑰想到自己的情人。
    例如想到钢笔时，接着就想到白金或派克等商标名称一样。
    联想并非毫无系统可言，它同样也必须受到几种原则的支配，而了解这些原则，必
定有益于我们了解说服的心理过程。因此，我们在下面就介绍其中几个原则。

    由吃冰淇淋到畅游北极

    我们听到一大群人捧腹大笑的时候，就会想究竟是什么原因使得他们大笑呢？这个
原因正是接近的典型例子。
    当我们心中联想两个经验或物体时，这些经验或物体就会同时出现在意识之中。这
种现象对于广告制作范围的扩大会有很大帮助。
    广告设计者一想到商品时，马上能够联想抽象的品质，臂如以家具来说，想到地毯，
就会联想到柔软、耐久、豪华，或异国情调；想到床，则联想到弹性、舒适、浪漫。至
于时装，所联想的就是高尚、潇洒、优雅及独特等。
    在食品广告中，我们可以从粉状果汁联想到鲜果、乳制品，乃至清洁卫生的乳酪工
厂……而使得我们的广告文案更具魅力，使人折服。

    于我心有戚戚焉

    李斯特作曲的匈牙利狂想曲的第一乐章的开头是一段低音大提琴的低沉旋律。某家
外国厂商制作的“胃下垂带”广播中，男播音员就随着这一小段沉重的旋律，用其暗哑
的声音低诉：“我的胃好重，食欲全失，全身软绵绵的。”
    这个广告的目的在于使听众听到沉重的音乐之后，联想感受到胃部沉重的痛苦，使
用的乃是类似所产生的联想原理。
    因为这种症状，这些感觉恰是每一个胃病患者都有过的。
    正象古人所讲：“于我心有戚戚焉。”
    它所使用的乃是类似所产生的联想原理。
    心理学称呼这种透过音乐、声音达到目的的联想为“声喻法”，商业上用以做广播
广告的技巧为“追忆幻想”。
    推出广告之前，必须先检查某种商品对于广播有什么情调，反应上的要求，以便选
择适当的制作过程。
    有个性的商标图案（tradecharacter），也大多是利用这种类似所产生的联想的原
则而制作。例如桑斯达（Sunston）牙膏的企鹅图案，就是意图以冰原的纯白，使读者
产生牙齿洁白的类似印象。

    关联的原理

    我们大多数人在看到横写文章时，总会自然而然从左向右读起。我们想某一件事时，
大多往前想而较少向后想。
    这便是联想之中关连的原理。
    可是，这种前后关连的方式也有中途出轨的可能，而使得读者的兴趣因而褪色。譬
如，有两家公司各自推出一项新式的事务机器广告。
    其中一家的广告，首先介绍机器，然后再说明特长，使读者的兴趣被激发，转移视
线至下一个部分而看到机器设计的大概，使用的速度和效果，最后，再导引读者的视线
到厂商名称、地址、商品目录……等，可以说是一则效果极佳的广告。
    而另外一家的广告则是在说明机械的大概设计、使用的速度效果之后，就来一节长
篇大论，讨论全面自动化之后，能够节省多少劳力的问题，结果因为全文太长，读者的
兴趣逐渐减弱。
    所以，视线尚未抵达最重要的厂商名称、地址之前就已经转移注意至另一则广告，
所以综合而言，广告文案设计中，极其重要的一环就是要注意各种事实的条理排列。

    红色“凶杀案中的线索”

    色彩宣传也是广告商不能放过的一步妙棋。
    日本资生堂曾为其化妆品打出“甜蜜色调”的猛烈攻势。
    提出口红的宣传口号：蜜糖粉红（SugarPink）——两人共饮咖啡有多甜蜜呢？柔
和色调的淡粉红、香软的甜味就是你的魅力，从青春少女到中年妇女都适合使用。
    迷人的境界可谓将此化妆品更加显露出来。
    对于色彩的心理效果方面，许多人曾经做过各种不同的实验。现在，我们首先以心
理学的立场将各种色彩大致分为三种，其中包括暖色、寒色及介乎二者之间的中间色。
    暖色　　　　红、橙等接近阳光的颜色
    寒色　　　　蓝、蓝绿
    中间色　　　绿、黄绿、紫
    照以上的分类来说，若我们从最暖的色彩到最冷的色彩依次排列，则其次序为红→
橙→黄→绿→黑→蓝。
    严格的说，黑、白两色并不能够算是颜色，因为白色是所有颜色的混合，而黑色则
是色彩有否定，亦即在肉眼所能见到的光线下存在时，我们所拥有的感觉。但是，从联
想的立场来说，黑、白也可以说是原色之一。
    白色总是令人联想到诚实、清晰、神圣和品质的优良，所以，如果食品的包装呈现
白色时，会令人联想其纯净、卫生及有效的管理。另外，白色的新娘服、女装也令人感
受、联想到少女的纯洁。
    而黑色则令人联想到庄严，在印刷广告中使用时特别惹眼，所以，有很多广告都喜
欢用黑色，但是千万必须注意，在使用过度时，往往会令人联想到死亡、忧愁等不幸。
另外，黑色也可能使读者产生不正、黑暗、罪恶及悲哀告状感觉。
    红色除了显示温暖、热情和快活之外，同时还能使人联想到危险、斗争，或愤怒。
甚至，广告中的红色也能吸引读者的视线，给予其强烈的刺激。但是，也要小心使用过
多时，会使整体效果呈现出一种粗俗的感觉。
    粉红色能引起性的冲动，橘黄色则令人联想阳光的温暖。
    黄色代表快活和阳光的和煦，使人充分感受到生命的活力。因为具备此种引人注目
的刺激的力量，所以，黄色经常被使用在户外广告中。此外，黄色也令人联想到黄金，
所以，能够使人进一步联想到财富或高贵。
    蓝色使人想到宽阔的天空，浅蓝色令人联想远方和冷淡；
    意大利蓝具有夏日微风、和平、安详的感觉；海洋蓝使人联想到的壮观、魁梧和活
力。总之，蓝色（Blue）曲调如布鲁斯乐曲（Blues）中，所代表的是一种悲伤、寂聊，
而淡蓝色却能和白色一样，令人联想纯洁和清净。
    绿色是大自然本身的色彩，令人联想到广大的田园和牧场，对于都市生活者而言，
绿色是令人向往田园风光的颜色。
    紫色使人联想到高尚、威严，同时也有让人的眼睛获得休息、优美、满足、希望、
生气、成长等感觉。要使人联想安详、松懈的时候，紫色是非常适合的颜色。最后，我
们再谈谈青色和灰色，这两个颜色大部分和其他更明亮的颜色互相搭配使用，能够使人
联想到稳重。

    把握成功的时机

    广告引起消费者的注意，留下深刻的印象，并非能轻而易举，否则商海中也不会存
在那么激烈的火药味式竞争。
    在精心调查后确定出战的时机，可谓广告稳操胜券的捷径。
    以日本酒类为例，啤酒以前对于日本人来说，是一种较新而够的酒类。许多日本人
喝啤酒只凭印象而无视厂牌。
    扎提啤酒公司做过一次消费者购买动机的调查后，得知各种啤酒的作法和品质几乎
不分上下。消费者对各种商标无太深刻印象，根据这一结论，自一九七五年春天开始将
“扎提”啤酒市场化，自此以后，销售指数大大上升，几乎垄断了日本啤酒市场。
    他们还推出“啤酒的故乡——扎提的味道”为中心口号，加以“慕尼黑．扎提．密
尔瓦基”的世界口味的标语，使扎提啤酒走出国门，享誉世界。
    广告宣传中尽占先机，给消费者心中刻下名牌的印象，值得其信赖，便产生了购买
的欲望。

三、欲望也需创造

    树立了商品在消费心中的印象后，并不能马上引起他们的购买行动。
    如果能把消费者潜在的欲望引发出来，广告业者无疑会从容地赢得消费者的。实际
上，行销商应用大众心理分析方法，针对我们的需求、渴望、期待、为产品添加了动人
的形象。

    强调安全感

    一家广告公司在好奇心的驱使下，作了一个心理研究。调查人员发现冰箱是二次世
界大战后才开始为一般家庭所采用。当时许多家庭都普遍存在着一种不安的心情，他们
担心的不仅是食物问题，也为生活的一切感到不安。
    这些人开始想起过去那段幸福而无安全之处的日子，潜意识中，母亲的爱似乎总是
和食物密切连系在一起，动机研究专家由此推断：“电冰箱提供了食物供给永不缺的保
证，食物在一般人的心目中几乎就是家庭、温暖、安全的化身。”
    那些缺乏安全感的人，喜欢在家中贮藏超出自己所够吃的食物，冰箱制造商可以应
用这种心理，争取更多的顾客。

    肯定个人的价值

    普通的清洁剂广告只强调清洗、保护玉手、保持清洁的功能。自然受到家庭主妇的
冷落。
    一位懂心理策略的肥皂厂商，懂得平时的赞语只能让主妇们感到从事一种费力不讨
好的工作。因而广告中多肯定她们所扮演角色具有积极而正面的价值，结果效益立竿见
影。
    就连那些信心十足、无所不知的医生，有时也需要一点实质上并无意义的保证。他
们对现成的广告成见很深，因为这些广告使他们从首席治疗者的身份贬到配药员的地位。
    一位博士建议厂商在广告中劝告病人听从医生指示，酌情服用药物，才能收到相辅
相成的效果。如此，医生不再觉得自己的地位受到威胁，自然也不抱敌对态度了。

    增加消费者自信心

    最懂得满足消费者自尊心的花招是一家美国出版公司想出的点子。
    这家公司的负责人乌哈兰先生表示：“我们的作者事先要有花钱的心理准备。其他
出版公司都会给作者经济上的承诺……我们只提供不朽的名声！”他的作法是除了将作
者的语录文章付成书之外，并且还邀请各地书店、报纸社论和广告电台举行作品发表会。
乌哈兰先生表示，许多人为了达到出书的目的，甚至不惜拿汽车和房子作为抵押。

    让创造力得到适当的发展

    过去蛋糕材料的包装总是教人：“不需要加牛奶，只要加水即可。”许多主妇不愿
放弃创意，依然添加奶水而使蛋糕或松饼因含鲈量过高而无地发酵。主妇便埋怨蛋糕材
料品质不佳。
    有时候包装上明明写着：“不需要加蛋。”工厂在制作过程中已经将牛奶和蛋调合
成粉状，但是家庭主妇在接受调查人员的访问时，总会表示：“如果只要加水去搅和，
我无法想像会作出什么样子的蛋糕！”
    许多不同的心理研究机构都曾针对这个问题作深入的研究，结果却得到相当一致的
结论：蛋糕材料业者应该让主妇有发挥创造力的余地。狄克脱博士给通用面粉厂的忠告
是，在广告中强调该厂牌的蛋糕材料需要主妇们的合作才能圆满完成，而不再像过去的
广告，只强调蛋糕材料的神奇功效。
    一家蛋糕材料厂商所推出的广告词是：“你把新鲜的鸡蛋加入，而后……。”把添
加鸡蛋和奶水和工作留待主妇完成。

    制造爱慕的对象

    这种推销方法说来玄虚，但是电视钢琴演奏家莱伯瑞斯（Liberace）的经纪人，却
成功地将他塑造成许多过了生育年龄的妇女所爱慕的偶像。
    电视专栏作家克罗斯比（JohnCrosby）谈到莱伯瑞斯在英国所受到的欢迎时表示：
“他那有些累赘的笑涡，总是如影随形跟随他，出现在英国的荧光幕前。”克罗斯比并
表示：“美国所有的母亲都想摸摸他那头蓬松而带点淘气的头发。”
    曾经观赏莱伯瑞斯节目的电视观众，可能还记得，在他演奏时，荧幕上经常映出他
母亲的照片。照片中，她坐在摇椅或长椅上倾听儿子的演奏。

    予人“有力感”

    现代人对于任何能够使个人的力量得以延伸的商品，总是抱着莫大的兴趣。这对商
人言，是有富潜力的一个市场。汽车制造商针对这种心理，全心全力增加汽车的马力。
    美国中西部一家广告公司经过一番心理探索之后表示，许多人每隔几年，就想要换
一部具有较高马力的汽车，这是因为“新车让他觉得重新拥有更大的力量，也肯定了他
的男性气概，而一部旧车只会让他有陷身现状的无奈。

    满足寻根的欲望

    对于酒的观点，许多人在谈话中联想到过去家庭聚会的盛况或是逢年过节的热闹气
氛。某些人几乎带着怀乡的口吻，将酒和过去那段美好的日子相提并论。
    针对一般人思乡和怀旧的情怀，一家公司借用母亲和老家的意象作为广告的策略，
其中一段广告词是“过去那段美好的日子——甘甜而醇美的祖传老酒——是老祖母所流
传下来的秘方。这些思古悠情的广告词，使这家公司终于大获全胜。

    制作不朽感

    例如在保险广告中，要吸引男性投保人，必须放弃那些一味陈述保险公司的好处，
而要注重强调男子是一家之主，也是一日三餐的来源，具有不朽的影响力。
    保险公司在描绘一家人平安、和谐的画面时，必须把投保人置于最显著的地位，
“他”是这幅美丽画面的伟大功臣，永远为家人带来舒适、保障和引导”。如此策划着
又赢得了顾客。
    把潜在的欲望刺激出来，还得广告商努力创造新的欲望。

    不卖牛排，专卖吱吱声

    销售商要使其商品为大众接受他该做些什么呢？
    究竟哪些要素才能够切实满足大众的需求？
    美国销售权威爱尔玛的一句话值得详思：“不要卖牛排，要卖吱吱声。”绘声绘色
一句记号隐藏着炸牛排时，所发出的吱吱声，诱使顾客垂涎欲滴，而此时顾客买东西是
透过眼、耳、心，不是透过大脑去购买。
    我们说广告者创造了顾客新的需求，其实是把他们心中的微微星火的欲望变成现实，
有真正的购买行动，那你的创造作用也便发挥出来了。
    现在，我们就根据这个观点来比较三则照相机广告：
    A照相机的广告在“只要将指针对准中央”的大标题之后，紧接着说：“一按快门，
立可拍好，无须再动脑筋来决定光圈和速度。”并且附有照相机的照片和使用说明。
    B照相机的广告，是在“是用奇妙的光圈薄片”大标题之后，紧接着说：“以光圈、
焦距、速度一次完成为荣的B照相机内，藏有名为完整效果系统的发明结构。”
    这两则广告的销售要点都是放在操作简便之上，使消费者引起操作这些简便照相机
的欲望。不过，就其二者加以比较就可发现，前者的广告显然较具力量，因为，前者使
消费者觉得操作简便，而后者则有一句令人难懂的“发明结构”，使人觉得莫测高深，
不敢轻易一试。
    接着，我们再来看看最后一则C照相机的广告，它是在小学生笔迹所写的“操作简
便的C照相机……使我留下欢乐的照片。”大标题之后，紧接着说：“C使你享受到摄影
的快乐。”
    C照相机的广告无疑是最受欢迎的。因为它不但满足了顾客操作简便的需求，还给
他们带来了摄影的欢乐。可见，创造出来的欲望对顾客有更大的吸引力。
    因而广告商瞄准假想顾客心中看似最强烈的动机，用广告来促其实现，才是最聪明
的办法。而这广告必须能解释清楚商品或服务能给假想顾客带来什么影响和利益。广告
需要消费者持续的欲望，这是不能目光短浅的。每一句宣传都能够掷地有声，让消费者
把爱留在心底。

四、把爱留在心底

    “你记得抗战胜利是哪一天吗？”
    “我记得，因为那天正好是我妈妈的生日9月9日。”
    “你知道联军是哪一日登陆法国的？”
    “记得，是6月6日，因为年轻时看了一部电影《六月六日断肠时》，正好读了诺曼
底登陆的史书，真感人。”
    我们每个人从懂事开始，就不断地要求记住许多事情或东西，也许每个人都有一套
帮助自己记忆的好方法。
    从事广告业者，非但要善于发现使人们记忆良好的点子，更应该总结出大多普遍的
记忆方法，当然第一步，总得弄清楚市场需求，记忆信息的原理，如此便令纲举目张，
问题迎刃可解。

    要当广告人，先学做顾客

    广告人先站在顾客的立场，做一番身临其境的体验：
    我需要一台电冰箱，这是自发而强烈的欲望呢，还是一种朦胧的忽左忽右的羡慕？
为何我最先想到了“雪花”牌？
    还有什么别的产品，怎么全忘了？其中的共性问题，广告心理学恰恰不可回避。

    大脑仓库的储存

    科学家对商品信息在记忆中存储形式的研究表明，消费者通常是将与商品有关的信
息先按商品的类别为标志储存。
    例如“电冰箱”是以牌子为代表将所有关系某一牌子的信息聚集起来，此外还有以
商品的重要特征为典型类型，如我们在谈到“电冰箱”时，自然会关联地想起包括“无
霜”、“容积大”、“安静”及“双门”等信息。
    被储存信息内容有时也可以成为组织类别的代号。如一句短话“上个月，老李在家
中请客，电冰箱突然坏了，结果冰淇淋都化了，相当狼狈。那是白熊牌子。”这个信息
很可能作为白熊冰箱不受欢迎的事实代表。
    那么，信息接受者在更深层次处理新进来的信息并将其与原有信息合并加工中，受
到什么因素影响呢？

注意

    注意的局限性及选择性迫使我们将有限的接收及处理信息能力，储存在最易被想起
的地方。如果广告能充当增加记忆的积极因素，引起的记忆信息会储进大脑。

信息本身的信息性

    有些信息本身包括信息相当丰富，如果能为我们进一步引申，那么它很容易被理解。
而且快速地存在适当地方。
    例如，在电视上我们看到一个广告呈现一个瘦小的女孩与男朋友一起到一家鞋店买
平底鞋，而在另一个广告中见到一个身材几乎和她的男朋友一样高大的女孩，在店中买
平底鞋，我相信前者所引伸出来的意义一定不及后者所引出的那么多而具体，同时我们
也会很快的将后面这个广告的信息放入“买平底鞋的好处。”那一个档案中。

记忆中相关信息的结构

    新来的信息如果和原有信息有密切关系，我们很容易把两者合理重新融合，加深记
忆，反之，都有被淡忘的可能，如两次牙刷宣传为例，一次以“一毛不拨”的坚固性为
优点，继而吹嘘保健牙齿的功能，不可能起到互相促进作用。

信息处理的目的

    消费者如果未打算购买某项商品时，看到有关商品的信息会将它们机械存储。但他
有心购买这一商品时，会进一步转化成他要的结构，

打开记忆仓库

    在即将出现的购买行动中，接受到的信息肯定在左右着我们的行为。可是怎样才能
实现积极而充分利用它们呢？
    这会儿，广告就要扮演一个保姆的角色，要让消费者被动地知道该做些什么准备。
在需要某些信息之前，替他们未雨绸缪地留下一些找回记忆的特征。这些消费者熟悉的
或与将来要找回的内容有关系去联系的特点，显然可以帮助将所需信息很快抽出来。
    例如在购买冰箱时，我们常听到一台好的电冰箱首先是无声低噪的，那么，一想到
“无声”这一优点，估计许多牌子的冰箱都会闯入你的心头，供你选择。

寻找记忆中的“她”

    有哪一位小伙儿见到年轻貌美、体态婀娜的姑娘，就发誓非她不娶？
    挑剔的顾客同样也要精细地从许多信息中加以筛选，进而找出合适的购买对象。
    也许你有亲身体验，在决定购买电冰箱之前，先根据一些原则，如“价钱不可超过
一万元”，“一定要两个门”，“厨房里放得下”等，先把牌子筛选剩下几个。
    通过研究，通常消费者对比较熟悉的商品倾向于你“以准则为主”的选择，而且他
们所用准则为数较少，而那些对商品不熟悉的消费者多偏重“以牌子为主”的决定。
    另外，在筛选后作细选之前，多半你“以准则为主”的信息处理，而在购买决定后
期，当消费者即将决定买什么牌子之际，他们多半作“以牌子为主”的处理。
    消费者在作购买决定时，令利用到外来的即时刺激；以记忆中抽取的；以及从已有
的、有关联的模式中推断出的信息。
    究竟他们会利用哪一些信息？
    1．信息进入的先后性
    在消费者作决定的时候才进来的新信息常常会很自然地被利用，这称为后效
（recency）。
    2．信息评估的一致性（consistency）
    它是指我们经常只会运用那些在评估上相当一致的信息，而将互相矛盾的弃之不顾。
如果我们已经知道某某牌电冰箱又安静，容积又大，那么记忆里有关这个牌子“无霜功
能不强”的信息可能不会被利用，而有关它比较省电、间隔极理想等有利的信息会3．
对商品的熟悉度对某一商品类别相当熟悉及相当不熟悉的消费者，在信息的利用方法上，
与对商品具有中等熟悉程度的消费者不一样。
    同时，对商品类别熟悉度高的消费者多半作“以准则为主”的决定，即是把各牌子
在一两个关键性的准则上作了比较，即可决定。而对商品类别不熟悉的消费者则多半采
用“以牌子为主”的信息处理，就一两个有名的、常被购买的牌子，比较它们的功能特
性，然后作出决定。
    与商品的熟悉度有很大关系的另一个因素，是消费者对购买此类商品的经验。

    医治“健忘症”，还靠广告人

    曾经生活过多年的老友谋面之后，两人确认对方是自己旧交，可谁也说不出彼此的
名字，很是尴尬。这种遗忘司空见惯。
    可是广告却不应该允许这种遗忘的存在。不仅需要消费者明确地记忆商品或服务的
公司名称，也需消费者在此之后，能够清楚地得到了某种好处。既然对记忆的原理、过
程、观点等因素都已了解不少，是该广告使出浑身解数，来刺激消费者，医治其“健忘
症”，予其强烈记忆。

让你再多看我一眼

    广告若欲提高效果，最好的办法就是反复。
    印刷媒体如若使用有个性的图案及商标，就会使读者对这些可爱的画面百看不厌，
而反复的效果，增强消费者对此商品的喜爱。
    其他诸如公司名称、宣传，也都可以透过反复来加强消费者的记忆，因为，见闻多
次之后，记忆印象自然会更加深刻，而同时，这种记忆印象也会使人过去的记忆一次又
一次的重现。
    譬如，消费者在广告中发现自己经常看到的宣传标语，就会下意识的跟着念，而这
种下意识的动作，就可以帮助消费者对广告宣传标头的记忆。
    一般的广告宣传，都是集中在某段时间内连续刊出或播出。这时，在一连串广告之
中，必须要具备相互引起记忆的连锁反应的特征。
    在广播广告中，每一次至少要用相同的背景音乐，在电视广告中，可利用同样的广
告人或字体。因为电波、图像只在瞬息之间出现。闪现过消费者耳畔、眼帘的时间有限，
更要注意反复效果。
    此外，时常这更内容之一小部分或利用其他表现方式来揭示同一销售要点的反复广
告，寿命一定要比单一内容的反复广告来得更为长久。因为，这种同时兼具创新、反得
意图的广告，不仅能将新鲜感带给第二、三次看到这一广告的消费者，也可以增加没有
机会看到第一回广告之消费者对此项广告的认识。
    甚至这种方式的累积效果也特别显著，而使消费者的心中逐渐加深印象，倍增对于
销售要点的了解。
    反复的价值并不是由次数，而是由出现频率的高低来决定。譬如，在一周之内，利
用相同的间隔时间推出广告，就比两周或四周之内，推出相同次数、频率较低的广告效
果来得更大。因为，如果没有保持相当连续性的频率推出广告，第一次广告所造成的震
撼，就会在后继无力的情况下，显然消减。
    广告主要只有用积极的安排，才能使广告引起消费者对商品及服务有充分的思考，
并且和其他厂牌的产品、服务相互比较，提高反复效果。

暗示的催眠术

    老王看到了维他命的宣传标语：“疲倦是疾病的开始”，他马上觉得自己真有点疲
劳，无意间想到，我是否已经病了。这种暗示下，他觉得越来越疲倦，服用维他命药丸
之后，疲劳自然就消失了。
    受到广告暗示后，消费者很容易按着广告的意图，出现购买行动。而且对于广告的
记忆相当清晰。
    此刻，接受暗示者不会有自己的判断力，而隐入了某种精神状态或采取某种被动的
行动。
    知晓一些暗示的特性，会给广告以推动的效果。
    （1）计划性——暗示者计划、估计被暗示者，必定有那些特定反应之后，再加以
刺激。
    （2）代理性与部分性——暗示的刺激不过是某种刺激状况一部分或代理其他部分
的刺激而已。
    但对被暗示者，其所受的反应，却如同受到整体状况刺激一样。
    （3）非合理性——被暗示者的反应则不带判断力且是不合理的。
    （4）威信性——被暗示者的反应种类和程度，会因暗示者的身分与其之间的关系
不同而有差异。
    例如，一些还不会走路的婴儿，如果听到母亲的召唤，就会听从而有欲走过去的表
现。
    但是，如果换成其他陌生人，他会毫无反应。
    （5）被暗示法——被暗示者的反应，因为肉体和心理状态不同而有差异。
    例如，某人在疲劳时，他感觉昏昏欲睡，此时个人的判断力暂时很松懈。他很容易
接受“时间即以旧表换新表”的劝诱，轻易去购买。
    其实在日常生活中，暗示从四面八方而来，直接或间接暗示着人们，产生想法和行
动。在人潮汹涌的闹市区，如果其中有个人突然停下脚步抬头仰望，马上便会有人模仿
他的动作仰望，可以说，被暗示性也是群众心理的一种。
    从年龄来说，小孩接受年长者的教育，培养。许多亲身体验，新知识的获得，都是
从父母、长辈中传来的。所以年轻人觉得老年人有某种权威感。用老年人介绍某种药品
的功效定然强于年轻人，就在于此。
    在男女之间，一般女性较容易感到暗示的影响，因而以女性为对象的商品中，利用
这种心理作广告的不胜枚举。譬如，“乌溜溜的秀发你最爱（洗发精）”。

    两种暗示手段：

直接了当

    某个皮肤药膏广告图案上，有一很大的“痒”字。其形状酷似一人由于浑身骚痒的
痛苦扭曲状，便是直接表现皮肤病患者的苦恼。病人见到如此体贴的药膏，自然不肯放
弃一试。
    广告词中，先说明商品具备何种魅力，促使消费者心服口服之后，再使用命令形式
的直接暗示，会产生极好的效果。
    譬如，“请就近到附近药店享受关怀”、“数量有限”、“欲购从速”、“紧急行
动”、“名表赠送在除夕”……都很典型。
    总之，直接暗示在广告中充分使用，可致使消费者受暗示影响。
    不过且慢，如果你想要这种暗示产生效果，就需用任何人都即可了解的语言。语言
简炼易懂时，消费者便不会再花费时间去额外思考，即可自动引起反射性行动。

间接暗示（提醒注意）

    就如同中了催眠术一般，在你没有觉醒之前，已被广告完全左右了。
    读者文摘的广告方式：“订阅手续十分简便，只要剪下右角印花，贴在本页优待卡
上，投入附近邮筒即可。”这种暗示一出现，购买率马上显著增加。
    间接暗示在被暗示没有发觉情况下，使其在脑中形成观念。虽然他知晓暗示的内容，
但尚且不知其明确的目的，令消费者浑然不觉受到暗示，反倒像是本身自主寻出结果。
    再有某些广告比起其他商品广告，表现更为单纯，它只是企图表明有这种商品存在
而已，只需消费者顺便做一小事。但间接地，它目的仍是让消费者回忆起商品名称，暗
示消费者购买。这实在是一种具暗示力的“提醒广告。”
    人类很难抵抗暗示的力量，至少时常在一时之间，失去对自身行动的有意控制力量。
    这时，人的行为反应如本能或自发所引起的一样，丝毫不觉得有人在操纵自己，反
而深信自己正理智地控制行动。
    譬如，我们在选购一片小小的刮胡刀时，往往就会因为广告说一句：“不锈钢的比
较好”，而决定购买不锈钢制的刀片。
    或许这时，店员不说那句话，我们就不会选择这样的刀片也说不定。
    另外一个更明显的例子则是我们经常看到的“出口”、“入口”标志，看到这些标
示时，我们总是不加抵抗的由出口出，入口入，由此可见，人类在日常生活中，每天不
知道有多少的决断，是在暗示的影响之下顺利进行。
    消费者的诸多弱点，却正是广告趁虚而入、发展壮大的关键。于是，轻而易举地让
消费者记住了商品。

花枝招展最迷人

    色彩对于做广告，有些什么要求呢？
    黑白色度有着鲜明的对比度，予人强烈印象；而彩色画面会由于其斑斓夺目的华美
吸引人。消费者更热衷于哪方？
    有人做过一次长达半年的调查。先以交互分割刊载方式在报刊登黑白及彩色广告，
并分赠给读者。后来调查读者想起率：可以发现，彩色印刷广告具有黑白印刷广告两倍
乃至三倍以上效果。
    （1）想起率
                  黑白　　　彩色
    a．纯粹想起率　　　1．7　　　　7．5
    b．助成想起率　　　8．5　　　　20．9
    c．想起率　　　　　10．2　　　 28．4
    那么对于电视广告来说，色彩不同对记忆功效如何？
    请看下面一组调查统计（每一种商品的右边数字表示纯粹想起率，左边数字表示助
成想起率，而阿拉伯数字表示二者之和，亦即想起率）。
    商品名称　　黑白广告　　　　　　彩色广告
    牛奶糖　　　二　二九　31　　　　九　　　三四　43
    沙拉酱　　　八　四一　49　　　　一七　　四八　65
    咸饼干　　　六　三八　44　　　　二　　　六零　71
    奇迹面包　　一　四一　42　　　　二　　　五九　61
    通心面　　　二　四二　44　　　　四　　　五八　62
    只要看一看结果便知，彩色电视广告在记忆效果方面，是何等优越。
    在五色俱全的色彩面前，不能不令人折服。不过，你先要搞清楚每种颜色的心理效
果，再谋求创造有价值的色彩广告。
    在促使消费者增强记忆的策略中，不妨可以加上：
    （1）韵律感。适合广告主题人韵律会予人强烈而深刻的印象。
    如“送者大方，受者实惠”、“一人吃，两人补”等宣传口号，都有十足韵律感。
    （2）记忆力的集中。我们日常生活中，常将见到，听到的事情忘得一干二净。这
是因为我们对这些事没有付出完全的注意，广告主一定要努力使消费者集中注意力，才
能建立明确印象。（3）行动的示例和老友重逢，把酒叙旧时，记忆里最深刻的总是当
年那些冒险的行动：为了偷喝畅销的鲜牛奶，不惜潜入制作车间；夏日午后，在海滩上
捡那数不清的“雪碧“易拉罐。
    ……积极的行动远比被动的行为更容易记忆。也更容易重视。
    广告者能针对行动的时间和地点，引起消费者想象和关心，就能给予消费者的记忆
以极大协助。
    （4）值得关心的事情比较容易记忆歌德曾经说过：“无兴趣之处，亦无记忆。”
关心愈深，活动范围愈广，愿意记忆的地方就相对增加。如我们以前所述，能激发消费
者强烈兴趣的广告，其记忆效果便十分明显。
    4．坚决和“遗忘”作斗争遗忘和记忆是一对敌手，脑袋里模糊不清，便是遗忘，
防止了遗忘便起了增强记忆的效果。
    记忆力的强弱会因人而异，不过现在普遍被人们接受的观点，最容易遗忘的时间范
围是在接受广告之后的24小时之内。而如果不在这24小时之内遗忘，以后便会长久记忆。
    德国心理学家艾宾豪斯所做的“遗忘曲线”实验，让接受记忆者同时记忆许多彼此
之间毫无关联的句子。如果他发现，其中语句在20分钟之内，大约忘记47％。然后在第
2天遗忘语句则达到66％，第6天达到75％，31天之后，所遗忘的总数已达79％，（附图
的遗忘曲线就表示这种情形）。
    记忆彼此互有关连而有意义的语句时，遗忘的速度比较和缓，但是，遗忘的过程却
仍然相同。（附曲线图省略）
    假令我们现在马上推出一项新产品，那么应如何在广告上大作文章呢？
    很明显在新产品刚进入市场时，必须密集地提供广告，以免遗忘曲线降低。然后，
在经过一段时间后，消费者对于新产品的名称和内容能耳熟目详后，再趁机推出大规模
的广告活动，即可减缓遗忘曲线的下降。
    广告人从来是主动的，在使消费者记住所宣传对象后，似乎应趁热打铁，说服消费
者做出购买行动。

五、说者用心，听者有意

    广告宣传是要说服消费“上帝”接受所提出的观点，做出期望的购买行动。
    但有那么多杂乱的标语同时在这些“上帝”们面前晃动，难怪他们真如耿硬的汉子，
其意紧决，不为外界所动；又似生性多疑的娇小姐，千万个不放心。
    此刻，打开一扇扇紧闭的心扉，广告还真得挖空心思。

    理智战胜情感

    理智与情感在广告中使用的频率，一般以哪个居主要地位？
    其实，二者并无严格的分水岭，象我们每位一样，理智和情感是一对亲密的兄弟。
广告既需要理智，某些时候还少不了情感。
    大致可以这么说，当消费者非常需要某种商品或服务，对其欲求极高时，广告应该
主要在消费者理智上努力。
    例如，速食面极其畅销时，出现了“康师傅”这种口味极佳的牌子。由于其食用之
时，有现成的食用碗，餐叉，还有多种调味包，能切实优越地满足方便，营养等需求而
大受欢迎，直至出现脱销之势。
    反之，消费者对一种商品不是自发自动地追求，可能对他是陌生的。这时要以情感
的手段，使之产生欲求。
    如人寿保险刚刚兴起之时，老年人均固执地不予理睬。不能以一种新观点接受它。
通过广告强调年老后的幸福或投保后的安全保障，逐渐为他们情感上理解。

    归位

    在一个广告中，如果有几个销售主旨时，我们应该将最重要的一句放在哪里呢？
    一则有成效的广告，总是将它放于它本来应该存在的地方，是物还原位吧。
    消费者对于广告内容不关心时，一开始就要把主旨说明白，如果他对于广告内容较
为看中，那么到最后时刻提出主旨，效果会尤其好。
    其中的道理是，对于前者，假如一开始就说出主旨，那么随着广告活动的进展，消
费者的期待会愈来愈迫切，但直到广告结束之后，仍无法提出比以前更重要的话题，会
使消费者失望。
    但是接受广告者的关心程度不高时，在开始便没有吸引其注意的内容，就没有消费
者对此商品的关心，更别谈维持这种关心了。
    新推出的商品在尚未引起消费者关心之时，使用后者的技巧特别有效。
    例如某家化妆品公司刚刚推出鲜果敷面霜时，就特别将其上一层面膜的主旨放在广
告开头，以吸引消费者的关心。结果不出所料，好奇的顾客争相试用这种新产品。等反
应良好时，更是一传十、十传百，鲜果敷面霜一炮打响，在几个城市分别设立销售点，
其绩颇佳。这主要还是归功于广告设计的正确处理。

    故弄玄虚要不得

    用一些稍具威胁口气的语句是有说服力的。
    在化妆品的广告中，常见到这样的代表作。
    用“这是皮肤的危机”来推销面霜。利用“更年期的老化”口号来推销预防老化药
品时，不仅容易引起消费者的悲惧，同时更为重要的是出于对老、病的害怕，产生对广
告注意和关心，无疑这是成功的宣传口号。
    俗语说：“过犹不及”，那么什么程度的威胁最有效果呢？
    让我们看一项威胁性的说服实验。
    首先，我们将接受测验者分成四组，其中有一组分别听取由牙医师发表的牙齿卫生
谈话。牙医对第一组用严重的威胁口吻说：“牙齿保养工作不健全时，即有引起死亡的
可能性。”
    对第二组说话时，仍然以威胁的口气说出，但是与第一组相较之下，言词较为和缓；
对第三组则只以轻松的语气说：“不好好保养，引起蛀牙之后就会口臭。”而第四组则
完全未与牙医交谈。
    听过牙医谈话之后的三组，对于自己牙齿健康的情形都很忧虑，但是，经过一星期
之后，加以调查统计结果得知，第三组中遵从牙医指示，加强牙齿保健的人士最多，至
于威胁最厉害的第一组和完全没有听过牙医谈话的第四组之间，一点也没有遵从程度的
差别。
    形成这种结果乃是心理原因所形成的，其中第一种可能性是因为威协过度，结果所
引起的忧虑也相对的增加，因此从心理上就自然的无法听从牙医的指示；第二种可能性
是接受测验者为了避免忧虑，所以反而干脆认为牙医所说的话不可置信。
    由此可以知道，威胁过度反而无效。

    越俎代庖

    展开销售要点之后，是由发出广告得下结论好呢，还是由广告接受者自己说出更合
适？
    有人曾经做过下列这种实验：同时让两组学生听取有关货币贬值的演讲，两组所听
的内容都完全相同，但是，其中一组听完结论部分，而另外一组则在结论之前退出会场，
结果统计得知，听到赞成贬值的结论的学生当中，双重意见的比例较高。
    所以，为防止被说服者对于广告意图的曲解而无法达成真正说服的目的，许多时候
由广告人主动为消费者归纳结论，说明真正要表达的意图，很具说服功效。
    不过，还是有些例外的情况要考虑，譬如对商品怀有疑问或敌意的人认为说服者所
下的结论是一种纯粹宣传，连理都不理。还有自以为智商卓越，条理清晰的人士，可能
会认为这种结论对他是一种侮辱。

    以信取人

    广告中，常有专家或名人为商品或服务做宣传的画面。此时他是做为说服者的角色，
因为这些人给我们以良好的威信，广告的可信度也颇佳。
    威信广告的意图在于透过威信者来产生暗示效果。涉及到有威信有哪些呢？
    第一是公司本身的威信问题暗示广告的效果，最主要是受到公司本身威信印象的左
右。几年以前，日本某家厂商所制售的奶粉中因为含有砷，而引起了中毒事件。事发之
后，公司立刻透过报纸、广告……所有媒体，刊出或播出道歉广告，并且对事后的处理
表现了最大的诚意，这种诚意，使公司的威信在短期内即恢复。
    在暗示广告中，首要办到的是必须使别人对广告公司产生一种信赖感。如此可以树
立广告公司在人们心中的印象。
    这时，我们切不可忽视公司外观的陈设对业务的影响。因为“观其外、知其内”，
每个公司都各有自己的一种格调。包括建筑物、位置、大小、橱窗、陈列物、走道……
等外观设计，这一切包括店员的工作态度，如果能给人良好感觉时，就会提高销售效果。
    再说说威信广告的推出手段。
    在我们现实社会中，专家都是社会公认的某一方面的权威。其说的许多都仿佛有一
种严肃的正确性。对社会成员无意间形成一种感召力。我们普遍对专家有十分信赖感。
    于是就出现利用“专家效应”制作的广告，难怪我们每见到白发老中医在广告建议
时，竟毫不犹豫地接受了。
    只要看看我们周围的“追星族”狂热到何种地步，便发现明星、名人也具十分的影
响力。普通人有着自己心中的偶像，偶像每一举手投足，生怕模仿得不像。广告告诉消
费者某名人也使用此种商品时，消费者就很容易受到这种暗示的说服，但是，这种广告
手段必须十分自然，否则很容易让他们想到这只是金钱雇用的关系而产生反感。
    此外，广告中如能举出消费者自动寄来的良好反应信函，便会给未来消费者增加安
全感，对广告深信不疑。强调一点，这种技巧要格外小心，不可滥造，使人产生有杜撰
的嫌疑。这时不妨将原文列出，并欢迎顾客随时查询。这样会争敢主动的。

    水到渠成

    广告用得着彻头彻尾地拼命去说服消费者吗？
    某些时候，对待消费者上帝要如同讲故事一样，渐入主题，往往能水到渠成，达到
说服的目的。
    以一则广告为例：
    棒球？……非常喜欢看
    橄榄球？……妙极了！
    电影……太棒了！
    ——好，那么请你跟我来
    使你的房间
    立刻成为比赛、表演的贵宾座
    彩色电视机！
    由观众喜欢的话题，娓娓导入正题，彩电广告可想而知也易被接受了。
    一般地，某人对一件事情完全赞同之后，对于以后问题的抵触情绪会降低的，对这
种技巧的恰当运用，相信会有很多的广告接受者的。
    曾经有人做过一项实验证明，如果说服者先谈一些被说服者赞同的事情，然后再进
入说服的主题，结果令人满意。
    此实验乃是针对120名大学生分成两组，事先调查他们对于学术自由、饮水加氟等
问题的意见。其中，对于学术自由的问题，每一个都表示热烈的赞成而且感到迫切的需
要。
    至于饮水加氟的问题，虽然许多人都表示赞成，但是却不觉得是强烈的需要。所以，
实验者就选择饮水加氟为主题，学术自由为副题。
    然后，实验者对第一组的学生首先强调学术自由的重要，接着再强调饮水中必须加
氟；对第二组的学生，则首先聊一些学生毫不关心的话题之后，再强调水中应该加氟。
两者统计结果互相比较之后发现，第一组先说明学生所赞同并需要的学术自由之后，再
进入主题的方法，具有较高的说服效果。

    有的放矢

    广告要达到什么样的宣传目的，引发什么样的销售效果，对于这些广告主是最清楚
不过的了。
    此外广告主还不可以忽略推出广告的媒体选哪几种为主？广告客户主要集中在哪一
社会层次上？
    以上这些不甚重要吗？请先别急于否定。
    目前一般家庭中，电视的普及率相当高，或许大部分就为生活程度较高的人都十分
迷恋电视。其实事情不那么简单，许多知识分子家中虽有电视，但不一定每天都看，反
而受报刊、书本、FM收音机等传播媒介影响较大，这时，如果广告还死抱住电视普及率
不放，在粗俗的连续剧节目中播以知识程度较高人士为主的商品，就没有多大意义。
    广告主必须对准真正的顾客做文章，千万别错找了对象。
    否则，说服的目的也落了空。
    通常，当顾客下决心要买一样东西之后，就会收集能够帮助自己选择的情报和排斥
与自己希望相矛盾的情报。
    有人进行了一次这方面的调查：新车主与旧车主阅读报纸的情形。
    结果发现，刚刚购买汽车不久的读者，看有关自己那部车广告的比例高于其他厂牌
的汽车广告（他希望多看几遍，使自己觉得买得没错）；已经买了很久的读者，则对于
这些不太关心。特别引起注意的是，刚刚买过车的读者，对于别家汽车厂商的广告，只
是多看了自己想了很久，终于没有购买的汽车广告。（为了要将自己的决心聪明合理化，
让自己觉得幸亏没有购买那部车）。
    也许汽车厂商正应该抓住这一点来打动顾客心情，首先要抓住顾客，再想方设法，
推出吸引那些曾迟疑不决于购买的潜在顾客。
    有时候为了排除销售障碍，说服顾客，相信“不买的原因”比“购买的原因”更有
价值。

    软硬兼施，对症下药

    广告设计中，个性左右说服效果的情形也不少。因为“上帝”的脾气太多了，喜好
也不容改变，一会儿见到的是彤云密布，再一瞅，雨过天晴了。
    这一刻，广告的出现如同一位教育有法的老师，对这些千奇百怪的反映深有体会，
并对症下药，取得说服之效。
    比如，一个人的个性比较依存权威时，他就较易接受权威式的说服。我们不乏见许
多化妆品广告就利用这种一般女性服从威信的弱点而采用法国明星照片，在倩影佳丽的
光环下，广告十分具有说服力。
    缺乏自信心的人都比较容易相信朋友的劝告，所以许多朋友劝说式广告对这些顾客
可谓大行其道。
    自卑感强烈的人，怕自己成为别人的笑柄，也非常易被说服。脸上长有雀斑的女子，
一见到新上市某种遮盖霜，会情不自禁购来一试。
    另外，态度倔强而顽强的人，他对惨痛性的劝告才乐意接受。
    比如，喜欢开快车的车手，并不太接受交通警的善意劝告，也不太理会交通标志的
时速限制。但如能给他们看看撞车后的凄惨画面，却能收到极大的说服效果。

    时间淡化说服效果

    可能每位广告主都十分乐意知道，消费者经过广告的说服而改变意见、态度之后，
能够持续这种效果多长时间呢？
    只要广告使消费者产生共鸣时，消费者就可以记住广告的内容。即使他们日后忘记
广告所说明的是什么之后，他们的态度、意见还是不会有重大的改变。
    譬如，王太太以前所使用的洗衣粉，只要一倒就四处飞扬，而使她的鼻子疮得难受。
自从她改用强调“不易飞散”的洗衣粉之后，就不再有这种情形产生，所以，她很满意
目前这种洗衣粉，她也相信如果没有其他优越的竞争品出现，她仍然会继续地使用目前
的厂牌。总而言之，消费者接触广告之后，如果采取某种态度，即是表示他们可以藉此
而获得某种要求之上满足。所以，只要这种情况能够持续下去，我们就可以视为广告的
说服效果也同时持续下去。

    重提反复

    前面已谈过，广告界为了吸引大众的注意，经常使用反复，促使记忆。
    由于电视广告的画面一闪即逝，要达到记忆并说服的目的，不可避免要使用反复手
段加深印象，再说，时间的流逝会在不知不觉中冲蚀着我们脑中仅有的模糊信息。
    因此适当的反复大都会把原有的粗浅印象固定下来。如果广告内容被牢牢记住，它
也不失为一种传统而适用的说服技巧。
    应用反复的广告主估计都明白得很，为人熟悉的产品广告与新产品广告比起来，恐
怕后者更适宜多次反复宣传。因为新产品给予人们的新奇感，会使他们在反复中由注意、
了解、直至喜欢所宣传物的。在反复中，消费者对商品特点零碎、片面的认识会得到弥
合，进而更加完善的。
    可是反复也须讲求一点技艺，广告不妨在主题内容不变的情况下，历次变换广告背
景，组织方式等来吸引消费者，否则，令人对原来可接受的广告产生厌倦感，因为即使
山珍海味也有吃厌时。
    广告主在千方百计寻找并应用这些说服的技巧。对消费者的劝说可谓用尽心机。
    可是，消费者被说服了吗？
    他们到底信服什么？

六、信则有，不信则无

    承接上面谈到的，再举便深剖析一下关于消费者信服方面的题目。
    消费者在看完一则广告之后，有时固然对广告的内容能吸收并完全理解，他却未必
会认为广告中所说是可信的、有理的，他可能不会接受有关商品的信息。所以，有些学
者认为，要使广告达到最终目的，广告必须有信服力。
    什么是信服？
    “信服”一词，可谓是对某一件事或某一个人又信又服。即信赖、相信，又觉得有
理，愿意依从。
    日常生活里，我们经常说我们信服某一个人或某一种药。
    说明我们信赖此人或此药，因而愿意照此人的话去做，或愿意照此药方去吃药。
    同样地，在谈到一个广告的信服时，我们说消费者对这则广告中所说的觉得是可信
的，而愿意接受广告中所说有关商品的好处。
    在接受这些好处后，通常消费者不会立即飞奔到街上去购买这种产品。他们可能将
这些信息转换成能储存及取用的信息中，或将其与其他信息综合在一起，形成对商品的
态度，在消费者需要作出购买时，这个态度就会影响他们购买商品的决定。
    消费者的商品态度是什么？

    感情孕育了态度

    我们对待周围的态度从何而来呢？
    心理学家札杨克指出：态度并不一定建立在我们的正面评判上，许多时候是由于感
情的逐渐发展培养了新的态度。
    例如，我们问一个喜欢吃臭豆腐干的人，“豆腐臭不臭？”
    他一定说：“臭”。问他：“多次回锅的油，卫生不卫生？”他一定说：“不卫
生。”“吃了健康不健康？”“不健康”。但是：“你喜欢不喜欢吃？”回答颇为肯定：
“喜欢极了，不吃不行。”
    札杨克认为态度的形成不一定要经过评价过程。我们由于认为臭豆腐的味道相当可
怕，开始可能并不敢碰。但是由于家里父母爱吃，并受到他们的鼓励，开始为了不使他
们的鼓励失望，去尝试。渐渐地，喜爱从重复尝试中建立起来。
    正是一些外在的因素，使我们从感情的接触中培养出态度。
    2．态度能对我们做点什么？
    a．保护自己，不让别人进一步发现自己的缺点。
    例如，有些女人特别嫉妒漂亮的女人带钻石饰物。因此持有“戴那些东西看起来很
不正经”的反面态度，这种对钻石的所有坏评语，其实是由于想掩饰自己无能力得到同
样饰物而产生的。
    b．能帮助我们表达内心真正的看法及价值感。
    例如，崇尚节俭美德的人，认为钻石只不过是一块普通的石头，它的价值完全是人
的虚荣心给抬起来的。那么，这可能便是他个人的价值观的内心表露。
    c．它能帮助我们把外界和记忆中的信息组织起来。
    对于外界杂乱无章的信息，我们将有关态度对象的所有信息综合起来构成一个态度。
这样就较容易做出有准备的反应。
    d．具有工具性的功能，可以帮助我们达到一些我们想要达到的目的。
    例如，有些人对高尔夫球的爱好，很可能是因为对它产生了兴趣，可以沟通自己和
上司之间的关系，因为上司是一个高尔夫球迷。
    如何让消费者信服广告
    消费者都知道广告背后的目的是劝人花钱购买，借以营利。因此他们对广告本身原
有强烈的不信任，对广告的内容严加抗拒。他们十分挑剔信息本身的毛病。以劝服自己
忽视这些信息。
    作为一个广告业主，他主要研究应如何在这种“信服劣势”之下，尽量能制作可以
值得信服的广告。
    任何一个说服信息的呈递，通常都牵涉到两个主要因素：
    （1）由一个人或单位出面
    （2）传达一个说服信息。
    先让我们看一则广告：
    标题：澳门大赛车会是否令你开始吸烟？
    内容：在澳门大赛车举行期间，你可能在电视上看过不少香烟广告。
    究竟这些香烟广告有没有导致你开始吸烟？
    烟草公司既然经营香烟业务，向吸烟人士推销各种牌子香烟当然是顺理成章的。
    反之，向根本不想吸烟者推销香烟，既浪费金钱，又没有意义。
    事实上，非吸烟人士都可以证明，香烟广告不会令他们开始吸烟，连吸烟人士也承
认，他们并非因电视上的香烟广告才导致开始吸烟的。
    根据烟草公司的调查及经验，以上的情况对青少年来说也是一样。虽然香烟电视广
告的支出大幅度上升，但政府的统计数字显示，香港十五岁到十九岁的青少年中，只有
百分之二点三的是吸烟者。
    事实上，香烟广告与吸烟人士选择某种香烟牌子的决定大有关系，却对一般人的吸
烟与否的选择毫无影响。
    求实际，明事理，是香港人办事的一向作风，也是令香港成功的主要因素。
    （由香港烟草业协会有限公司提供）
    这则广告，信息来源是“香港烟草业协会有限公司”。信息本身也都是在劝消费者
不要赞同“禁止在电视上评香烟广告”的建议。
    消费者可能首先对“香港烟草业协会有限公司”作这个广告的目的产生怀疑及不信
任。他们会认为这个信息来源单位为了自己的利益，才反对“禁止在电视上作香烟广告”
一事。所以，信息来源显然不可能站在公正的立场来说话。这种对信息来源的不信任，
可能促使消费者完全不去理会广告中的信息，即使这些信息本身相当可信而又有理的。
    所以，信息来源本身的信服度是影响广告说服力的主要因素之一。
    况且这个广告中，反对禁止在电视上作香烟广告的理由是青少年不会因为在电视上
看了澳门大赛车的节目里的广告，就去吸烟。究竟青少年为什么去吸烟，青少年会不会
因看了电视广告而开始去吸烟是一件值得争论的事情。
    所以用这个立论点来作为支持“反对禁止在电视上作广告之建议”的理由似乎是相
当弱的。
    正是消费者对信息来源及对信息本身的信服度，决定了一个广告的信服度。

    检讨信息来源的信服力

    广告要达到信服别人，可是自己的来源是否具备信服力？

信息来源的可信赖程度

    信息来源的值得信赖性，与信息来源所传达的某一项信息背后所可能的目的，关系
十分密切。如果消费者认为广告的目的是为了谋利，而并非为消费者带来客观的事实与
评价，广告主易给人不信任感。
    当消费者对信息内容所知不多时，他们会信赖对那方面有专业知识的人，广告由于
他们会更值得信赖的。
    另外，当消费者对信息内容不想花太多心思去判断时，他们希望能有一个客观的品
德公正的人，来为其提供一种可使他们不需要消化即可完全接受的信息。这时，借助在
社会上有威望及地位的人士推出广告尤其使人信服。

喜欢他就相信他

    为什么我们在喜欢一个人时，会比较愿意接受他的意见及提供的信息，这是一个有
趣的心理问题。
    我们最想知道，在广告方面，如何使人增加对信息来源的喜爱程度。
    来源于外表的吸引力。外表长得相貌堂堂的人，往往很容易引起别人的好感。例如，
人们常认为相貌好的人，办事能力强，有幽默感，性格温和等。
    此外，当两个人之间有了愈多的相似之处后，他们之间相互喜爱的程度会愈来愈高。
相同的家庭背景，相同的生活方式，相同的兴趣，甚至相同的年当我们习惯于见到某一
个人或某一件东西时，我们就会比较容易接受他，进而喜欢他。
    如何加强广告主的信服力？

平时精心塑造广告主的形象

    最直接了当的方法来增加广告主的信服度是由它本身开始做起。广告主通常是一个
单位式机构。并非一个人，又不在广告中出现。那么如何增加其本身的信服度呢？建立
公司的专业性——用广告或其他工具来建立广告主成为制造该商品行业的权威。
    当初福寿实业公司在推出大豆沙拉油的行销广告时，给消费者的印象是品质最佳、
年年得奖。他们举出一系列此产品历年来夺得大奖的图片和文字证据，无形中树立了广
告主的信服度，使人觉得，买好油选得奖的福寿沙拉油品质有保证！
    建立消费者对公司的好感——介绍广告主为社会服务的决心，对整个社会经济繁荣，
进步的贡献等，以增加消费者对整个机构的好感。
    例如，一家造纸公司在广告中，分别展示了本公司产品在工业、文化、生活等领域
的作用，旁边配有各种纸产品，再加“丰裕造纸”的多次再现，这些精致、完美的纸品
系列，显示了它对社会贡献及和重要性，因而增加了广告主的信服务。
    建立良好、代表广告主的象征——广告主是一个机构，固然不能在广告里出现，但
是它的商标、店徽等却可以代表它出现在广告里。在设计这些象征性的符号时应该注意，
让它们能反应一良好的、具有权威性的形象，可以增中广告主的信服力。

寻找代言人

    上面所述的这种塑造广告主形象的方法，固然是直接针对问题的解决方法，但是这
样的努力是必须在我们想要建立令人信服的广告之先，早就开始进行才行。而且这种努
力的效果，不容易在短时间内收到。
    较为快速的方法是在现在的广告内，将要说的信息，由一个代表广告主的发言人来
传达。这样，这个代言人也变成广告主的象征了。我们可以借用消费者心目中的具有专
业性、公正性制裁性的人来替广告主呈述信息借以增加信服力；或者我们也可以找与消
费者非常类似的，或非常熟悉的人来做代言人，并借助消费者对他的喜爱程度，进而增
加代言人对他们的说服力。
    在采取这一策略时，经常会遇到一项困扰。消费者通常认为这些代言人是为了钱才
受雇于广告主，来作这些广告。这时，如何减少消费者将代言人作广告动机的归因放在
自利的目的上，就成为一项重要的工作。
    例如，雀巢咖啡为了增加商品的品味及广告的说服力。请著名作曲家李泰祥为其传
播声誉。固为李泰祥的作品极为广泛地流传，人们对他自然熟悉得很，比较赞成他的推
荐。致使“上等咖啡，行家品味”这一标语，为许多人所稔熟。
    再如，最近一家信用卡公司请了几个其他跨国公司的总裁作代言人。由于一般消费
者不会怀疑这些总裁作这些广告是为了找钱用，再加上他们的地位和威望，都使他们成
为比较有信服力的代言人。

借用信服力

    将自己放在一群具有信服力的人当中，说出自己所传递的信息是代表整个群体的意
见，如此借以增加自己的信服力。
    比如在美国注册的王安电脑公司，在刚刚为提高本公司的信誉奔波时，在其广告中
赫然印有这么一句话：“你知道全世界的美国空军使用什么电脑？”美国空军的声誉无
疑已是响彻世界，而美国空军又是王安电脑的用户，这一作法正好利用美军的信誉来增
加了自己的说服力。

    消费者会爱屋及乌吗？

    对广告主的信服一定能保证消费者对广告的信服吗？
    这个问题的答案是：不一定。其中有许多因素控制了广告主的信服力对整个广告信
服力的影响，其中最主要的一个是消费者本身处理广告信息的态度。
    1．消费者的用心程度
    如果消费者当时是用浅涉的心态处理广告信息，那么他很可能不想费时间及精力去
判断信息本身，而会很简单地利用信息来源本身的信服力作为线索，来决定是否接受信
息的内容。
    但是，如果消费者是在深涉状态下，他将把注意力重点放在信息本身的信服力上。
那时信息来源的信服力对整个广告的信服力影响不太大的。
    2．对商品信息的熟悉程度
    当广告中所呈递的商品信息对消费者是陌生的复杂难懂的，他们就会更多地依靠信
息来源的信服力来决定是否接受信息。如果信息是消费者熟悉易懂的，他们可能以自己
对信息本身作判断来决定是否接纳信息。
    3．说服的范围
    如果消费者本来对咳嗽糖浆治愈咳嗽的信息很弱，而在广告中，某牌子的糖浆被说
成是可以在一小时内治愈咳嗽。那么，除非广告主在消费者心目中具有很强的信服力，
不然消费者一定不会相信广告中所说的。
    相反地，如果消费者对糖浆的疗效反应是中性的，而广告本身也只是不很夸张地介
绍这种药可以润喉清痰。那么，消费者可能无须一个强有力的信息来源做支持，也会接
受此广告的。
    所以，信息来源的信服力对广告主将进行大幅度的说服时，是比较有利的。

信息的有效传递

    同样一个信息，如果有许多不同的论点来支持，那么不同的表达信息方式会直接影
响到信服力的表现上。
    1．立论点的先的一呈递
    在一个广告信息中，如果出现了多个立论点时，我们应该将什么论点放在最前面，
什么放在中间，什么放在最后面。
    研究发现，当一连串信息出现于我们面前时，测试者对信息的记忆有“前效”和
“后效”两种现象。前者指被试者会特别记住最先呈现给他们的信息现象；后者是最后
呈现出来的刺激现象。
    就记忆而言，当两个刺激连续在短时间出现，而记忆的测验又在离这两个刺激的出
现较远的时候才进行时，“前效”出现的情况较多。
    在研究立论次序与信服效果的直接关系时，却发现后效是较有说服力的。
    因此，在广告推出时，为了增加广告本身的信服力，把较优越的立论点放在最前或
最后。把需要说服对象记住的放在最前面（通常是广告的标题），而将最具说服力的立
论点放在最后。
    如新一代的方便面“康师傅”牌子，在推出广告中，首先一句“大碗的红烧牛肉面，
康师傅方便面”，便是在重复中令我们记住了其名称。在最后时刻，又是一句形容“康
师傅”面食香味独特、面条筋斗的标语“香喷喷，好吃看得见！”令许多顾客义无返顾
的去享用它。
    2．来点缺点也够味道
    有时广告只表述支持自己立场的正面观点，那样会引起广告对象的反感。因为一开
始消费者便会相当清楚广告的说服企图，如果只看到朝一边倒的立论信息，不免要“奋
起反抗了”。
    在适当情况下，如能将信息内容的正反两方的立论点都呈递出来，会比较有说服力
的。
    例如，在一则减肥药的广告宣传中，开始并没有鼓吹本药如何的好，反而说“希望
大家原谅，本药无立竿见影之神奇功效。只是在你与我们配合下，你的体重会自然减
轻。”这正是运用正反立论同时出现在同一个广告里的技巧。
    但是，在运用这一技巧时，要特别小心。因为这种方式只能对教育程度较高、智商
较高，或对信息内容很清楚、比较熟悉的说服对象才有用。不然，正反两方面内容的混
乱出现，使消费者不知广告的立场到底在哪里，这样就会“画蛇添足”了。
    反面的立论应该在一开始就呈递，以增加消费者对立场的认同，减少对其的敌意，
增加对信息来源公正性的评价及信服力。但是，正面的论点必须能强有力地反驳反面的
论点，否则反面的加强会引向“自暴自弃”，不能引起对正面观点的支持。
    3．以情感动“上帝”
    大概大家都有这样的经历，当我们高兴的时候，比较乐意接受别人的意见；当我们
害怕恐惧时，十分愿意周围的善意的帮助和温暖的安慰。在广告中常见到是使用恐吓和
幽默手段来说服消费者的。
    例如，给青少年看一张黑肺病人的X照片，来劝阻他们吸烟。这时通过这种恐吓要
让他们了解得这种病的原因是过度抽烟，而且只有戒烟才能彻底根除病根。
    如果这张照片不能与长久过度吸烟紧密联系起来，青少年会认为吸烟并不一定是此
病的祸源，而且宣传者也只是在大喊“狼来了”！于是，他们会断然拒绝接受戒烟的忠
告，这样是不会达到目的。
    在广告中，镜头照一个惨不忍睹的烧成焦土的废墟，然后在转瞬间变为华厦——是
托了某保险公司所赐之福，这种“恐吓，再保险”的方式是非常吸引人的，它使人完全
忘记了这种保险所要付出的代价（每年需支付庞大的保险费），而这个代价远远超出了
平时好好维修以减少火灾发生的费用。
    恐吓是有效的信息呈递方式，但必须慎重使用，因为消费者眼睛是明亮的。如不正
常使用恐吓，广告主说不定会使其声誉蒙受巨大损失的。
    幽默式的广告在嬉笑中暗暗告诉了我们该干什么，想什么。它往往如恐惧一样使消
费者在广告所制造出来的气氛中，无意识再去维持自己原有的情绪，增进消费者对信息
的接受。
    然而，在运用幽默时，很多时候是在挖苦某一种人，又在夸大另一些人。这样如果
太过火了，很容易得罪人，此外，经常在幽默之后，我们记住了幽默，却忘了有关商品
的信息。所以，幽默的重点最好是能恰好在商品的特点上，这样，我们就很容易既记住
幽默又记住商品的特点了。
    4．奖励的诱惑力
    在说服消费者接受某一商品的广告时，如果能说明他如果这么做的好处是什么，在
奖励的刺激下，成效会不错的。
    具体运用时可将奖励放于要阐明的信息立场的论点中，要让他知道接受信息对于自
己的好处。
    例如，各位常见到有一些广告开头便出现醒目的大标题“你想知道如何省一百元吗？
请继续阅读本广告……”。每个人在这个极具诱惑力的广告语吸引下，不免继续读下去。
读得越多，被说服的可能性就自然越大。
    不过，运用奖励方式可要小心，许下的诺言一定要兑现，否则被愚弄的消费者将把
怒气撒在广告上，那可得不偿失。
    喜欢就必须拥有吗？
    现实中经常是这样的，消费者既认可了商品的广告；也接受了广告主的说服，商品
信息在他们头脑中占据了一定位置。
    可为何迟迟不见广告主所预想的购买行为呢？
    消费者对商品的良好态度，不一定要用购买行动来表示。
    对商品的欣赏可以采取其他方式满足。比如向新友借用，亦或根本没有拥有的欲望。
    有时我们不能把喜好商品表现在购买行动上，可能受经济条件，社会价值观念以及
客观环境条件等的限制，不可能立刻付诸于行动。这样，消费者态度与行为之间会有许
多不一致性。而广告自然要在消除态度与购买行为之间的不一致性上作一番努力。以协
作达到广告的最终目的。
    例如，在广告中强调“你喜欢作什么，就要去作”，“你是一个将喜好付诸行动的
人”等方法，都是可以加强消费者态度与行动联系的策略。使由广告所建立的喜好态度
能进一步的左右购买行动。
    如果能让顾客把其对商品的信服表现在实际的购买行动上，那么广告便胜利地完成
了任务。
    留给广告主以后做的，可能便是发挥想象力，创造出更多的新奇手段。在这个伸缩
自如的战场上，永远向前。
    例如创造新奇的时尚、流行的商品，都会使广告主受益匪浅。

七、花钱买感觉

    “所有商品变成流行商品，
    所有事业变成流行事业，
    所有商业行为都必须是流行商业行为。”
    这是市场学专家赫姆对于目前社会所表示的看法。
    早在1970年，有识之士就大声疾呼，今后的世界将是超工业化世界，社会将是超工
业化社会，而且在这种流行化社会到来之前，每个人要做好适应的心理准备。
    实际上，某种文化方式如果流行一段时期后，它必然会被经过改善的新的流行方式
所代替。如此周而复始，不断进展，正是我们社会的支柱。
    就目前这个时代，人们可以从各种流行的商品或服务中，做出自由选择之后，再去
享受人生，满足生活。

    流行三部曲

    某些时候，我们心理上不明不白地被引诱做某种意图的打算时，流行便占据了我们
的思想。此种现象在服饰领域里表现得尤为明显。譬如一九七零年掀起的迷你裙风潮就
是典型事实。少女们为了赶时髦，争相穿着，生怕自己落后一般，令服装店骤然忙急起
来，厂商们大赚其财。
    一般一种商品或服务流行时，要经过三个步骤：
    新款式Mode
    此时属于设计者进行的艺术创作，它尚在生命的开始，随时可能夭折，不一定会为
人们接受。
    流行Fashion
    新奇的创作如果经过具体地精心制作；成为商品。为许多人接受并使用后，集团的
特点使其逐渐流行起来。
    样式Mode
    如流行长久一些，会以一种固定的方式安定下来，形成广阔的销路。
    如对泳装而言，比基尼就是一种已定着的样式。
    在许多商品市场上，不乏见到这种流行的分段发展过程。
    以最简单的胶水为例，从前使用胶水是装在瓶子里，后来则用塑胶软罐代替。时至
今日，又变成胶棒式。这种样式在于不沾手，涂抹均匀的特色，现在已被普遍使用，可
以说已进入style阶段。
    这种确认的Mode——Fashion——style的过程，正是市场活动所需要的过程。
    生活中我们碰到的流行可以说包括许多方面，现有物的流行，行为的流行，还流行
某种思想。
    对于物体的流行，恐怕是最常见到一种时尚吧。新潮的夏装，高营养食品，别墅式
住宅……不一而足，消费者对流行着的事物追求可谓十分投入激情的。
    流行着的行为也为我们所跟着流行走。某旅行社设计的团体旅行，后就成为一种新
的流行。后来相继出现了“泰国风光免费旅游”、“母女共飞夏威夷”等千奇百怪出游
方式。
    思想也有流行的现象，譬如曾经颇流行于日本的大和民族主义、现代所流行的个人
价值观念等等。此外，表现思想的语言也具有流行的现象。
    不过，这些流行并不是彼此孤立的，它们共同组成一个有机的，关联的流行体。
    例如，我们可以发现，恢复人性的观念流行时，反公害的商品或服务就跟着流行，
其中最显著见到的是天然食品的宣传。
    反过来，透过市场活动的意图引起有机性流行亦是可能的。
    例如，目前人类希望享受香味的倾向愈来愈强，我们不妨在香水、香皂……已知香
味产品之外，想一些使裤袜发出香味的方示。将香味装入微小的胶囊，使广告及陈列物
带有香味，或罐装香水泡沫浴……等新产品，以形成有机性流行。
    目前，消费者主义日渐盛行，所以广告主必须摒弃自我的想法，重新站在消费者的
立场研究商品的制作。即要求业主必须善于了解消费者的需求，也要具备乐意协助消费
者设计生活的精神，而消费者的需求和生活方式是随着社会的变化而变化的。
    引起这种变化的因素就是流行，从这个意义上说，商人就是流行的创造者。
    今后流行什么？
    流行化的社会中，今后的市场活动究竟趋向什么？总体说来，不谓乎以下几项：
    1．重视人性
    以前的厂商都只透过有形或无形的物品从事市场活动。
    他们虽然意识到消费者的存在，却往往忽视了消费者之人性。
    认识人类，发挥人性，以人性为中心的市场活动拓展前途，才是我们应有的市场活
动，比如：
    a．天空欲求具体表现人类之憧憬和理想的新产品。例如电话、收音机、电视、汽
车，耐火材料、速食食品。
    b．大地欲求诱使人性回归大地的故乡式商品，独门独院的平房、棉布、毛料。
    c．时间指向希望达到休闲目的，如音响家庭裁缝、刺绣用具。
    d．空间指向消费者决定并强调自己在空间中之存在及位置的商品。如分期付款的
公寓和电气制品。
    2．热爱生活（Enjoyyourlife）
    志向能够开发并流通使人能充分享受人生的商品或服务企业，才是有发展前途的企
业。
    3．模仿志向
    我国的时装一直模仿美、日，美日则模仿巴黎、伦敦。这种不同地域的模仿正创造
了流行，其实在模仿中学习，学习中创造。
    模仿表现在：产品本身的模仿，技术或市场开拓方法的模仿，将社会状况的变化及
气氛具体地带进商品或经营之中，总之，态度正确的模仿绝对不是坏事，甚至它必定是
今后流行市场的主要部分。

    永远的流行

    广告制作者能否抓住正在的流行、能否创造未来的流行，决定了他后来的生存发展。

制造流行与时尚

    流行与时尚固然没什么定论，不存在什么该流行、什么时候流行的准则。只要宣传
手段合理、得法、适时，完全可以诱导出一种流行。这就要看你广告策划与制作水平的
高低了。
    在制造流行方面，日本东洋缧萦公司有一令人拍案叫绝的杰作。
    东洋缧萦由于原丝库存多，而且合成纤维强韧，因此为销路呆滞而困扰。于是决定
以流行方式来推销。刚好美国明星东尼泰勒将赴日，泰勒曾主演过《黑色闪电》影片。
所以对他印象判断为黑色，而制作适合他的雪衣。准备在他赴日时让他穿，就这样展开
了如下的广告计划：
    （1）在两个月内，不断在杂志、周刊分别刊登“泰勒的黑色”是今年的时尚为主
题的广告；
    （2）泰勒赴日时，以“泰勒来了”、“泰勒穿的雪衣”为标题，刊登报纸广告；
    （3）招待记者摄影，把穿上“黑色雪衣”的泰勒照片大事刊登在报刊、杂志上，
激起泰勒热潮；
    （4）向百货店、零售商送照片。
    结果，头一年只卖出七、八十件的雪衣，翌年竟卖了4万件，雪裤也卖了1万条。
    在同年冬天，继续推出“上下同色滑雪衣”的广告，促使流行，这是针对头一年买
了黑色衣的人，今年必定会希望买下黑色裤的欲求，另一方面是对会持相反理由的人，
以一致性加以诉求，名之为“完全一样”。
    由此看出，由于广告的作用，本来没有生成基础的流行与时尚被成功地“制造”出
来了。无疑，广告主从中取将了极好经济效益。

预测流行

    流行与时尚是捉摸不定的，今年流行红色，明年流行黑色，真是来去匆匆，捉摸不
定。不过无论如何，它们周而复始，物极必返。
    厂商和广告制作者在某种流行与时尚到达高峰之际便应着手分析下一波的流行内容
与形式，在当前的流行与时尚进入余音尾声之际，便迅速推出经过精心策划的广告，迎
接下一波流行与时尚的到来。这样，在下一波流行与时尚正式到来之际，我的广告与产
品已经占据了市场，到了其他厂商如梦初醒，纷纷效仿之际，事实上该流行与时尚已到
达高潮——尾声的前奏。这时在生产与促销上的大量投入，已经是一件很冒险的事了。
所以，欲想乘流行与时尚的东风，为自己的销售服务，首先就必须准确地预测流行。
    要想准确地预测流行，还必须密切注视自己目标市场消费者所属群体的偶像。权威
人士、明星人物、热点人物的动向。
    因为，他们的一举一动，他们的所喜所好，很可能就是明日流行与时尚的内容。
    为流行与时尚而制作的广告的特点。主要应以感情诉求的方式为主，因为流行与时
尚在很大程度上是人类情感活动的产物。故而说服性诉求方式效果可能不好。
    此外，流行与时尚具有很强时间性。广告宣传密度要大，力争在短时期内影响消费
者，并促使其购买行为的发生。
    我们现时的生活千变万化，要流行的商品更是捉摸不定。
    这样，广告商必须具有敏锐的洞察力，不断推出跟上流行的步子，才能在激烈的竞
争中创造辉煌！
    ------------------
    何必网上苦苦寻觅，北极星书库让您轻松拥有！
上一页　　　　下一页

北极星书库|| http://www.ebook007.com


 广告心理战
第三章　消费动机，亦明亦暗
    这是一个著名的广告案例，刊登在男人经常阅读的杂志上。
    整个广告版面分为上、下两部分，上三分之二部份是一张照片图，下三分之一部分
是商品的形象介绍。
    图中场景：一位男士，身穿白色高级西装，一双手正在一张桌前倾倒一瓶白兰地。
左手拿瓶子，右手捧着一个胖胖的高脚杯。桌子台面是一个棋盘，上面零星地摆着两个
棋子，还有一个印有××牌白兰地字样的酒瓶塞子。
    一个缩小的美女跪坐在棋盘上，她身穿性感的金色舞衣，露出部份前胸及大腿，头
带金冠，犹如天方夜谭里的公主。她迎面向上，对着那名没有露脸的，拿着美酒高杯的
绅士。在这整个照片图的上方，有一行小字，写着“非为美酒俯君前”。
    商品的形象部分是酒的牌名（各种不同的写法），酒瓶的形状，及外面纸盒包装的
样子。
    这个广告为什么优秀？有人指出了它的几个特点：
    1．这个商品的牌子，不论是名子及其特殊的写法都在广告中出现很多次，使看过
这个广告的人，不容易忘记它。
    2．盛装的容器，在广告中出现过两次。外层纸盒包装出现过一次，使消费者购买
时很容易认出它的外形，不必特意去寻找。
    但是，在这个广告中，没有一个字提到这个牌子的白兰地酒有什么好处。是香醇？
还是润滑？是味美？还是气烈？显然，广告的设计者认为没有必要将这些好处告诉消费
者。
    为什么没有必要呢？这里的原因在于，广告已经暗示了消费者，喝了这种酒之后，
就能让下棋的对手无条件投降，并获得“梦中情人”的无条件投降。
    玄机就在这里，这一广告满足了男人的一种心理渴求——希望有一个天仙一般的美
女拜倒在在自己的面前，这是每一个男人的心灵深处不能启口的秘密这个广告的直接目
的，是吸引更多读者把眼光停留在这个广告上。但是，这种眼光的徘徊，心情的荡漾，
能否促使消费者立即掏钱，去购买这个牌子的酒呢？消费者的消费动机到底如何？
一、消费者想要什么？

    “广告能否增加商品的销路？”
    “能！”广告人的回答会让你信心百倍。
    在广告刚开始应用在商业活动的时侯，人们对广告的作用都不太了解，他们的兴趣
通常只集中在一个广告灵不灵上。
    广告商并不是心理学家，他们知道什么样的广告可以增加销路，但却并不想知道一
个广告为什么增加销路？怎样增加销路？

    去问上帝

    消费者就是上帝，他的好恶决定着商品的命运。既然我们关心的是商品的销路，关
心的是广告的“立竿见影”，那么，增加销路的捷径，就是去问消费者。
    “为什么买洗衣机？”
    “为什么买小鸭牌洗衣机？”
    当我们从消费者口中打听到这些消息之后，在广告中应该说什么似乎就迎刃而解了。
    例如，我们是造风扇的，如果发现消费者购买风扇时，主要是考虑风力的大小，那
么，在广告中只要说，我们的风扇风力很大，自然就可以使消费者多买我们的风扇，因
而增加了销量。（当然如果我们的风扇风力并不大，那么，销量的增加及广告的效力都
将是短暂的。）
    同样道理，如果消费者想要会摇头的风扇，那么，在广告中强调产品的摇头功能，
销量自然增加。
    如果消费者购买风扇是为了要在家中高朋满座时，夸耀富贵，那么，在广告中，强
调电扇的社会功能（社会身份），销量也会增加。
    这种直接的询问方法，看起来简单方便，效果特佳。但是，一旦真这么做，就发现
问题并不像我们想象的那么简单。
    直接问到的答案真的是消费者购买的动机吗？在实际生活中，常常有这样的例子：
    本来去采购饮料或食品，却可能买回一大堆衣服。问他们为什么？他们也答不上来。
若进一步追问，他们也许就会随便编一个理由来搪塞。
    北京某名牌产品，为了改进产品的外型，特地派人四处调查顾客对各种外型的意见。
许多人对其中的一种外型特感兴趣，厂家受到鼓舞，进行批量生产，但顾客却很少购买。
    上帝有时也会撒慌。如果广告商对他信以为真，用这些资料来创作广告内容，广告
自然不能增加销路。
    有时候，消费者心中很明白，知道自己为什么购买某一种商品，但却说不出一个所
以然，只是感觉特好。特别是许多乐于购物的女士都有这种体会。
    有时候，消费者知道自己要什么，也能说出自己为什么购买，但他们却由于社会规
范的原因，不愿讲出来。这时需要比较细心的心理专家，用旁敲侧击的方法才能去刺探。
与个人隐私有关的商品，如卫生用品、减肥霜、性产品以及药用产品，购买者都有需求，
却羞于表述。
    所有这些困难构成了在购买分析中引入心理分析的背景，迎来了心理学应用于广告
的黄金时代，心理学家成了广告商的座上客。有人戏称：这是广告商和心理学家的“蜜
月期”。
    广告商们认为，心理学家可以帮助他们揭开消费者的购买之迷，也就是，消费者在
购买一项商品时，究竟想得到什么、究竟要达到什么目的。
    在这一时期，心理学给广告带来了无数传奇的故事，留下了许多优秀的著作。心理
学上的各种研究方法，无论是专业的实验法、生理测量法、人格测验法，还是方法性的
深入会谈法、催眠法、联字法、造句法等，都被广告商们熟练运用，以分析消费者购买
或不购买的原因。
    几十年过去了，经过这几十年的探索，心理学到底给广告带来了什么呢？

    上帝心中的秘密

    大量的实践经验显示，消费者的购买动机变幻不定，所谓“萝卜青菜，各有所爱”。
但在这些变幻之中，也有一些普遍性的需求，它们就是深藏于消费者内心的12个秘密。
    1．每一个消费者都希望自己与众不同。
    标新立异是许多消费者的心理渴求。年青、漂亮、英俊、萧洒、开朗、幽默、可爱、
不可抗拒、……。如果商品能让他显现其中的一个优点，他就有购买的冲动，以显示自
己的与众不同。
    2．每一个消费者希望自己十全十美。
    人无完人。尽管每个人都知道自己并不是十全十美的，但每个人都想使这些缺点成
为只有自己知道的秘密，都有掩盖这些缺点的欲望。脸上的雀斑、少白的头发、失眠后
通红的眼睛、过重的身材，……。一盒有特点的粉底霜、一瓶效果好的染发油可使缺点
消失，从而使自己变得完美。
    3．在感情上，每一个消费者都需要安全感。
    希望自己是被需要的、被爱的、被照顾的。许多消费者购买某一些商品，是因为这
些商品让他们好像得到了安全感。例如，女孩子喜欢穿格子裙，是因为小学生的制服大
多数是用格子布做的。格子布做的裙子，使消费者好像又回到了童年时期，在父母的保
护下，很有安全感。
    4．消费者有主动去爱、去照顾、去宠溺别人或动物的需要。
    许多装饰的大布娃娃都做成干瘪瘪的，或泪汪汪的，这便是利用了消费者内心“爱
护别人”的需要。也有许多做成胖乎乎的，憨态可掬，让消费者爱不释手，宠爱万分。
    5．在生理上，消费者有吃、喝及性方面的基本需要。
    特别是性方面的需要，由于经常受到压抑，需要用较抽象的方式表示出来。商品容
器的形状、包装、颜色、气味、牌子名称、牌子写法等，常可以作为表现抽象式性欲望
的工具。如人头马的电视广告中，一直在用美女的系列表演，和浓情如火的广告词，便
是在突出名酒和美女的并列关系。
    6．消费者有需要不断地得到自己是有用的、有价值的、比别人都好的保证。
    例如，孩子们都已长大了的母亲，及整天在家中作饭，清理家务的家庭主妇，特别
有这种需要，一种好的商品可以使她们得到这种保证。
    7．每一个消费者都有发挥他的创造天才及内在潜力的需要。
    例如，虽然外边商店里的东西可能又便宜、又好吃，但主妇们却喜欢自制面包、蛋
糕和各种可口的小菜。最近流行的卡拉OK，都是让消费者能发挥他们自认为存在的，但
是还未发掘的音乐天才。
    8．消费者都希望自己拥有至高无上的权力。
    吸尘器，除草机必须有相当大的噪音，就是因为这样听起来有“力量”，让使用者
心中为之一快，感受到自己操纵这些“庞然大物”的权力。
    9．消费者对衰老和死亡都存在恐惧心理。
    与这两件事相关联的东西，消费者都会产生不快的感觉。
    许多中国人对黑色、白色，及麻布的东西没有太多好感。人们避免吃某类食物，因
为它象征着衰老或者死亡。延生、护宝的食品，自然会畅销不衰。
    10．消费者也有回到母亲怀里，享受吃奶的欲望。
    一些喜欢嚼口香糖、咬玩雪茄的消费者，可能是在满足他们儿时的欲望。
    11．消费者对赏心悦目的东西，有占有的欲望。
    任何包装得非常显眼、独特，令人产生好感的商品，消费者都有兴趣购买，尽管自
己也许并不真的需要。
    12．消费者有顺着社会阶梯往上爬的欲望。
    人往高处走，水往低处流。如果一个商品能令消费者感到“很高级”或“身份不
同”，销路一般会很好。洋衣、洋酒的“贵族”身份，让许多消费者趋之若鹜。

    新三段论

    心理学家认为，商品本身就是一种刺激，购买是消费者对商品刺激的一种反应。
    每一个购买行为的背后，都一定有一个原因，它就是消费者的购买动机或消费动机。
    对于广告来说，无论怎样，最终都要归到购买上来，所以，在广告的心理战场，广
告的设计者必须对消费者的购买动机进行判断。
    同一种商品，消费者是从哪一个角度激发的购买动机呢？
    这一判断是广告定位的重要基础。

动力论

    “饱暖思淫欲”。人的欲望是不断变化的。
    消费者一旦有某种需求，就会想方设法去满足那种需求。
    一位男士想买一件名牌西服，他就会去努力工作，当他穿上西服之后，他购买西服
的动机就自动消失。如果他又发现其它更好的西服，他可能又产生购买动机。
    这就是动机论的观点。
    动机是一种动力，是驱使消费者产生有方向、有目标的欲求。
    这种动力主要来自于人本身与生俱有的，如生理需求，或学习来的需求，如精神方
面的需求。
    同一个时间内，消费者会有不同的动机，使他们产生不同的行为，来满足他们的需
求。房间温度太高时，消费者有买电扇的动机，也有买空调的动机。
    同一种需求，因人而异，会产生不同的行为。例如，消费者为了避寒，可以买、租、
借一件貂皮大衣，或一床真丝棉被。但到底选择哪种方式呢？许多因素可能影响他（她）
的决定。其中之一，自然是广告。如果他（她）发现电视上的真丝棉被广告，很可能会
去买真丝棉被。
    图一消费者需求与商品及购买之间的关系
    行为　　商品刺激　　需要
    购买　　貂皮大衣　　避寒
    租用　　钻石手表　　在同事面前炫耀
    借用　　真丝棉被　　觉得自己了不起
    从图一中读者可以看出，广告之所以能促使消费者购买，不只是在于激起消费者的
某一些需求（避寒、炫耀），也把它的着眼点放在提醒消费者满足这些需要有哪些途径
（买、租、借）
    上。
    盖上真丝棉被，使他（她）满足了睡眠避寒的需求，穿上貂皮大衣，使他（她）满
足避寒、自信（觉得自己了不起）和高贵（在同事面前炫耀）的需求。
    广告的定位不同，消费者的动机就会不同。

情感论

    人是有感情的高级动物，他（她）的行为受到情感的影响。
    消费者的基本行为准则，就是追求快感和避免痛苦。
    消费者接收到商品的刺激时，有时能马上产生快感，如听到某一首歌曲的快感，看
到漂亮家具时的快感；有时候，消费者会想象它将带来好处，而后产生快感，如一瓶好
酒，他知道喝了之后会有快感。当然，有时侯也会产生厌恶的情绪，如看到自己不喜欢
的产品。
    消费者一旦有了快感，就会作出反应，例如，去接近它、拥有它、穿戴它、品尝它
等等。
    商品刺激就是一个信号，提醒消费者快感或不快感即将来临，应该采取什么行动来
产生快感及避免不快感。只有能产生快感的商品，才能诱惑消费者产生购买的冲动。
    如图二所示，不同的原因会产生不同的快感，不同的刺激又与不同的快感连紧起来。
同一刺激可能因为不同的行为而产生快感。
    广告商对什么样的刺激引起快感很感兴趣，他们想知道，消费者如何才会对他们的
广告宣传产生快感。
    图二　消费者快感来源与商品及购买之间的关系行为　　商品刺激　　快感来源
    购买　　貂皮大衣　　由温暖而起的
    租用　　钻石手表　　由别人羡慕的眼光而起的
    借用　　真丝棉被　　由对自己的骄傲而起的

目标论

    人类的一切活动都是有目的的。
    消费者购买某种商品也是为了达到某种目标。这种目标可能是实际需要，如买衣服
是为了避寒；也可能是为了某种心理的满足，如买劳力士手表是为了显示自己的财富。
    “我的目标重要吗？”
    “我能很容易地达到这个目标吗？”
    消费者在购买之前，一般都会扪心自问。如果消费者觉得目标很重要，而且也不难，
商品的刺激就会使消费者产生购买行动。
    例如，要出国的男士，一般都要去买一件西服，因为穿西服对于异国他乡的人来说
非常重要。如果他比较有钱，他会毫不犹豫地购买；如果他手头不十分宽裕，但还能支
付得起，他也会穿上西服，踏出国门。
    在同一个时间内，消费者可能有许多不同的目标，而且达到这些目标的手段也有很
多。年轻人购置家具时，希望同时买下所有的家用电器，如冰箱、彩电、音响等等，要
达到这些目标，可以自己挣钱购买，也可以让父母购买。
    购买同一个产品可能同时达到几个不同的目标，只是可能性大小不同而已。而这些
目标对他而言可能各有不同的重要性。以穿貂皮大衣为例，她的目标可能是为了吸引梦
中人，也可能是为了当电影明星，当然，两种可能性的大小不同。
    图三　消费者目标与商品及购买之间的关系
    行为　　商品刺激　　目标
    购买　　貂皮大衣　　安稳的睡眠
    租用　　钻石手表　　当电影明星
    借用　　真丝棉被　　吸引自己的梦中人
    在实际操作中，广告商应当知道，消费者购买某种商品时的目标是什么。广告的作
用在于强调，购买某种商品可以达到这个目地，或者，让消费者感到某种商品对他们非
常重要。
    上述三种观点各有各的论述，似乎是各自为阵。事实上，三个图的不同只是第三列
的内容不同。仔细比较发现，三个概念之间，还存在着关联。需要的满足（例如，真丝
棉被消除寒冷）可以产生快感，导致目标的达到（例如，香甜的睡眠）。
    因此，目标就代表了需要的满足。
    上述的理念分析，找出了商品刺激与消费者购买动机的关系。剩下的问题就是：消
费者在购买商品时，他们到底达到什么样的目标？满足什么样的需求，或者从中获得什
么样的快感？
    消费者购买商品，一般想达到两类目标。
    第一类目标是实用。买冰箱是为了能储藏食物，买彩电为了观看、消遣。消费者的
目标就是从中获得好处、快感，这些好处大多与产品本身的性能有关。
    第二类目标是情感满足。有的人买冰箱也许是想在邻居面前炫耀，他是本胡同里使
用冰箱的第一家。他的目标是想用商品来体现商品本身以外的东西，如名利、地位、虚
荣等。
    消费者的购买动机并不是单一的。一方面他需要实用，另一方面也需要它满足自己
的某种情感需求。一瓶洗发水，一方面是除头皮、去污，另一方面是增加光泽、魅力，
获得男士的青睐，满足被爱被羡慕的心理渴求。
    消费者购买行为的背后都有某种目的。一旦发掘了消费者的购买动机，就等于打开
了消费者购买背后的黑匣子。广告若能强调这种动机，就会激起消费者购买某种商品的
行为。

    投其所好

    广告要干什么？广告就是要激起消费者的购买动机。
    广告与购买动机之间的关系，就像雷与雨之间的关系。有时候雷声大，雨点小，有
时候雷助雨、雨助雷，雷雨交加，有时候可能只是干打雷而不下雨。
    为什么会产生这么大的差别呢？原因当然不能一言以蔽之。
    除去广告制作的技术之外，广告心理的定位策略是最为主要的一环。

第一策略：开门见山

    当商品的特征非常显著时，广告应采用直接了当表现手法，定位在商品的功能上。
洗发水能够去头皮、止痒，阿斯匹林能治感冒，这些商品，消费者都有很明确的购买动
机。
    事实上，每一个产品广告都应强调产品的功能及其重要性，使消费者的基本需要
（实用）从中得到满足。

第二策略：王顾左右

    当商品本身的特征不明显，与其它商品之间的差别不大时，“开门见山”策略将失
去威力，需要另劈崎径，把广告定位在消费者的“情感”上。
    例如，随着改革的深入，商品的竞争不断地增加，商品与商品之间的差异也逐渐缩
小，某些商品如冰箱、彩电等，由于产品功能的标准化，让消费者不知选那一个牌子才
好。如此一来，增加商品本身满足消费者的情感需要已成趋势。
    在这一类的广告中，决定广告效果的关键，自然是产品与情感需要之间关系的亲密。
有时候，我们着了一个广告之后，不但不能加强商品与情感满足之间的关系，反而会骂
广告的不合理、不合逻辑，甚至会私下反驳广告中所说的。
    例如，上述洗发水的广告，如果强调：没有头皮与“会使男朋友和好如初”，我们
很可能会站在电视机前面痛骂：“这种只为女人头上的头皮，就准备绝交的男人，不要
也行！”像这样一个广告，引起不购买的动机，可能比购买的要大。
    汽水本身几乎没有什么特殊的功能。它解渴能力不及开水，它所含的糖份及气体，
对身体有害无益，而各种牌子汽水间的差异也是大同小异。那么，在广告中，强调产品
所能满足具体功能，是不能吸引人去购买的。
    所以，在广告中，去激发商品所可能满足的其他情感需要，是必然的策略。例如，
喝汽水，不喝白开水，别人比较瞧得起，比较容易交朋友，等等。又如喝了汽水之后的
凉快感（通常是由汽水杯里的冰块所引起的，而非汽水本身），可以令消费者头脑清醒，
工作效率高。

第三策略：无中生有

    消费者的认识能力有限，对自己的购买动机并不十分清楚，特别是对新科技产品的
认识。广告应该帮助他们找出潜在的需求，或者根本没有的需求。
    “夏天为什么炎热难熬？”
    “温度太高。”
    因此，许多空调广告都定位在温度高这一原因之上。但温度高就是唯一的原因吗？
非也！“湿度”也是一个重要原因，北方的夏天比南方凉爽就是因为湿度的不同。如果
既强调制冷又强调除湿，一定会有巨大的市场需求。
    “湿度”是一个新鲜事物，一般消费者根本没有感觉，需要广告去制造需求。这方
面的成功案例很多，亚都人的杰作尤为突出。“亚都”加湿器之所以畅销，也是先造需
求，后造市场，先让消费者对干燥空气产生恐惧而后对湿润的空气产生需求，进而导致
购买行为。

第四策略：诱敌深入

    消费的动机，有时与商品本身并无直接关系，广告应定位在引起他们的注意和好感
上。
    例如一本杂志所作的广告里，全页的十分之八，是被一个身穿健身衣的美女所占据。
虽然，在广告的最下方解释，在这本杂志中，你可以得到健美身材的密诀。但是，大家
有目共睹的，是那个身材健美诱人的女士，许多人一定会为了这个美女，而把眼光停下
来。在多看几眼之中，可能就会对这本杂志的名称留下一些印象。如此重复几次，下次
在街上看见这本杂志的名称时，就会停下来，翻阅一下。显然，这个广告只是想引起注
意，消费者能否购买则是另外一码事。
    再例如，一个婴儿食品广告，上半页均以母子的欢快和婴儿的欢快情景来刺激快感，
使消费者将这种快感与下半页的婴儿食品联系在一起。
    无论是哪种策略，都是为了诱发消费者的动机或快感。找出“消费者想要什么”是
最直接、最容易作，也是最有效的广告策略。
二、请君入瓮

    生活中，可能我们每个人都有这种体验，你可能并不想买什么，只想随便走进商场
看看，但等到走出来时，胸前却抱着一大堆东西。事后也许会后悔，可当时为什么就那
么冲动呢？
    在某大公司的刘小姐，静思一周，准备买一套名牌化妆品来美化一下自己，上街逛
了一天回来，却买了一套裙子。
    “也不知怎么啦，看到它就情不自禁地去试一下，服务小姐一鼓励，就掏钱了。”
刘小姐显得很无奈。
    这种“情不自禁的感觉”就是一种潜意识，事实上，追求漂亮一直是刘小姐内心深
处的愿望。裙子的刺激使她产生了购买行为。
    潜意识是什么？潜意识就是“潜伏”在每个人内心深处的感觉，如爱美、爱财、爱
虚荣等。
    潜意识不同于直接的购买动机，需要在外在的刺激下，才会通过某种行为而表现出
来。
    刘小姐的故事说明，购买行为并非全部来自深思熟虑的购买计划，也受潜意识的支
配。
    诱发消费者的潜意识，促成购买行为，也是广告的重要策略。
    我们知道，直接的市场调查并不能获得准确的信息。那么，如何了解消费者的潜意
识呢？在这一点上，每个广告人都是半个心理学家。他们必须掌握下面两种了解消费者
潜意识的方法。
    第一种方法是心理测试。刺探消费者的内心世界并不容易，他们有时不愿意合作，
需要利用某种“欺骗”的手段，使他们成为受控制的测试对象。
    第二种方法是催眠暗示。利用心理催眠术，使消费者“神智不清”、不加思索的说
出自己的感受或作出某种反应。
    无论是哪一种方法，都是让消费者失去判断力，进入一种迷茫的境界。

    妙用骗心术

    每个人都有七情六欲，喜、怒、哀、乐、焦虑、不安等，但人们却不太愿意让别人
知道，需要用特殊的方法去了解。
    心理测试就是，使消费者在一种“不知觉”的情况道出自己对某种商品的情绪。
    针对不同的心理，必须有不同的策略。心理测试中的几种策略是：

第一策略：鸡尾酒策略

    心理学家发现，在顾客的家门口提问：
    “你对××牌内衣感到满意吗？”
    “你用过××牌脚气水之后，脚还有臭味吗？”
    经常会吃闭门羹。
    类似的问题，他们也避而不谈，或者随便回答，这是市场调查对心理探讨失败的原
因之一。
    鸡尾酒策略采用“心理面试”的方式进行，以一种随意、轻松的方式泛泛而谈，诱
导他们的话题，使他们心不在焉地谈起自己对某种商品的感觉（如喜、怒、哀、乐、焦
虑、痛苦等）。
    “心理面谈”一般以一群人为主。为什么？原因相当微妙，据说集体思想容易发挥
效用。许多人在人群中比个别谈话时，来得自在、坦诚。只要人群中，有一个人说出比
较“自私”、“大胆”、“开放”的言论，其他人也会群起效仿。
    一旦大家察觉周围的气氛并不严肃，就较能畅所欲言，如此一来，我们就能把话题
引向和个人隐私有关的谈话，诸如泻药、除臭剂、减肥药、香港脚、酒类、和卫生毛巾
等。假如这些话题换个场合，譬如在别人家的客厅里讨论，对方可能会觉得唐突，不愿
意把个人的生活习惯当作话题。

第二策略：TAT策略

    一家威士忌酒厂的老板，想了解一般酗酒人的性格，怎么办？著名的广告心理学家
斯容帝（Szondi）设计了一个测验。
    题目是：假如你坐火车旅行，你愿意与谁为伴？
    让几位嗜酒如命的“酒神”从一大堆人物照片中挑选出自己满意的一张，没有告诉
他们关于照片上人的情况，事实上，照片上的人都是精神病患者，如同性恋、虐待狂、
歇斯底里、偏执狂等。
    整个测试分两次进行，第一次是没喝酒，第二次是事前喝了三大杯，结果大相径庭。
    人们都愿意选择与自己性格相近的人为伴，但喝酒前后性格却发生了很大的变化，
这也许部分解释了男人为什么会贪念酒杯。
    一个男人，除非他的性格有了重大改变，否则他不会以喝酒来满足自己。喝酒会使
人的性格发生一定程度的改变。例如，一向温文尔雅的绅士会变成好斗凶狠的汉子，而
坚强的男人也会眼泪轻掸。
    这一测验巧妙地把男人喝酒后希望得到性格改变的潜意识反映出来。这就是TAT策
略。它通过一些外在的相关物品来反映内心世界。
    有些商品，如食品、汽车、房子等，消费者一谈起，要么喜欢，要么不喜欢，通过
交谈就可以知道；而另外一些商品，对于消费者来讲，自己也不知道对它有何感觉，这
便需要进行TAT测试。
    TAT测试方法非常简单。
    消费者对某些语言或者画片有着特殊的偏好，通过他们的选择，即可探窥出他们的
潜意识，当然，这些语言和图片代表了一定的主题。
    进行TAT测验的方法很多，较为普遍的方法是将画报上的广告图片剪下来，加入某
种产品的广告图片，让消费者从中挑选出自己喜欢的一张。消费者的心理情绪（矛盾、
焦虑、希望等），就通过这张图片折射出来。
    另一种较为普遍的方法是让消费者根据图片写下一段话或讲出一个故事，从而反映
出消费者对产品的联想。
    例如，有一系列的画面，显示的是一个人在某权威人士（老板、老师、警察、父
母……）的压力下，正处于尴尬的情况。
    受试者根据每张画面，说出一个故事。假如他所叙述的故事中，那位权威人士的下
场被揍、被杀或受到屈辱，那么我们可以据此推断他和尊长之间的关系并不愉快。如果
故事中的主人翁和权威人士之间，建立了亲密而又相互依赖的关系，结论又会完全不同。
    还有一种方法称为挫折图像测验。
    图画中某位人物说了一些令听者沮丧的话，受试者应邀写下听者受挫时的反应。一
对男女并肩站在车牌附近，男士伸手在口袋里找钥匙，女的则满脸愠色地说：“现在把
钥匙给丢了，你可真会挑时候！”你想那位男士会如何作答？不同的回答反映受试者与
对方之间不同的关系。

第三策略：体能测验策略

    对于有些广告公司，由于各方面的原因，不能采用“鸡尾酒策略”和“TAT策略”，
但可以借助于科学仪器来测试消费者的体能变化，进而分析他们的情感状况。
    例如，一家广告公司大商场安置一架摄像机，观察购物者每秒钟眨眼的次数，分析
消费者对某种商品的紧张程度，这种紧张可能来自商品的外观、质量以及价格等。
    这种策略被许多公司所采用，美国杜邦公司的心理测试已成为广告心理战的经典之
作。
    事实上，这种方法有点类似于医学上的“心电图”测试和侦探中的“测谎仪”，消
费者在观看到一些图中或者听到一些声音时，会有某种情绪上的变化。这种变化通过仪
器记录下来之后，即可作为销售时的参考。

    休克疗法

    每个人都有一道心理防线。在他神智清晰的时候，职业刺探者也束手无策。
    “怎么办？”
    “将他击昏。”心理学家的回答肯定让你吃惊不小。
    事实上，并非真正去把消费者打昏，而是对他们进行心理催眠，让他们“神智不
清”，甚至“休克”过去。
    催眠的方法很多，暗示是其中较为有效的一种。暗示过程实际上是使人不发动自己
判断力，陷入某种精神状态（头脑不思维）或采取某种行动（下意识的行动）。
    催眠可以强化回忆的能力，使人想起意识以久的往事。例如，一位男士经过催眠之
后，竟能将20年前的汽车广告词一字不漏地讲出来。
    利用催眠术探究消费者的潜意识，就是通过暗示的方法来控制别人的行动。刘小姐
经服务小姐的暗示（“这件衣服很不错”），就不加思索地买下了衣服。
    例如，一家电影院放映过程中，突然插入了一段冰淇淋广告，时间很短，一晃而过，
观众还没有意识到是怎么回事时，广告已经消失。但在潜意识之中留下深刻印象。看完
电影之后，大家都到剧院门外的售货亭买冰淇淋，效果极佳。这则广告对于人们的购买
行动起到了暗示作用。
    可口可乐公司也用过这种方法，结果发现，影院旁的可口可乐销量提高了18％。
    每一个人都很容易受到暗示的影响。例如，消费者看到维它命的广告词“疲倦是疾
病的开始”，就会受到“我是不是病了”的暗示，于是就感到愈来愈疲倦，只好遵从广
告宣传，服用那种维它命，疲劳就自然消失。也许消费者根本就没有疲倦，只是由于暗
示的影响而产生了这种幻觉。
    哪些人更容易受暗示影响？女性容易受到暗示的影响，男性一般比较理性，不易受
影响。
    所以，以女性为对象的商品，利用这种暗示效果一定不凡，如“乌溜溜的秀发谁不
爱（洗发精）”、“让你提前下斑（化妆品）”。一句“味道好极了（雀巢咖啡）”，
更是让国人皆大欢喜。
    按年龄来讲，年轻人较易受到暗示的影响，特别是儿童。
    某家食品公司，印制了一些儿童玩具画册，与一般画册一样，只是在每页的左下角
若无其事地印有自己的商标图案，这些图案，在幼儿的脑海中留下深刻的商标印象。儿
时的记忆对于将来的购买行为会产生一定的影响。其它如赠送有商标的汽球、广告儿歌
等。一些开发儿童智力的产品，对孩子及其父母都有一定的暗示。下次见到商品时，会
有购买的冲动。
    暗示不是随便之说，需要讲究策略暗示过程一般经历两个阶段。首先使消费者产生
某种想法，然后再根据想法而采取行动。针对不同的商品、不同的人应采取不同的策略。

命令性策略。

    这种策略是使消费者直接了解内容和目的，使他们产生某种危机感，迫使自己采取
行动。如“数量有限，欲购从速”，“紧急行动，除夕大赠送”，“清仓大甩卖”以及
“放血”、“跳楼”之类的暗示。
    命令性策略要求暗示语言精练。
    现代生活都非常紧张，消费者没有时间去考虑你为什么甩卖，因此，这种暗示要让
消费者产生条件反射，“跳楼大甩卖”会使消费者想到降价甩卖，于是就会产生购买的
冲动。
    这种策略特别适合于“感情购买”的消费者，他们对便宜商品有一种“见到就买”
的潜意识，暗示就会使之表露出来。

建议性策略

    这种策略是采用温和的语言，提醒消费者想起某种商品或采取某种行动。如各种报
刊、杂志中的订单报纸上的调查问卷，总有一段话：请剪下寄回。再如，在每年的教师
节，各商场都提醒消费者，享受一份优惠。
    建议性策略适合于所有类型的消费者。
    消费者的潜意识探究，对于广告诉求方式有较大的指导作用。但是，它本身距真正
的购买行动还有一定的距离，需要广告人去“对症下药”，诱发消费者心中的潜意识，
完成购买行动。

三、带刺激的性广告

    一个广告牌上。
    第一天，一位身着“三点式”比基尼装的舞女宣称：“明天，我将脱去上装！”
    第二天，她真的脱去了胸罩，并宣称：“明天，我将全部脱去！”
    第三天，她也真的全部脱了，只是背向大家。
    这则广告曾在巴黎引起了巨大轰动，已成为一个经典广告。它的成功在于，巧妙地
运用脱衣舞女来吸引人们的注意力，增加了舞女的“性魅力”（脱衣暴露），而又不违
背社会的“性道德”（背向大众）。
    每个人都有性的渴求，希望能被异性或者同性认同，欣赏甚至爱。
    文明社会中，性一直是一个非常敏感的话题。文学家将它视为一束带刺的红玫瑰，
漂亮而又刺手。正因为性的神秘、敏感和社会诸多禁忌，“性”的广告始终都是广告人
无法摆脱的主题。其功能是非，至今仍然莫衷一是。

    “无性不成广告”

    自有广告以来，“性”一直是广告中的重味菜。
    随着时代的进步，性广告的内容和形式都在不断的变化早期的性广告，主要是用美
女来作广告，将女性胴性符号化、道具化，呈现在广告画面里。广告的目的就是靠“性
的吸引”来推销产品。
    这种“性吸引”的广告策略，存在着明显的缺点，消费者购买后容易失望、愤怒。
例如，50年代的美国化妆品市场、香水市场，普遍采用这种广告画面，并承诺：用了之
后能得到心中白马王子的青睐。许多消费者购买之后，并没有达到广告所强调的效果，
使她们丧失了对化妆品的信任。许多女人的化妆台上堆满了“冷却的热望”——变质的
面霜，不曾打开的瓶子和一些准备扔掉的化妆品。
    50年代后期，这种强调“吸引男人”的广告形式在美国已失去了市场，趋向于“男
女平等”的表现方式。现代女性对“吸引男人”的花招不再抱有幻想和热望，她们要的
是更深一层的关系，希望男人尊重她们，把她们当作地位相当的伴侣。
    例如，一般女性在选购衣物时，首先考虑到的是自己的感觉，她们希望穿出自信和
女性的韵味，其次考虑到的是其他女人的看法。至于一般广告所强调的吸引男性爱慕的
眼光——
    反倒是最不重要的因素。
    一家制造内衣（女人）的厂商拟定了一个的广告策略：让一个女人穿着该厂牌的贴
身衣站在一面穿衣镜前，以沾沾自喜的口吻推荐别的女性也照着做。这个广告所迎合的
是具有自恋的倾向的消费者。广告刊出之后，效果很好，使该厂的紧身衣在两年内成为
同行中的佼佼者。
    消费者思想认识的变化要求广告中应包涵更多的成分，不再停留在只是卖弄女性身
体的阶段。诸如诗情画意的联想、罗曼蒂克式的情调，以及含蓄表达性的趣味。
    然而，现实却恰恰相反。
    例如女用胸罩和束腹的广告变得愈发露骨，除了暴露胴体外，有时还带着被虐狂的
滋味。有一个广告出现一位妙龄女郎，披散着一头闪闪发亮的金发，身上只穿胸罩和束
腹，被一个现代的野人揪着头发，在地上匍匐而行。主标题上的文字是：“亲爱的，走
出野蛮时代！”
    另外一个胸衣广告，则出现一个少女和她的男友在一个荒岛的风洞口，任凭海风将
她们裙摆整个儿掀起，露出穿着束腹的下半身，而画面中的女郎满脸微笑。
    这类惹眼的广告中，最招致非议的是媚登峰公司的一系列广告。
    主题：“我梦见我穿着媚登峰胸罩，造成交通阻塞。”
    画面：一个女郎，下半身穿戴得相当整齐，腰部以上却只剩胸罩，徘徊于衣冠楚楚
的人流之间。
    有人对这种穿戴有看法，广告公司却振振有词地表示，既然是梦境，她这样穿并无
不妥。
    事实上，在广告推出之前，公司内部就有两种不同的看法。有一派认为画面的景象
和许多妇女有过的梦类似，会引起焦虑和不安。另一派认为我们大都有着在大庭广众面
前裸露或是少穿衣服的欲望。这个广告正好把我们私底下的愿望，美好地呈现出来。
    广告实行“地毯式轰炸”之后，取得了惊人的成功。为此，媚登峰公司又提供一万
元的悬赏，为这类梦境征求新的构想。
    有时侯，性的象征在心理专家的手中，被扭曲成一种怪异的形式。
    美国中西部一家钢笔工厂特别为笔在性的含义上作过一番研究：钢笔在某些人心目
中是男性的象征。虽然较便宜的笔一样书写流利，但有人宁可花十五元买一枝经过形象
化的笔。
    摔跤运动亦包含强烈的性暗示。摔跤虽然是一种激烈的男性运动，但是职业摔跤运
动员之所以能够存在，完全有赖于女性观众的支持。一项民意测验显示，电视摔跤节目，
女性观众以2：1的比数压过男性观众。
    这项运动的倡导者深知掌握女性观众的密诀。他们刻意制造虐待狂（男性在痛苦中
角斗），刻意展示男性健美的体魄（胸膛的起伏和肌肉的伸缩），同时也满足了她们追
求时髦的心理（表演者的服饰，日趋高贵华丽）。
    尽管如此，广告圈内的人对性广告仍然推崇备致，而且功法日臻成熟。
    针对不同的对象，性广告的表现手法略有不同。
    如针对青少年广告比较直接、火热，如旅狐（TravelFox）
    运动鞋、卡文克莱（CalvinKlein）运动鞋。
    以成年人为诉求对象的广告，比较具有成熟美，着重在营造气氛，如洋酒、香水广
告等。
    一般来讲，可以增加或展现个人的性魅力，或提升自己对异性吸引力，且通常是个
人使用的产品，最常采用性广告。如香水A古龙水、化妆品、内衣A内裤、香皂、沐浴乳、
丝袜、壮阳药酒A药品等是。
    旅狐进军台湾市场，以其一贯的性广告手法，在台湾引起相当大的注目与震撼，有
人鸣鼓攻之，有人拍手叫好。就在众人议论纷纷之际，旅狐的知名度随之大幅提升，为
其顺利登陆台湾市场奠下良好的基础。
    豪门子弹型内裤也是藉此崛起江湖，从产品本身，到命名“子弹型”，独特的包装
设计，乃至于广告表现，在在都具有浓厚的性暗示。
    它企图让男人相信，穿上它可以让自己更突出、更具男人味，并让女人相信，穿这
种内裤的男人一定深具男人本色。结果，它以一个小兵的姿态，竟然在竞争激烈的市场
上大受欢迎，并引起许多大厂牌纷纷跟进。
    澎澎香浴乳聘请著名的女演员，以性感、妩媚的方式，在荧幕上享受沐浴的乐趣，
让人们拥有“一被子的芬芳”。至于拥有一被子芬芳之后，会发生什么事，则让观众自
行想像。不过，以其产品包装上所呈现的性感女体，以及其先后推出的浪漫赠品，再加
上演员精彩的演出，叫人不与“性”联想确实太难。
    结果，借用这种暗示性手法，澎澎在市场上一举成名，声势锐不可当。
    保健品市场是台湾市场上的一块大饼，在早期，诸如白马牌、好兰迪、增益大等产
品，采取比较明显的性广告，曾经在市场上风行一时。如今维士比、保力达等领导品牌
中虽不循此途，但广告片里，都经常会有美女陪亲在旁，配合上旁白的描述，其中仍有
性暗示的成份在里面。
    毕竟，对于保健品的饮用者而言，这种表现方式能够刺激他们的情绪。

    “妻子战情妇”

    有些商品，表面上与性没有关系，但经常由于约定俗成的观念或厂商刻意的经营，
而被“性意识化”，如洋酒、洋烟、轿车、机车、服饰等。
    美酒佳人仿佛是难舍难分，尤其是事业有成的男人，在享受美酒的同时，几乎都会
有佳人相伴。许多威士忌、白兰地酒厂，均采用这种性广告而将产品推销出去。
    名车美人也是一个约定俗成的观念。在美国，某一段时间内，汽车不只是一种交通
工具，也兼有性的象征意义，如感性的轿车如同娇妻，奔放的敞蓬跑车如同情妇。克莱
斯勒汽车公司的“情妇对妻子”广告是这方面的经典之作。
    克莱斯勒汽车公司推出了几种新车型，在汽车展览会期间，大多数男人都喜欢活动
敞蓬跑车，但最后都买了小轿车。
    心理分析发现，男人将这种跑车视为情妇的象征，因而他们联想到年轻、浪漫和冒
险，但男人都知道，只有良母贤妻才是最佳选择，情妇只是一种可望而不可及的梦想，
他们受到梦想的诱惑进入展览会场，非常迷恋于敞蓬车，但离开时却选择那种适应性很
强的小轿车，可以说“他娶了四门轿车”。
    那么，怎样结合这两者呢？克莱斯勒公司作了一下调整，将活动的敞蓬放在最为显
眼的地方，使其情妇形象不再那么遥不可及。
    把妻子和情妇的形象结合起来——妻子的优点加上情妇的年轻、浪漫和冒险……。
克莱斯勒公司生产出一种“坚顶型（Hardtop）的小汽车，能自由地将车门掀起来，类
似敞蓬车。
    不到半年时间，成为美国市场最成功的一种车型，至今仍十分畅销。”
    汽车如此，摩托车也不落后。例如，摩托车的座椅后端翘起，是为了让骑士们带女
朋友时，她会不由自主地往前倾，进而紧紧抱住他。再配上“你爱、我骑”之类的广告
标题，也会使男士们毫不犹豫地去购买。
    事实上，男人和女人在性方面最主要的需求是一种肯定和保证。多数的女人希望找
到证据，来证明自己的女性气质；
    多数的男人亦急于证明自己的男性魅力。
    本世纪初以来，女性在社会上所扮演的角色有了急剧的改变，她们开始介入了传统
由男性所参与的事务，在办公室的表现也力求不逊于男性，下意识里，却不希望丧失女
性的特征，因而需要借助外在的保证，来证明自己依旧保持有女人味。
    因此，广告应该满足他们的这种需求，男人注重威猛，女人则强调温柔。

    眼睛吃冰淇淋

    美女与性的题材，经常被广告商视为护身符，甚至达到泛滥成灾的地步。
    许多产品与性的吸吸力风马牛不相及，也如法炮制。
    例如，某工业产品广告画面，在一堆破铜烂铁、烟囱林立的环境下，有一位身穿洁
白晚礼服，手戴白手套，脚穿高跟鞋的美女，在搔首弄姿。这样的美女一定不会激起什
么动机，只会觉得不合现实。
    冰淇淋好不好吃？好吃！但吃多了也会倒胃口。
    事实上，每一个广告都把美女当作冰淇淋，让观众大饱眼福，久而久之，消费者的
眼睛就会开始减肥。
    眼睛吃冰淇淋，也有吃腻的时候。
    因此，在使用性广告时，首先要注意的是“看客杀鸡”，即针对消费者的层次与喜
好，设计出符合他们胃口的表现手法，过与不及，都会有损于广告与消费者之间的沟通。
    针对中下阶层、知识分子、中产阶级，或事业有成者，菜味的调配应该各有不同，
才能迎合消费者的口味。否则，不但不能引起消费者的注意与共鸣，反而会遭到负面的
批评。
    其次，使用性广告要避免喧宾夺主的状况，即消费者把注目焦点集中在“性”上，
而忽略了商品，或忘记广告中是什么品牌。
    某一名牌钢笔厂推出一个原木笔的平面广告，以“原始的诱惑”来形容产品的触感，
画面上以一个女人的裸体为主体，原木笔则斜摆在其重要部位上。这则广告相当引人注
目，但是，大家可能看到一个裸体的女人，一支斜摆在上面的笔，但可能忽略了它是什
么笔，或是什么品牌。
    最后，我们要注意性广告本身所可能带来的负面影响。
    有个笑话是说，当男女朋友约会，而女孩子掏出箭牌口香糖时，就代表她希望男朋
友吻她。
    这虽然是一则笑话，但性广告所产生的社会意义，可能会让消费者有所顾忌，即使
他（她）受到性广告的刺激而产生购买欲望，也会耽心购买这种商品，是否会引起亲朋
好友，或其他人的鄙视，只好忍痛割爱。
    因此，在决定是否采用性诉求之前，行销人员应事先加以斟酌、评估，即使决定采
用，也要对表现层次、格调，以及手法多加考虑，以免偷鸡不成蚀把米。
    由于受到传统礼教的约束，国人一直未能以打开窗说亮话的自然心态面对性意识，
于是，不断会有人问：以性做为诉求重点好吗？恰当吗？有效吗？
    事实上，只要运用得当，性诉求仍然可以成为威力无比的武器，重点只在于：你要
对谁表现，是否能迎合他的胃口，赢得他的赞赏。
    一般人总误认为性广告一定要裸露相见，其实并不然，有时举手投足，眼神表情，
都足以传达出许多弦外之音，而且可以留下宽阔的联想空间，让消费者尽情发挥他的想
象力。
    因此，性诉求未必粗鄙低俗，它也可以优雅而有格调，只是在采用之前，行销人员
必须三思而后行，并对分寸的把握多加斟酌，以免未蒙其利，反受其害。
    喝酒有时也是为了松驰一下绷紧的神经。
    一个人的早年生活中，口腹之欲若没有得到相当的满足，日后会把自己唯一的满足
建立在充足的食物上面，即使只是看上一眼，也能教他感到安心，特别是牛奶、牛奶制
品、流质和软性食品等。
    二次大战结束了，战场归来的美国士兵，都对牛奶有一种特殊的渴望。许多人对牛
奶的喜爱程度，和牛奶本身的营养价值无关，而是一种心理上的需求。那些背井离乡饱
受战火磨难的士兵，将牛奶当作舒适、安全和家居生活的象征……
    但是，对一般生活忙忙碌碌，没有风险的人来说，牛奶并没有什么吸引力，喝不喝
都没有太大的差别。
    美国家庭许多主妇潜意识里将食品视为一种奖赏或惩罚。她对家人充满温情，或是
有喜事宣布时，餐桌上总会发现巧克力奶、水果色拉、冰淇淋等。相反的，如果她给家
人菠菜、布丁糊、饼干或肝类食品，那么多少代表她对家中某一成员心怀不满。
    事实上，家庭主妇是将食物当作她处罚、责备或鼓励家人的一种武器，籍以控制或
影响家人，国内的许多家庭也有类似的现象。
    再吃冰淇淋

    冰淇淋好吃也好卖，已成为厂家竞争的焦点之一。
    虽然在大中城市的消费正呈上升趋势，但人们对冰淇淋的消费心理并不了解。广告
主要集中优秀的品质和绝佳的风味，实际上毫不诱人。
    对成年人进行“心理面谈”，发现他们对冰淇淋有段深刻的回忆，说话时也都带着
感情，冰淇淋唤起了他们儿时的回忆。
    一个女人回忆说：“我们过去每天晚上都去家门口买冰淇淋，然后拿着它，边走边
吃，那种感觉叫人陶醉”。另一位则表示：“真恨不得一吃吃得精光”，还有一位表示：
“我们总是吃得尽兴才肯罢休”。
    冰淇淋在许多人的心目中代表没有禁忌的自我放纵和嘴巴的官能享受。因此，拍摄
冰淇淋的广告画面时，不要把它整齐地摆在碟子或锥形杯里招揽顾客，而是让美味可口
的冰淇淋堆得满满，就象快要溢出杯外，使得看到广告的人潜意识里会把嘴巴凑上去。
这种激发口腔欲望，让人恨不得立刻含进口中，这种广告方式的效果一定非常好。
    冰淇淋的主要消费者是青少年，正好符合了上述心理描述，因此，广告宣传如果用
儿童演员会收到更好的效果。
    菜汤在一般人的家中相当普遍，特别是南方，但作为一种流通食品，在大陆还未流
行。顾客对汤类食品的心理需求告诉我们，这是一个潜在的市场。
    一般人喜欢汤类的因素，在于它能让嘴巴和五脏六腑感到舒服。除了刺激胃口，容
易为血液所吸收之外，汤在人们的潜意识中和营养吸收及安全保证有密切的关系。它让
人重温早期温暖、哺乳和被保护的经验。
    更深一层的含义还可以追溯到胚胎期母亲子宫周围的羊水。一般人喜欢喝热汤，他
所联想到的是生命的起源、力量和安全。
    当然也有人反对这种心理分析，主要论据是为什么有的人不喜欢喝汤？心理专家，
这与人们的生活习惯有关，环境能影响人们的心理诉求。

    走进温和的世界

    大家都有这样一种经验，生病的时侯，总有很多人送来好吃的东西，但病人却一点
也不动口。为什么呢？
    这是因为，病人生病住进医院时，对食物的反应与通常的情况不一样。病人在孤立
的环境下，对新奇的食物往往会有排斥心理，相反，过去熟悉或喜爱的食物，能够给他
舒适和温暖的感觉。当一个人在生病时或重压之下，即使面对山珍海味，也无法产生胃
口，反而喜欢清淡、可口的家常小菜或是一杯饮料。
    胖子经常将食物当作满足自己的代替品，长相平凡的女孩离开学校那群比她漂亮的
女伴之后，会拚命大吃糖果，作为补偿。
    由于生活紧张，一般人的压力较大，清淡的口味能够使消费者得到松懈。因此，清
炖的肉汤和冷冻食品受到普遍欢迎，例如，在北京的速冻食品销售一直较好。
    食品制造现在正以不同的方式“淡化”食品的形象。
    淡而“纯”的低度酒渐渐取代了浓烈的烈性酒。这是“孔府家酒”（38度）畅销的
原因之一，目前的酒厂都争先恐后地酿造低度酒。面包也一样，不再添加香料，符合人
们对“原味”的追求。
    可以说“我们已经进入了一个温和的新世界”。
    口腔欲望满足不仅指食品，也指其它如抽烟、嚼口香糖之类的口腔动作。
    抽烟是一种较快的口腔活动，可减少热量的吸收而发胖，因此，在美国的香烟广告
中出现“让××牌香烟取代甜食”，一时成为轰动。
    许多人之所以戒烟困难，口腔的满足占了相当重要的因素。光是一手拿烟的动作，
就能让人感到满足，就象一种让人感到平安的仪式，让手指在熟悉的动作中，找到一切
如旧的保证。
    雪茄烟，除了塑造自己男性特征外，也是为了重温儿时吮吸大拇指的习惯。
    抽烟虽然是一种口腔的官能放纵，也许可用另一种方式来满足。最好的代替物便是
口香糖。广告商有监于此，在广告画面中，喜欢强调吸烟者两指夹烟，一边吞云吐雾一
边吃口香糖的陶醉神情。
    一般人认为，口香糖可以使口味清新，帮助消化或清除齿缝的残渣。口香糖在一般
人潜意识中能够减轻焦虑，提供口腔的官能享受，消除紧张，并减轻攻击性和敌意。
    针对这种心理特征，需要制定相应的广告策略。
    一家广告公司在某一销售很差的地区进行宣传时，发现该地区的人都有很深的挫折
感，于是采用“利用口香糖消除挫折感”的广告策略，取得很好的效果。广告画面开始
是一个小孩无法胜任自己的工作，父亲给了他一条口香糖，他终于克服了困难。后来是
父亲也嚼口香糖消除工作压力。

四、男女不一样

    “时代不同了，男女都一样”。
    这句妇女解放运动的口号已被大部分人所认同，反映了男女在社会地位和经济地位
上的平等。但男女真的一样吗？
    男女之间的生理差异是永远存在的，也是人得以繁衍的基础。性别的差异导致心理
反应的不同。
    女性的感性较强，有很明显的心理特点。
    第一，容易受到情境的影响。走入非常浪漫情调的商场，她们的心情受到感染，愿
意产生购买行为。
    第二，特别欣赏别人的对她的赞赏。一位女士，在售货员的称赞下，也许会买下她
并不想买的东西。同样，赞赏性广告词也会使她们产生购买欲望，“今年二十，明年十
八”的广告宣传正好满足了她们的爱美及受到赞赏的心理要求，第三，对产品的包装特
别注重。式样和色彩能左右她们的行动，因此，女性对时装的要求是变化要快，许多人
买了许多并不穿的衣服，来年的新潮又会使她们又加入购买的行列。化妆品也一样。
    男性在消费方面比女性较为理智一些，对自身的气质、地位特别在意，但也有较强
的需求：
    第一、商品的阳刚之气。每一个男人都希望自己成为真正的男子汉，这是社会及女
性对他们的要求。“万宝路”的西部牛仔的形象，成为几代人所追求的偶像，也使“万
宝路”倍受青睐。运动员的广告也开始异军突起。
    第二、商品的贵族性。男性一般都比较注重自己的身份，这种地位有时需要通过某
种可见的东西反映出来，让别人能够发现并对他们尊重。所以男人特别注重品牌形象。
尤其是服饰方面，象皮尔·卡丹、马克西姆以及瑞士名表等高档商品，正所谓：“男人
穿名牌，女人穿时髦”。
    第三、注重质量。男人处事一般冷静、理智，对商品的内在质量特别重视，求稳也
是他们的一种心态。追求名牌的另一原因也是因为产品质量有保证。
    就购物动机来讲，女性比男性更喜欢购买。对于不同的商品，实际购买的人和决定
品牌的人是不一样的。表中的数据显示了这一结果。
        实际购买者（％）　　　　　　决定品牌者（％）
    感冒药　　　　　男12　　　　　　22
                    女68　　　　　　56．5
    维它命　　　　　男30　　　　　　28
                    女59　　　　　　60．5
    洗衣机　　　　　男54　　　　　　47
                    女38．5　　　　 48
    电视机　　　　　男68　　　　　　67
                    女26　　　　　　24
    从表中可以看出，大众消费物中，女性购买者远比男性多，但就电视机等贵重物品
来讲，男性决定为主。当然，女人的购买倾向也会影响男人。在有些“妻管严”的家中
以及许多事业型男人家中，女人已开始全权负责家中的重大决策，广告销售应该注意这
一发展。
    男人天生就有责任感。
    男人和女人对新车的看法有很大的不同。女人总是迫不及待地想坐上去，男人却急
于把车子擦亮，恨不得立即就负起保养和保护的责任。女性比较注重外观、颜色，男人
却注重汽车的质量（速度、耗油、舒适等）。因此，一家广告公司用“你从未有过像这
样造型美观，而又保证安全的轿车。”去迎合他们的味口，取得了很好的效果。
    购买房子时，男女也存在较大的差异。男人将家当作母亲的象征，他在忙了一整天
之后，休息的避风港。他心目中的房子必须舒适，充满安慰，正如孩提时代，母亲所给
予的安慰一样。
    女人则把家当成自己的化身，作为她个人人格的延伸。在一个新的房子里，她可以
重新塑造自己，同时也拥有更多的自由来表现自己，让自己与家一起成长。
    一家广告公司针对男人和女人制定了不同的策略。对于男人的广告画面：一幢小屋，
窗户里伸出一双女性的手臂，似乎欢迎疲倦归来的孩儿，重回自己的怀抱。对于女人的
广告画面：一个美女平躺在地板上，突出她与房子混然一体。
    雪茄烟是男性粗犷、潇洒的象征，特别是牛仔打扮的硬汉。因此，口含雪茄的形象
受到大部分男性烟民的推崇。
    曾有一个广告画面：一个年轻美貌的女人为一个男人点燃一支雪茄烟，并微微一笑。
心理学家反对这样的做法，因为男人认为，抽雪茄体现男子汉的气概，但经常遭到女人
的深恶痛绝。违背这种心理的广告诉求肯定会遭到男人的冷遇。
    果不其然，广告在父亲节播出之后，倒有妻子为丈夫买雪茄，但却使男人淡化了这
种雪茄的硬汉形象。
    对于酒的消费来讲，一般认为是男人的消费品，但美国的一家“时尚”杂志调查表
明，买酒者中有一半是女性。一方面酒已成为女人的消费品，另一方面酒作为一种好的
馈赠礼品被女人所喜欢。在国内的市场也有类似的现象，因此对包装的注重也将对消费
有促进作用，特别是外型美观的瓶子。
    美国杜松子酒厂，聘请心理专家来改变酒的包装。改变过去男性色彩太强烈的倾向，
使消费大增。修改方案很简单，原来的商标是一个矩形标志，给人以棱角分是有的感觉，
后将直角改为较柔和的弧形，使得商标加入了女性的色彩。
    啤酒一向是男性饮料，但啤酒商已开始注意到女性消费群。美国的Budweiser啤酒
公司推出细长型的罐装，争取女性顾客。这种罐装，正好迎合女人对美、格调高雅的追
求。
    烟向来是男人的专利，但职业女性也开始吞云吐雾，因此，许多烟厂将烟制成细长
的清香型，满足了女性消费者的需求。
    尽管这种在原来的男性形象产品中加入女性形象的做法取得了很好的效果，但行家
指出，这种做法是舍本求末，得不偿失。
    万宝路就是不一样，反其道而行之。
    万宝路过去一直采用胭脂红的底色，配以象牙形的烟嘴，用以吸引女性顾客；然而
调查结果发现，烟民男、女比为2：！”
    万宝路公司决定改变形象，迎合男性烟民的喜好。采用强烈的红色和白色，广告画
面上开始出现许多粗犷的男性勤奋工作的场面。为真实起见，画面上的男人全部用水手、
牛仔。配以“男性风味”的字样，取得了非常的成功。所以万宝路的男人形象被逐渐定
型下来。似乎是100年不动摇。
    “实在不行了，男女才一样。”
    这虽然是一句玩笑话，但广告人却应该牢记在心。如果商品形象定位在男性消费者
身上，应突出它的阳刚之气；如果定位在女性消费者身上，则突出它的柔美的气质。只
有性别不很明显的商品，才男女都一样。
    ------------------
    何必网上苦苦寻觅，北极星书库让您轻松拥有！
上一页　　　　下一页

北极星书库|| http://www.ebook007.com


 广告心理战
第四章　广告诉求，有的放矢
    面对浩浩荡荡的消费大军，人们忙忙碌碌地来了又走，留下的是深浅不一的纷乱的
脚印。茫然不知所措的你该怎么办呢？走哪说哪话吗？那与无头苍蝇有什么分别？怎样
才能在这么多人中，找到那属于你的一支？怎样才能把他们吸引过来，招到你的麾下？
    在这一章，我要从年迈的姜太公讲起，一直到今天幸福快乐的“小皇帝”们，从人
们心中敏感的“第三只眼睛”，一直到心灵深处各种无法排遣的情绪，然后给你一个满
意的答案。

一、广告不是姜太公钓鱼

    广告是什么？广告是“鱼饵”！
    今日的流水已与昨日不同，当年姜太公悠然地抛下一根细线，坐等收利，而今日，
你若还想学着他老人家的样儿，潇洒地等鱼儿上钩，就请趁早退出商海吧！
    在今天琳琅满目的商场中，如何给自己的产品找个合适的“窝”？在南来北往的消
费者中，如何寻到知音？怎样才能明明白白地摸透“上帝”任性善变的心思？什么样的
广告商能在行销中助你一臂之力？都为了一句话，怎样才能让你的产品在众多的商品中
异军突起，吸引住人们的视线，从而成为同类商品中的宠儿？
    所有这些，统统都落入了广告研究的探讨范围。那么你了解广告研究吗？下面就让
我们来看看广告的框架：
    广告讯息的发放人
    究竟广告信息由哪间广告公司设计、由哪间广告客户机构指定发放？
    广告信息包含什么创新的销售信息
    究竟广告要强调什么销售重点及创新的表达手法，才能说服消费者花钱购物？
    广告信息针对什么收看对象
    究竟收看我们广告的观众，在衣、食、住、行方面有什么特点？他们使用传媒的习
惯又是怎样？究竟广告要播多少次、令他们留下什么印象才算有效？
    广告信息的传媒计划要接触到观众究竟广告需要选择什么适当的“新传媒”或“旧
传媒”来发放信息，才会达到传达及促销效用？广告信息的广告预算究竟要花多少广告
经费，才能使广告产生效用？什么才算是最合情合理的广告支出额？广告最终的传达及
促销目标
    究竟广告有没有改变观众对产品的旧有看法？究竟广告有没有刺激到消费者的购买
意欲？大致上，广告有没有达到先前定下来的传达及促销目标？
    广告的传达环境
    究竟市场起了变化，是否影响眼前的广告传达工作？究竟新媒介的诞生，是否需要
我们重新制订媒介计划？换句话，广告传达者要不断看环境、看火势，在适当情况下修
订一切有关广告的传达策略。
    从上面这个简单的框架，我们就不难明白，原来广告研究，正是为了帮助厂商设计
出一种能够吸引顾客，占领市场的广告方式，也就是找一个上好的“鱼饵”。
    近年美国的跨国广告公司，就为广告客户们在市场竞争中获胜立下了汗马功劳。
    例如，美国天高广告公司（BBDOAdvertising）推出了一项名为“广告资料库”
（AdBankSystem）的广告及市场研究服务，专门为广告客户找出影响产品销路的种种行
销因素，以及在经济不景气下，定下适当的广告支出额。使用这项服务的广告客户，包
括室丽来（PolaroidCorp）相机、金宝罐头汤（CampbellSoup），以及VISA信用卡等等。
此外，富雄霸广告公司（FCBALeberKatz）除了不断研究消费者在经济不景气下的消费
行为外，更不断为广告客户设计，推出有关“经济不景气下的广告及行销策略”的推展
会，颇具生意头脑；而华美广告公司（McCannErickson）亦不甘后人，先后为广告客户，
研究顾客购买名牌产品时的消费行为，以便订下更直接“到肉”的广告行销策略。
    在竞争中，我们不能坐等收利，我们应主动出击，寻找目标和最恰当的“鱼饵”，
广告就是“鱼饵”，而且应该是“上好的诱饵”。
    经过多年的拼搏和研究，广告学家们给我们送来了一个珍贵的礼物，那就是——定
位广告。

    回家的感觉真好

    何为“定位广告”？
    你千万别被这么个生词吓住，其实简单的说，就是给你的企业、你的产品找个舒适
的家，然后用广告给它挂个醒目的门牌。
    一听到万宝路，人们都立刻想到无所畏惧、我行我素的牛仔形象，那么这就是广告
商们给万宝路的定位了。
    广告界首次使用“定位”（Positioning）这个术语，是在1969年6月号
“industrial marketing”杂志。
    J·Traut的论文中，解释定位是“确立商品在市场之中的位置”，也就是说，定位
是指从为数众多的商品的性质之中，发现或形成有竞争力、差别化的商品特性及重要因
素，确定商品在市场的定位之前，必须要先收集有关该商品的市场环境情报，并且加以
分析，经过这一步骤之后，再来研讨如何确立商品所应采取的定位。
    在消费者的心目当中，只要一提起计算机，就会想到IBM（International
Business Machines Corpora－tion），因此，我们可以说IBM的计算机，在市场已经建
立其巩固的定位。所以，凡是希望打入电脑市场的企业，都要想尽办法与IBM的强势品
牌印象相抗衡。
    然而，NCR（National Cash Register美国国家金钱登记机公司）推出的NCR means
Computers，所采取的广告宣传，追随IBM原有产品分类的定位，结果因为消费者无法脱
离NCR只代表收银机的印象，所以，其电脑广告可以说完全失败。
    与之相反，GE（General Electronic Company美国通用电气公司）却成功地确立分
时系统（times sharing system）的定位，使其在这一新的产品分类之中，成为一个强
势的商品，这是不追随而重新展开另一定位的结果。从而可见定位对于商品销售的重要
性了。
    这里要注意的一点是，“定位”不仅仅是广告商在广告之前应考虑的问题，而且应
该是广告本身的目的。广告的目的就是应该适应市场的需要，给商品挂一个标新立异的
招牌，把产品放在一个醒目而又合适的位置上。
    举一个最简单的例子，肥皂有以大众为对象的肥皂，有中级消费程度的肥皂，也有
香水气味的高级肥皂，各种肥皂各有其市场位置，也就是说，这就是企业内部的“定
位”。而从今以后，使这些商品在消费者心中确立巩固位置的努力，是企业不可忽视的
方向。
    主张印象派广告的著名广告代理商奥格梅瑟公司，从其百年所从事的广告调查结果
中发现了许多广告要点，其中，首推“商品定位”，该公司指出：
    “决定广告效果的第一要素，是在于应该将此项商品归类在那个位置”。譬如，推
出一种护手冷霜时，应该将它定位在保护粗糙皮肤的商品各类，还是定位在美化手指的
商品种类上。
    总之，推出广告之前，必须要明确地决定商品的定位。所以，市场调查是绝对需要
的。

    特别的爱给特别的你

    当各种牌子的商品弄得人们眼花潦乱时，谁能肯定“飘柔”就比“潘婷”更适合女
孩子的秀发？
    企业重点纷纷放在商品上，同质商品难分高下，在这种情况下，罗斯·李维斯
（Rosser Reeves）提出的独特销售重点URP受到了人们的重视。
    他主张，在制作广告时，最重要的是发现所谓的USP，即（1）必须包含特定的商品
效益。
    （2）必须是独特的、唯一的、新鲜的。
    （3）必须与销售有关联。
    究其精华，不外于两个字：“特”、“新”，在这样一种时期，印象广告也就应运
而生，也就是说，当同类产品在质量上打了个平手时，胜负的关键就集中在消费者对于
商标乃至企业本身的印象了。
    那么，该选择哪种定位呢？先让我们来看两个例子吧。
    当我们说起Drink（清凉饮料）时，你首先映入脑海的无非是百事可乐、可口可乐、
RC．Cdo……等强势品牌，而颇具自知之名的7UP（七喜）则干脆别出新裁，展开了一场
非可乐运动（Un—ColoCam－paign），结果使七喜销量马上提高了，而且以后年有增加，
从而使“七喜”在“非可乐”的崭新的定位中，转变成一个强势商品。
    而在汽车广告中，美国福特公司的“静悄悄的福特”定位有异曲同工之妙。福特静
悄悄使你肌肉放松，满面容光，给你一个舒适的微笑。
    这些成功的定位是否给了你某种启发？一个“特”字，一个“新”字是不是已深深
地落在了你的心中？
    我们知道人无完人，产品自然也有其不可避免的瑕点。如果你挖空心思想向你心爱
的人证明你是一个十全十美的人，那就常常会弄巧成拙，不如坦白地表现你的个性，赠
一份特别的爱，自会有可爱的姑娘倾心。
    你也许听过“我很丑可我很温柔”这首歌，这儿就有德国大众汽车（Volks Wajen）
CUglyC（丑的）定位，用“丑”来宣传自己：1970年的大众汽车将丑永存（“The 1970
V Wwillstay ugly longer”）这种定位，就广告心理而言，这也许就利用了消费者的
逆反心理。
    无独有偶，德国Porsche汽车公司所决定的商品定位，是“几臻绝对完善的汽车”。
    他们在广告中坦白的说明，虽然花费二十一年的心力，希望制造一种毫无缺点的汽
车，但是，目前为止，仍然无法达到百分之百的程度，这种坦诚的告白，使消费者产生
极大的好感。
    Budget公司在租用汽车的市场上，所占的排名是第四位，所以，他们特地为自己订
定一个“第四位”的定位，而做符合第四位身分的买卖。譬如，其他公司所出盘的大型
汽车，每天收费十四美元，Budger公司则仅收九美元，较其他公司便宜许多。
    此外，AVIS出租公司也是以“第二位”的定位来争取消费者的信赖。譬如，
“AVISisonlyNO．2inrentacars．Sowhygowithus？”这种坦诚平实的广告定位，就是
AVIS成功的地方。
    在竞争激烈的“威士忌”酒市场上，定位更非易事。
    Blackand white给自己的定位是“威士忌爱好者的苏格兰威士忌”，红牌约翰走路
的定位则是“世界上销路最广的威士忌”。
    最后，我们再来看看香烟及化妆品市场上，较为出色的广告定位。
    Benson and Hedger 100是以“长得令你觉得麻烦的长”来为商品定位，而兰邦香
水则是定位在“极富刺激的香水”。
    自从1972年春天，“定位“战略粉墨登场以来，整个社会与广告界都发生了巨大的
变化，我们已经来到了一个在顾客心中奠定“定位“的时代。

    我真的和他们不同

    那么我们应该怎样为我们的商品作定位呢？在设计过程中应该注意哪些问题才能使
工作圆满呢？首先要注意的是企业本身与商品一样，都要作好定位，这一点常常被性急
的企业家们遗漏。
    心细的日本商人就给了我们一个成功的经验。
    “日本国际金钱登录机株式会社”在1973年2月正式改名为日本NCR株式会社，主要
的理由是“数字更改了公司名称”，也就是说，这次改名的意义十分重大，因为其正是
表示该公司已经超越了“金钱登录机（收银机）”的范围，而发展成为一个综合处理机
器的厂商。
    所谓“数字更改了公司名称”是因为，该公司发现他们1972年度的销售构成比中，
“收银机”的市场占有率仅达25％。所以，他们干脆将其收银机厂商的定位改换为“综
合情报处理机器”厂商的定位，以便符合实际销售方向。
    另外，可以按流行的趋势来给商品定位。
    譬如，某家文具制造商以“不沾手的口红型胶水”为标题，来为其商品定位。因为，
向来胶水都是强调粘性特佳的优点，而没有注意到顾客最讨厌把手弄脏，或胶水倒太多
的心理。所以，这家公司特别以不沾手及口红型（既实用又美观）等流行商品的特色为
其定位。
    另外，某些家电制品厂商，也以流行商品的种类来为产品定位。
    例如，他们除了强调产品构造，性能的优越之外，还特别重视商品外观，线条及色
彩的新颖。
    最后，心理学的知识也是在成功的定位中必不可少的，抓住“上帝”的心，已成为
许多广告专家的特长。
    我们都知道商标印象在消费者心目中占有的比例对商品的采购，有直接或间接的影
响。而当他（她们）要求就某类商品举出所能记住的商标时，几乎所有的人都无法同时
举出七个以上，有的甚至只能记住一两种，这与哈佛心理学家乔治·米拉所说的“普通
人的意识，无法同时处理七个以上的概念”不谋而合。
    所以在推出新商品时，必须要与旧的商品作一个对比定位，才能吸引“上帝”的注
意力。譬如：“不含铅的汽油”、“不同内脂的外胎”都是很好的例子。总之，如果没
有对比，人们就很难接受与旧物相类似的商品。
    不妨一试，一句“我真的和他们不同”或许会收到你意想不到的效果呢！
    总之，企业想要在竞争中求发展，就要千方百计地吸引顾客，要吸引顾客就要为自
己的商品和企业作好定位，再以定位为出发点，制作出有特点的广告。何不让我们为自
负的姜太公找个合适的位置，再在线上挂上美味的鱼饵呢？

二、寻找消费者

    为姜太公配制鱼饵可不是一件容易的事，就让我们从这一节开始，一层一层地向你
揭示姜太公鱼饵的配制秘诀。

    对牛弹琴的启示

    从前有个乐师一时兴起特意对着一头牛奏起曲子来，结果那牛只顾埋头吃草，竟对
美妙的乐曲全然不加理睬。这个故事可谓家喻户晓，只可惜在今天的广告界，这种“对
牛弹琴”的人却屡见不鲜。
    牛对音乐没有什么兴趣，更不用说欣赏了，即使是“仙乐”，它也会傲慢地不予理
睬。你不能责怪牛，只能怪那个找错了对象的乐师。
    作广告的道理也是一样，要想作出好的广告，第一步，也是最重要的一步，就是要
清楚地找到自己广告的“信息接触”单位，也就是你想把你的商品卖给谁？
    如果你认为你的广告的“信息接受”单位是“任何上钩的鱼”，那么你的广告也就
很难作到尖锐、具体、扣人心弦。
    由此，也就产生了对消费者“生活形态”的研究。我们知道，每个人都有自己的生
活方式，喜欢什么，不喜欢什么，各有所好。“生活形态”的研究就是去找出人们在日
常生活中所作的事和所参加活动的规律，这对于商人们，可以说是一把金钥匙。
    比如，我们通过“生活形态”的分析，把人们分为三类，一类偏爱登山、郊游、钓
鱼等户外活动；另一类则喜欢待在家里喝酒、看电视、听音乐、读报纸、顶多也就和家
人下馆子大吃大喝一番；还有一类则是热衷跳舞、上夜总会、看电影等社交活动。
    一位钓鱼杆制造商自然希望能吸引第一类人，他一定急于了解这类人大致是那些人，
他们对钓鱼竿的看法如何，他们想从钓鱼中得到什么好处，及他们怎么选择钓鱼竿。
    同时，他也想知道这一类的人，他们除了钓鱼之外，还作些什么活动，他们的其他
兴趣在那里，他们平常看些什么书报杂志，听什么音乐，看什么电视等。从这些资料里，
这位钓鱼竿制造商可以找出许多广告素材来帮助他作出最能吸引这一类消费者的注意及
兴趣的广告。
    如果你是一位餐馆经理，那后两类则最有可能成为你的主顾，然而，任何能吸引其
中一类人的广告必须会让另一类人觉得这儿不是自己想要的地方。
    两者不可得兼，是否要舍鱼而取熊掌？
    如果选择了后一种社交型的人作为你的主要顾客，那就该着手把你的餐馆修改一下，
扩大舞池，请乐师，设置卡拉OK，培训服务人员，再赶走淘气捣蛋的孩子们等工作。
    最后，针对你的顾客目标设计出他们最容易接收到的广告方式，一系列问题自然迎
刃而解。
    这样，对人们“生活形态”的研究就帮助你从选择对自己有利的市场，到改进自己
的商品，最后有针对性地作出广告，一步步走向成功。
    从这个例子，我们也体会到一个成功的广告，首先是要明确自己要钓的是条什么样
的“鱼”，然后根据特定消费者的需要，改进商品。最后，在知已知彼的条件下，放出
诱人的“鱼饵”。
    其实，这时，我们已给了你一个新的概念，即“目标市场”。
    何为目标市场？一个商品的市场，通常指所有购买或可能购买某一个或某一类商品
的人，例如洗发水的市场就是指所有购买或可能购买洗发水的人。目标市场是指厂商要
销售他商品的消费者。通常这个目标市场要比这类商品的一般市场要小，也要具体得多。
    例如某厂商可能选择女性洗发水消费者作为它的目标市场，他把他工厂的各项生产，
销售政策都针对着这一批女性消费者。
    另一个厂商可能选择带有油性头皮的女性消费者作为他的目标市场，而专门制造能
中和头发油性的洗发水。这位厂商的目标市场要比前面那位以女性为目标市场的厂商就
更具体多了。
    这位厂商在作广告的时候，可以和他的消费者讨论头皮出油的烦恼，并解说他的商
品可以去除这个烦恼的方法。这样，广告可以很容易的吸引他的目标市场（具有油性头
发妇女）的注意力。
    而如果某洗发水厂商没有目标市场，他就得就“所有”的消费者作广告，势必背书
般千篇一律地述说清洁、柔软等一般功能，哪里还会提起人们的兴趣呢？
    广告有一个天生的弱点，它不能够面对个别消费者，给予他一个具体的、亲近的信
息，所以广告应尽量想方设法克服这个缺点，清楚地找到自己的消费者是谁，确立一个
目标市场，避免那种不痛不痒的广告，至少让某些人觉得更加亲近，更富魅力。

    为巧媳妇找米

    目标市场对我们作广告如此重要，但我们却不能慌慌忙忙地将它确定下来，巧媳妇
难为无米之炊，所以我们首先应该走出家门，为巧媳妇觅得柴米油盐，把有关我们商品
的市场资料收集起来，再进行一系列必要的加工处理。
    在这中间，包含着两项对消费者行为的研究。

    把握今天

    “我亲爱的朋友，请你珍惜你的拥有”，就象一支歌唱的那样，作为一个企业要想
发展，首先必须把握住自己现有的市场。
    所以，你第一步就应该研究一下现在整个商品市场有多大？其中又有多少人使用自
己的商品？他们的年龄、性别、婚姻、家庭、职业、文化程度、情况怎样？你的竞争者
是谁？他的消费者有多少？和你的又有什么不同之处？
    有了上面这些基本的资料后，还是不够的，应该再作进一步的分析：

“大户”分析

    在这种商品的用户当中，有最常用的、常用的，偶尔用的和极少用的四类人，而常
用的这一类人为数虽然不多，但他们购买量却很大，正可谓是制造商们梦寐以求的“大
户”。
    但“梦”终归是梦，这些“大户”并非就能如你所愿对你的“牌子”情有独钟。这
时候就应该对他们进行分析，看看他们中的主要部分偏好于哪家产品？最重要的是摸清
其原因何在？
    当你自己的产品不能得到那些“最常用”的顾客的青睐时，就应该想想，是不是有
必要把自己的目标市场转到这些“大户”身上，竭尽全力把这些“大户”吸引过来。
    找到了这些“大户”，你可绝对不能妄忽所以，要知道，看准了这些“大户”的可
不止你一人，每一个制造商都在拼命地争取他们，先下手为强者更是不乏其人。所以，
有时候倒不如避开焦点，留守在“中等常用”或“少用”的顾客阵容中，还比较有希望，
这是有关“市场细分”的问题，在后面我们还要就此特别地谈一谈。

何德何能

    这一步，就是要进一步探询消费者们掏钱购买这一类产品是干什么用的，然后，根
据这些用途，自问一问“何德何能”？
    再就此与你的竞争者作一个比较。
    比如说，老北京们买面粉回家，一般是做馒头、面条、大饼一类的主食；而有条件
的人，则有可能是买回家自己作些蛋糕、点心等各种精细的甜食，这两种人对面粉的要
求自然不同。
    又如现在颇具盛名的“××鳖精”，有的购买是为了孝敬老年人，有的是为了给埋
头苦读的中学生加把劲儿，有的则为了作为看望新友的礼品，他们各自的用途不同，对
其品质、包装要求也不一样。
    通过对自己商品的用途分析，了解了商品消费者拿这些商品来作什么的，就可以进
一步地分析知道自己的商品在消费者心目中的长处与短处，这就是所谓的用途分析。

隐形的尺子

    每个人在选择商品时，心中都有一个标准。对于一种洗发水来说，这个标准可能是
它的价格，也可能是它的香味或是清洁力，对头发可能造成的伤害等许多方面。
    各种人对同一种商品有各种不同的尺度，他们自觉或不自觉地运用这把无形的尺子
来量一量不同牌子的产品，然后给它们刻上一个对应的“痕”，作为“标准定位”。
    于是你和你的竞争者就在他们的尺子上排了个队。找到这把心中的隐形尺子，就可
以找到自己商品定位，那么我们就可以很容易看出自己的目标市场在哪里了。
    比如，某厂商出的洗发水被消费者认为是很便宜，很耐用，但在香味、清洁力及保
养头发的性能等三方面上都不很出众。那么，商品的目标市场应该选择那些收入比较低，
家中人口比较多的消费者，因为他们选购洗发水的主要标准，正是自己产品的优势所在。

分门别类

    使用钓鱼竿的人们，大都也喜欢游山玩水，是徐霞客一类的人物。但另外还有一些
在碧溪边垂钓忘返的人，却是业余的鱼类专家。他们唯一的户外活动就是钓鱼，这两种
人对于钓鱼竿的要求就由于生活方式的差别而不同。
    前者旨在取乐，可谓“渔翁之意不在鱼”，他们可能只需要一支竹竿加一根线就成
了；而后者则要讲究多了。所以一个鱼竿制造商就可以根据自己鱼竿的强弱点来确定应
选取哪一类人为其商品的目标市场。
    这样我们又回到了一开始的问题上，那就是对消费者“生活形态”的分析，就是通
过对消费者的日常生活，如何消遣、爱好什么等等的分析来帮助目标市场的确定。

    展望明天

    世界天天都在变化，人们的需要也随着潮流的不断地转变，而且由于各种市场发展
过程中的原因造成了某一潜在市场被人们所忽视，因此就需要厂商适应市场发展的趋势，
不断开拓新的目标市场，这样才能在这阴睛不定的市场上生存发展。
    下面几种途径，可以给我们一些帮助：
    （1）趋势分析及预测——政府的统计机构通常会作定期人口资料的趋势分析。私
人市场调查机构也有专门对各种市场作预测工作的。许多社会、经济、及政治观察家也
经常有著作可以供参考看出一些未来的动态。
    （2）消费者需求研究——更深层次的了解消费者购买的动机及过程。
    （3）销售量的分析及预测——用统计方法来分析及预测过去几年来商品销售量的
曲线，以作较精确的预测。

    去伪存真

    资料齐备，下面就该是淘米拣菜的工作了。现在是我们根据上面的资料，作出决定
的时刻了！我们究竟要钓一条什么样的鱼？有以下几种选择办法：
    1、维持原有市场
    经过了这许多，发现在原来的目标市场中自己颇具实力，拥有许多“常用”客户，
而且还有许多潜力，尚可开发，那么就可以决心以原有目标市场为准，继续努力。
    2、寻求新市场
    “男人为什么要用女人的洗发水？”这么一句广告就一下子吸引了半个市场的消费
者。其成功之处就在于他大胆地放弃了原来洗发水厂商们着力吸收的女性顾客，独树一
帜，给人们尤其是男人一个深深的印象。
    寻求新的市场，就把整个市场按照一个标准分割成一系列具体的小市场。然后按照
各个小块儿的具体需要，采取不同的策略，使其“各得其所需”。
    这在广告研究中，称为“市场细分”。经过“细分”，在一个时期里，厂商就可以
把注意力集中于某一个小块，这样既使自己的广告更具体、更能打动人，又避免了与竞
争者的一场撕杀。
    但在确定之前，别忘了问一问自己：细分以后的小市场真的存在吗？假如买布料回
去是为了作蛋糕的那部分人，在人口记载中没有怎么办？我的商品在这个小市场中有没
有什么优势呢？这个小市场够不够大？在这里我真得能有赚头吗？如果需要一定时期的
努力和惨淡经营，那么我是不是仍值得一试？
    经过这一番问答，如果能得到肯定的回答，就可以下决心定下目标市场了，否则就
只有放弃这种细分了。
    3、全面进攻
    当我们发现自己商品原有市场太过狭窄，而它又没有什么大的特色可以针对等一个
较具体的特殊市场来作个别经营时，那么就只有将整个此类商品的现有及潜力市场作为
目标市场。
    这时，在作广告时，还是可以试图用较具体、特殊的，但是每一次都针对不同对象
的内容，以图吸引芸芸大众的一小部分，然后聚少成多，终究可以接触到自己市场的全
部。
    4、发展新商品
    如果经过对自己商品市场的分析，发现它根本就病入膏盲，无可救药，你别舍不得，
不如按照消费者需求，来个彻底的改头换面。
    有的生意人特别“敝帚自珍”，抱住原来的商品不放，甚至不惜坑、蒙、拐、骗，
伤透了脑筋。我们应该看得远一些，根据消费者的真正需要来制造或改革产品，这才有
大将风范。

    奏一支谐奏曲

    目标市场终于确定下来了，但这还没有完，俗话说“孤掌难鸣”，好的营销，应该
是一曲优美的谐奏曲，而不是什么小提琴独奏。
    有了一个确定的目标市场，就得看看自己的商品的品质是不是真得能满足这部分
“上帝”的要求。如果你是那位在本节一开始的例子中，想要吸引热衷社交的那部分人
的餐馆经理，就应该适时地开辟舞池及音乐台等等。
    还有你的出价是不是合适？你的销售地点和方式好不好？
    不要当人们动心了以后还要花费九牛二虎之力去寻觅你的产品。
    此外，就是对于你的广告方向应该作进一步的推敲。广告的目的一定是要劝人购买
吗？虽然作广告的最终目标是“购买”，但千万不可急于提醒或是催促“上帝”掏钱，
而应该是把重点放在“帮助”消费者这一点上。否则，“上帝”的逆反心理常常会把事
情给弄糟的。
    一种商品和人一样，也有刚出胎时的“介绍期”，继而有“成长期”、“成熟期”
和“衰退期”，广告的目标也应该随之而改变。
    比如“介绍期”广告，可以重在提高他的知名度，先入为主，给人们一个鲜明的印
象，在“成长期”，则可以帮助消费者了解并选择好自己想要的产品；当进入“成熟期”
则应强调自己牌子的优势，鼓励大家重复购买，“衰退期”也就到了改头换面的时候了。
    “消费者”终于找到了，而在这个过程中，我们找到的又何止是消费者？走到“上
帝”心里去再走出来，一进一出，我们至少明白了“上帝”掏钱时想要得到什么？他们
将怎样使用我们的商品？“上帝”凭什么标尺来衡量商品的优劣？我们的商品在“上帝”
心中占怎样的份量？有什么优点和不足？我们的主顾们喜欢做什么？我们怎样才能与
“上帝”通话，是利用电视、报纸还是广播？
    确定了商品的目标市场，那么下一步该怎么走呢？

三、同途异路

    找到了消费者，弹琴便有了知音。下面就应该作一首曲子，把你心中的话演给他听，
也可以说是架起一座通往上帝内心深处的一座桥。
    这时候广告一下子成了大“魔术师”，变成了广告公司唯一“不变”的真理，他们
使出浑身解术，用一支魔术棒，不断地“无中生有”，一连串的新把戏把“上帝”与
“商品”之间的这座桥变得五彩缤纷，让你目不暇接。简直可以说天上的彩虹有多少种
颜色，这桥便有多少种变化。
    这些优秀的“魔术师”有时甚至能把许多看似风马牛不相及的人与物串连起来，令
人耳目一新。
    于是卖月饼可以跟“台湾奇迹”扯上关系（1990年台湾义美月饼广告），卖咖啡可
以大谈星座（1990年台湾欧香咖啡推出“咖啡星座方法论”广告），卖饮料可以只与消
费者说故事（统一心情故事广告），凡此各种，都是在转变广告策略的过程中所变出来
的。
    当然，戏法人人会变，只是手法不一样而是，运用之妙则存乎于一心，可谓各自同
途异路。
    广告的诉求方式也就是广告表现的基本构架归根结缔有三种：一是“说之以理”的
理性诉求；二是“动之以情”的感性诉求；三是“晓以大义”的道德诉求。
    虽然有这样的分类，但这三种办法并不是楚河汉界，老死不相往来的，事实上，魔
术师们为了达到最佳效果，往往是把它们揉和在一起，使广告“刚中带柔，柔中有刚”，
从而创造出让你耳目一新的各种广告。
    这三种方式分开来比较，到底哪个更好些，却没有人敢妄自评论，人们口味咸淡不
同，你喜欢吃巧克力，我对美式炸鸡情有独衷。什么时候就应该用什么办法。
    而作为老板的行销人员则应该留给这些制作广告的魔术师们一片广阔的天空，使其
思想自由飞翔，这样他们才能不断地推陈出新。独断专行可是在选择诉求方案时的大忌。
广告是作给“上帝”看的，而不是作给你——卖主。这就需要行销人员与广告人员象一
对老伙计一样，坦诚合作，不妨吵上一架，在讨论中找到最好的设计方案。
    广告人员更不能抱着“出钱就是大爷”的态度，一味顺从“大爷”一意孤行的霸道
行为，虽然，不成功的广告，行销人员得落个“规划不周、指挥不当”，但广告人员也
必须承担起“执行不当，创意不新”的指责，毕竟，广告公司才是“搭桥”的主角，这
座桥的图纸可是要他拿出来的。
    好了，以上是开场白，下面就让我把早已等不急的你引入正题吧，看看我们到底应
该怎样用上面提到的三种诉求方式来搭这座桥。

    晓之以理

    “晓之以理”——这是最理直气壮的一种方式，因此我们也称它为“强销”
（HardSell）。
    对于那些购买家电、汽车防盗器、或是技术性极强的商品如保险的消费者，一句
“×××是你最佳的选择”是绝对不够的。
    这些消费者总是对那些略嫌枯燥的说理更感兴趣。这时候如果你能够不厌其烦地给
他们说明，对比、示范，把产品的优点、利益以及与众不同之处，有条有理地展现在消
费者面前，“上帝，就会自然地折服于事实面前，心悦诚服地解开腰包的。
    高露洁牙膏就以防止蛀牙为其诉求重点，在广告里，它不厌其烦地说明MFP的防蛀
功能，以说服消费者相信高露洁的确有此功能。这种理性诉求的方式，对于它进军市场，
有相当大的帮助。
    在汽车广告里，我们也常常可以看到比配备、比性能、比维修服务里程A年数，比
省油性、甚至比价格等比较性手法，这种理性诉求的方式，无非是想提供消费者更多参
考资讯，而凸显自我优点，以说服消费者购买。
    讲道理，你不要以为就是板着面孔说话，那样，即使你有理也会让人们望而生畏，
远远地跑开。这里其实还有许多花招。
    首先，你要注意讲道理要有个重点，不能象读书般泛泛而谈，让人左耳进右耳出，
应该让人觉得有特色，比如海伦仙度丝洗发水的广告就是突出了自己“帮助你摆脱头皮
的尴尬”的特点进行宣传的。
    另外，你还可以利用一下“名人效应”，许多话从一些著名的专家或是影视明星口
里说出来效果就大不一样了。常常是一呼百应，可谓是一字千金了。
    《飘》的男主角克拉克·盖博就曾遭到一个衬衫厂商的强烈抗议，因为他在一个影
片中西服内未着衬衫，结果人们纷纷摹仿，使一个衬衫厂不幸倒闭。
    但有什么办法？人家听他的！
    如果你掌握的好，还可以在一大堆赞美之词中，提一下自己的缺点，给人以诚恳的
感觉，全部都在夸赞自己，未免让人有一种“王婆卖瓜”的感觉。但这一定要注意把握
好分寸，否则你就要尝尝搬起石头砸自己的脚的滋味了。
    比如有一则广告：“这种车的车门扶手太偏右了一点，所以用来不太顺手，但除此
以外，其它方面都很好。”这就比一味地夸上自己十全十美效果要好些。

    动之以情

    人非草木，孰能无情？如果能从感情上打动消费者，就能让“上帝”在不知不觉中
深深地被你吸引住，要在人的心中掀起波澜，这就需要更深一个层次的沟通了。
    人心最难懂，人的感情有积极的，也有消极的。有幽默、自信和欢乐，也有恐惧、
罪恶和羞耻。
    如国外有一个宣传交通安全的广告影片，藉由年轻男女表达爱意的方式，鼓励年轻
人开车系安全带，在其中，年轻男子要求他的女朋友系上安全带，以表达对她的关心，
并藉此传达出“我爱你”的讯息。
    感情诉求就是走向人们的内心，与人们的感情世界沟通，激发人们的共鸣，达到广
告的目的。于是广告主或是动之以情，或是诱之以“利”，或是哧之以“害”，不论是
威胁利诱，或是正切反切，均企图对消费者的心理造成某种冲击。毕竟，有些人“吃软
不吃硬”。
    对这种人可不能硬来，只能从感情入手，我们就称它为软销（Sofe Sell）。
    现在广告中的名人可是越来越多，广告商纷纷不惜重金买来明星的笑。钟楚红的佳
丽宝，潘虹的霞飞等等许多，都在美的氛围中激发起人们“美的希望”。
    瑞士的刀陀牌手表却把名人抛在一边，在台湾举办了一个别开生面的“海边万人寻
宝大赛”，当时当地的游客均可参加，人们兴致勃勃地发现了手表、旅行袋、T恤衫等
各种礼物，成功地利用了普通的消费者，给人以亲近的感觉，同时“刀陀”的名字也牢
牢地打进了人们心中。
    熟悉的三九胃泰广告首先竭力渲染母子之情，然后在一片爱的氛围中打出字幕“悠
悠寸草心，报得三春晖”，情意浓郁，给人以美的享受。让我们不由为之叹服，“感人
心者，莫先乎情呀”！
    另外还有一种幽默的诉求方式，在人们哈哈的笑之际，快乐地在心中接受了这种产
品。
    如IBM个人电脑请人扮成已故喜剧泰斗卓别林的样子，以幽默的方式，为大家介绍
IBMPC的好处，金车波尔茶也是以轻松幽默的方式在消费者心目中留下深刻印象，并在
饮料市场上独树一帜，开创出自己的一片天空。
    可口可乐的广告一脉相承，一直是藉由年轻人的活力与朝气，表现出可口可乐的清
凉、青春、欢乐，以争取消费者的好感与爱用，并提升产品的心理附加价值。
    动之以情，走进消费者的感情世界，打动消费者的心，成了当今广告界的一个时尚。
这样的例子你如果稍加注意，就可以发现许多，用心去找，说不定会意想不到地激发出
你的灵感。

    晓以大义
    “上帝把你造得完美，请慷慨解囊，帮助那些残疾者。”这则劝慕广告就是一个晓
以大义的典型例子，晓以大义，简单地说，就是告诉人们什么是对的，什么是错的，就
是要激发人们的正义感和慈悲之心，就是给人们念一念道德经。
    福特汽车曾推出的公益广告指出：马路不应如虎口，道路不应如赛车场，驾车人士
应设身处地为他人着想，遇到斑马线或路口，应该让行人先走，在路上也不应争先恐后，
互不相让，动则刹车、超车、或蛇行等。如果大家都遵守交通规则，互相尊重礼让，则
交通状况应可大幅改善。
    董氏基金会对于推行戒于运动一向不遗余力，它曾经提醒吸烟人士“为了下一代的
健康”，应该下决心戒烟，也曾告诉吸烟人士“为了他人的健康”，应该戒烟，并呼吁
非吸烟人士，为了自己的健康，应该挺身拒吸二手烟，以落实戒烟活动。
    这种方式似乎在商品广告中不大常见，倒是在政令宣传、公益广告社会运动等与公
众有关的活动中经常见到，在我国电视台的“广而告之”节目中，这种方式有很多。在
这里就不多说了。

    恐吓上帝

    谁取如此大胆恐吓“上帝”？一有胆是识的广告商敢！
    大喝一声“小心”猛地惊醒了“上帝”，乘势把“上帝”“救”上自己的船，堪称
广告人员的一大杰作。他们用各种办法，让你焦虑、紧张、不安，甚或恐惧，进而促使
你急于寻求趋吉避凶，缓解紧张之道，这时候，他们的目的也就达到了。
    在山点水的广告里，我们不断地听到这样的质疑。这是我们喝的水吗？这就是我们
喝的水吗？饮用水居然成为现代人摆脱不去的噩梦，如何解决呢？当然是喝山点水．这
种解决之道更方便、更直接、更便宜的，消费者要行动起来也相当迅速、容易，且层面
更广。果不其然，山点水就因为恐哧有道，而成为饮料界迅速崛起的一匹黑马。
    而电脑广告商们，则是制造恐吓广告的行家里手。
    电脑是现代文明的先驱，尖端科技的表现。它一日千里，武艺惊人，现代人对它通
常是又敬、又爱、又怕。在美国市场里，这种害怕落伍、失败的不安全感，就经常被电
脑厂商所利用：
    “买这台机器，否则你在公司内别想往上爬”“买这台机器，否则你的小孩进不了
大学”这些广告是不是很吓人？Commodoer电脑推出的“退学篇”就指出某位年轻人由
于没有累积多年使用COMMODBOER微电脑的经验，而缺乏足够的电脑技能，所以遭到大学
退学的厄运，并使得望子成龙的父母大失所望。
    对于父母与年轻人而言，还有会么恐惧比这更震撼的？
    IBM在美国也擅长运用此道，IBM所采行的策略被称之为FUD（fear，uncertanity，
doubt，即恐惧、不确定，以及疑惑），，它甚至会故意制造顾客的不安全感，以促使
他们不要去购买小公司的产品。
    在IBM的广告中，IBM强化了早已存在于市场的恐惧感，并提醒顾客，在这种无法预
知的变动环境下，IBM才是最安全的避风港，何必去向小公司购买而承担不必要的风险
呢？
    温柔的海飞丝也在悄悄地逐渐地建立起人们对头皮的恐惧，然后在清爽、活泼的环
境里推出自己的产品，大有为你无私奉献的味道。
    但是，凡事都要讲个分寸，尤其恐吓性广告如果拿捏不准，走火入魔的话，常常适
得其反，后果则不堪设想。
    狮王牙膏企图以对抗牙周病的角度切入市场，并在广告里以一支没有牙齿的梳子，
指出牙周病会使整排牙齿掉光，希望诱使人们正视牙周病的严重性，并以狮王牙膏做为
根本解决之道。
    但由于没有牙齿的梳子状甚丑陋、恐怖，使人看了相当不愉快，使得这支广告片虽
然备受瞩目，相当轰动，但却未能帮狮王牙膏打开一番局面，因为消费者不相信其广告
讯息。
    由此可知，恐哧程度并不是愈强愈好，行销人员应该把握适当的分寸。
    另外，恐吓也要讲个新鲜，应该避免八股文式的老生常谈，什么“烟＝癌”之类的
恐吓，吓惯了的人们，早就对它视而不见了。
    恐吓性诉求就是用反切的手法引起人们的注意和关切，使人们不安从而重视问题的
严重性，广告的建议则适时地为其提供解决之道，而这里的拿捏平衡则要看各人的造化
了。
    这样，诉求方式或是义正严辞，或是温情脉脉，而更多的是配合使用才能达到最妙
的效果。
    如力士香皂的广告，就在一开始用理性诉求，告诉你：“粉红色香皂含天然植物油，
绿色香皂含天然芳草精华，白色香皂含自然杏仁油”，然后由三位香港影视明星用柔美
而又充满自信的语音告诉大家：
    “力士了解我；力士呵护我；我只用力士！力士三款必有一款适合你”！条条大路
通罗马，在这么多的办法中，有没有令你满意的呢？不试知道，为什么不学着魔术师的
样子也变上一个戏法，尝尝作魔术师的滋味如何？

四、捕捉第三感觉

    芝加哥“魏氏广告公司”负责人说：“我们发现一个成功的广告，往往不是以心平
气和的方式，让观众接受，而是让他对产品产生深刻的印象，并且产生购买的念头。”
这仿佛已经是无可厚非的了。然而，事实真是这样说的吗？

    意想不到的障碍

    有神奇除霜功能的冰箱为什么卖不出去？坚固耐用的皮箱何以招致人们的反感？无
声无息的洗衣机为什么引起那么大的抱怨？
    在商人眼中，任性的上帝是那么的刁钻古怪，捉摸不定，有时又特别的敏感，令商
人们既惊且叹。在莫名地受到了消费者的抵抗之后，他们只得求救于动机分析专家，请
他们找出问题症结之所在。
    一家电冰箱封造商想用自己产品自动除霜的神奇功效吸引主妇们，却在商场上连连
受挫。不解的厂商经过与主妇们聊天，发现，原来问题出在广告上敞开的冰箱门上。主
妇们竟把注意力集中于这扇门上，她们一致认为，这样门户大开，浪费电不说，还糟蹋
了食物，而对除霜的优点却视若枉闻。
    一家洗衣机厂商也遇到了类似的问题。他们的广告策略是告诉顾客当全家就寝时，
该厂牌的洗衣机“默默”的帮忙他们洗净全家的衣物，还强调洗衣、脱水一次完成。
    广告公司认为如果在广告画面上出现全家五口挤在一张床上酣眠的景象，更能加深
观众印象，结果观众的确留下深刻的印象，不过他们所注意到的不是洗衣机的服务功能，
而是一家五口挤在一张床的事实，有些人甚至愤而写信向公司当局表示抗议。
    根据“广告时代”杂志的说法，他们所表达的无非是“这家人穷得买不起床铺，却
舍得花大钱买帮洗涤斯洗衣机！”
    消费者心中还藏着一种奇怪的“嫉妒”心理，他们常常对油井喷油的“喜人”场面
大为反感，只因为他们“嫉妒”别人在一夕之间财源滚滚，成为巨富。
    有时厂商会不经意地弄巧成拙，把自己的优点变成了劣势。“Fibeiglas”牌手提
箱的确质量不一般，经试验发现该牌手提箱坚固耐用，不易被外力破坏。
    该公司的广告策划者突发奇想，说服公司当局，在广告上强调他们所出品的皮箱特
别坚固耐用，即使从飞机上掉下来，也安然无损。
    问题是广告当中，皮箱的确是从飞机上掉下来而安然无损，但销售情况也是直线下
跌，寻求对策的动机分析专家发现，一般人对这则广告的印象相当恶劣，他们立即联想
到“飞机”的事，并觉得人都死了，还留着皮箱作什么？
    还有一位卖速成浓汤的商人也太不小心了，他倒是相当大方，承诺在包装盒中附赠
彩卷，可以免费赠送尼龙丝袜一双。但却引起了一大堆怒气，人们纷纷致问浓汤与脚丫
有什么联系？谁愿意在喝汤时想到一双脚丫子曾伸进了自己的汤中？
    有时候，人们的感觉真是太敏锐，太让人猜不透了，仿佛有一双隐形的眼睛在盯视
着你的广告，如果你一不小心，忽略了它，或是犯了什么忌的话，不但会让你损失惨重，
还会使你在凭空一场打击后，还弄不明白：究竟是怎么一回事？到底哪里出了什么故障？
有什么对策吗？

    第三只眼睛

    当你莫名其妙地遭到了拒绝，一开始一定摸不着头脑，这时候你千万不可以乱了阵
脚，你应该正视这个失败，吃一堑长一智，凡事都有个道理，任性的“上帝”也不例外。
在失败中去寻找症结，仔细地分析一下，解铃还需系铃人，这个结还得由你自己去解开。
    “卡路里”实在让人讨厌，它不但使许多人们胖起来，还会给厂商带来一些隐蔽的
陷井。
    当美国人在低卡路里食品业者的攻势下，开始关心自己的腰围和卡路里的计算时，
啤酒商就捷足先登，抢在其它饮料业者之前，宣称自己的产品是一种低卡路里的饮料。
    虽然一时销路有所上升，心理学家却对此甚为忧虑。他们指出：“宣传低卡路里固
然有助于啤酒的销售，但他们对于啤酒本身的成份又要作何解释？人们难道不会经由这
一点联想到发胖的可能？如今啤酒厂商一再强调他们的产品是低卡路里的饮料，岂不是
违反自然吗”？
    狄克脱博士的社会研究中心接受西海岸一家啤酒制造业者的委托，经过深入调查和
研究，证实了他们的担心并非空穴来风。
    在一次字义联想测验中，发现一般人对“低卡路里”一词的联想多半和“胖太太”、
“节食”、“体重器”、“自我折磨”有关，总之，在他们心目中和这个字眼有关的联
想，总是不愉快的成份居多。
    这也正反映了人们的一种矛盾心态。事实上，卡路里在人们的潜意识中几乎是一种
刑罚。人们之所以节食，是为了处罚自己不知节制和放纵所以“低卡路里”的食品不会
引起人们的食欲，却会让人觉得这东西一定不好吃。
    如果让一个大腹便便的男人，笑嘻地举起啤酒豪饮，给人以豪爽、男性化的印象，
再把广告词改为：“特别为喜爱啤酒及深懂其中乐趣的朋友酿造”说不定会有另一番天
地。
    有一个洋芋片广告也犯了相同的错误，广告在画面上除了修长窈窕的模特儿外，还
不厌其烦地列也了卡路里计算表，强调低卡路里的优势。结果却让人们想起了诸如“自
我惩罚”一类的字句。
    而一般人则表示他们不喜欢只吃“对自己有益”的食品，于是广告画面也发生了变
化，总是一些令人垂涎的食物出现，开始用美味、享受、可口等字眼代替了什么低卡路
里。
    香烟业者也是因为在形象上引不起群众的共鸣，而遭遇行销挫折。魏氏广告公司有
感于香烟业者所遭遇到的困难，最早从事有关的研究。
    一家广告商的主管告诉说，他们曾经为PhilipMoris的香烟作过一个字句填充测验。
过去该厂牌香烟向以刺激性最小作为号召。这项测验的方法是让接受测验的人在句子空
白处填上自己的看法。
    例如题目是：“当我想到Philipmoris，我就联想到——”
    许多人在空白处填上：“刺激”。一般人的反应和广告上所强调的，显然有很大的
出入：“刺激性小”的说词在消费者心目中只留下“刺激”的印象。
    该公司有鉴于销售连连失利，于是重新为产品塑造新的形象，强调“温和”，并指
出新的形象“合乎现代人喜欢的淡雅口味”。结果，当年第一季，该牌香烟的销售情形，
比前一年同期提高了26％。
    有时候事情仿佛天生就很糟，可是经过一番推敲，也一样可以与那些无名的麻烦斗
上一斗的。
    当狄克脱博士为goodrich公司的火石轮脱广告治病时发现，也许是因为人们在开车
时，车胎出现裂痕就会发生沙沙的怪声，特别在车辆稀少的道路上这种怪声尤其让人焦
躁，以至于产生一种绝望的情绪。
    而当他不得不走出舒适的座位，去查看轮胎时，心中最想作的便是狠狠地诅咒轮胎
制造商，使得许多轮胎牌名成了倒楣的代名词，轮胎制造商们也处境危难。
    他们的广告说词总是告诉客户这轮胎是如何如何经久耐用，如何如何能让你把烦恼
抛到九霄云外，问题是顾客的确把它们置于脑后，直到轮胎出了毛病时才想起来。
    狄克脱博士于是劝告业者在广告上不断提醒消费者，经常查看他们的轮胎，并且对
每次的平安抵达，心存感激。在广告的影响下，消费者会经常去留意他们的轮胎，每一
次的查看，可增加他们对轮胎公司的信心。
    他表示，轮胎的故障，是人生各种挫折中，最容易导致生命危险的一种。火石轮胎
接受他的建议，以后所推出的广告，强调“让你的心灵得到平静”，字体以斜体字排列。
并且在一个广告中重复出现了四遍。
    狄克脱博士进一步发表有关汽车的见解，指出许多男人将汽车视为个人的一部分，
保养场工人如果能够细心给予照顾，必然会得到车主的赞赏和衷心的感谢，相反的，要
是汽车在保养场上没得到妥善的养护，而保养工人又以轻视的眼光打量这部车子，就像
看一匹上了年纪的驽马一般，会让车主感到莫大的侮辱。
    还有一些广告旨在以刺激或是悬念吸引顾客，结果观众是被吸引住的，而顾客却对
产品没有反应。魏氏广告公司为MoganDavid所制作的电视节目，由于没有达到预期的反
应，而使得广告公司的处境颇为尴尬。节目的收视率很高，观众的反应也相当热烈，但
酒的销售量却没有提高。
    心理学家就这种现象，通过试验，发现一般人在被这类刺激性或是悬念性极强的广
告所吸引时，处于一种极端紧张和兴奋的状态中，甚至到了一种忘我的境地，头脑中除
了画面一片空白，就像一个惊慌失措的人猛然恢复意识时，对自己刚才的所做为不复记
忆一样，这时候人们往往身体使不出一点气力，连声音都发不出来。
    虽然这种紧张效果在刺激性、悬念性所产生的效果中很轻微，却已经足以使观众浑
然忘我，而忽略了广告的内容。这种紧张情绪来得快去得也快，让你很难抓住它的踪迹。
    所以研究人员建议酒商们如果想给人留下深刻的印象又收到好的效果，不如放弃那
种刺激性的东西，改为平易近人的节目。在他们的建议下，悬疑剧终于被撤消，而换成
一个老少咸宜的猜谜节目，结果该厂牌的酒在销售上果然有惊人的上升，销售量上升到
百人发之一千。
    另外一家电视节目提供厂商也发现，当他们将谋杀、犯罪有关节目，换成常态性节
目，销售量上升66％。
    旧金山广告从业人员在一家广告机构负责人忠告之下，摒除了过去开门见山，故作
惊人之言的广告方式，以免让听众产生不必要的敌意。他指出，在过去收音机较普及的
时代，一般人只要听到熟悉而不受欢迎的广告词，大可立刻将收音机关掉。
    但电视却不一样，当你遇到不喜欢的广告时，即使你把视线调开，耳朵依然免不了
会听到……，因此电视广告更容易在观众心目中留下恶劣的印象。许多厂商确实因为电
视广告不当，而损害了商品信誉。一个电视广告除了刺激销售外，还应该有令人满意的
视听效果。
    节目除了不能太刺激外，还不能太滑稽。
    高收视率真得就能能高枕无忧了吗？回答是否定的，PhilpMorris公司所得到的教
训就是最现成的例子。
    该公司曾花费数百万美金支持收视率最高的喜剧王牌节目“我爱露西”，当“我爱
露西”成为电视上最受欢迎的节目时，该公司的销售量却下降17％。
    就如前面所说，商品形象塑造不佳，固然是主要原因之一，然而潮流杂志的报道也
道出了部分真相……“PhilpMorBris公司花钱所买到的一个经验是……收视率王牌，并
不等于销量王牌……甚至有碍于商品的销售，理由是：观众利用广告播出的时段，讨论
剧情的发展”。
    那么换句话说，广告出现在收视率平平的节目中是不是更能进入人们的心？”这以
后，一些观众在欣赏电视时会禁不住发问：“这些平淡无奇的节目该不是为了那些厂商
增加销量特意制作的吧？”
    这时，我们可以回头看看本节一开始提出的问题了。原来作广告有时也如一些人的
人生哲学一样——平平淡淡才是真。
    当你作广告时，一定不可以忽略了人们心中那第三只眼睛，他们是那么敏锐，不要
在不知不觉中就得罪了他们或是犯了什么忌讳，可你也不必因此畏首畏尾的，当你在心
理学家的帮助下发现了这第三只眼睛时，并掌握了它的一些特点时，说不定还能让它帮
助你的大忙呢！

五、消费也讲阶级斗争

    把电冰箱卖给“男人”，有何不可？豪华大车为什么仅仅是上层人的奢侈品？
    在南来北往的人流中，什么样的人都有，有全身上下都是名牌的款爷，也有讲吃不
讲穿的实惠主义者，有优雅脱俗的大家闺秀，也有平凡随和的小家碧玉。
    不管你是哪一类人，作为一个厂商，就不能只躲在自己的圈子里，而应该四处走走，
看一看邻家的女孩喜欢什么？别的胡同中住着怎样一些人？
    在这项工作中，你会发现它不但很有趣，还能让你结交到各种过去不曾了解的朋友，
更重要的是它对你产品推销的意义可是非同小可。
    把冰箱卖给男人？这并不是童话。即使他们无处可放，也会把它摆在门口。但每个
人都有他自己的位置，即使买了豪华的大车或是什么别的高级奢侈品，也永远改变不了
他自己“阶级”赋予他的气质，也许，这就是紧紧牵住了们的根吧？

    寻根

    于是社会学家开始了寻根的工作。
    不同的根，生长于不同的土壤，把它们找出来，然后，发现来自同一类土壤的根，
一脉相承，把他们归为一束，于是人们也被分成了不同的层次。
    在1948年，芝加哥大学教授华纳（UogdWarn－er）将其著“美国的社会阶级”公诸
于世时，无异于在学术界引爆了一枚炸弹，使行销商们茅塞顿开，在以后的数年，更在
销售市场中引起不绝如耳的震撼和回响。进而被推崇为“多年以来，最重要，最能推展
市场研究的著作。”
    一部书真得能给象美国这样一个金钱世界带来那么大的实惠吗？在读完本节结合各
种小例子的评述后就不由得你不信了。
    华纳博士把社会阶层划分成六个阶段，他凭的是什么？华纳博士的划分标准并不单
单是银行存款，那也未免把那些绿票子看得太重了，而且也让人觉得太狭碍了，他从每
个阶层的习惯准则，知识水平等方面入手，在他看来，这些阶层的存在是很清楚明显的。
    下面让我们来看看华纳眼中的六个阶层的人们吧：
    1．上上社会——一个社区中，古老的贵胃世家和名门望族。
    2．上低社会——新近发迹的富翁。
    3．中上社会——专家、经理主管级、社区中大生意经营者。
    4．中低社会——白领阶级工作者、生意人、和少数身怀绝技的匠人。
    5．下上社会——大部分是有一技之长的工作者，少数则是技艺尚未熟练的学徒。
    6．下低社会——劳工和尚未同化的外国移民。
    这六种人各自有自己的一个世界，有自己的生活方式和喜好，正如黎斯曼
（DavidRiesman）的那本当代经典之作——
    《寂寞的群众》（TheLongCrowd）所说：“新的社会制度正以井然有序的风貌呈现
在我们面前，与我们一般人观念中的传统社会结构大为不同。”
    华纳博士的剖析，把人们各阶层的动机和欲求详细地揭露出来，无异于给行销商们
注入了一针强心剂，使人们不禁为之一震。再看看上面那小小的六条，其实并没有什么
复杂的呀！

    温和的卫道士

    当你走进“她”的家，她会热情地把你拉进她的厨房参观一番，你也许一时弄不明
白她哪里来的这么一股兴致，可你却不可以忘记对这些普通的锅碗瓢盆赞美一番。
    在华纳博士为人们设计的六个层次中，前三个，是“高品质市场”，约占人口的
15％，最底下的下低社会人口约占总人口的20％。而中间阶层则是商人们最感兴趣的，
约占总人口的65％。他们才是消费市场的主力军。
    而实际上，真正主宰着市场的却是女人。这占总人口65％的中阶层太太才是最受行
销者瞩目的“偶像”，她们被称为“占多数中阶层太太”，试问养家糊口的先生们，有
没有发现你的温馨的家中有80％的购物权正牢牢地握在你太太的手中？
    值得市场行销商人快慰的是，“占多数中阶层太太”对厂商所推出的商品，尤其是
和厨房有关的产品，一直都很受青睐。
    华纳博士发现，她们将厨房视为个人的世界，所以厨房设备往往比上流社会家庭更
加完备，他表示：“这种说法或许会教人感到奇怪，但却是千真万确的事实……她所以
会被商人视为主要的销售对象，是因为在她用心经营之下，厨房里不仅一应俱全，而且
还布置得整齐、美观。”
    正可谓“麻雀虽小，五脏俱全。”却又何必吝啬对她劳动成果的一番赞美？
    可是，你了解你的太太吗？你有没有发现，她似乎与你所期望的那个活泼、机灵、
聪明、能干的她相去甚远？但你不能否认她是一位好太太。
    她那么有责任感，她把自己的全部都寄托在你和你的家庭中，她从不给你惹事生非，
有时简直可以称为“温柔的卫道士。”她们卖力地工作，她们胜任那些愉快的锁事。
    可是她们的生活空间实在太过狭小，她们对国家大事或是什么文艺没有多大兴趣；
“创新”对她们并不起多大作用；她们安于熟悉的环境，外面的世界对她们意味着威胁
与危险，“创新”让她们不安。
    她总是压抑自己的情感，很少自动自发，强烈的道德意识无时无刻鞭策着她，使她
只要稍有越轨的行为，就会感到强烈的罪恶感。
    “对这些女人而言，只有家才是安全的。如果你让这些女人到外面的世界闯天下，
她们会觉得无所适从。”
    肥皂剧的架构和一般的广告，都是以这些女人为主，如果你在广告中出现了具有威
胁意味的观念，就会遭到排斥。她们无法接受强调刺激和过份露骨的煸情广告。
    她就是这样一个人，她们是社会道德的真正维护者，她们很少会闹离婚，她们是
“温柔的卫道士”，她们也正是推销商们极力迎合的对象。
    曾经有多少广告商为了迎合这些卫道士伤透了脑筋。某公司生产的是一种名为娜欧
蜜的香水，目的是为迎合大众市场的需要。广告部门在一次动脑会议中，想出应用高更
一幅少女的名画，为娜欧蜜制造一种南海岛屿的情调。
    无疑地，这些少女对高品味的消费者来说，的确深具诱惑力，不过有些较谨慎的人，
却担心这样作会引起不良反应；因为高更所画是热带岛屿的土著，上半身并无任何遮掩。
    最后决定再针对产品所诉求的中低阶层妇女，作一番心理探索。结果，当调查人员
问及她们对高更这幅画的观感时，得到的答案却叫人泄气。
    一般家庭主妇看到坦胸露乳的南海少女，并未想到纯真的韵味；相反地，她们用肮
脏、臃肿、丑陋、无耻等字眼来形容自己的观感。
    后来，调查人员改用一个金发少女捧着花束的图片来试控她们的反应。反应不但相
当热烈，而且表示这幅画能够带给她们温馨、优雅的感觉。不用说，读者也该知道高更
的不朽杰人在这个广告战略中，彻底被那个金发白肤，有着“剪水双瞳、樱唇小口、红
艳欲滴”的纯情玉女所打败了。
    根据华纳的分析，“占多数中阶层太太”心里上有孤独和寂寞的倾向。她看电视时，
喜欢看到的是比现实世界更光明的一面。
    社会研究中心指出电视节目制作人和提供节目的厂商假若能够针对她的需求，做些
合意的节目，定能各有所获，制作人接着鼓励支持的信函，提供节目的厂商在商品的销
售上，也能够节节上升。
    社会研究中心表示：她内心深处经常会有被这个世界所遗弃的孤寂感，她害怕面对
孤寂，所以白天的电视节目必须能够带给她温馨的感觉。或许就因为这个原因，日间节
目中的人物性格，总是相当讨喜。
    对付这些貌似柔弱的乖巧的小主妇，可不是那么容易的，特殊的环境造就了她们特
殊的伦理，要想吸引她们，你就应该以一种明快温馨的方式去作广告，去赢得她们的宠
幸。

    人各有志

    当福特公司宣告取消原订推出的风评极好的“机智笑谈”（Presenter Laughter）
时，令人们大惑不解，何以放弃有如此高收视率的节目？公司的发言人道出事情的原由：
    问题出在这个节目对和很多人来说，格调太高，而这些人正是我们公司最想争取的
顾客，他说：“我个人很喜欢柯瓦德的节目，不过要是我们的汽车，只能卖给我这种类
型的人，我大概只有回家喝西北风的份。”
    其实下低阶层的人们堪称是真正懂得享乐的了，他们不会为阶级中的什么观念所苦
恼，他们在自己的生活方式下自得其乐，“上层人”与他们好遥远，他们也不想去理会
那些趾高气昂的人物。他们甚至对上层人们的道德观予以蔑视。
    色彩研究中心所长蔡金斯在研究色彩的社会意义时发现，较有机会发抒情感的人，
偏好中性及彩度较低有颜色。这些感情上有寄托的人多半受到良好的教育，并属于高收
入的阶层。
    相反的，穷人和教育水准较低的人，特别喜欢鲜艳、彩度较高的颜色，如橙色和红
色。他发现贫民窟中，最受次迎的颜色是虹彩的颜色。
    当一家糖果公司请他设计两种不同的糖果包装，其中一种盒装的糖果售价为美金一
元九角五分，目的在争取低阶层消费者，另一种糖果则是应乎上流社会买主的需要，订
价为美金三元五角。
    蔡斯金仔细思索之后，得到的结果是价值三元五毛的高级糖果，平均每盒只要花九
分钱的代价在包装盒上面，至于价值美金一块九毛五分的廉价糖果则需要花五毛钱的代
价在包装上。
    他对这个令人费解的结论，所提出的理由是：穷人的孩子很少有机会吃到糖果，一
旦得一盒定然十分珍惜。甚至会把盒子当珠宝盒般珍藏起来。
    至于有钱人的孩子，很少注意到盒子的包装，吃完后随手就丢，再漂亮的包装盒也
没有用。只有糖果本身的滋味，才是他们所开心的。
    于是他动手为三元五角的糖果设计出一个用厚纸板作成的包装盒，颜色采取粉红色
的底色并点缀着紫红色的蝴蝶结。
    廉价糖果则用金属包装盒，颜色采取朱红色的底色，并装饰有天蓝色的蝴蝶结。
    下低层人们有自己的风格，他们自成一体，与那些上层的人物甚至格格不入，他们
对自己的处境自我感觉良好，一位酿酒商就因为不能洞察他主顾的心态而得到了一个惨
痛的教训。
    这位酒商为进一步提高自己的声誉，竟忘记了自己的主在仍是那些喜欢在下班后上
馆子喝上两杯的消费者。他大花本钱，除了一系列广告外，四处张贴的海报上所出现的
人物，有绅士在经过激烈的猎狐运动后，猛喝啤酒的画面；也有西装笔挺的绅士在晚餐
上啜饮啤酒的画面；最醒目的是一个著名的钢琴家身穿燕尾礼服，告诉观众，他经常在
演奏会结束之后，来瓶××牌啤酒。
    顿时，这种啤酒的确身价百倍，使一些品味卓绝的人士对其青睐有加，可是却被他
大批的穷朋友一点不讲情面地说成是“带有一种洋葱汤的怪味。”
    其实喝啤酒是中层阶级的一种风气，如果找一位衣冠楚楚的绅士作啜饮状，未免让
人觉得有哗众取宠之嫌。对于一般的人们，不如用甜病态，亲切的邻家女孩形象，给人
以一种活泼而亲切的感觉，走平民化的路子，即使有风度翩翩的绅士，也应该让他与大
家打成一片。
    说了这么多，你对这些“阶级”是不是已有了一些或深或浅的印象了呢？想必你也
看出了我们这里的“阶级”是个偷来的词，与政治上常说的可不同，希望这个方法对你
有所启发。
    虽然华纳博士的分类令大家赞不绝口，但是，细心的读者，你有没有发现，这里却
有一个不小的遗漏？他们是谁呢？他们究竟躲在哪里？

六、消费者的新兵

    智者千虑必有一失，华纳博士也不例外。
    那些害羞的消费者躲到哪里去了？为什么不回头，看看你的身后？当你无意中感觉
到曾经牵着你衣角的那双稚嫩的小手，趁你不注意，偷偷地变得越发有力时，你能不能
从时光不待人的感叹中回到你的工作中？你有没有发现，消费者的新兵就在我们的身后？

    “妈妈，我要……”

    “中国的小皇帝”在世界上可是小有名气的，从父母到祖父母对他们都是言听计从。
只这一点就有足够的理由使广告商们不敢轻慢于他们。
    商人们多花一点钱，讨好这些“小皇帝”，“小皇帝”只要喜欢往往会什么也不管
地使出吃奶的力气把父母拽向你的一边，使父母在考虑需要、价格和预算之余，又多出
新的选择。
    通用电器公司的广告就是以神秘光魔术枪、太空盔和六十片装的镶嵌板马戏作号召，
孩子们在诱惑下，总是千方百计拖着父母到电器经销店去参观通用公司所推出的新冰箱。
    据说西伐尼亚公司则以全套的太空玩具，除了太空盔之外，还有飞碟和星际电话，
诱使孩子们说服父母到经销店去走一遭。Nash汽车公司则以玩具服务站招徕这些受宠的
小皇帝们。
    在政治教育上如果有人试图以孩子当作操纵工具，可是个敏感的问题，常会引起众
怒，甚至会引来不休止的调查，而在商业世界中，利用孩子推销产品，早已是名正言顺
的事了。
    推销商们都明白这个道理，他们知道绝不能轻视了这些“玩沙子”的小人儿们，他
们不但是今天的消费者，也是未来的购买者，他们为了争取这些年轻的消费者，总是十
分热心，有求必应。因而在为孩子们募集基金时，总是要容易得多。
    数年以前，印刷油墨杂志出现了一则广告，毫不掩饰地利用一广告业者对开发儿童
市场的野心，作为争取的对象。这家厂商专门制造教育器材卖给学校教师，作为辅助教
学的工具，产品的各类包括墙上挂图、教学指南、还有一些图片教具。
    广告内容显示是针对一般厂商和广告业者而发：
    “你可以将那些充满期待的心灵塑造成你最忠实的顾客——今天，全美有将近两千
三百万个男女学生。这些孩子是食物、衣服、和肥皂的消耗者，他们是今日的消费者，
也是明日的购买者，你的商品可以在这儿找到广告的市场。
    从现在起，就把厂牌的观念灌输给这些孩子，他们会要求父母成为你最忠实的顾客，
许多具有远见的广告业者除了把握今天之外……还为明日努力……的确，这将是一个很
长很长的时间，但是，如果你希望你的生意是一顶长远的事业，就请你想想，如果今天
你能让一百乃至一千万的孩子们成为你的后盾，那么等他们长大就将成为你在市场上一
支强有力的生力军。
    就象训练有素的士兵，只要你一声‘“齐步，走！”的口令，他们就会整齐地向前
走。这些训练有素的消费者也会在你的长期以来的潜移默化下成为你最忠实的顾客，利
息之高，实在是值得。
    于是商人开始挖空心思地招揽年轻人。他们把香烟之类的产品交给学生，只要他们
把这些玩艺儿送出去，给同学、朋友、哥们儿，就可以赚到一小笔零花钱，或是一部分
学费。
    这些顽皮而又聪颖的小朋友们，有时还能作一位不收报酬的优秀的小播音员。他们
常常在还没有学会唱国歌前就会唱广告歌儿了，而且乐此不疲，能一个劲儿地唱下去。
    他们不仅唱歌歌颂某种产品的优点，还常常兴高采烈地扮演广告员，比职业广告员
更尽职，而且还特别廉洁奉公，分文不取，他们还可以从早到晚地大作广告。
    电视机的广告节目不愿看便关掉，而小小播音员的频道要关上，却要看他们是不是
高兴。
    你听到孩子们争先恐后地为“小霸王”学习机作的广告了吗：
    “你拍一，我拍一，小霸王出了学习机；你拍二，我拍二，学习游戏在一块儿；你
拍三，我拍三……”
    一首改编的童谣，使小孩子们张口就来，学得快，用得也快。
    商品制造业者只要花点心思，不难掌握未成年的观众，在他们经年累月的灌输之下，
孩子们早已留下深刻的印象，等他们长大后，自然也会成为最忠实的顾客。这绝不只是
纸上谈兵的理论而已，事实上的确大有可能。
    这时候，说不定你八岁的小女儿正哼着“不要错过抽烟的乐趣”！的广告歌，蹦蹦
跳跳地蹿进蹿出呢！
    这里值得一提的是，深受孩子们欢迎的电视明星雪耳东（Herbsheldon）曾表示：
    “我不愿有人利用孩子要求父母购买他们在电视广告所看到的商品，但只要想起这
样的情形几乎每天都在发生，我就无法继续坐视，而不表示意见。”
    这段谈话登载于广告代理杂志，雪耳东指出：“孩子在日常生活中，将我们每天的
谈话都牢记在心，因此身为电视从业人员更应该谨言慎行，以身作则。”
    不错，孩子是我们的未来，在我们想尽方法想赚钱时，有时会不小心伤害了毫无防
备的孩子们。
    在美国学龄前儿童的电视节目“叮当学校”（DingDongSchool）中的维他命丸广告
因为容易对儿童产生不良的影响，而受到批评。
    节目中，叮当学校“校长”赫维治医生（Dr．Fran－cisHorwich）以她平常和儿童
谈论玩具的口吻，一边示范，一边告诉他们红色的小药丸不但漂亮，而且很容易下咽。
    她表示，希望孩子们每天早上服用维他命丸，“就如我一样”并且提醒他们下次和
父母亲到药房购买时，先要认清妈妈手上拿的药瓶是不是正确的厂牌。
    殊不知这红色的小丸与妈妈的安眠药相貌如此相似，而小孩子们哪里会去看什么标
签？
    利用小孩说服父母购买某种商品的宣传攻势，以生意眼的观点来看，的确有他的道
理；但是拿孩子的健康甚至生命安危作赌注，则是不可饶怒的罪恶。
    所以，在你想要与这些小孩子交朋友，以求得到他们的帮助时，也请你多为了他们
这些不会照顾自己的人儿多想一些吧。

    林中有朵七色花

    要吸引这群小天使，你就得以一颗童心去栽一朵七色花，把他们领进你的林子。栽
培这么一朵美丽的七色花，就是心理学家的拿手好戏了。
    要抓住孩子的一颗心，不一定只有强调有趣或是好玩的一条路。如果能够成功地表
达出他们心中的不安和异想天开的幻想，也能使他们产生共鸣。有时不妨制造一点紧张
的气氛，让他们在悬疑不安的情绪中逐渐找到解脱的办法，而将原本不满、恐惧、或不
安的情绪逐一克服。
    衡量戏剧的悬疑与恐惧效果相当困难，因为适合八岁小孩的悬疑剧，对六岁的小孩
来说，也许太刺激，十岁小孩则不会把它当回事了。
    曾受孩子们欢迎的儿童节目《HowdyDoody》就并非以趣味取胜，而是让孩子溶入剧
情当中，剧中顽皮的丑角克拉拉贝（Clarabelle）经常表现出孩子叛逆性的一面。
    社会研究中心的报告中指出：“克拉拉贝代表孩子对成年人权威的反叛，而且不会
受到处罚。”研究人员的看法是：“这个节目的本质以取笑成年人，或丑化成年人，来
宣泄孩子们内心潜伏的敌意。剧中反派角色（如Mr．Bluster，Mr．X，
CgiefThunderthud）都是成年人。他们在剧中不是气焰高张，就是昏昧愚蠢。相形之下，
孩子在剧中则灵巧、可爱、讨人喜欢”。
    此时，不明真相的母亲，还正在为陶醉于电视节目而一反淘气本性的宝宝而沾沾自
喜地夸耀呢！
    在电视的太空影集中，不论故事发生在21世纪还是25世纪，总脱不了“好人打败坏
蛋”的情节，再添加一些高科技的产品。而有趣的是剧中的好人，清一色全是20左右的
毛头小伙子，他们隶属于一个组织，并且有强烈的团体精神。
    这个组织的领导人以老大哥的形象出现（不同于一般较常见的父母形象），剧中的
恶棍或儒夫，则都是一些上了年纪的成年人（父亲的形象较为浓厚），他们不是心眼坏，
就是意志薄弱。
    制作这类电视节目的目的，多少是为了让孩子发泄心中对父母的不满，同时这也是
最安全而不伤和气的发泄之道，因为，对孩子来说，成年人代表着统治者和他们永远无
法推翻的权威。
    美国一些制造商在为自己产品设计形象时，还努力把孩子的攻击性引到产品上来，
使他们受压抑的攻击性和其它的情绪得以正当的发泄。比如，能够发出象爆米花一般清
脆声响的麦片粥在孩子心中，自然就不是什么低卡路里的意义了。
    另外，青少年有着象匹小里马般的狂热和追求浪行的心理。
    对老谋深算，又有流行意识的商人而言，这种现象正好是他们操纵市场的大好良机，
至于他们是否能把握机会发笔横财，或竟而倾家荡产，全看个人的机智和反应。
    50年代的美国，在克洛基热潮正炽的当儿，全美国有三百样和大维．克洛基有关的
产品及时推出，从美国人口袋中掏出三亿美金的消费额，这的确是一笔惊人的收入！
    可是当大家都在狂热中晕头转向时，厂商可不能头脑发热，他必须有“世人皆醉我
独醒”的本事，而且不可太过贪心，赚得差不多了，就该激流勇退。事实上，当克洛基
的狂热，有事先没有任何征兆骤然变冷时，许多工厂的仓库中还堆满了熊尾巴和流苏状
的鹿皮。这种狂热的死亡速度可真是快得惊人。
    它所造成的后遗症和余波也给人们重重地敲响了一声警钟。
    克洛基何以一夜间在孩子们中卷起这么大的一阵旋风？
    这要归功于它独树一帜的风格和鲜明的形象。从而满足了孩子们心中自己都没有意
识到的东西。
    在大人的世界中常常受到“轻视”的孩子们，对于“我”这个字特别敏感，他们极
力想找到自己在这个国家的历史中的地位。这时克洛基忽然以浣熊皮便帽、缀有流苏的
鹿皮衣和燧石熏微出现在他们面前，如此鲜明的形象再配上别具一格的“克洛基”之歌，
深深地吸引住了孩子们在他们心中，克洛基便是自己的化身。
    可是为什么这阵热潮又在一眨眼之间消失得了无踪影了呢？一窝蜂的商人们是一个
最主要的原因，但其它的社会因素也是难脱干系。
    在大人们的世界里，总是由高收入、教育水准高的人领头该行。而在孩子们的天地，
也有个头儿，那就是以“老大”自居的年长一些的孩子，当他们发现年纪幼小的小娃娃
也群起仿效时，就觉得没了趣味了，为了巩固他们的“老大”地位，年长的孩子便率先
放弃了这样的流行。
    潮起潮落，都有它的自然道理，流行也有它自己的轨迹。
    我们完全可以通过得当地运用动机分析这一法宝创造出新的流行，这是多么“引人
入胜”的一个提议！
    创造流行，既充满了艰险，也透着无法抵御的魅力，使推销人没看到了一片展新的
战场。试试来一场小小的兴风作浪？
    让这些淘气包们也见一下大人的“顽皮”！
    记得曾有这样一首童谣，唱的是一只小猪被带到集市上去见大世面，另一只小猪却
被留在家里，这只孤单的小猪在家里憧憬着花花绿绿的集市，好不悲伤。
    所以别把孩子们关在屋里，现在的“小猪”可是不但能随便买自己想要的东西，还
可以畅所欲言地指挥他们的爸爸妈妈的“小皇帝”了。就让我们以一颗童心去了解他们，
和他们交个朋友吧！

七、广告里的道德经

    读到这里，你也许要问，为什么在你窥到了说服人们掏腰包的技巧时的喜悦中，却
在心中隐隐地滋生出一种不安？当你意识到的成功有一部分要归功于对人性中的弱点操
纵时，你不禁有些胆怯，可却又欲罢不能，这时你该怎么办？
    的确，从某种意义上说，我们正在指引你成为一位“道德”的闯入者，对此，我们
是不是应该深表歉意？

    非法闯入者

    有人在我们不知道的时候，打开了我们的房门，窥视我们自己的密秘，然后把它公
布于世，为我们设下圈套，这个非法的闯入者能不叫人愤怒吗？
    然而，当我们与心理学家们一起，闯入人们毫不设防的心灵，利用他们的信任、无
知或者在人们不知不觉的时候，激发他们的欲望，憎恨、嫉妒、或是希望而为我所用时，
我们与那些非法闯入者又有什么分别呢？
    当你不顾一切地冲向你的目标时，你有没有想过，促使家庭主妇在购买家庭食品时，
产生非理性的“购买行为”是否合乎道德？
    利用人性的弱点——焦虑、攻击性、害怕孤立等来推销商品，是否合乎道德？利用
年幼无知，对自己行为毫无自主能力的小孩作为商品促销的对象，是否合乎道德？
    将选民当作顾客，并且把他们当作寻求“父亲形象”的未成年人，是否合乎道德？
    为了说服我们发挥爱心，捐款帮助别人，竟以激发我们内心深处喜欢自我炫耀的心
理为说服的方式，这难道合乎正道吗？
    激发一般人“喜新厌旧”的心理，在用品尚未出故障之前，就弃置不用，这种浪费
能源的风气难道值得助长吗？
    又是谁赋予了我们操纵或是控制别人思想的权力？
    有人说，经济的成长，要归功于那些制造不满足心态的工作者。
    让我们看看化妆品的广告吧，与其说他们在推销换肤霜，洗发水，或是香水，不如
说他们在推销希望。
    刘嘉玲的一句“爱美的我当然要用力士！”张曼玉充满信心的召唤：“让你的头发
一起来跳舞！”弄得多少女孩子心里都痒痒的，既是羡慕，又充满了幻想，这些“幻想”
的制造者则欣然地告诉我们：“大家都活得很快乐！”
    可是，大家真得都活得很快乐吗？难道我们心中想要什么，还要别人来决定？还要
别人来告诉我们？
    我们是一个完整的人，我们有自己的尊严！
    事实上，生活中有比汽车、洋房一类的富足更重要的东西，操纵市场的大腕知道这
一点吗？他们只知道挖空心思地去靠近人们、刺激人们，他们用“心理学”这把钥匙打
开了人们的心房，然后又用广告，或是低声慢语，或是声嘶力竭地打开了人们的钱袋。
    一位广告从业人员曾在杂志发表了一段对社会学家不太友善的批评文字：
    “过去社会学家为了打出社会学的起源，曾经对人类行为中非理性的成份从事深入
的研究，因而时常提出使人类行为更合乎理性的建议。如今他们依然从事非理性以及人
性弱点的研究——目的却是为了帮助商人能够随心所欲的驾驶消费者”。
    但是，作为消费者，买什么不买什么的决定还是握在他们自己手中的，这可是一张
王牌，现代人对这些广告的警惕性已经变得越来越高了，已经不是那么容易就落进甜言
蜜语的陷阱里了，当“上帝”不愿意时，他可以坚决地说一声“我不乐意！”
    但是同时，即使是对商人们精明的说服技巧有所了解的人，也一样会作出一些不合
逻辑的事情。
    他们会大手大脚地买回一辆不需要的大型豪华汽车，或是一艘游艇，只为了唤回儿
时一个美好的回忆。他们甚至公然承认自己在每天最不科学的时间（早餐之前）刷牙，
只为了一句“我高兴，你管不着。”这时，他们又显露出无法改变的孩子气——任性。
    也许，他们只想享受一下自我放纵的乐趣。
    的确，非理性，是生活中的怪味豆，给理性的生活增加了一剂充满生气的调料，从
此生活才变得五彩缤纷。这是我们自己的事，但我们绝不希望自己这种随意的一个举手
投足竟受到别人的摆布！
    然而，我们不能抹煞的是，心理学家完全能够并且已经用他们的智慧，为这个我们
生活得更好作出一份不小的贡献。他们在消费与生产之间架起了一座桥，他们还帮助广
告人员走出了华而不实的谷地，在我们前几节的例子中啤酒商人和以中产阶级为目标的
广告变已经显出平实的作风。
    在美国，一家食品罐头厂商也在动机分析专家的忠告下，采用更理性的销售策略。
    过去他们的促销方式是举办有奖征答的活动。以“我为什么喜欢……”为题，谁能
够在五十个字之间作最生动的描写，就有免费游“好莱坞”的机会。结果作答的人相当
踊跃，销路却不见起色。一项针对家庭主妇所作的动机分析暴露了问题的症结。
    已婚妇女显然对免费游好莱坞的念头，产生不了兴趣，她们的反应是：“谁来照顾
孩子，煮饭给丈夫吃呢？”根据进一步的分析，参加作答的人多为从未上过市场买食品
的年轻小伙子和妙龄少女！
    如果你试着把社会学的精华用在处理你的公司内务上，问问你的工作伙伴喜欢独处
还是共处一室，喜欢把办公桌置于屋子的角落还是中央？喜欢专门一项工作的处理，还
是许多工作齐头并进？也许会为你的公司带来新的变化。
    那么为什么我们不能把思路放得远些，试着用我们的心理学策略为人们做更多有益
的事，摘掉那顶令人不快的“非法闯入者”的帽子呢？
    在这里，不道德的十字架不能由某一个心理学家或是广告商来背，那样不公平。实
际上，我们有时真的是人在江湖，身不由已，然而事在人为，让我们一起努力，有什么
了不起的东西不能克服的呢？

    拆掉心中的栅栏

    其实，一般人的心中常常树有一层一层的栅栏，使人们的心情不能自由欢快地舒展
开来，这些栅栏可是五花八门什么都有。
    有罪恶感、恐惧感，还有焦虑、敌意、寂寞、紧张等等，它们在人们心中，顽强地
看管住一方领土，常常使人们不能自拨。
    当人们被其深深地困扰时，一定不曾想到，心理学家们在广告中正一点一点，不露
痕迹地为他们拆去这些栅栏，试图还给人们的人情以一片自由开阔的天空。下面就让我
们来看看心理学家们是怎样把这些栅栏一层一层地从人们心里拆掉的。
    不知你发现没有，其实，许多怀揣大哥大，开着劳斯莱斯，满街跑的现代人却有着
根深蒂固的农业社会观念。他们也一样地抽烟、喝酒、可心里面却深深地为此而内疚，
这是什么原因呢？
    冰冻三尺非一日之寒，原来，还在他们是背着书包的孩子时，吸烟就被大人们列为
一大禁忌，再加上“吸烟＝癌症”之类触目惊心的口号，仿佛吸烟就是棺材的敲门钉一
般，当酷爱吞云吐雾的瘾君子们面对着香烟盒上赫然印着的“吸烟有害健康”时，罪恶
感能不在他们心里折腾不休吗？
    可是我们却常常看到一些令人啼笑皆非的香烟广告，从心理学角度看，简直堪称拙
劣。
    他们或是强调梦幻般的乐趣，或是直截了当地声称：“抽我们的牌子，你不会有生
命的危险！”试想，一个威士忌商人用亲切的、乡土味的口吻，大谈防止肝硬化，再搬
出：“经过医学专家×××月的研究，证明本厂出口的威士忌既不会产生任何后遗症，
也不会使人上瘾”，他会有怎样的下场？
    那么，人们是怎样染上了烟瘾的呢？调查人员锲而不舍地找到了十余条理由。例如
放松一下紧张的情绪、故意作出世故的样子，籍以掩饰自己的不安，证明自己的勇气、
增进友好的气氛等等，都需要来上一支。
    在人多的场合，一烟在手，显得如此沉着老练，在女孩子面前，斜斜的一支烟，则
愈显精力旺盛，生气蓬勃，一副成熟的男子气概。于是年轻的为显示老练，年老的为留
住青春。对癌症的恐慌又怎能与心理上的满足抗衡？
    所以，好的香烟广告，则采取较平实的作风，许多广告一致强调在紧张情绪之下或
繁重的工作之后，抽烟是最好的消遣、此外许多广告也一再强调抽烟可散发男性的气息。
从前一再强调的健康问题则轻描淡写一带而过。以解除人们心中那种犯罪感。希望大家
渐渐能以成熟的态度去面对抽烟危害健康的问题。
    商人在推销商品时，往往必须克服罪恶感的难关，才能有所突破。省时省力的家用
电器，多半是为主妇们设计的，可是却常常忽略她们与职业妇女的不同，她们会觉得这
些天外来物剥夺了她们的成就感。
    如果你在广告上，告诉她们添购贵公司所出口的洗衣机、烘衣干、或洗碗机之后，
她就可以乐得清闲，和朋友一道玩牌——包准引不起热烈的反应！现代的家庭主妇，多
少都有天赋被剥夺的挫折感；她常会因为自己比母亲好命而感到内疚！
    你的用意虽然在强调她可以拥有更多的自由和时间，但是方向却错了。比较聪明的
办法是强调她可以利用多余的时间，和孩子们好好相处，作个称职的母亲。
    美国人排斥甜食，不仅因为它代表着“自我放纵”的享受品，更重要的是它让我们
想到可怕的蛀牙和肥胖，所以在甜食市场步入低谷的同时，低卡路里食品和牙膏市场却
蒸蒸日上。
    在发现了这一点后，糖果商们便开动脑筋，把整包装改成了一口份量的小包装，为
消费者找了个好借口：“只一小口，不碍事！”有的商人则在小孩子们听话上进时，发
给他一颗糖果，因而，在许多孩子的心目中，糖果是一种奖赏的象征。
    有家著名的糖果公司有鉴于此，打出的广告是：“让你的工作胜任愉快——嚼一片
MM巧克力”，据说该公司的销售率因而倍增。
    另一家糖果公司乐富滋（Lofts）除了生产一口份量包装的糖果外，也以奖赏的形
象大作广告，在报纸杂志以全页广告刊登芭蕾舞星Maria Tallchief那修长而充满活力
的舞姿，她一面舞着，一面伸手探取一颗糖果。
    画面中绰约婷立的风姿不仅说明了她对自我永无止息的追求，也衬托出乐富滋公司
所出口的糖果不仅具有卓绝的品味，同时还不会让人产生甜腻和肿的联想。广告词提到
她晚上谢幕回家以后，喜欢含一两颗乐富滋糖果。她欣然表示：“我重视格调和品味”。
（最近有家糖果公司则以全幅广告怂恿人们尝试一种“科技的甜食”，藉以控制食欲。
    于此同时，派恩兄弟公司则在自己的糖浆上打出了醒目的字样：“蜜的滋味”，在
人们由于蛀牙和恐慌而疏远甜食时，以满足他们的口腹之欲而胜了一筹。
    拆掉“罪恶感”，这层栅栏，下面就轮到焦虑和隐忧了。
    Tello果冻就在广告画上刻意制造一种色彩缤纷，层次繁复的产品，结果却弄巧成
拙，使主妇们自叹不如，为免得被旁人取笑，干脆对这个新东西视而不见，固守着那些
自己拿手的甜点。而酒商也曾因在广告中强调年份和各式酒具配合使用，而使人们怯于
购买。
    焦虑，有时候会毫无道理，有许多人不喜欢耐热玻璃试管，只是因为小时候不小心
弄碎了玻璃，挨了一顿骂，便固执地认为玻璃易碎！
    但有时候人们的忧郁又特有道理。曾经就有一些农民担心驾驶引机上坡时，失去重
心，酿成大祸，使得曳引机销量不济。因此促使厂家进一步改良了产品。
    当你在飞机上，面对着一位位笑容可掬的空中小姐，再配上平静、悦耳的声音，你
当然不会想到这样恰静的气氛，正是针对你的内心深处天空难的恐惧呢？当想到一旦发
生什么事儿，你的太太声泪俱下的哀怨：“这个笨蛋，当初要是搭火车就没事了！”你
一定会受不了的，为了得到她们的支持，航空公司早就作了安排，告诉她，搭飞机，可
让她的丈夫早点回家。
    一般人对银行，也会心存畏惧。害怕提出贷款的要求会遭到拒绝。害怕自家经济拮
据的情况为银行的行员所耻笑，害怕面对拒人千里的表情。广告公司根据调查的结果，
推测一般人潜意识里将银行当作一种高高在上的权威，就像父母和子女关系，除了冷眼
旁观外，还会毫不留情的斥责和掮回一向提供的支援。
    这家广告公司为了突破这种令人不快的形象，特地为银行设计了一个广告，主标题
是一个人站在银行门口喃喃地说道：“我最讨厌面对这扇大门！”内文却叙述他进去之
后，受到如沐春风的接待。
    在克服人们的焦虑情绪上，牙膏商人可是行家里手。他们利用人们对蛀牙的畏惧，
新花招可谓层出不穷，从绿素、反酵素、氨化物，一直至氟，掀起了行销上的一次又一
次的高潮。
    人们心里的敌意和攻击性，对于精明的商人来说，也是个下手的好地方。
    情绪这东西象风一样难以捉摸，有时候你会无端地想找个人打一架或骂上几句，风
驰电掣的汽车就常常被商人们利用来充当人们发泄积在胸中的攻击性的一种工具，他们
可以从买主以速度、马力、加速器、镡车和车型的要求，便能猜出他购买的动机。
    而一位肥皂商人则无意中发现身有异味的人，却并没有设法去除这种怪东西的念头，
相反，还会对其特别“爱护”。
    该公司长久以来，一直生产一种味道刺鼻的肥皂，后来改变经营方针，推出一种经
过改良，味道较清淡、柔和的新产品，却招致严厉的批评。这些抱怨的顾客显然喜欢刺
鼻的味道。他的看法是：“具有异味的人，多半是暴躁、易怒或满怀敌意的人，他们害
怕正面攻击，便利用体臭作为防术的武器。”
    最后，到了最坚固的一个栅栏，那就是似乎从人们出现于这个孤单的星球的时候开
始，经过漫长的岁月，都无法排适的感觉——寂寞。
    有一张卡片上面，画的是一棵光秃且蟠根虬结的老树，独自挺立在冰雪封顶的山麓
之旁，饱受寒风的吹垄。整张画面找不到欢乐的气息，却凝聚着一股杀之意。
    这是这么一张平淡无奇的小纸片，却一直得到购买卡片的人们的厚爱。原因就在于
它抒发了心有千千结的人们心中的，无从排遣的寂寞感。人们同时发现，许多畅销的卡
片，如蜡烛、月色、椭圆形，都有性的暗示，这些卡面也是以寓意取胜，与前面的例子
有异曲同工之妙。
    至此，我们帮助我们的消费者拆除了一层又一层的“栅栏”，自己心中是不是也释
然了许多呢？其实我们与消费者本来就应该成为好朋友，而不应兵戎相见。让我们一起
把心窗打开，让阳光照进来吧！
    ------------------
    何必网上苦苦寻觅，北极星书库让您轻松拥有！
上一页　　　　下一页

北极星书库|| http://www.ebook007.com


 广告心理战
第五章　广告创见，先声夺人
    如果你正舒适地陷在软软的沙发里，随意地翻着一本杂志。这时一则广告跃入了你
的视线，好象是六张照片，被分成两排，仿佛是一些女人的臀部及大腿，你没明白是怎
么一回事，也没那个耐心，哗啦，一声便跳了过去。
    只得提醒你再看一看，这一次，你看出照片中原来是两个女子，上面一个穿着较保
守的泳衣，并腿而立；下面的一个则较性感，且叉腿而立，“大概是健美比赛吧！”你
又去看杂志。
    于是只好请你再看一遍。你不情愿地翻回来，这一次，两行大黑体字帮助了你，上
面一行写着：“恶性节食之后”，下面一行是“吃×××药之后。”
    哎！原来是减肥药广告，你又迫不及待地向下翻。这时，只有强制你回来，把这则
广告先看明白，你耐着性子，又仔细地研究了下面的几行小字，才恍然大悟：
    上面的照片中着保守泳装的女子，是两个并腿的，中间一张为叉腿的，表示“恶性
节食”后，两三周人变瘦下来，再过两个月便又恢复原状了。
    而下面一排三张中，是一个并腿的，后面两个叉着腿，意思是食××药后，不会在
瘦下后不义又恢复原形，可是此时的你早已大为恼火：
    “什么乱七八糟的！我看那‘叉腿’，只让我觉得吃完药好好一个人就变成了‘O’
型腿！故弄玄虚！”
    这则广告堪称一败涂地的典型，既不能吸引人，又不能让人明白所以然。特别是
“叉腿”一类自以为是的小动作最让人难以忍受！在实际生活中，谁又会象我这样无理，
强邀别人一次次地回头看个明白？
    广告的时间可是很短很短的，往往不过是几秒钟视线的停留，你若在这几秒钟内抓
不住他们，那就认输吧！
    如何才能把广告做得吸引人？在找到了消费者一系列工作完成以后，一则真正的、
完整的广告是怎样出笼的呢？
    一个生动的、有顽强生命力的广告，最重要的就是要有一个灵魂，也就是确定一个
主题。

一、画龙点睛

    现代的广告可以看成是由两部构成的，一部分是包括了标题、口号、内文、牌子的
名称、制造商，等项目的文字部分；另一部分是指插图、音响、动作、语调、字体、排
版、商标及包装之类的非文字部分。
    下面，首先就让我们站在语言文字的立场，作一位胆大心细的叶公，大笔一挥，画
一条活灵活现的龙！

    绘龙头

    想到龙，首先就想到那威风凛凛的龙头，大标题就是这广告的龙头。在这里，请注
意，画的是龙头，龙头就应该有龙头的气势，它必须强有力地冲进人们的心里去，它必
须要直接了当又要引人入胜。
    作为广告的大标题，不仅要能够吸引人的注意，还要鼓励人们充满兴趣地继续阅读
下去，另外，还应该能够把真正有兴趣的人们挑选出来。
    人们对于“免费”呀，“减价”呀之类的字眼总是很敏感，斜斜的一行字：“免费
旅游香港、新加坡……”就能一下子抓住一向好玩的人们的视线。
    广告同行们总结出了一套最能引人注意的字眼，例如“宣布……”、“新”、“现
在”、“终于”、“减价”、“免费”、“怎么来做……”、“为什么”、“哪一个”、
“征招”等等，不要看仅仅两三个字，就能让人们不自主地驻足。
    “看完这个广告，你可以每月省20元电费！”这标题就成功地把人们的眼光自然而
然地引入了广告的下文，人多多少少有贪小便宜的毛病，给“上帝”一点好处，就能轻
巧地把他引进你的广告里来。
    大标题还有一项功能，那就是要能吸引那些真正有意购买的人，留住有心人，而不
是引来一大批看热闹的，仅仅是好奇，而不愿意掏腰包的人，这就要求对人们购买的动
机和决定的过程作深入的了解才行。
    要想作的吸引人，有许多种办法，比如应急灯的广告“又停电了怎么办？”用一个
大大的问号引出下文“敌杀死的广告是在一群放肆的害虫背景下，大喝一声“我来了！”
用大义凛然的宣布的口气把自己推销了出去；还可以用威慑的力量牵住人们的目光，如
“康泰克——当你打第一个喷嚏的时候。”
    在此，下面是几点有关做标题的建议：
    （1）要有冲击力，使读者非看不可。
    （2）要在标题中用一些字眼，将有趣购买的顾客挑出来。
    （3）要仔细挑选与文化价值观念不相冲突的题材。
    （4）要一看就明白。
    （5）要切要的、具体的。
    （6）与其他创作组合因素配合好的。

    画龙身

    绘龙头的工作完成了，紧接着就是该画出一个生气勃勃的龙身——广告的内文了。
    龙身必须与龙头紧紧地连在一起，天衣无缝，标题怎么打出来，内文就应该怎样写，
绝对不可以另开炉灶，各搞一套，那样只会给人以上当、受骗的感觉，引起人们的不满。
    标题说给人家省下20元电费，下文就要拿出办法来，标题问为什么？内文就找出原
因，标题问“怎么办”，内文就要指导方法。
    撰写内文的形式各不相同，有叙事的，象讲故事一样，将商品使用的过程及效果说
出来：
    推广式的，请专家、爱用者出来推广给其他顾客。
    对语式的，由两个人物一问一答来介绍商品。
    阶段式的，将产品使用过程或发生效用过程一步一步的表示出来。
    比较式的，比较两种不同牌子，两种不同类型商品（但作相同的功能），或使用前、
后的比较等。还有描述式的，将商品及其功能作白描。
    幽默式的，令消费者高兴以争取好感。
    方法各有长短，不少方法需要三思。
    例如，幽默式广告表达形式是相当讨好的，惹人一笑可以增加对商品的好感。但玩
笑千万不可开在使用这项商品的人的身上，令他们觉得自己很愚蠢。同时笑料不可与商
品本身及其特性相距太远。不然，消费者在看完广告之后，记住了笑话，却忘记了商品
的名字及好感，那也是白幽默一场了。
    要编写出好的内文，也有几个小窍门。
    首先，要做到的是简单、扼要，用最少的文字，表达出最恰当的内容。因为“上帝”
给你的时间是有限的，谁也不会花费一盏茶的功夫去琢磨一个长篇大论的广告词。
    其次，就是要有说服力，让人信服。夸自己的东西棒，谁都会，那么多张嘴，“上
帝”信谁的？这就须要一些小小的技巧了。
    在把自己的东西使劲捧上天的同时，有意暴露一点无关紧要的缺点，让人觉得忠厚
老实，更有效果。
    最后，就是要写得有趣，行文中妙趣横生，这样才能引起人们的兴趣，给人以深刻
的印象。但是，这里还要注意一个“新”字，让人耳目一新。
    比如，卡通式的广告一出现时，人们，尤其是孩子们觉得很好玩，目不转晴地看完。
可太多了，大家也就习以为常了。于是有人推出卡通与活人一起出现演出一段广告，就
让人过目不忘。

    画龙点睛

    如果把一则广告比作龙的话，那么，那些能代表这个产品的精练的字句或是口号，
一个小小的代号或是象征便是龙的眼睛了。
    看到一只打着领结的长耳朵小兔子，你就想起了“花花公子”的一系列产品；一句
“当太阳升起的时候，我们的爱天长地久”，就立刻想到“太阳神”口服液。
    一个符号，一句口号，一个名称，往往能唤起人们对广告内容及其商品的记忆，这
与人们的头脑处理信息的方式是分不开的。
    那么什么东西可以用来作代号呢？
    在文字方面有名称，引人注意的字句或容易上当的口号，非文字的就多啦，有商品
本身的性质，如颜色、形状、大小、构造等等，或是包装的色彩、形状、画面等等。
    广告，由于时空的限制，所以特别讲长话短说，那么就必须让这些短话具有深刻而
长远的意义。许多广告商，不惜血本，花大价钱，只为了征求一句广告口号，他们可不
是傻子，他们明白这是一本万利的买卖。
    最理想的广告是将商品本身变成一种象征。
    例如美国的万宝路香烟，在广告中不停地将它与西部牧马的牛仔及情景加在一起。
久而久之，这种香烟本身就变成代表着自由、粗犷及具有泥土气息的英雄本色。
    但象这样的例子并不多见，企图利用广告来将本来中性的商品塑造成一个象征，是
相当费时费力的事，比较省力的方法，是利用文化中已经具有的象征，将它们与商品连
起来，这样可达到事半功倍的效果。
    在走上这条捷径之前，首先，我们必须弄清楚，我们究竟要给我们的商品树立一个
什么形象，象征要用就用在节骨眼儿上，这样才能真正发挥它的作用。
    商品的形象，是人们对这种商品的所有的看法，也就是感觉。是它的特性、包装、
牌名、制造商、零售商及广告或其它的所有传播工具在人们心中累积出的一种复合的感
觉。
    这就是我们在广告中要追求的主题，这时候，广告中的口号、名称、文字之类的任
务，就是要让消费者明白我们在广告中要表达的主题。
    如果我们为一辆跑车作广告，要说明它的灵活性，画面上出现狂弃的骏马就比一头
狂奔的野牛更有灵活迅捷的意味。
    这里，最忌讳的是用一些绕口、难懂的字眼，广告是写给大家的，一定要大众化，
轻轻松松地在人们中传播开来。
    看一个例子。
    在香港铜锣湾有一家钟表店门口上方，伸出一个不算小的广告牌子介绍一种手表，
表名是由英文的一个女孩子的名字Juvena翻音过来的，叫人“遭湾拿”手表。
    任何赋有点联想力的消费者，大概都不会对此牌手表有兴趣——此表一买好象就要
遭人抢劫了。
    所以说，首先的一点就是不要用那些引起人们不愉快联想的字眼。就象这个“遭湾
拿”就总是让人心里别别扭扭的。
    美国就曾出口一批质量上层的网球到日本。结果却一直销路不佳。经过了解才知道，
在日本“4”与“死”读音相似，而这些羽球都是4个一小包装的，他们忙改为3、6一盒。
    我国也曾犯过类似的错误。出口了一批品质优良的“白象”牌网球鞋至英国，结果
却无人问津。原来在英国“白象”象征着失败。
    还有一点，就是不要随大流，用同类商品共有的特征作广告。
    例如牙膏牌子叫“洁灵”，好象除了洁齿，就不能作其他如防蛀的功能似的。
    “小霸王”游戏机就独出新裁，在开机的一瞬间你就能听到一声卡通式的声音“小
霸王其乐无穷呀！”这一句已经被小孩子们学得惟妙惟肖。
    好的点睛之笔还有许多。留心观察，你也能从中得到不少启发，注意捕捉象火花一
样的灵感吧，难说你什么时候会忽然想出来绝妙的一笔呢！
    龙就这么画好了吗？总觉得还缺点什么。

二、有声有色

    说到“广告”你会想起哪些传播工具？报纸、杂志、广播、电视……最初的广告只
能在报纸、杂志上写写画画，然后是在广播里说说唱唱，二次大战以后，随着电视走进
了千家万户，广告的花样也越来越多，有的画，有的唱，有的又演又说，把小小一个广
告办得有声有色，白纸黑字的广告已经太落后了。
    广告要吸引人，给人以美的享受，图画与音响已经成了广告的两大法宝，若干年后，
或许还会有什么新奇玩意儿，但现在，我要和你说一说的就是这图像与音响。
    每一次祷告，都渴望“上帝”能听见，可是你知道吗？实际上咱们商人们的“上帝”
——消费者，最容易被打动的情况是通过“看”。
    在我们大脑每天接收到的信息中，有65％都是通过我们的心灵之窗——眼睛进来的，
透过听觉的25％，其它途径只占10％。所以，如果能让人们过目不忘，那可是再好不过
了。

    方便面上的鸡腿

    不知你可曾伫立于食品柜台前，无意中瞅见一小袋方便面，包装袋上印着一碗热气
腾腾的方便面，上面还有一根鲜绿的葱，半个切开的蛋，还有些什么别的东西，最醒目
的是斜斜地插着一只鸡腿，油油地炸成橙红色，真叫人馋涎欲滴，真得象广告里说得：
“好吃，看得见！”
    其实在广告的图像上，也有许多花招。比较朴实，直接的可以用照片、图片，商品
本身或一系列的商品。
    最好是动态的如画出商品正在被使用时的状况，家用电器就不能让它拿在那么看，
要让它工作起来，把冰箱门一开，便见有白雾从里面溢出来。
    还有摆上桌的食品，让孩子们头也不抬地拼命把碗里的食品往口里扒，还有参加鸡
尾酒会的摩登女子身上的晚礼服。
    图像也不必那么直接，有的优秀的广告画上，甚至没有出现自己的商品，却从侧面，
把它打了出来。
    比如“飘柔”洗发水的广告，最后一个镜头，是一头乌黑亮丽的头发，象黑色的瀑
布一样，披散下来，这儿就是显示出使用后的好处来吸引顾客的。与之相对，还可以通
过画面来警告顾客不使用会产生什么样的后果。
    在画面的设计上，还有许多技巧。
    还记得有这样一副画，画的是一个巨大的瀑布飞流直下，水花四溅，仿佛听见令人
震撼的轰鸣声，在它旁边，有一只小鸟，在树杈间安祥地酣睡，题目是“静”，这比画
上一潭死水就更有韵味。
    这样的例子，在广告画里也有许多。
    比如，某杂志的彩页上一则咖啡的广告，在画面的中央是一杯刚刚搅拌好的咖啡，
在杯中还旋着旋涡，边上泛起细小的泡沫，而画面的大部分是一位英俊的小号手，正吹
着小号，眼帘低垂，一副陶醉了的幸福的神情，他的情绪，仿佛也感染了读者，从此在
读者的头脑里，这种咖啡总是与温馨、平和、自得其乐融于一体。
    香水是不能“画”出它的香味的。而有一则香水广告，通过影视明星王祖贤充满魅
力的表演，再配上独具特色的化妆，把香水的芳香也传递给了观众。
    设计出的画面应是一个整体，要图文并茂，又给人以美感，对于整体效果的设计有
几种方法。
    第一种是要平衡。
    求取画面的平衡，给人以一种稳实的、传统的感觉。
    在看广告的时候，有时如果能让消费者的眼光在广告面前不断移动，可以保持消费
者较长的注意力，更重要的是让消费者把眼光放在几个表现广告主题的“节骨眼儿”上。
    这里可以利用人由左向右扫描的惯性（指西方人读书的习惯）：利用人们对大型特
体的注意，运用箭头、眼光、手势、线条等作为指引注意力移动的手法；利用有连续性
的图片或卡通片来迫使消费者由头至尾的看一遍；最后，可以用空白的空间来增加有文
字的部分与它的对应，来增加眼光的流动。
    另一个不太容易做到的技巧叫作“简单”，在不必要的时候，不要弄出些无意的细
节和变化。（比如字体的变化），以增加阅读的难度。
    最后，就是画面要清晰。
    传统上，许多广告创作者喜欢用“S形”或“倒S型”的设计。将许多要呈现的产品
利用人的目光左右（或右左）横扫画面的惯性来将它们依次呈现出来。
    这在作零售广告时用得最多，因为零售广告的特点是：它的主要目的是吸引消费者
去买。因此，必须将商品的样子呈现在消费者眼前，以便他们在到店铺后，可以辩认购
买（在超级市场里）。
    不过，对于牌名、商标这些关键的东西，一定要放在广告的中心地位，让人一眼就
能看到。
    在图像的设计上，着色的问题也是至关重要的。有时一些普通的色彩，也能一下子
收到令人想不到的效果。
    但是，我们要考虑的首要问题，仍然是要不要用彩色？在有些广告中，色彩是不可
缺少的一部分，不用色彩或用错色彩，都会把整个广告的效果弄糟，然而，彩色广告的
制作费用要昂贵得多，而且用不好还会适得其反。所以，先确定下来用不用彩色，肯定
后，再考虑该怎样上色，用什么颜色？
    用彩色主要能引用注意。有的商品，象食品、化妆品，可以用彩色把它们的原样显
示出来。这时消费者的购买是相当重要的。
    每种颜色都有自己的个性，黄色眩目，橙色悦目，红色热烈而夺目，绿色清新而悦
目，兰色圣洁，紫色令人眼疲倦。不同的色彩，影响着人们的心绪，或让人有舒适安定
之感或使人心慌、压抑，或明朗或沉闷，或温情或心冷。
    每一种颜色，在鲜艳时则更具个性，更令人心动；在灰淡时个性模糊，让人想到陈
旧、消极。
    对同一色彩的反映也因人而异，在前一章，我们已找到了我们的“目标”市场，这
时，就可以根据你的商品所针对的人来调色。活泼好动的人，往往喜爱鲜亮的色彩，而
文静居家的人们，则偏爱浅淡沉稳的风格。
    当然，并不是所有的广告画、图像都要弄得色彩斑斓，有时候，一些黑白的图片、
镜头能够收到很好的效果。黑白片能给人一种古朴凝重的感觉，许多以古朴风格取胜的
商品，或是一些古香古色风格的旅馆，都可以利用黑白片来达到效果。

    丹唇未启笑先闻

    《红楼梦》中有这样一段，王熙凤首次登场时，人还没到，老远便传来一阵银铃般
女人的笑声，“是凤姐来了！”这一阵笑，立刻把她干练、泼竦的性格，在贾府中有权
有势的地位传达给了初入贾府的黛玉。
    这就是声音的妙用，自从广播和电视越来越成为人们生活中不可缺少的一部分以来，
会说话的广告也愈来愈普遍了。
    广播和电视虽然一个是通过眼睛和耳朵的两扇门与消费者沟通，而另一个却只能用
一张嘴巴把信息通过耳朵传达给消费者，但这两者中的广告却有许多类似之处。
    首先是时间短暂，一般一个广告占用的时间只能有10秒、15秒、30秒、一分钟几乎
凤毛麟角。与之相比，印刷品上的广告可算得上是“长寿”了。
    同一个广告，消费者不能象印刷广告一样的反复参看直到完全了解。广播广告必须
要在短时间内让消费者一次了解全部内容。因此内容的结构必须一目了然才行。当然一
个广播广告，很少在一个时期，或一个电台只播一次。
    制作一个够水准的广告，需要有经验丰富的导演、演员、摄影师、录音师、服装、
配音、配乐等一整套的人马。至于听众们，虽然他们比较容易记得那些用生动和戏剧化
的方法表现出来的东西，但他们在收听或是收看广告的时候，多半一面作着别的事，吃
东西、讲话、作家务……，很少能有人专人致志地静听广告的。
    鉴于以上特色，这些带音响的广告要充分发挥自己的优势，也要拿出点厉害的招术
来。
    在叙述时，应该声音悦耳动听，并且象说话一样自然。在说牌名时，要清楚。而且
广告词一定要简单，使人容易明白。
    在广播中，还可以想一些办法，引起人们的联想，尽量激发广告的视觉效果。利用
各种惟妙惟肖的声响，让人觉得如临其境。
    在这里，电视广告由于可以作到视听结合，所以在这里给你介绍几条在电视广告制
作中独特的要决，以充分发挥其优势。
    （1）尽量把信息视觉化，因为消费者通常视觉反应比听觉快。
    （2）尽量利用示范。让消费者看到使用商品的过程。
    （3）将内容简单化。
    （4）尽量将动作加入广告中，这是电视媒体最大的优点，应该好好利用。
    （5）尽量使广告有娱乐价值。让观众好象看了一场短暂的、精彩的表演一样。
    当然，这种广告最好用得谨慎些，不要让人们看到精彩的表演，就忘乎所以，把什
么商品呀、牌子呀置于脑后。而且这种广告很难表现商品的优点，所以用起来要特别小
心。
    （6）还可以把广告与电视节目连在一起，利用人们注意的焦点来推销商品。
    一般来说，对于那希望用事实和数据来说服“上帝”的广告（如家电）或是一些新
上市的产品，需要多用些文字来说服“上帝”或是介绍产品，从而刺激消费者的购买行
为。而对于外表及包装对于消费者购买与否，或是想要在广告中引起人们某种联想的广
告，就最好多用图像，音响等非文字的方法。
    经过画龙点睛、着色润声一系列的工作，一个有声有色的广告终于出台了，但作为
一位广告商，你的工作还没完，“上帝”的心理可是千变万化，难以捉摸的，弄不好什
么地方就出了差错，对此你可要提高警惕，如果真得发生了什么排斥怎么办？

三、克服排斥心理

    老鼠天生就让人厌恶，这仿佛是一种人类一代一代遗传下来的根深蒂固的心理。其
实它就是有些小偷小摸的习惯。
    本性凶残的大熊猫却以一对不见得特别美丽的黑眼圈，赢得了五洲四海人们的喜爱。
    终于迪斯尼来了，他用一支笔把耗子一摇身变成了可爱的“米老鼠”，于是老鼠得
以重见天日，一下子变成了世界各国不同肤色的小朋友们的宠物。
    的确，人们会毫无根据地打心眼儿里排斥某样东西，这种心理最让推销商头疼，动
机专家发现，那些潜伏在人们心里的排斥因素，不仅毫无根据，而且只是一种个人的偏
见。
    为什么一般人会对某种商品产生偏见，多半是因为这一类商品会使他们产生自卑感，
让他们觉得心理上“受到压抑。”
    于是动机专家们针对这些“自卑情绪”，对商品和广告加以改良，重新塑造了一个
个新的形象，作出了许多优秀的表现。在这里，介绍其中几则值得回味的美谈。

    从“老女巫”到“灰姑娘”

    从前美国酸梅制造业者曾一度经营失利，他们虽经过各种努力，但却徒劳无功。于
是，他们不得不转向动机研究中心寻求帮助，因此，也就有了动机研究专家们从业以来
的一项了不起的成就。
    他们经过了一番调查研究后所发现的真相，连研究人员都有些吃惊。原来，梅子在
一般美国人心中带有不祥的征兆。
    研究人员要接受调查的人说出“梅子”的字面含义所引起的联想，答案竟多半是
“老巫女”或是“又干又瘪”。如果从英文字上找寻和梅子有关的词条，也多是“皱缩
风干如同酸梅的老脸”（OldPruneface）或是以酸梅来形容蠢笨的或讨厌的人。
    酸梅被一般人视为“衰老”和“缺乏活力”的象征，代表了父母的权威，此外酸梅
那乌黑的色泽也很容易给人不愉快的印象，联想到邪恶，有一个人还直截了当指出，酸
梅让他想起“女巫”。
    更糟糕的是，在字义联想测验中，当受测者必须把自己联想到的第一个字眼写下时，
许多人竟然写的是“便秘”。好好的一种水果何以与这样一个词联系在一起？那又怎么
能引起人的食欲？
    其实，酸梅的形象也不是一无是处，事实上当人们最初得知酸梅能治便秘的功能时，
酸梅曾有一段相当辉煌的时期，然而50年代以后，各种治便秘的药物充斥市场，酸梅的
这种功能只得屈居次要地位，而从业者却更加拼命地在广告上强调酸梅的这种好处。
    结果，当杂货店老板问主妇是否来点酸梅时，她们竟回答：“不，我不需要泻药。”
    在此必须一提的是，维凯利也接到另一个客户的委托，帮忙解决酸梅业者所面临的
困难，他从另一个角度入手，针对酸梅主要顾客的购买动机作成研究报告。
    当他发现他们中许多人犯有便秘时，他把这些便秘患者的心理状况归纳并列成档案，
他发现便秘患者多半是心胸狭窄的人，他们不愿给人方便，而且容易记仇。
    各种迹象表明，酸梅的确是种不讨人喜欢的食物，那么面临绝境的业者又该怎么办
呢？到底要不要强调能治便秘这一功能呢？
    一位权威人士认为，强调治病，在短时期内，也许能刺激一下消费，但这并非根本
的解决之道。根本的办法是必须先改变酸梅在人们心中的形象，应该努力去淡化它在人
们心中又干又瘪，只有便秘的人才需要的形象，而以更活泼，更有变新的姿态呈现在人
们面前。
    它应该是一种“新奇”的水果，强调新奇的目的，是要让主妇们在用酸梅招待客人
时，不会产生任何不愉快的联想。
    结果一夜之间，酸梅突然变成了一种甘美怡人、提神醒脑，且几乎和糖果一样令人
垂涎的食物了，由于广告画面上色泽乌黑、浸在黑乎乎汁液中的酸梅，突然变得鲜艳且
发散出诱人的光泽，背景中的人物则时而出现婷婷玉立的溜冰少女，或是一群天真无邪，
玩闹嬉笑的孩童。
    只要是和酸梅有关的画面，都会刻意的用精美的容器盛着，或是点缀在雪白的乳酷
当中，除了画面之外，广告词也变得生动，活泼。“让你有如足下添翼”，“快活似神
仙”，另外一个广告则表示：“酸梅能够帮助血液循环，为你的双颊染上红晕。”
    酸梅一夜之间，从又干又瘪的老处女，脱胎换骨成真实生活中的灰姑娘。
    至于治疗便秘的功能，如今只在广告最不显眼的一角被提起。有一幅广告画面中，
俏丽的溜冰女郎表示：“——能够帮助我保持平衡。当你心情好的时候，好运总是跟着
来临。现在吃点酸梅，可以保持体力。”
    改头换面的酸梅，果然不同凡响，销售量直线上升。在这以后的几年，农产品曾一
席度滞销，唯有酸梅的销售依然坚挺，人们对酸梅的新鲜感并无衰减。心理学家终于攻
破了人们心中的凭障，使酸梅的生产起死回生。

    谁说我是笑柄？

    人们对于某些商品，尤其是一些新鲜商品的使用，心理常常很拿不准，他们常常会
想，“如果我用……，别人会怎么看？”
    这种害怕别人耻笑的心理，在人们心理上有很大的席位。
    于是有的犹犹豫豫，有的则干脆不过问这些商品，宁愿自己不方便，宁愿生点什么
病，也不去用。
    烟嘴生产者就曾面临这样的困难。
    当肺癌的恐惧使得全美数以百万的瘾君子产生戒烟的意念时，烟嘴业者则暗暗庆幸，
机会来了，于是作了大胆的尝试，试图吸引更多的顾客。他们投下了巨额的广告费用，
努力说服群众烟嘴能够过滤焦油对健康有益。
    这种说词显然相当具有说服力。不过消费者依旧顽强的抗拒，潜意识中，显然有一
种非理性的排斥心理在作崇。厂商只得向心理学家请教。
    经过上百次的“心理探索”，终于发现了症结之所在。
    男士们显然已经相信烟嘴对健康有益的说法，但正如其中一位男士所说：“我想它
对健康有帮助，但是我不知道假如我叨着长长的烟嘴，朋友会有什么反应，他们一定会
把我当作取笑的对象。”
    怕被当作笑柄是最主要的心理障碍，烟嘴的形象在一般人心目中，是属于女性的专
用品，男人若是使用烟嘴，会被当作怪人或是娘娘腔。
    人们对烟嘴的偏见，还有一个原因，是因为美国一位大家所熟悉的故去多时的总统
——福兰克林．罗斯福，他生前就经常使用烟嘴，在许多照片中，他总是愉快地叨着烟
嘴，于是在人们的印象中，使用烟嘴的仿佛都是高收入的吸烟者，要权贵们叨个烟嘴，
又有邯郸学步的的嫌疑。
    症结找到了，于是开始了改造烟嘴形象的工作，使它不再是女人专用或是罗斯福的
标志。
    一种肥短、粗犷的烟嘴诞生了，为了强调它的男性化，颜色特别采用棕色和黑色
（至于红色、蓝色、白色和长管型的烟嘴依然为女性所专用）。
    广告词写着：“只是一个小小的烟嘴。”画面上出现两位男士，一个抽普通香烟，
另一位叨着粗短的烟嘴，接着又是一段问话：“你能看出有什么不同吗？”
    为了在一般人心目中制造方便桥带的形象，另一幅广告画面出现的是棒球比赛，许
多男士状若愉快地叨着烟嘴，享受吞云吐雾的乐趣。
    于是烟嘴不再是笑柄了，而变成了潇洒不羁的标志，赢得了男子们的宠爱。

    和“懒太太”离婚

    有时候，优点并不一定都是好事，你觉得是自己商品独具的好处，而当你想利用这
一点来打来市场时却发现，原来事情全然不是那么一回事，优点糊里糊涂地变成了障碍，
怎么办？
    速溶咖啡在刚刚投入市场时，虽然具有便宜、方便，立即冲泡的优势，却遭到人们
的抵制。更重要的是，在速溶咖啡身上花去的广告费远远超过了普通咖啡，许多人声称，
他们不喜欢速溶咖啡的味道。这不是真话，一定还有更深层的原因。
    加州大学教授赫乐（MasonHaire）拟了两份购物清单，这两份清单除了一样商品不
同外，其他项目完全一样。他共列举了七个项目，其中两份清单上都有汉堡包、面包发
酵粉、水蜜桃罐头、马铃薯、胡罗卜，此外还注明了厂商和数量。
    至于不同的项目，第一份写的是“一磅装麦斯尔咖啡”，第二份则是“雀巢速溶咖
啡”，除了这项小小差异外，两份清单可说没有差别。他把这两份清单分别交给两个各
由五十个妇女所组成的小组，并且要求这些妇女把手上的清单仔细研究之后，而后依照
自己的想象，描述开列这张购物的妇女，可能具备什么样的性格。
    结果大约一半的妇女指出，列有速溶咖啡那张购物单的主妇是个懒惰而不善理家的
妇人。
    另外一组，她们手上的购物单所列举是普通咖啡，结果只有一个人对这位假想中的
人物给予“懒惰”的批评，另外只有六个人认为“她”不善理家。
    大体来说，有八个人认为开列速溶咖啡的主妇显然不是一个好太太！至于开另外一
张清单（普通咖啡）的主妇则没有得到这样的恶评。
    速溶咖啡在人们的心中却有个“懒太太”的形象！而在广告上一再强调省时、快速、
方便、经济的作用，只会加深反感，无法带给人们温馨的感受。
    普通咖啡则强调品味、芳香、提神，让人闻字生义，似乎已经闻到了咖啡的香气，
甚至听到咖啡煮沸的声音，速即溶咖啡的广告方式，使得主妇们觉得在忙碌时给丈夫冲
杯速溶咖啡倒也无妨，却不敢用来款待客人，要和“懒太太”的名字“离婚”，就应该
学学普遍咖啡广告的优点。
    于是雀巢咖啡在许多妇女杂志刊登全页彩色广告，广告画面以棕色的咖啡作背景，
主题则是一杯冒着热气的咖啡，广告词所强调的是“百分之百纯咖啡豆精练而成”、
“带给你无上的满足。”
    雀巢咖啡的另一个广告是请一位社交名媛现身说法，以雀巢咖啡当作餐宴佳宾的饮
料。这招广告策略成效卓著。
    麦氏咖啡广告的画面上是一位正忙于办公的年轻人，在细细品了一口朋友送来的一
杯热咖啡后，抬起头，会意而深情地望着朋友，这时响起充满温馨之感的男中音：“滴
滴香浓，意犹未尽。”这样，速溶咖啡终于在大众市场上，打开了局面。
    与此同时，普通咖啡也遇到了障碍，它们被人们看作一种过时的，带几分功利色彩
的、又无出奇之处的饮料，还有些人虽然喜欢喝咖啡，却又怕喝太多会产生不良影响。
    对此，广告商们发动了新的广告战略，在咖啡的形象中，添加刺激的色彩，以维也
纳一些具有罗曼蒂克情调的地方作为广告背景，让人觉得，懂得享受生活情趣的人，都
喜欢品尝咖啡。
    咖啡在美国人的心中开始呈现平淡无奇的形象时，茶叶却陷入了真正的低潮，久久
不见起色。实际上，茶制造者们不仅陷入了绝境，而且还在自掘坟墓，愈陷愈深。
    他们在广告上表示，如果你心情不佳，体力不济，或是感觉寒冷时，茶是最佳良伴。
结果茶在一般人心目中，就变成只有体力不支或生病的人才会喝它。研究人员发现，一
般人看到茶叶的广告时，下意识的反应是：“我身体壮得很，还是喝咖啡吧！”
    除此之外，研究员们还发现，人们之所以排斥茶叶，还有一些令人哭笑不得的原因，
人们总觉得，只有亚洲人，娘娘腔的男人，和俱乐部中穷极无聊的妇女才喜欢喝茶，而
广告上泡茶的繁琐程度，也让人们望而生畏。
    另外，还有一段令人不快的历史也深深地影响着茶叶的“声誉”。——自从两世纪
以前波士顿茶叶商会，和殖民地狂热分子在义愤之下，将一整货柜的英国茶叶倒入波士
顿湾的洋流以后，美国人下意识中一直排斥茶叶。
    两个世纪以来，学校教师不断颂扬当天晚上的“义举”，学生们在潜移默化下，连
带对茶叶产生排斥心理。
    所以，要给茶叶“平反”，首先要必须让美国人知道，波士顿茶叶公会会员所排斥
的并非茶叶，他们所以把茶叶当作“出气筒”，是因为茶叶在当时美国人生活中占了相
当重要的地位，尽以才选择“它”作为戏剧化的抗议手段。
    这么一个工程的确需要一个长期计划，但眼前有些事情需要茶叶商人立即付诸行动，
就是要设法。
    改善茶叶在一般人心目中低落的形象，脱离目前体弱多病、娘娘腔男人、妇女专用
的沉暮之气，加入了蓬勃的朝气，于是过去广告上沉闷的色调被具有阳刚色彩的鲜红色
所取代，强调消除紧张、疲劳的说词也不见了，取而代之的，正如一位名作家以警官清
喉咙般的嗓音所说的：
    “来一杯，身强力壮、神采飞扬，满心欢畅！”这是为使消费者不再把喝茶视为一
种有失男子气概的行为。广告画面上出现的则是肌肉发达，长相粗犷的男从，猛灌冰茶
的镜头。
    新的形象，终于使茶叶的销售走出了低谷，销售量一下子增加了25％。

    商品中的种族歧视

    商品中也有种族歧视？不但有，还很难对付呢。
    人造奶油自问世以来，价格便宜，被厂商们认为是奶油的最佳替代品，并想籍此打
入占多数的中等家庭，不想竟遭到了毫无理由的对抗。正如马帝诺对广告从业人员所说
的：“光是用逻辑和冠冕堂皇的言词，还是不足以化解一般人心目中的成见。”
    就以人造奶油来说，无论外观或是吃起来味道和一般奶油并无多在差别，而且价钱
才只有普通奶油的一半，人造奶油厂商也一再在广告上强调它的营养价值和普通奶油相
比毫不逊色。然而大部分的人依旧固执己见，宁愿花更高的代价购买普通奶油。
    人造奶油商只得试图用“搅拌器”、“刚搅拌好的新鲜奶品”、“搅得彻底、搅得
均匀”等字眼，把他们作为普通奶油来推销，却受到行政当局的种种限制。
    色彩研究中心所长蔡斯金的个人体验，可以为人造奶油所遭遇到的不合理排斥作见
证。他在一次午餐会上问在场众多妇女，是否能够分辨奶油和人造奶油的不同。90％以
上的妇女答以“能够”，并且表示她们所以选择奶油是因为人造奶油的味道“油腻”、
“比普通奶油更象猪油”。
    于是他当场发给每一位女士两小块奶油，一块是黄色（人造奶油），另一块则为白
色（由鲜乳所搅拌成的奶油）。而后问她们是否能够区分味道的差别，并且加以描述，
百分之九十五以上的妇女将黄色的人造奶油视为真正的奶油，而用“新鲜”、“味道纯
美”等形容词加以赞美。她们将白色的奶油误当作人造奶油，因而毫不留情地以“油
腻”、“有腥味”等字眼加以非难。
    经过一番推敲，人造奶油厂商决定不再在广告中强调它的经济以及和一般奶油的相
同之处；反而要让大家知道，其风味绝佳，能够使吃过的人心满意足。
    也许是广告策略的改变使得人造奶油形象有了改变，总之，它在市场上的销售量大
有起色，到1955年，人造奶油的消耗量已经凌驾于普通奶油之上。
    无独有偶，奶粉在美国也曾受到类似的歧视待遇，这与许多不愉快的经验有关。
    例如不景气期间奶粉曾经被列为配给品，作为救急之用；
    二次世界大战期间，由于鲜乳补给中断，偏远地区的人都必须赖此为生，除了这些
不利的因素外，奶粉本身并非没有优点，例如价格便宜，每夸脱只要八分钱，营养学家
也曾大力提倡，建议有心减肥的人最好以奶粉取代鲜乳，因为成分中较少脂肪。
    社会研究中心对奶粉业者的忠告是：“你没有办法使心于购买‘它’的人成为忠实
顾客。”他们建议奶粉业者把宣传重点摆在脱脂奶粉上，积极宣传它的营养价值、低脂
肪、便于贮藏等优点，只有偶尔才会提到它的价格便宜。
    这个新的策略，使得脱脂奶粉的销售在50年代有了很大的转机。
    从上面这些例子我们也可以发现，许多貌似飘忽不定的排斥心理，其实都有与其对
应的文化或历史的原因，并非真的没有任何线索可循，心理学家们也是通过耐心的调查、
研究和细心的分析，把这些原因一点一点从人们心理拽出来的。然后针对这些原因，找
到办法，出奇致胜。
    所以，如果你再遇到这样的困难，千万不要退缩不前了，学一学迪斯尼，想办法把
耗子变成大名鼎鼎的“米老鼠”，这不是神话，路，就在你自己的脚下。

四、萝卜白菜，各有所爱

    曾有人找来300名钟情于甲牌香烟的瘾君子，让他们同时抽甲、乙、丙三种牌子的
香烟各一支，（把商标遮起来），然后问他们哪一支是甲牌的？仅仅只有35％的人说对
了，照平均率看来，这三分之一的比数，若说是瞎猜的结果，并不为过。
    有人还对啤酒和威士忌的酒客作过这种“障眼法”测验，结果也一样。既然，各种
牌子的香烟对这些瘾君子来说，感觉差不多，那么为什么他们还固执地“痴心”于一种
牌子呢？显然，这种品牌在他们心中的形象起了关键性的作用。
    擅于利用人们心底深处的潜意识来推销商品的商人们，为了寻找更好的钓铒，部署
了一系列的策略，其中之一就是为自己的商品塑造形象：为一个本质上并不出众的产品
创出诱人的、出色的“风格”。
    其目的，就是要建立起顾客的条件反射。这种条件反射一旦建立好了，那么只要一
提到产品名称，美好的形象就浮现在顾客的眼前。这样一来，在竞争激烈的市场上，他
们就能激起顾客的购买行动。
    在大多数商品日趋标准化，成份日益复杂，合理的差异也越来越模糊的今天，商人
们比以往更迫切地需要为自己的商品塑造一个有特点的形象。俗话说：“萝卜白菜，各
有所爱。”塑造形象，就是要让自己的商品萝卜是萝卜。
    于是，象牙肥皂被塑造成母亲和女儿共同使用的中性肥皂。而嘉美得皂则被塑造成
成熟、有魅力的女士专用的香皂。
    形象塑造专家之所以绞尽脑汁为商品建立形象，是为了得到大众的认同和喜爱。眼
罩的形象使豪斯威亲衫为成熟男人的象征，却缺乏感情的张力，而一般形象专家认为情
感的联系才是商品大众化的主要因素。
    芝加哥朱尔食品连锁店（Jewelfoodstoreschain）为了在同业竞争中树立自己的形
象，经过专家作一番群众心理的探索后，决定在所有连锁店打出“群朋毕集，满堂生辉”
的标语，希望在顾客心目中树立有礼、好客、整洁、诚实、人情味的形象。
    那么形象设计有什么窍门呢？心理学家们又会给我们带来什么样的礼物呢？怎样才
能让人们心甘情愿地接受你的商品，并情有独钟呢？

    我买我自己

    你一定觉得这个标题怪兮兮的，其实这正是人们购买商品的一个原则，它就藏在人
们心里，有时连他们自己都没有觉察到，也可以算是心理学家揭示的一个极有价值的秘
密吧。
    人们一般都有自恋倾向，他们最注意的，还是自己。那么，何不设法让他们购买能
反映他们自己的商品？如果能在商品中融入一些消费者能籍以识别自己的特色，岂不是
更好？如果所融入的特色，又是广大消费群众所共有的，那么，产品和消费者之间必定
能爆出爱的火花来。
    一般人购买汽油，多半是就近购买，可能与加油站老板有交情，这确实是人们买汽
油的一个部分因素，但却与实际情况有些出入。事实上，四个同在道路交叉口的汽油商，
其中任何一位改换汽油的牌子，他的生意就会有三十个百分点的起伏。
    何以致此？
    原来一般人在购买汽油时，总会意识到自己的身份。每种厂牌的汽油在厂商刻意塑
造之下，都具有一种独特的形象和风格，使得买者在购买时，总会优先考虑到与自己形
象相符的厂牌。
    他把这些图片分成三类。第一叠汽车的绘画者所购买的汽油，一惯刻意塑造的形象
都是以气派、权威取胜，果然他们画的汽丰都相当气派、宽敞。这些人多为地方名流
（商人、医生、律师等等），不然就是热衷于名利，却遭遇挫折的人。
    第二类图片中的汽车，虽没有气派的外观，却显得精致可爱。而这些绘画者所惯用
的汽油厂牌，则一向打着亲切的招牌，让人联想到小镇、户外生活和暖色调。就是连其
电视广告也一再强调乡野的色彩。据说购买这种汽油的顾客，多半属于健谈型，他们喜
欢走出车子，和加油站的工作人员聊天。
    第三种图片则为时髦、华丽的类型。这些车子也许根本就发动不了，却有天线和其
他一些稀奇古怪的玩意儿。一般说来，这类车型的绘画者，总会将他的车子当作一种有
趣的玩物，他所买的汽油厂牌，自然也是根据自己的喜好，而选择广告上强调浮华、戏
剧性、刺激的厂牌。
    了解这些人性格上的差异。不仅有助于继续掌握目前的顾客，而且还能知道如何出
奇致胜和竞争对手一争长短。
    在瘾君子们的小圈子里，也有同样的现象。他们中有65％的人固定抽一种牌子的香
烟，另外有20％的人偶而尝尝别种牌子，但平常还是以一种牌子为主。
    在就近的烟摊缺货时，他们宁愿多走一段冤枉路，不辞劳苦，直到买到自己抽惯的
那种才肯罢休。尽管在试验中，他们并没有办法认出自己抽惯的牌子和其它牌子有什么
分别。
    心理学家能够根据不同品牌香烟的形象和心理测试的结果，准确猜出他们所嗜好的
香烟牌子。
    例如“骆驼牌”香烟的形象被认为男性化、浓烈，是一般工人阶级所嗜好的厂牌。
“幸运”（Lucky Strikes）香烟也是男性专用的香烟，顾客虽然也是一般人，却较少
工人。“雪斯菲尔”（Chester field）则不限男性或女性，而且也不受阶级的限制。
    而当香烟制造商在癌症恐慌的一记棒喝之下陷入低谷时，一些素以粗犷、浓烈、铁
汉形象号召顾客的香烟业者面临了最严重的打击，香烟厂商只好修订方针，试图建立新
形象，造成了一次乱哄哄的广告战。
    市面上一夜间出现了各种新牌子的香烟，一致强调安全度远在别厂牌之上。针对一
般人的癌症恐慌，所有名牌香烟的制造业者都积极从事滤嘴香烟的生产。
    旧有的形象在形象设计专家们的悉心改造下，纷纷加入了“温文儒雅”的特质。
1955年开始，香烟的销量又有了上升的趋势。
    自我形象的推销术，成功的将价值数百万美金的商品卖给消费者，而汽油、香烟和
汽车商人，尤其喜欢采用这种推销方式。在形象设计专家们的匠心独挥之下，消费者自
然成了自我形象的买主。

    金蝉脱壳

    从上面的例子，你也许已经隐约得到了一个新的启示。那就是，为商品设计形象，
并不是要为商品把打造成四处受到限制的铁面人，不敢有丝毫改变，害怕一变就丢到了
本已熟悉的主顾们，这只能叫“画地为牢”。形象是活的，在原来的基础上，作些灵活
的而现实的改观，才能成为优秀的形象设计师。
    众多的形象设计中，在掌握人们心理，设计产品性格中，可以说，最成功的非汽车
业者莫属。
    在他们精心策划下，汽车不再仅是交通工具而已。马帝诺（P．Martineau）说得好：
“汽车能够说出我们的脾气、身份、思想和抱负……是个人个性和身份的活动表现……
也是我们了解别人的现成线索。当你购买汽车你的行为不啻在说：我要一部能够显现自
我的汽车。”
    在汽车的众多消费者中，只有少数人对汽车的机械和零件组合真正有兴趣，而且他
们中间，又以低阶层的人居多。人们在购买汽车时，总是不自觉地把自己的性格投射其
中，考虑是否与自己相配。
    以美国人为例。一般来说，生性保守的人，喜欢给人严肃而有责任感的印象，购买
汽车时，多半会选择朴利茅斯（PlyBmouth）、道奇（Dodge）、柏卡（Parkard）、狄
索托（Desoto）。这类汽车的特征是：四门轿车、深色调、装备和零件力求简单。
    时髦、社交型的中层阶级人物在选购汽车时，偏爱雪佛兰（Chevrolet）、庞提雅
克、别克（Buick）、克莱斯勒（Chrysler）、这类汽车的特征是：双门、浅色调、装
备和零件皆属中等。
    喜欢强调个性和现代感的人多数会选择福特、麦丘理、奥斯摩比尔（Oldsmolile）、
林肯（Lincoln）。这类汽车的特征是爬坡力强、外型和色调耀眼、有许多新奇的装备
和零件。
    具有特殊身份和地位的达官显要则偏爱卡迪拉克（权贵的象征）、史都铎贝克
（Studebaker）、哈德逊（Hudson）、纳夏（Nash）、伟利（Willys）。这类汽车的特
征为快捷、颜色明朗，多半以红色、橙色、黄色为主，零件和配备皆属尖端产品。
    各式各样的汽车买主中，还有一种人相当有趣，他们为了达到“引人侧目”的目的，
故意购买和自己身份不相称的汽车，这些人希望别人知道自己的地位，但又不愿意过度
张扬，以免显得露骨，因而故意选择那些形象并不显赫的汽车。
    这是社会上身居高位的人惯用的伎俩，他们以漠视身份地位，来表现自己高人一等。
他们喜欢古董汽车和外观陈旧丑陋的马车。还有一些喜欢出风头的人为了表现自己的世
故，喜欢选择外国车Nash、Ramhler、新史都铎贝克等。
    这里有一个小故事：有四个博士在芝加哥最高级的密西根大道共同拥有一个豪华套
房，当其中一位博士，开着一部外型突出、激进的汽车到来时，其他人经过商讨后，勒
令他去更换掉这部车子，因为他的汽车不符合大家所试图建立的形象。
    汽车买卖问题专家在研究中，还发现，“狄索托”在一般人心目中，具有稳重的形
象，适合于中年人和退职人员。“道奇”车的形象适合于那些成熟、有责任感的人，只
是购买者的平均年龄比“狄索托”要年轻。
    在这个报告发表不久，克莱斯勒公司就开始着手改变车型的形象的工作。他们为所
有的车型，换上“新潮”的外观，呈现出年轻、充满朝气的神气。而“道奇”车曾经的
买主总喜欢扮演奉公守法的中坚分子角色。结果，“道奇”车新潮的改观，在这些中坚
分子中引起了一阵骚动。
    与比朴利茅斯在形象设计上作了180°大转弯时，并未运用什么实质上的广告战略，
却打出一句响亮的标语：”年轻不在外观，而在心灵！“这句话让各阶层、各年龄的人
听了都很是受用。
    虽然所有的汽车在商人刻意塑造下，都拥有鲜明的形象，以吸引形象相符的买主；
但是制造业者并没有刻意将顾客限定在同一个类型当中。
    一部汽车可以用多面的形象，吸引各种不同的买主，广告就象一面三棱镜，它们可
以从各个角度反映出不同的汽车形象，使各式各样的人则依照自己的角度，选上了同一
种车型。
    当两位心理学家在一起聊天时，其中一位随意指着一个开着史都铎贝克车子的老兄
说：“他抽‘老金牌’香烟，头上抹的是发乳，胡子刮得很干净，用的八成是电动刮胡
刀，口袋上插的是派克五十一型金笔。此人一定是个商人，行动积极，擅长谈判，并希
望给人留下良好的印象。他年轻时，也许还是个多情的种子。”另外一位心理学家接着
说：“我猜他也是穿花短裤那种类型的人！”
    没错，一样的道理，我们也可以从人们的一些购买行为中找到进行性别分析的线索。
这也算是商品形象与心理心析的融汇贯通吧。
    所以说，树立一个恰当的商品形象对我们来说，致关重要。而要设计一个什么样的
形象？就需要你运用心理战术，掌握你的顾客们的性格和心理，然后依葫画瓢，别忘了，
要让消费者们兴高采烈地把他们自己买回去！

五、金玉其表话包装

    如果你太太常常抱回来一大堆花花绿绿的似乎有用又没有什么用的东西，让你疑惑
不解的话，还有那永不间断的帐单尤其令你伤脑筋，那么你也许还没有心理学家了解你
的太太。
    女人喜欢逛街，可她们中有谁会在出门前先列出一份购买计划书？
    她们常常是走哪儿说哪儿话，总是没打算什么，却买回来一大堆东西，然后在回来
以后惊奇地说：“真没想到，会买下这么多玩意儿！”连她自己都不知道究竟是怎么一
回事儿，在每天成百上千的交易中，有70％都是凭购买者的一时冲冲敲板定下来的“即
兴”购买，而且这个比例还有上升的趋势。所以一般雇佣伙计的杂货店就没有让顾客自
己选购的自助商店生意红火，销售量往往会减少一半。
    即使是对于购买价格昂贵而且具有持久性的商品（如电冰箱、电视机、洗衣机），
一般人也没有在事先经过仔细的盘算和周详的计划，甚至很少有人会多问几家比较比较，
其中大约有四分之一的大件都是在一时冲动时买下来的。
    隐藏在即兴式购买方式背后的是一群能说会道的市场销售专家，他们明白，一个人
在面临太多的选择时，便需要帮助，她肯定会喜欢能将她们看起来顺眼的包装，在她们
的潜移默化的影响下，太太们往往会不知不觉地买下一些自己并不需要的商品，只因为
她看到产品在召唤她买下来。
    所以，在即兴式购买中，包装设计起了决定取舍的重要作用。一般购买者总是从架
子上拿起两、三样商品，从其中选择一样放在自己的手推车里，然后把其它的放回架子
上。“怎么又花钱了？”她的回答是，“我喜欢它的包装。”这样看来，商品的“打扮”
可不简单，它往往决定了商品的命运。

    大红灯笼高高挂

    太太们在购物时如果不是停下来，光计算她眼睛在每个摊位上逡巡所平均花的时间
只有二十秒。因而，一名优秀的包装设计专家必须懂得，在包装中加入催眠效果，留住
她的注意力。就象是挂上一个红红的灯笼一样，把她的眼光吸引过来。
    有些颜色如红色和黄色在制造催眠的效果上，就相当出色。
    为了让妇女把产品从架上拿起来看，设计专家们正运用“具有梦幻效果的象征”来
吸引她们。“梦幻效果”是怎么一回事？就象加上白色糖霜的蛋糕，只要加上一点装饰
的效果，就会让人垂诞欲滴，此外如用奶油煎炸的草菇、冒着丝丝热气的牛排来作包装
图案，都具有引人入胜的效果。
    与其说消费者买的是牛排，不如说他是被丝丝的热气所吸引，这些图案，使得一般
妇女立刻就为预见得到的成果而感到欢欣鼓舞。包装设计专家还推出一种包装盒，只要
购物者拿起来，用手指触摸，就会发出柔和的声音，自动报出商品名称。
    而当你在推出一项设计具有深度和冲击力的包装之前，一定要进行一项视觉测验，
预知消费者的眼睛，停留在这项产品的包装时，会产生什么样的反应，从而推测这种包
装的“抢眼”程度。
    女人的眼睛，对红色的包装最为敏感，男人则偏爱蓝色。
    多数的女人都觉得戴上眼镜显得太古板，所以当她们到超级市场买东西时，多半把
眼镜抛在家里，宁愿眼前迷芒一片，因此一个成功的包装必须在“一片迷茫混乱中”显
得抢眼、出众。
    若要迎合一般人的即兴购买方式，必须选择恰当的摊位，最抢眼的商品多半放在和
眼睛平行的架子上，把最畅销的商品摆在最显眼的位置，例如在进口的第一个走道或是
最中间的一个孤立的摊位。
    在畅销商品当中，除了一些食品外，透明包装，或玻璃瓶包装食品，也都因为能够
让看到的人，直接产生食欲而受到欢迎。因此零装的盐黄瓜和串在牙签上的乳酪都是热
门的商品。
    一家闻名全美超级市场连锁店的主人曾经在数小时之内，卖掉半吨的乳酪，他把半
吨重乳酪放在一辆大型的推车上，邀请顾客先品尝之后，再自行动手切开所要的份量。
假若顾客能够猜出自己所切的重量，只要不超过一盎司（约为二十八公克）的差距，都
可享受免费的优待。
    他相信硕大无比的乳酪，在销售上具有非凡的影响力，而且“消费者喜欢看商品摆
得热热闹闹的，假如架上只摆着三、四个罐头，就会一直无人问津。”消费者自然也不
喜欢买最后剩下的东西。假如架上堆得满满的，22％以上的顾客会停下来购买。
    这就是一直深植在人们心中的追求完整的观念。
    消费者有时虽然十分任性，但如果得到适当的启发，也许仅仅是一小块牛油，就能
让他们一掷千金而毫不吝啬。女孩子们在情绪化的时候，即使再昂贵的食品也舍得花钱。
美国加州一家超级市场在每块牛排上面附赠一小块牛油，结果销售量因此会毫不含糊地
提高了15％。可口可乐公司则在饮料专柜免费供应饮料，就有百分之八十的人指定要可
乐，平均每人在这个专柜的花费约2．4美元，比市场里一般顾客的平均花费还要高。
    然而有趣的是，更容易被那些花俏的商品吸引的并不是女人，而是男人和孩子们。
    如果你的太太要你去买一条面包，我想你回来时，手中抱着的大包小包一定都装满
了自己喜爱的点心或零食。而小孩子们，更难以抵制这些可爱的小玩意儿的诱惑。商人
们对孩子们总是特别欢迎。
    有一个超级市场就特意为他们准备了一些玲珑的小型手推车，小孩子们跟在母亲身
后，亦步亦趋，学着母亲从架上挑选食物的样子，跟着从架子上取下饼干、糖果和自己
喜爱的商品，他在购买时那种如痴如醉，花钱毫不吝惜的作风，不仅酷肖乃母，且尤有
过之。
    当然，当他们走向柜台，准备结帐时，一番争执总是免不了的。你常常会看到作母
亲的，看到孩子推车中推得满满的，总会叫他把东西归回架子上，孩子会选择自己比较
不喜欢的，归回原处，却不肯放弃那些令人垂涎欲滴的糖果、饼干、冰淇淋等，甚至不
惜大哭大闹、当众撒起野来，作母亲的无计可施，只好妥协。
    于是，这些精明的懂得迎合“上帝”心理的食品商们，使每家每户本来就占了相当
地位的食品消费从总开支的23％，增加到了30％。而如果主妇们懂得一点点精打细算，
作个计划的话，她在嘴巴上的花费至少可以省掉25％。
    在这中间，最大胆的要算是芝架哥的一家保险公司了。
    “查尔士和伍德”保险公司，突发奇想，认为保险或许也可以当作即兴式的商品卖
出，因此在某大百货公司搭起了一个专柜，想要把保险卖给行经此地的过路人。
    他们所打的如意算盘是，到这一区选购皮毛大衣或新娘礼服的妇女，也可能一时兴
起买下保险（营业项目包括人寿、汽车、房地、火灾、珠宝、旅馆等），尝试的结果，
证明了当初的设想的确不凡。据说汽车、房地产和火灾保险是这种即兴式投保中最热门
的几种。

六、把“福特”换成“卡迪拉克”

    如果你常开一辆“福特”车，有一天，忽然发现“福特”换成了“卡迪拉克”，那
会怎么样？自然会有人会嘀嘀咕咕地议论你。
    商品是活的，每个商品在人们心中都有自己的意义，“卡迪拉克”就象征着贵族；
当人们看到“金利来”时，就会立刻在眼前浮现出西服革履的翩翩绅士，而绝不会想到
街头斜叨着烟的“嬉皮士”。
    每一个品牌都有自己的“身份”。但是应该确定一个什么样的“身份”才能符合大
众口味呢？首先，就需要了解人们的心理。它正是我们为商品品牌确定身份的依据，那
就是——力争上游。
    也不管你是贵族还是布衣平民，你一定希望自己的地位越来越高，生活越来越好。
人们也正是由于从来未曾满足于现状，才能一步步发展到今天高度文明的时代，这仿佛
已经成了我们世代遗传的因子，它无时无刻不在影响着我们的行为。
    但是，这一点又怎么会影响到我们商品的“身份”了呢？

    街上流行红裙子

    试问，一个无时无刻不在想着打入上流社会的人会是干些什么？你读吗？为了使一
位出生贫寒的卖花女变成上流人，男主角千方百计地对她进行了彻底改造，他不厌其烦
地教她学话——用上流人的口音，还有饮食起居等许多细小的环节，都无一遗漏。
    同样，对于那些力争上游的人们，为了跻身于上流社会，他们首先就必须在饮食习
惯上向“上流人”靠拢，如果连这点都学不来，那又怎么能打进梦寐以求的“圈子”？
    一些威士忌酒商人在察知威士忌在一般人心目中的象征意义以后，开始设法提升自
己的社会地位，以便其产品的象征意义更能吸引那些一心想飞黄腾达的人。
    美国威士忌业者在禁酒令颁布期间，曾有过一段黯淡时期，苏格兰威士忌酒则乘机
脱颖而出，1956年仙利（Schenley）公司利用夸大的广告手法，推出一种珍藏十二年的
威士忌酒，每五分之一加仑容量订价为十三美元，并宣称这是最贵、最陈年的美国威士
忌酒，能重现“优雅美好的黄金时代”。
    卡维特（Calvert）公司也不甘示弱，它在广告画面中，以上好的牛排和鲜虾来衬
托出卡维特威士忌具有高贵的身价，是优裕家居生活所必备的良伴。
    饮料业者最忌讳的就是被销量下跌的流言所中伤，对于那些奋力向上拼搏的人们来
说，即使他们依然属于占大多数的中产阶级，但只要一听到自己一惯饮用的饮料在市场
上有下跌的趋势，就会毫不犹豫地把它抛于脑后，因为沾染上任何与“没落”有关的东
西，对他们来说都是不受欢迎的。
    当商品的象征意义被商人们发觉之后，许多商品在市场的行销上开始往新奇而富挑
战性领域发展。广告大师马帝诺指出，汽车中Buick（别克）和Oldmobile是阶级变动性
较高的人所偏爱的车型，他们将这类型的车子视为带引他们爬上峰顶的象征。这些车子
的主人都很上进：“但目前还没有打算潜身卡迪拉克的阶级。”
    就连家庭主妇也千方百计把自己的房子布置得更加大方，充满生机，让人一看就觉
得她的丈夫在事业上大大的有所作为，前途一片光明，至于舒适、方便仅在其次。
    那些纯银餐具的购买者，也常常是出于纯粹的虚荣心，当她们兴致勃勃地颂扬银器
的坚固耐用，作工精巧时，实际上是在炫耀自己的财富和地位。
    就连政界也跑进来插一了杠子，美国的共和党在50年代就曾有一位女党员在大选时
声称，假若能打出“追求时尚的人都加入共和党”的口号，必定能争取到不少女性的选
票，赢得胜利。
    女人都是天生的美学专家，她们最擅长的就是买衣服。
    心理学家蔡斯金以巴黎来的新款式作为号召，暗暗记下了每一位走进店里的顾客由
四处打量、品评、斟酌，到决定购买所需要的时间，结果发现，平均每人要花上九十分
钟。
    众人最注目的焦点是巴黎迪奥公司所推出的新款时装，问题是，店里多的是各种颜
色的服装，蔡斯金先生发现，妇女们在选择颜色时，通常总是以三套衣服作选择，而这
三套衣服正好各自代表她内心中三个主要的购买动机（衣服的实际效用在这种情况下，
反而不在考虑范围之内）。
    从这些妇女的谈话和她所提出来的问题，便可看出那一个动机是她决定购买的最重
要因素，在这三个因素中，第一个是直觉的偏好，她很自然就对某件衣服产生好感，并
认为这件她所喜爱的服饰，能够为她增添自然迷人的风韵。
    通常第二个因素则是为了表现自我，一般女人在选择衣服的颜色时，总会考虑到自
身的肤色。许多人所以会选择浅红色的衣服，是因为她穿这种颜色的衣服时，得到最多
的赞美。
    最后一个因素就是流行，处在这样左右为难的境地，要选择一样，对她们来说九十
分钟实在不为多。
    经过一番翻来覆去的斟酌，大约有20％的女人，最后选择了她们“所喜欢”的那一
件，其他的80％当中，有一半会选择和自己肤色相配的衣服，另一半则选择流行的颜色。
    蔡斯金提到有个年轻的女郎在看到一件时下最流行的黄绿色衣服时，说道：“这种
颜色真令我作呕。”但是当店员告诉她那是时下最流行的颜色时，她终于还是把它买下
来了。

    力争上游的“三部曲”

    如何把象征身份的商品推销给力争上游的人们？在这里，给你介绍三个最有效的方
法。

玩的就是气派

    人们喜欢出众，一个厨房灶具制造厂商就曾因为对人们这种喜欢“气派”的心理不
了解，吃了暗亏，在实用价值一样的情况下，自己选择大型灶具而放弃小型的原因，是
由于大型的灶具工作空间宽敞，使用方便。
    厂商听说以后，信以为真，于是请上工程师设计出一种大小适中的炉型，并且为了
操作上的方便，以较紧凑的设计空间，来容纳更大的活动空间，可结果他的炉具却成为
滞销货。
    这家公司于是向康涅狄克州一家市场调查研究机构寻求协助，心理专家经过实地调
查和研究之后表示：“一般人宁可多付一大笔钱去买一个大而无当的炉具真正动机，是
因为他们觉得大型炉具比较有气派。”
    喜欢气派的心理在购买汽车时，表现的最为明显。
    在美国，五十年代早期公路交通就开始出现阻塞现象，有些人认为问题出在“臃肿
肥大的车型”，许多汽车业者每日所听到的尽是要求他们推出性能优越、价格低廉又不
占空间的小型汽车，就连很少打抱不平的华尔街日报也登出长篇大论的的批评，认为大
型车除了占空间外，别无优点。
    一家比较谨慎的厂商于是分析，想要知道尽管舆论界一再呼唤以不占空间的小型汽
车取代体态臃肿的大型汽车，为什么一般人对小型汽车依然兴趣缺乏。
    许多人的解释是他们觉得小型车不够安全，很容易被卡车撞坏，调查人员最后的结
论是虽然大众一再强调安全，其实只是心理因素作祟罢了！
    再经过进一步的分析则发现，一般人对小汽车所以会有排斥的心理，是因为怕被邻
居小看，事实上，只有少数人对小型汽车表示感到兴趣，即使是这些只占少数的衷心拥
护者，购买的理由也多半是为了面子问题。
    他们觉得以他们花得起的代价来说，与其选择一部二手货大型汽车，不如买一部崭
新的小型汽车来得好，大部分买小型汽车的人，多是自己已经拥有大型轿车，可以不必
担心被小看的问题。
    “卡迪拉克”在电视上有一个广告，口号就是“气派、宽敞的卡迪拉克永远和你在
一起”，并且表示“小型汽车永远不如卡迪拉克来得划算，因为卡迪拉克不但有宽敞的
空间，也有巨大的威力。”
    接着播音员以戏剧化的口吻宣称：“如今一般人对买车的门槛愈来愈精通！”这时
候，萤光幕上出现一群人高唱：“我们代表一般人……我们喜欢宽敞有气派的车。”
    一时间，麦考来汽车公司也推出强调“宽敞、气派”的广告；林肯汽车则在杂志上
登出跨页的全幅广告，一辆车就占了所有的篇幅，广告词写着：
    “林肯以前所未有的气派呈现在你的面前……如此修长，如此高雅，正是你梦寐以
求的……”。
    对于广告画，则力争作得体面、气派，场面愈大愈好。连关车门的声音都成了气派
的象征。雪佛兰在五七年推出新车型时，广告上强调：“今年所推出的新车型，在关门
时，就可以感到大型车的气派和不同凡响。”结果市场反应相当热烈。

买的就是高价

    在反复无常的商场竞争中，你会发现一个耐人寻味的现象：当价目表上的价格被提
高时，商品反而更易畅销。人们为了满足追求显赫的心理，显示自己的派头，往往买的
就是高价，你要开价低了，他还不高兴呢。
    汽车市场上，以高价码来提高汽车身价的竞争，更到了白热化的地步。消费者为了
提高自己的社会地位，竞相购买高级车的风气，使得汽车业者纷纷致力于生产最奢侈豪
华的车型。
    福特汽车公司推出的“欧陆型”汽车，订在一万美金之上，目的就是想要和通用公
司的“卡迪拉克”争高下，在豪华、气派上甚至尤有过之，此举显然想要平反“福特车”
其他车型在人们心目中较廉价的形象。
    可以说，价值一万美金的“欧陆型”汽车，是福特公司向拥有美国王牌汽车身价的
“卡迪拉克”所提出来的挑战，福特公司所面临的困难，不在于销售上是否能够领先，
而是在豪华和气派上是否能够压倒“卡迪拉克”的气势而独占鳌头。
    甚至在交易前，首先要衡量一下买主的社会地位，而后再决定是否成交，而90％的
买主者都是用现金成交的，卡迪拉克对这一挑战的反应是于同样抢购价值一万二千五百
美元的新车。
    雪佛兰公司在许多人藉昂贵汽车提高身份的角逐热潮当中，觉得自己将标价订得不
太合理，于是采取了一种故作廉逊的姿态，在“纽约客”杂志登出一篇表面上看似轻松，
实则别有用意的宣言：
    “我们所认识的朋友中，有一位是心理学家，据他表示，许多人购买汽车，是为了
衬托个人的地位、重要性和财富，也许他所说的正是许多人宁可舍雪佛兰，而购买高价
位汽车的原因……换句话说，宽敞的空间、马力或是驾驶的快感以及行车速度……都不
是主要的关键……如果这位心理学家所言不虚，那么这些人花大把钞票购买贵得离谱的
汽车，用意只是为了证明自己出得起高价。
    他的推断，并不离奇。大家知道，人是奇怪复杂、不可思议的，然而我们珍惜这一
点，但我们更珍惜那有能力购买，却不以昂贵汽车来证明自己的人……”
    而同时间，雪佛兰公司却急着在时代杂志上大登广告，极力为该厂的汽车塑造出高
贵的形象，以吸引一些热衷抬高身价的人。
    除了汽车，许多其它商品也以昂贵的身价来迎合顾客。
    JeanPatou公司在广告上就以自负的口吻宣称该公司出口的娇伊（JOY）香水，是全
世界最昂贵的香水（一盎司值美金四十五元）。
    一家原子笔公司推出一种五十美元一枝的笔，另一家公司推出价值五十美元的烟斗，
只是为了提高知名度。
    在价格上玩点花招，看来并非异想天开。

跟着偶像走

    相当有用的第三个战略，就是让知名人士出面，去邀请大家和他共同成为某一种产
品的爱用者。
    《飘》的男主角扮演者克拉克·盖博，就一度成为美国乃至其它国家人们心中男人
的偶象，结果他竟曾遭到一家衬衫厂的强烈不满，因为他曾在一部演片中，随随便便地
套上一件西服，里面却没穿衬衫，于是，人们纷纷效仿，使得这家衬衫厂濒于倒闭。
    的确，人们对于心目中的偶像总是充满了信任，他们的一颦一笑都深受关注，人们
梦想着自己也能成为象自己偶像一样的人物，模仿偶像也成了人们行为的一个规律，如
果偶像们能够悄悄地施展一下自己的魅力，以平易近人的方式，向人们推荐一样产品，
并告诉他们，自己如何如何喜欢，这东西又是如何如何与自己的风格相匹配，那么往往
会一呼百应。
    利用名人，抬高身价的方法，在一开始，许多商人不敢轻易涉足，直到五十年代，
这种方法才系统化。在这里，亚伯提（JulesAlberti）在二次世界大战以后，以五百美
金资本成立的“打包票”广告公司（EndorsementsInc），是最初以系统化方式经营这
种方法的公司。
    他在聘用名人时，除了要他们亲自写下自己的广告词以外，还要请一流的文案高手
进行润色，直到自己也确信不疑为止，亚伯提对于那些只会凭空杜撰的人极为不满。
    他指出，当一个人以不诚实的态度写作时，怎么可能产生具有说服力的作品？别人
又怎么相信呢？目前虽然有许多人对找证人推荐的广告方式表示怀疑，但是尽管他们在
人前表示不把它当作一回事，私底下却已经留下深刻的印象，并且深受其影响。但这项
策略并不是无所不胜的，对于那些有逆反心理的愤世嫉俗者来说，就常常会产生相反的
效果。
    在介绍了上面三种策略之后，还要适时地给你一个警告，在使用这些策略时，你一
定要谨慎从事，如果你把你的商品标榜得过于“完美”，或是“格调过高”推到市场上，
就会有许多人扪心自问：“我真得配得上吗？不会有人说我东施效颦吧？”
    所以排场太大了，有时也会适得其反，缩小自己的市场，迎合大众口味的香水广告，
就最忌讳在画面上出现衣着华贵的晚礼服，纹丝不乱的绅士淑女，那样就会让消费者误
以为这种香水只适合在正式的场合使用。
    商人们所希望的是，妇女们连跑趟邮局，都会习惯性地抹点该厂牌的香水。基于同
样的理由，狗食制造业者，如果以纯种狗作广告模特儿，也会引起不良的反应。大多数
人所饲养的以杂种狗居多，私下对饲养纯种狗的人怀有敌意和戒心。
    对于广告业者来说，最重要也是最困难的就是要从消费者的角度去考虑，而他们的
喜好往往与大众口味颇有出入，尤其愈是成功的广告者，越容易高高在上，与大众的看
法越是不同。
    当一位广告商在为一家食品厂商前往纽约拍摄广告影片时，所有的布景道具都已安
置妥当：格调高雅的餐厅。陈列着精美的瓷器、银器和餐桌所必备的摆设。饰演“母亲”
的演员也在一旁等待开镜，这位气质高雅、举止洒脱的女士穿着一件羊毛衫（一看就知
道不是普通质料）。
    结果该广告商要求道具工将所有的场景拆除，换上普通而实用的家具和一般家庭较
常见的刀盘、瓷器。桌上中央的花盆也被移走，作母亲的则换上棉质家居服，扮演父亲
的角色则穿着简单的格子衫衬，他们所要表现的正是数百万中等家庭居生活的写实。
    那位饰演母亲的BettyFurness，以其充满说服力的嗓音，生动自然的表演，也因此
一度成为广告上最受欢迎的演员之一。
    就连肥皂、洗发水这一类的日用品也有暗示人们身份的作用。有人就曾作了一个实
验。他们以一些穿着中上社会流行服饰的妇女作洗衣皂广告时，无法得到一般消费者的
认同。
    但如果让这类典型的妇女作洗面皂的广告，反应却相当良好，占大多数的中层阶级
妇女，在这种情况下，但乐于把这类人列为自己的同类。
    而当我们想尽办法，想要把这些象征着某种身份的产品推销给力争上游的人们时，
无形中也鼓励了热衷名利和自抬身价的风气，在感情方面，就要付出巨大的代价。
    “水能载舟，亦可覆舟”，广告商们在运用各种策略时，一定要谨慎处理，必须保
持在能使人信服的范围内，才有说服力。
    ------------------
    何必网上苦苦寻觅，北极星书库让您轻松拥有！
上一页　　　　下一页

北极星书库|| http://www.ebook007.com


 广告心理战
第六章　大转折：对人弹琴给牛吃草

一、找对人，说对话

    中国的一句古成语“有的放矢”实在是说得太过精辟，所以不够全面。盲人摸象也
是有的放矢，然而却是摸哪儿是哪儿，摸得个一片模糊，不如不摸。所以在“有的放矢”
之间还有一项不该省略的过程——瞄准。
    而广告作为厂商对消费者所进行的一连串沟通活动，也应具备“有的——瞄准——
放矢”这三个步骤，在有靶子之后也应该先瞄瞄准。说白了，也就是要找对人，说对话，
以避免对牛弹琴，沟而不通的尴尬情景发生。
    然而，目标易找，靶子难瞄，在消费者购买行为上，每个人所扮演的角色五花八门。
既可能是发起者、影响者、决策者、购买者，也可能只是使用者。
    如购买汽车这种重大决定，父亲可能是发起者，小孩可能是影响者，夫妻两人共同
扮演决策者与购买者，而父亲可能是主要的使用者。
    那么，广告究竟应该跟谁沟通呢？
    更何况在消费者中，有所谓非使用者，轻度使用者，中度使用者，以及重度使用者
等等，我们究竟要针对哪一个群体进行沟通，这是行销策略与广告策略要去解决的问题，
必须在广告作之前加入确定。

    对知音弹琴

    有一种营养品是给伟大母亲在产前补胎，产后补身用的营养品，妈妈必然是使用者，
但在电视广告里，我们却看到欣喜若狂的爸爸，赶紧到零售店买妈妈速体健给太太吃。
    这是一个针对爸爸的广告，目的是使他为之动情，让他通过购买这种产品，表达太
太对宝宝的关怀。
    奶粉也是个令人伤脑筋的产品，儿童是它的主要使用者，但妈妈却主掌生杀大权。
所以，一般奶粉品牌均以主题广告与妈妈沟通，说服妈妈相信使用它是一种正确的选择。
    春兰空调器广告中的那一句，“妻子说：‘这个空调器买得好’”。足可以使犹豫
不决的丈夫立刻拍板买下，此时他获得的不仅是空调，因为旁边的妻子心中也充满着被
重视的喜悦。
    随着社会的演进，男女平等的观念日益抬头，于是，许多男女也开始分担许多家务
事，结果使得许多传统上的以母亲为沟通对象的产品，也纷纷在其广告片里加进父亲的
角色。
    如佳翔洁厕净广告中胖爸爸的那句“佳翔真绝”，而碧浪洗衣粉以及给家人喝热的
果珍，不仅阐述了产品特性，更增添了温馨的气氛，使得为人妻为人母者更容易受它打
动。
    找出正确的对象keyman是有效沟通的重要关键，否则不是事倍功半，就是徒劳无功。
    什么是Keyman？Keyman？是对最后决策者所影响的人，那么，谁是Keyman？
    以婴儿奶粉进入医院为例，Keyman可能是医生，也可能是护士长，或者是其他人。
如果可以正确地找出谁是真正的Keyman，并能事先说服他们，则整个推销工作可能会比
较顺利，甚至是水到渠成。
    琴是要弹给知音听的，知音者，也许会慕名前来，而慕名者，不一定是知音者。
    知音者多还是慕名者多？知音因为知而感到亲近，好的琴声也应该是能将慕名者变
成知音，广告的决策者应有这样的认识和气魄。
    对知音的琴声不会因为曲高和寡而成为一种消费，那么，对完全不懂音乐的牛怎么
办呢？根据对症下药的原则，我们还可以——

    给牛吃草

    在台湾的保健补液市场上，老品牌保力达P以柯俊雄为推荐人物，在电视上与其消
费者沟通，问题是，柯俊雄属于上一辈的人物，对于上了年纪的中老年又有其一定的魅
力，但对年轻人则难以激起模仿的冲动。
    新品牌“维士比”见有机可乘，便请出年轻人崇拜的偶象——周润发出马，一会儿
豪气千丈，一会儿儿女情长，对于保健补液的重度使用者，产生了相当大的影响力。
    在这一消一长之间，老品牌保力达P退居第二，由维士比南面而王。
    这也是保力达P换样广告主，启用杨烈担纲的原因，它希望藉由杨烈年轻、健康的
形象，挽回年轻消费者的心，使品牌形象年轻些，而不再只是一个老的品牌。
    但对不肯吃草的牛怎么办？是硬按头还是任其去。
    识时务者为俊杰，退一步海阔天空，无从改变对方，可以调整自己。真所谓的山不
转水转，柳暗花明又一村。
    在广告沟通上，找对人是第一个重要关卡，它是通往正确道路的第一把钥匙。就象
是一把复合的锁头，得两把钥匙并用，可是，第二把钥匙又是什么呢？

    第二把钥匙

    找对了人，还要说对话，才能够打动目标听众的心灵，与他们进行有效的沟通。
    司迪麦的“我有话要说”，究竟要说些什么并不重要，主要的是它激起了青少年的
认同与共鸣。藉由它，青少年可以发泄心中的不满与抗议。这种判逆情形，正是司迪麦
进销神话的基石。
    事实上，在消费品过剩的时代，许多购买行为也的确是基于“我喜欢”而并非真的
一定需要。
    所以，对于广告运作而言，在找对人之后就是要竭尽全力去说对话，以达到说服、
影响消费者的目的。
    那么，究竟要如何才能说对话呢？最主要的就是“心中常存消费者。”即站在消费
者的立场，提出商品所能带来的“利益”，然后再将利益点转化成消费者语言，以争取
消费者的认同与了解，提高沟通效率。
    海飞丝洗发精上市以来，一直将自己塑造成帮助消费者解决头皮屑尴尬的抗头皮屑
专家。在其广告片里，我们不断看到消费者因头皮屑而在生活、工作等各种场合所碰到
的尴尬场面，并藉由海飞丝的协助，有效解决这项恼人的问题。
    可以看到它是以告别头皮屑的尴尬做为商品利益，并成功地与消费者进行了沟通。
因此，即使市场上抗头皮屑的洗发精愈来愈多，它仍然能在这个区域呈独占鳌头。
    可见，消费者利益是广告诉求的核心，行销人员应该时刻牢记，消费者所购买的并
非商品本身，而是商品本身所带来的种种利益。在广告沟通的过程里，我们应该集中心
力于消费者利益上，而非卖弄商品的特性。
    提供利益的方式有许多种，大体可以归于实质的，认知的，以及心理的这三个方面。
    ·实质利益的基础来自广告的实质差异，当这项差异对消费者具有意义，或具重要
性时，它就可以成为强而有力的诉求重点。
    ·认知利益则是经过行销努力、让原本同质化的产品产生差异，并说服消费者相信，
这其中确有差异存在。
    ·心理利益则是消费者由主观的感觉世界，去决定他是否喜欢某项产品或某项产品
是否适合他。
    如消费者通常会相信领导品牌的产品比较好，这就是为什么虽然许多电脑厂商一再
声称自己比IBM好，但消费者却不太相信的主要原因，消费者心理会想：“如果你这么
好，为什么你不是领导品牌？”结果，IBM始终是IBM，在电脑市场屹立不动。
    在找出有意义的消费者利益之后，还要将它转化成消费者语言，所谓“见人说人话，
见鬼说鬼话。”
    有些人常认为国内某些广告太没有层次（Class），事实上，广告并无Class高低之
分，只有功能、效果好坏之别，所谓的高class广告也只不过是看中了个别人的虚荣心
而投其所好罢了。
    难道对于广大的消费者，满街跑江湖样的游说才是广告之道吗？只要有人觉得有效，
非目标市场的人又何必在一旁摇头呢？

二、决胜在消费者心中

    广告是为了沟通与说服，那么，在进行沟通之前，总该先了解一下目标消费群对商
品的认知与态度，他们所保持的正面与反面的看法等状况。
    鉴于此就可以知道，在广告沟通上，我们会有哪些有用的机会可以利用，有哪些障
碍必须加以排除。并由消费者利益的沟通与传递，去让消费者了解、接受。
    时至今日，仍然有许多广告主以销售量是否增加做为评估广告好坏或广告公司绩效
的唯一标准，这实在是一种误解。
    回溯50年代的产品时代，人们所需要的无非是一个“质量更好的暖水瓶”，当时的
广告人很容易做，只要把注意力集中于产品的特点及利益上，他们所有努力所寻求的只
不过是一价“独具的销售说辞”（UniqueSellingProposition），真是个美好而又简单
的时期。
    进入到形象时代，许多成功的公司经验是：在销售产品上，声誉与形象比任何明确
的产品特点更为重要。而品牌形象的成功，大部分又都是由于辉煌的技术成就，而非是
辉煌的广告成就。
    今天，广告已迈入一个新的境地，这已是十分明显的事实。广告所进入的是一个以
策略为主的时代，去发明或发现了不起的事物并不够，甚至说是不需要。
    一个公司必须在其潜在顾客的心智中创造一个位置，这才是其首要之图，这已是一
个定位至上的时代，消费者至上的时代。
    “我心已决，不要再以许多事实的陈述来困惑我吧！”大部分正是这么想也正是如
此做的。在消费过剩的时代里，许多购买行为也的确是甚于“我喜欢”，而非“我需
要”。
    当空调品牌相互竞争时，有人提出“铁甲武士压缩机”。事实上，那是什么玩意儿，
没几个人搞得懂，但它却让消费者相信，该项产品的确比较好。
    还有一个奶粉品牌打出“不含蔗糖”的主张，在婴儿奶粉市场里，打出了一片天空，
事实上，许多婴儿奶粉均不含蔗糖，只不过这一品牌先发制人，让消费者相信它不含蔗
糖，不会让小宝宝的乳牙蛀掉，而忽略了其它品牌是否会有蔗糖。
    这些可以说是打入消费者心智的一点小小的手段。
    可以说，消费者是行销人员的衣食父母，对他们知之愈详，我们就愈有把握去说服
他们去打动他们的心。

    界定消费者重大问题

    如果误把冯京当马凉，就好比医生误诊，不但无法有效解决问题，达到药到病除的
目的，反而会愈搞愈糟糕。
    背景分析与消费者认知分析后，我们应该已有充分信心，由主观的判断与客观的辅
助资料，从中界定出重大问题。用消费者的语言，从消费者的观点去描述它。
    我们可以用归纳法把一些关联性高的现象，如打喷嚏，流鼻涕，头昏，归纳为一个
问题——感冒，由这种方式减少问题的数量与种类，以利后续的判断。
    接下来，我们就依逻辑思考的模式按照解决问题的先后，排出这些问题的优先顺序，
渐进地解决问题。

    行路难

    尽管我们明白消费者的真正所需，然而我们的产品还是难以递到他们的手里，问题
在于不是我们不递，而是他们不接，或许是我们递偏了？
    问题在于有先于我们的品牌在前，挡了我们的路。
    在广告上，第一种产品所建立的地位有巨大的优势。施乐、宝利来（Polaroid），
百宝泡泡糖（BubbleYum）都是成功的例子。除非你的产品确确实实高人一等。才能象
IBM超过兰德一样在市场上领先定位，否则就是第二，第二就是跟屁虫，就意味着失败。
    纽约是美国最大的货运港口。然而哪一个港口第二大？如果我告诉你是费吉尼亚州
的汉普顿路港（HamptonRoad’sVirginia），你会不会一转身就记不起来了？
    假如你在潜在顾客的心目中定位慢了一拍，可真正是行路难了。
    在体能竞赛上，胜算的可能是最好的选手最强的队。而在心理的战斗上，胜算的往
往是进入潜在顾客心目中的第一个人，第一个品牌。拓展你的道路，只有另辟蹊径，绕
道而行。

    柳暗花明又一村

    在每类产品都过多过剩的环境中，一个公司要怎样才能利用广告打通侵入人心智的
道路？
    简单地说，要想把新的观念或产品搬进人的心智中，当然必须先把旧的搬出去才行，
这样才可能开辟出柳暗花明又一村的另一方天空。
    葡萄干是一个大家知之甚详的商品，对于它的营养性、健康性人们都蛮了解。但在
美国愈来愈多的消费者者却对它其貌不扬的外观有所排斥，进而对它产生了偏见，不愿
意再去消费它。
    在1986年，葡萄干生产者推出了一支以粘土卡通（DayBmation）手法表现的广告，
片中根本不谈商品特性，只是将葡萄干拟人化，在舞台上又唱又跳。
    结果呢？这个广告博得满堂彩。消费者看到“可爱的”葡萄干在舞台上的卖力表演，
状甚滑稽有趣，因而拉近了葡萄干与消费者的距离，成功地扭转了消费者的偏见，达到
了在其心中重新定位的目的，销售量自然也由以往的停滞不前而直线上升了。
    在健康意识盛行之下，许多商品都希望能与“健康”搭上关系，以便迎合消费者需
求。这无疑也是为产品定位的一个新思路。
    康贝特原先定位在消除疲劳的口服液。为了追随健康潮流，乃将自己重新定位为
“液体的维他命”，这种定位上的改变，显然是为了再创销售高峰而出招的。
    依据是什么呢？
    如果你被迫喝一杯标明糖水化学分子式的溶液，你的反应可能是立刻加以拒绝。如
果给的是一杯糖水，你的心情可能就是极为愉快的了。同样的东西，差异只是发生在脑
际。
    重新定位就是这个道理。

    乘隙而入

    在广告进入到这个消费者至上的时代。产品的质量，形象已不是左右生产者命运的
主宰了。关键是创造自己的空隙在消费者的心目中定位。
    神农液口服液挤在花花绿绿的口服液中，脱颖而出的秘决就在它有检测疾病这一奇
招上，从而在消费者的心目上开辟了一块新鲜的土壤。
    寻求空隙，就一定要有反其道而行之的胆量，如果都言北方有地待开垦，那么在南
方就一定找不到可以开垦的土地了吗？在与众不同的地方，空地只会更多。
    除了自身的调整，柳暗花明之外，搬倒别人的梯子垫自己的脚，更迅捷有效地进入
消费者的心目，也是好办法。
    因为人们的逆反心理使得人们喜欢看相反的东西。这无疑为新生事物创造了可乘之
机。这恐怕也是可口可乐公司整天念叨“只有可口可乐，才是真正可乐”的真正原因吧。
    今天，泰诺宁（Tylenol）是首屈一指的名牌止痛药，它的广告是这样的：“有千
百万人是不应当使用阿斯匹林的，如果你容易反胃……或者有溃疡……在你使用阿斯匹
林前就有必要先问你的医生求教……很幸运的有了泰诺宁。”结果泰诺宁挤走了阿斯匹
林，这正是迎合了消费者的好奇心理。
    哪一个消费者问题才是最重要的？广告活动必须正面加以解决，这就是有人称之为
关键问题（KeyFact）的那些因素。
    广告是一种沟通活动，因此愈单纯，效率愈高，效果愈好，愈复杂，则备多力分，
成效不佳。
    如果一次只针对一个问题，只谈一件事，则我们就可以采用简单明了的讯息直入人
心，让收讯者留下深刻的印象，以便有效解决问题。但如果一次要解决许多问题，则广
告讯息可能就会这边讲一点，那边沾一点，结果是毫无重点。什么问题也解决不了。
    如果我们能够明确地找出函待解决的那个问题，就可以透过广告运作对症下药，以
期药到病除。但如果一次要治好许多种病痛，神医也会束手无策。

三、创意陷阱

    猎人们为什么要挖坑布陷阱？是想把坑中之物变成囊中之物。所以陷阱总是挖得又
深又大，连自己也可能被迷惑。
    再想想，布陷阱时是顺着回家的路挖坑好些，还是逆着回家的路好呢？
    稍一动脑筋，就可以想明白——顺着好，为什么？满头大汗挖了自己也数不清的坑，
赶巧回家去睡觉，第二天推门起视四境，正好一个坑里一个，只等拾这些宝贝，真是事
半功倍干净而利落。
    否则，已经累得气喘如牛，还要绕远道回家，不然就得小心因为有可能是——

    自设陷阱

    猎人尚有此“后顾之忧”，那么广告推销商们就更得小心了。
    在各种商业广告遍地设坑的时候，要使自己的广告讯息脱颖而出，“创意”是最常
被提到的，广告主和代理商将之奉若神明。
    结果呢？虽然偶尔出现一些佳作，整体而言却造成了到处充斥极端创意的广告坟墓
——自设的广告能使消费者或哭或笑，却不能使他们采取购买行动，“创意”的确是要
标新立意，但决不是天马行空不着边际。
    在创意极端的平面广告中，设计大行其道，甚至不顾广告之易读性或理解度，把设
计本身就当作广告的目的，或在电视广告中，把广告拍得极好，得了葛立欧（Clio）奖，
但观众却不记得广告中的牌子是什么？
    有时候艺术指导甚至会为了赶就画面的设计而要求文案必须简短，完全不顾销售信
息的需要。更糟的是，文案常常使用优美却不易读的字体，然后以反白字表现，好象看
不看得懂没关系，构图上的美感才是最重要的。这岂不是喧宾夺主、本末倒置了吗？

    自己为自己除名

    名字是第二块招牌。要想出名，就一定要避免使用“缩写”，一般的情况显示，一
旦你达到最高地位，一旦你已成名，然后才能使用“缩写名”而不混淆。
    公司的名称，象IBM、ATT、GE．3M等名列“财富杂志”500大企业的公司。有时候
似乎是靠有一组迅速可认知的编写字，它们始于作为视觉上的速写以节省纸张及打字的
时间，成功地并合图案。
    但要记住，在这些公司放弃原来公司名字，以“缩写字”作其名称之前，它们早就
有名。
    很明显的，“GF”使用简写字首是触发了在脑海内部的“通用电器”
（GeneralElectronic）这些字。而GAF的运气就不那么好了。“通用苯胺软片公司”
（GeneralAnilineFilm）不是一个很出名的公司。当他们的把其名称改为GAF的时候，
他们已必然永远不会出名了。
    现今，GAF已合法的把名称改为“缩写字”，大概再也无法把原始名称暴露给潜在
顾客。
    “字母的羹汤”（alphabetsoup）似乎迄今仍是今天许多公司创意菜单上的佳肴，
但他们却没有想过把他们自己定位在心中的过程。所以，他们成为当今热潮的牺牲品。
今天所决定的名称，可能到未来许多年后才开花结果。
    如果你第一个进入人的心目里，任何名称都将发生效果。
    如果你不是第一个进到那里，你如果没有选取一个适当的名称，你就要跟灾祸打交
道了。
    比如“宝洁”（ProctorGamble）与棕榄公司（Colgate—Palmolive）在台湾所用
的不同策略，可以说明许多道理。
    在棕榄公司的品牌线上，你会发现许多公司自己的名称：
    高露洁牙膏、高露洁牙刷、棕榄快刮胡膏（PalmoliveRapielShave），棕榄洗碗精、
棕榄皂。
    在“宝洁”的阵容里，它谨慎地给每项产品定位，因而其在人的心智中占有一个适
当的位置：汰渍牌（Tide）使衣服“洁白”（White），喝采牌（Cheer）使衣服比“洁
白更白”（WhiterthanWhite），勇猛牌（Bold）洗除衣服“光亮鲜艳”（bright）。
    结果，“宝洁”拥有较少的品牌，但营业比“棕榄”多两倍，获利则比“棕榄”多
达五倍，这不能不是值得深思的事。
    新产品的如果成功的话，就需要一个新的梯子，新梯子、新名字，就是这么简单。
    同时，一名称不能代表两个不同的产品，当一种上来时，另一种就要下去，这是跷
跷板原理，如果有人试图把你的位置拿掉时，是他的不幸，当你自己这样做时，更是自
找的悲剧。

    延伸品牌线的陷阱

    概述过去十年的行销史，最具意义的趋势就是延伸品牌线（Lineextension），这
就是说，采用现有产品的品牌，并将它用在新产品上。
    延伸品牌线是清清楚楚的，但结果却是模模糊糊的、其情形如下所述：
    “我们制造黛尔香皂，它是香皂市场中拥有最大占有率的香皂。我们的消费者一看
到黛尔体香剂，他们就知道它来自制造不错的黛尔香皂之同一厂商”“黛尔是种使人遍
体生香的香皂。我们的顾客会购买黛体香剂。”
    “在哪儿找得到拜耳（止痛剂）？”
    “给我拿块黛尔（香皂）。”
    本来，位置愈有利，便经常愈会发生代替的事，有些品牌的位置太有利，以致于实
际上已成了类别名称。但延伸品牌线的策略与类别品牌定位相互冲突，使得该品牌在心
目中原本明晰的焦点变得模糊不清，如果潜在顾客要买阿斯匹林，他再也不能说“拜耳”
就成，或者在买香皂时，也不能只说“黛尔”了。
    这种搭便车的陷阱也就得到了它最终的结论。

    广告不能是独白

    至今仍盛行于广告圈中的一个误解，是那些不去争取观众回应的广告比刻意争取观
念回应的广告更有格调。
    真是这样吗？NO！
    只有针对争取反应而设计的广告，才更能掌握潜在顾客的情感和动机，因它能从观
众那里得到直接的反馈。
    在这里，千万别把传统式的邮购广告和我们这里说的回应式广告混为一谈。因为前
者只求立即销售，不顾是否影响和潜在顾客的长期关系。争取观众回应的广告没有理由
比不评估回应的广告差，只有观众能以实际的行动来判定争取回应式或建立资料库式的
广告是否吸引人——而不是凭某个人的主观臆想可以制定的。
    JVC豪华录放机HRS—1000机种的品牌广告上，很成功地把商品的特性一一说明清楚，
嗯……它有“梳形滤波器”。
    但那到底是什么？有何优点？值得为这些功能付出额外的钱吗？
    JVC并没有让读者很清楚地找出这些答案，他们甚至没有附上地址或电话号码，以
便让人索取进一步的资料。
    很多大广告主都犯了这种毛病，他们不让大家得知他们在哪里，你无法询问、无法
要求、无法抱怨、无法挑战、无法建议，而只能呆坐在那里接受广告独白的疲劳轰炸。
    今天，最聪明的广告主是愿意倾听的人，他们抓住始于90年代的新潮流，现在他们
不但要允许，更要鼓励潜在和现有顾客和他们作双向流通。

    不再是沉默的天竺鼠

    只有两个巴掌才能一拍即合。
    对于消费者而言，他们也不再安于当一群沉默的天竺鼠了。他们希望能提供意见，
协助厂商推出令人满意的产品和服务，甚至可以说是渴望。
    和消费者对谈可以提供很多好处，它能告诉你，你哪里做错了。应该怎样做比较好，
它能提供点子以促销新产品，以及如何表现现有产品。它让潜在顾客觉得较有利，较不
会被激怒或有挫折感，它让顾客感觉忠信度较高，它能为广告提供令人印象深刻的消费
者现身说法，它为你的产品提供另一层附加价值。
    在法国，所有雀巢公司婴儿产品包装上都附有一支电话号码。妈妈们一个礼拜六天，
一天10个小时，随时都能打“Hello，雀巢”热线，向雀巢公司四位领有执照的专业营
养师询问宝宝的饮食需求，要做哪些事以及不可以做哪些事。
    每一个电话或通信内容都会被记录到公司的电脑中，以供日后分析。而且，每逢宝
宝生日或母亲节，他们都会寄出贺卡。
    雀巢每年会接到消费者500万感谢的电话，也许有人会问了，投资这么庞大来与消
费者对谈值得吗？从数字中可以得到证明，从1985～1989年，雀巢在法国婴儿食品的市
场占有率从20％跳到30％，增了10％不算，并且从第三名提升到第二名，把嘉宝
（Gerber）抛在后面。
    法国雀巢公司将至少25％的增长率归功于他们与消费者的对谈，以及其他用来与消
费者建立关系的活动。
    如果你要和消费者对谈，你最好有诚意洽谈。美国的兰德公司就有，兰德服饰师是
直接订购行销量中的一大成功，它有400万顾客的资料库，每年增长率为30％，且1989
年营业额高达五亿多美元。
    “我们的顾客都是知识分子”，顾客关系部副总泰莉·卫尔逊说：“他们并不介意
告诉我们他们的想法，当我们表现良好，他们会称赞我们，但若我们搞砸了，他们也会
坦诚相告。”
    接下来呢？恭维的、指责的、感激的、建议性的……各种反应收了一箩筐，当然不
可能是束之高阁，权作耳边风了。
    针对消费者的行销的崛起给广告愈来愈大的压力，要取得回应并以此建立资料库，
开始可能会伤透脑筋，要去想为什么一样的诱因放在不同的广告中，或针对不同的人，
结果会差别这么大。
    因而在创作广告时，不但要兼顾原有广告目标并反映公司形象，还要在广告中测试
那些可增加回应率的因素，准备下一次的出击。

四、出击：卷入策略（消费者促销INVOLVEMENT）

    真的先下手为强吗？

    可口可乐的口号“只有可口可乐，才是真正可乐”（“Therealthings”），是利
用潜在顾客心目中将第一个产品奉为正宗，而将后来其他类似产品视作次级货的心理。
    尝云“先下手为强”，但战场上的角逐，往往是不能用公平或不公平来描述的，双
方的对抗又是扑朔迷离、妙不可测的，先发者未必胜，后发者未必败。
    “后发制人”，或“后人发，先人至”（《孙子兵法·军事篇》），个中奥妙，全
在于施谋用计的艺术。
    IBM并没有发明电脑，电脑是兰德公司（Speny—Rand）
    所发明，然而IBM是第一个在潜在顾客心中建立电脑位置的公司。
    今天雀巢食品公司的状元咖啡（Tastere’sChoice）是领导品牌，销路最大，但是
第一家冷冻干燥式咖啡的名称是什么？麦星（Maxim），然而为什么麦星不是第一号品
牌呢？
    如果把企业随之生产同类商品喻为“后发”的话，那么，其产品在市场竞争中得以
独占鳌头，并获得最佳效益就可以喻为“制人”。
    这种策略需要的是经营者对已有商品技术潜力的敏锐，需要市场竞争实力判断的正
确及发展趋势预测的准确，最后，还依靠广告鲜明有力的一击。

    持久战

    广告的冲击力到底有多大？
    是一柄大铁锤，可以一锤定音吗？
    在这个信息传播太多太滥的社会中，谈论有关广告的冲击力，实在有对广告所发讯
息的可能效果有夸大之嫌。
    好广告，可以用“一场及时或不及时的雨”来形容。但有一点，不能只下一场，否
则云出雾散雨气消尽后，一切一如既往，广告要凭其潮湿的雨气，时时笼罩住潜在顾客。
    一般人都存在思维定式，只接受与其以前的知识与经验吻合的信息。力量微弱，创
意不新的产品就无疑是虚掷与浪费。
    一般人在听别人告诉他自己一无所知的某种某物时，都是坐着不动。在传播的丛林
沼泽中，唯一能取得高效果的希望，是集中火力于狭窄的目标，兵贵奇招。
    如果兵奇的话，就不可以不贵久，反之，就比较麻烦，需要的是水滴穿石，绳锯木
断的持久战了。
    持久战怎么打？
    除了我们在前面提过的直接回应及以资料库为基础的行销方式，还有另一种突破窠
臼的方式，我们称之为卷入策略（Involvemint）。
    卷入策略或许可以认为这是一种促销，但促销一词被滥用的程度已如老掉牙的折价
券或夏威夷旅游抽奖之类的活动，只能造成销售曲线上的短暂上扬而已。
    卷入策略还可以称之为一种事件（EVENT）行销，但它比由一个品牌赞助的运动比
赛所产生的效果，更具好感，更具涉入和更具评估性。想想召集50万人次共享盛举或踊
跃参加的比赛，会是多么激动人心。
    不论怎么称呼它，它都只是一个重要社会变迁的副产品，越来越多的证据显示将消
费者视为被动的广告接受者是不对的。
    当然，仍有许多“乖宝宝”躺在家中静静地看电视广告、杂志广告等等，但是，更
多的人会说：如果你的广告要让我们相信那些震耳欲聋的叫卖以及讨价还价的声音，请
诉诸于具体的行动吧。否则，愈来愈多的人一见到广告，就会把电视关掉。
    美国的达威尔（Dewars）公司就搞得比较有趣，达威尔（Dewars）可再贴便条在一
篇报纸广告中综合这些方法，刊出标题为“在曼哈顿这些地方注意达威尔人物群，你将
有机会出现在达威尔广告中。”而在侧栏中则显示一个真正的“达威尔人物”广告，其
标题是“可能会是你”。
    这则广告如果解释“人物选拨”的活动内容，以及选拨过程的话，将会更有力，但
这样也足以让许多观念胡思乱想许久，进入一个达威尔人物非常明显的夜晚。
    还有，美国国家专利成药（NationalpatentMedicals）为父母提供一个使他们的子
女“出名15分钟”的机会，准备以此获得5％的市场占有率。
    在一个全国性的报纸广告版中，这家公司宣布一个竞赛，要求父母将他们小孩使用
麦奇培尔（MickeyPals）OK崩的照片寄来，获奖者可以在产品的电视广告中出现，结果
有数千人参与。
    可见，这个想象力的“卷入策略”的特征之一是它了解到情感的满足，比物质的报
偿更有力，更能感动人。
    和招待到夏威夷度假比起来，人们会对有机会“出名15分钟”感到更兴奋，是品牌
扮演的媒人角色，带领人们共享一种获得奖赏的快乐。
    任何卷入策略最重要的获得多重效果。由制造某种事件并使消费者参与这事件，可
以比单靠广告印象达到更大的效果。
    为什么要用卷入策略？
    原因一，现在传播媒体数目太多，媒体爆炸。试看电视、广播、报纸、杂志、路边
广告牌、公共汽车——简直今天任何能移动的物体，都正在“从资助者那里运送广告。”
    第二呢？产品的爆炸，以食品为例，美国的超级市场上，每家平均陈列的产品约为
12，000种品牌。在中国，超级市场正在一个个拔地而起，各种商品市场遍布各地，各
种商品无孔不入。
    更可讽刺的是，当广告效果降低的时候，广告的使用反而增高，不只在广告量上，
使用者的数目也在增加，医师、律师、牙医、会计师也开始染指广告，更使消费者目不
暇接。
    仅靠“品牌形象”广告，已无法达到这些现场活动的效果了。
    想象你是儿童车的制造商，假设你只有75000的预算来促销，在这仅有的预算之内，
如果你希望用品牌知名度在全国的父母亲心中留下印象的话，那么每一个印象需要花多
少钱？
    花兰斯公司可在行销它的玩具“电动车”时就遇到这样的问题，透过它的广告代理
商，它用75000来发动一些事件，你能相信吗？其中之一就是提供一个父母和小孩都非
常想要的抽奖奖品，而且他们却不用花钱来提供这些奖品。
    这秘密在于他们争取成为63个购物中心在节庆假日促销活动的唯一赞助者，参加抽
奖活动的小孩就有机会可以获选为“儿童车的护卫”，并在购物中心的游行中骑着一台
“电动车”。
    据说，“电动车”透过这计量使4600万购物者得以参与；
    从参加活动的购物中心得到价值656000元的广告，在每一个市场累积了约8000元的
免费公关，并得到许多新的玩具店销售点，实在很难想象其他人用75000元可以得到比
此更多的收获。
    顾客欢迎它！他们要它！他们享受它！他们以购买以及对品牌的忠诚来回应它。这
听来像一个卷入策略行销用胜利的开始，然而，这正是广告的新创意，今天有效的广告，
广告主一定要走下座台，把耳朵贴在地上，与潜在顾客同一波长说话，才能听到讯息。
    否则，无疑就白白把机会让给竞争者。

    ------------------
    何必网上苦苦寻觅，北极星书库让您轻松拥有！
上一页

北极星书库|| http://www.ebook007.com