学习的革命

[美国]珍妮特.沃斯 [新西兰]戈登.德莱顿 著

顾瑞荣 陈 标 许 静 译 刘海明 校译


一、未来

塑造未来世界的15种主要趋势

一场革命正在改变着你的生活和你的世界。

你是生活在新时代的第一代人，这个时代在一个差不多一切都会发生的纪元里提供了对未来无限的选择。

除非我们能够知道变化的范围，看到它们的潜力，并抓住机遇，我们每一个人才能作出选择，并在一生中继续不断地作出选择。

你孩子的世界不会与从前一样。他们的未来，也依赖于他们一生中掌握新概念、作出新选择、不断学习不断适应的能力。

发达国家已经开始从工业社会向信息时代的飞跃。在信息时代，人的智能和知识将作为社会主要资本不断代替机器和厂房。

这个新时代充满残酷的替代选择。对于那些拥有新知识的人来说，新时代意味着一个充满机遇的世界；对于那些没有新知识的人来说，新时代则意味着，当旧工作消失、旧体制崩溃时，他们将面临失业、贫穷、绝望的前景。

这本书主要讲的是为让大多数人获益而追切需要的一些新的学习方法。此书并不只为年轻一代而写，同样也适合早已成年的人们。

但是，只有当学习能帮助我们每一个人直接与新时代的需要相连，它才会是完全有效的。在所有趋势中，我们相信至少15种主要趋势可以决定我们新的学习体系和学习方法：

1.即时通讯时代

世界已经发展了一种惊人的能力，它能储存信息并能马上以各种不同形式把它展现给几乎是任何一个人。这种能力会给商务、教育、家庭生活、就业、管理以及我们所习以为常的一切带来革命。

我们的家庭将再次演化成为学习、工作和娱乐的极其重要的中心。单单这一主张就将改变我们的学校、商业、购物中心、办公室、城市——以多种方式改变我们整个的工作概念。

交流能力是我们作为人具有的主要特性之一。大多数科学家指出，世界已经存在了45亿年（1)，接近现在形态的人类已经存在了200万年，而“现代人”不过存在了3.5万至5万年。但是，我们的祖先——关于他们的起源存在着各种各样的说法——直到6000年以前才发明了文字。

又过了两千年，人类才创造了最早的拼写字母，它惊人的发展是：最终使知识通过对26个字母的重新排列得到了记录。但直到公元11世纪中国人才开始印刷书籍；直到1451年，德国发明家约翰尼斯·谷登堡(JohannesGutenburg)才印刷了欧洲第一本书，通过使数百万人能接触印刷文字，大大改变了我们储存和交流知识的能力。“在谷登堡之前，整个欧洲大陆只有3万本书，到1500年则有900多万本了。”(2)

直到最近的一百年，我们才开始加快了这一进程：1872年第一台打字机诞生，1876年传送了第一则电话信息，1884年出现了第一台排字机器，1894年无声电影面世，1895年发送了第一个无线电信号，1922年有声电影问世，1926年诞生了电视雏形，1971年出现计算机微型处理器和袖珍计算器。

世界正在成为一个巨大的信息交流场。1988年，一根光纤电缆能同时传送3000个电子信息；l996年，则能传送150万个电子信息(3)；到2000年预计能传送1000万个电子信息。(4)

本世纪80年代末、90年代初，《世界手册》是销量最大的百科全书，这套24卷本百科全书的年销售量超过60万套。《大不列颠百科全书》销量名列第二。到1994年，电子百科全书的销量在历史上第一次超过印刷的百科全书。一套24卷本百科全书的全部内容现在可以储存在一张廉价的CD-ROM(只读存储光盘)上。

通常，全世界一年有80多万种不同的书籍面世(5)。如果你一天读一本，你得花2000多年才能读完所有这些书。但是，如果当你需要信息，你能够自动地只选择你想要的信息，并通过光纤电缆获得，一根电缆不久将能同时传输1000万个信息，情况又会怎样呢？

如果你能够将这些信息在家里以任何方式复制——复制在电脑上、录像带上、光盘上或在你家用打印机上，情况会怎么样呢？这种技术已经出现了。

在过去4年中，全球性国际互联网(Intemet)的使用急剧上升。到1996年，大约5000万人上了网，每个人可以直接与其他5000万人联络。到2000年，许多人预测，5亿(6)到10忆人将通过国际互联网和与互联网相连的全球网(WorldMideWeb)相互进行即时联络。在美国，1995年在国际互联网上发送的电子邮件比通过邮政发送的邮件来得多。

在英国，经过几年的争论之后，第五个全国性电视频道刚刚要开辟。但同时到1997年底数字有线频道和卫星频道将达到200个，到2000年将达到大约500个。这将有可能根本改变娱乐、购物和教育。超市巨头J.圣斯伯雷(sainsbury)将用其中一个频道，通过卫星将节目定期向所有364家店铺中11万5千多名员工播放。

CD-ROM、电子游戏和国际互联网本身的发展，对将要出现的情况提供了显著的例子。

本书第一版l993年面世时，电子游戏业已经规模很大了，但CD-ROM还只处于初创阶段。到1995年有1万多种CD-ROM上市(7)，大多数是一定形式的教育类CD-ROM。今天，CD-ROM的总量正在激增，质量大多很好。CD-ROM正改变着出版模式，软件的自由散布就像它有力量革新教育一样正在革新着通讯工业。

以下几个突破已成为最大的成功模式：

■1979年，加利福尼亚州一位教师简·戴维森(JanDavidson)在能俯瞰到洛杉矶南部的帕洛斯维第斯(RanchOPalosVerdes)农庄上建立了一个教学中心。不久，她花3000美元购置了一台苹果Ⅱ型电脑，和一位朋友一起编制对学生进行词汇和数学训练的程序。她的公司起先发展很慢，但到1991年寓教于娱乐时兴后便快速发展(8)。3年后，她和丈夫鲍勃一起将戴维森伙伴公司(Davidson＆Associates)上市，到1994年中他们的股资达2.9亿美元。

现在，你会在一系列高质量、精心研制的交互式CD-ROM程序盘上看到戴维森(Davidson)标志和玩具厂商费锡-普赖斯(Fisher-Pnce)标志。它们将数以百万的家庭变成了学前、小学、中学学习中心。适合于4—12岁儿童的《儿童发声法》(kidPhonics)、《儿童作业》(KidWorks)、《儿童钥匙》(Kidkeys)、《儿童吟诵文》(Kidkad)、《数学解疑之王》(MathBlaster)和《阅读解疑之王》(ReadingBlaster)系列，是戴维森产品中的拳头产品，而费锡-普赖斯则有适合更小年龄儿童的学习产品。

■1981年，一位25岁的美国人用7万5千美元买下了Q-DOS系统(9)，将它发展成了个人电脑领域的标准。今天，40岁的微软公司(Microsoft)总裁比尔·盖茨(BillGates)是世界上最富的商人之一。盖茨童年的梦想是“在每张书桌上、在每个人的家里都有一台电脑”。(10)现在，他又在策划着另一个时代：各地方的人在自己家中就能学习最好的课程、学习任何科目，由世界上最好的老师讲授。

他的交互式百科全书《英卡塔》(Encarta)显示了未来另一重要的领域，即把这一百科全书实际上随电脑免费赠送，以使微软视窗系统成为世界上最重要的电脑操作系统。

■1982年，一位得克萨斯州18岁大学生开始摆弄比尔·盖茨第一次卖给IBM公司的MS-DOS系统。用其他一些现成配件，他开始为客户定制电脑。后来，他首创了定制电脑的直效营销方法，通过世界上训练最好的电话服务小组为电脑客户提供服务，并销售升级软件。到1995年迈克尔·德尔(MichaelDell)的电脑公司营业额达53亿美元，并成为世界四大电脑公司之一(11)。1996年第一季度，德尔公司的销售额达16亿美元。(12)

■1991年，一家原致力于扑克牌生产的公司，其收入比规模巨大的索尼公司多4亿美元。l992年，这家拥有892人的公司销售额达到了55亿美元，税前利润达13亿美元，人均销售额达600万美元。这家公司叫任天堂(Nintendo)，它的产品是电子游戏，它的领导人是山内弘志(HiroshiYamanchi)。他对面向新世纪的工作要求真是无与伦比。当他的第一个设计师横井群平(GunpeiYokoi)问他：“我应该设计什么？”山内回答说：“伟大的东西。”(13)

今天，任天堂、胜家(Sega)和索尼在与许许多多其他的公司争夺着每年150亿美元的电子游戏市场。

■1993年，一位22岁的美国学生以每小时6美元的薪水创造了第一个国际互联网“浏览器”。两年后，他的公司仍未产生利润。但当该公司1995年8月上市时，它创造了历史上最大的投资轰动。在第一个交易日，售价为28美元的股票被交易到71美元。到1995年年底，24岁的马可·安德里森(Mark

Andreessen)个人持股价值达1.37亿美元，而他的高级企业投资合伙人吉姆·克拉克(JimClark)个人持股价值达13亿美元。(14)

这就是网景通信公司，1996年中其市场价值达31亿美元，它的产品是网络导航器。它的产品作用绝妙但单纯，然而它的销售理念却推翻了商业成规：将产品免费送出去，以此建立了世界范围的产业标准，并通过销售附件赚钱。

到1996年9月，全世界4000万人使用导航器的鼠标点触工具在国际互联网上漫游，从大量的信息数据库中查找图表、文本内容和影像资料。总经理吉姆·巴克斯代尔(JimBarksdale)曾预测，到2000年将有5亿用户(15)；与此同时，比尔·盖茨的属下则利用他们新型的国际互联网探索器来分享和拓展这一市场——或许垄断这一市场。

雷·哈蒙德(RayHammond)在《数字化商业》(DigitalBusiness)中写道：“股市资金涌入信息网络系统的重要性在于，市场突然掌握了国际互联网将不可逆转地成为全新的通讯方式，超越其他所有方式的总和，将同时成为全球的、个人的、交互的、低消费的和永远发展的通道。然而，即使这些话也不足于道尽国际互联网及其后继者的发展和它们将对商业和社会结构产生的影响。”

哈蒙德指出，单个电脑能力相当有限；但把它放在网络之上，与数百万台其他电脑相连，“孤独的电脑就会成为智能中枢网络的一部分，这种智能在整体上具有巨大的力量。”麻省理工学院媒介实验室主任、创始人尼古拉斯·尼葛洛庞帝(NicolasNegroponte)指出：“托马斯·杰弗逊提出了图书馆的概念和免费查阅图书的权利。但这位伟大的先父从未想到过2000万人有可能通过电子媒介进入数字图书馆并免费调出内容。”(16)

一张只读存储CD可容纳50亿比特(字节)的信息，这相当于大约500本经典书籍，“或者即使以那些每周读两本小说的人来说相当于5年的阅读量。”(17)尼葛洛庞帝指出，在两年之内，一张普通的CD将能容纳10倍的信息，相当于5000本书。

在美国，CD-ROM现在可以批量生产，每张光盘成本大约为1美元；在中国为15美分。这15美分可以得到500本交互式书籍，很快会上升到5000本！事实上，现在出售的每台个人电脑几乎都配有CD-ROM驱动器。

也许更为重要的是，现在甚至没有必要买许多CD-ROM盘。CD-ROM的交互式内容可由全世界数百万人在任何想用的时候使用国际互联网下载。更为复杂的软件程序可以存储在某中心点(不然家用电脑配置需更复杂)，国际互联网用户可以进入他们想用的任何程序。这一过程使家用电脑几乎与使用电视机一样简便。

《商业周刊》指出：“大规模的信息应用竞赛正在进行，目标是建立与电视机一样简便但能马上与数字世界连接的电子装置。”预计到1997年初，各类廉价的电子装置会开始进入市场。(18)

Oracle公司总裁、董事长劳伦斯·埃利森(LawrenceJ.Ellison)说，在不久的将来，一台网络电脑的售价权为300美元。它将配置最基本的配件，通过电视屏幕，漫游全球网。

全球网创立者提姆·巴纳斯·李(TimBemere-Lee)指出，新的“信息应用装置”甚至会出现在谷类食品包装盒中。他说：“我的孩子会像通常那样在盒里找奖品，摸出一管状的玩意儿，将它铺开成平坦、有弹性并有磁性的东西，贴在冰箱上，开始漫游全球网。”(19)

《商业周刊》指出：“问题是，这些应用装置将会到处可见。”该刊列举了索尼和松下等从不涉足个人电脑市场的巨头，它们也加速准备向消费者提供包括网络测览游戏机和同时又可成为国际互联网漫游器的数字电视机等各种应用装置。

这些概念与分期忖款方法相结合，将可能带来电子消费品领域下一个重大的突破——这对教育和学习具有巨大的潜力。

不久，电话公司、电力公司或者有线电视公司能通过光纤电话线和电视机让你马上进入国际互联网和全球网。它会让你选择付款方式，或付300美元现金或每周付1.5美元，无需交压金。这样，每个家庭将有机会廉价地获得世界上最优秀的教师和世界上各种各样最重要的信息。

2.没有经济疆界的世界

我们正不可避免地迈向一个大部分贸易就像国际互联网那样不受限制的世界。除了为保护某些国家农产品而采取的短期措施外，魔鬼已经出了瓶子：全球货币的即时流动已经改变了贸易和世界商业的性质——到1996年中期每日流动量达1万3千亿美元。(20)

《2000年大趋势》作者之一约翰·奈斯比将全球经济一体化列为他对90年代的主要预测。“世界走向一个单一市场的世界经济，那是不容置疑的方向。当然，在这一道路上我们会遭遇保护主义的逆流，但主要的、支配一切的趋势，是迈向一个在所有国家之间进行自由贸易的世界。”(21)

克林顿总统的首任劳工部长罗伯特·赖希在他著名的《国家任务——迎接二十一世纪》一书的开头写道：“我们正经历一场转变，这一转变将重组下一世纪的政治和经济。将会没有一国的产品或技术，没有一国的公司，没有一国的工业。至少将不再有我们通常所知的一国的经济。留存于国家界限之内的一切，是组成国家的公民。每一国家的重要财富将是其公民的技能。”

那些财富将首先依赖于一个国家的人民学习新技能的能力，特别是确定问题、找出新的解决方法和增添新价值的能力。

一个国家的教育体制再也不能只建立在对有限的、主要信息的记忆之上。

3.迈向世界经济一体化的四个步骤

当跨国金融推动世界经济向一体化发展之时，四个辽阔的贸易地区便成了世界经济一体化发展的台阶，这四个地区是：更融为一体的欧洲、南北美洲和亚洲—太平洋地区。

欧洲联盟已经形成，它连接起了15个国家、3.7亿人。加拿大、美国和墨西哥三国间签订的《北美自由贸易协议》将3.7亿人汇集在一起来。阿根廷、巴西、巴拉圭和乌拉圭正计划到2000年将南美南锥集团(SouthAmericanMercosurgroup)内的2亿人更为紧密地连接起来。但是，毫无疑问，下一世纪主要活力之一就是亚洲一太平洋地区的崛起，日本成为该地区头号领先者，而中国现在正上升成为一个大有潜力的巨人。如果说19世纪是英国人的世纪、20世纪是美国人的世纪，许多人这样预测：我们现在正进入了亚洲—太平洋时代，甚至无需要有一个形式上的“亚洲太平洋联盟”了。到2000年，除日本外，亚洲“中产阶级”将有大约5亿人；到2010年，人数将达到8亿到10亿。(22)

居住在中国以外的5700万中国人，就其整体而言，是当今世界第三大富裕市场。(23)

约翰·奈斯比定期到亚洲旅行，他热情洋溢地谈论正在转变着韩国、台湾、香港、新加坡、马来西亚和泰国的生产革命、消费革命和教育革命。他说：“到2000年，欧洲人口将占世界人口的6％，他们在90年代将只增加1100万人。但亚洲最富裕的国家——消费型国家——将会增加2亿个消费者。因而，亚洲—太平洋地区是将来经济引力的中心所在。”(24)

你没有必要成为一个巨人再去参与。“新加坡是个极好的例子。”奈斯比说，“新加坡只有260万人，面积差不多只有曼哈顿岛那么大。但瞧瞧他们的纪录：他们初创新加坡航空公司时，新加坡只有190万人——但现在该公司已是世界上最大的航空公司之一，是世界上最受欢迎的航空公司之一，而且也是世界上最赚钱的航空公司之一。因此，你没有必要成为一个大国或大公司再去参与全球经济。”

“需要强调指出的是，美国是世界上最大的出口国，但我们50％的出口商品是由只有19人或更少人组成的公司创造的。只有7％的美国出口商品是由500人或500人以上的公司创造的。在德国——这个世界上第二大出口国，其出口商品的情形也几乎完全一样。”

有影响力的日本管理顾问大前健一(Kenichiohmae)在《无疆界的世界》(TheBorderlessWorld)一书中强调了另一个因素：“如果你看看当今繁荣的国家——瑞士、新加坡、韩国和日本，你会发现它们有着共同的特点：国土小，没有资源，接受了良好教育的勤劳人民都有参与全球经济的雄心。拥有丰富的资源确实减缓了一个国家的发展，因为那里的官僚们仍然以为金钱能解决一切问题。在真正相互关联的全球经济中，成功的主要因素从资源转移到了市场，为了繁荣，你不得不在市场上参与。这也意味着人是创造财富的唯一真正的工具。”

罗伯特·赖希认为，美国人和其他富裕工业国在新的世界市场上的竞争力，不再依靠那些称雄一方的公司或工业，而是依靠其公民在世界经济中为增添价值而起的新的作用。

所有人，特别是发达国家人的生活水平将越来越多地依赖于他们的企业家找到能增添价值的工作并将其发展至全球的能力。

例如，亚洲商界杰出领袖之一，台湾宏碁集团总经理施振荣(stanShih)已经预测：廉价的交互式电子多媒体系统将使发展中国家的管理跳过工业革命——直接跃入信息时代。(25)

宏碁本身，就是施振荣所说的国际贸易中“第四种方法”的范例。从1976年该公司成立开始，到1995年底它取得了全球电脑销售额58亿美元的成绩——其雇员为1.5万人。(26)1996年中期，它推出了售价为500美元的基础国际互联网电脑和售价为200美元的“儿童电脑”，这将成为该公司的核心产品，并计划到世纪之交获得150亿美元的销售额。

但是这一销售额不会来源于低成本的组装劳动，外界许多人都将亚洲工业与低成本组装劳动联系起来。在强调他改编自麦当劳的“新型快餐”式电脑工业模式的重要性时，施振荣指出：“低成本组装劳动没有前途。”宏碁一直设计自己的电脑，因此许多变化最快的核心元件可以从台湾空运到100个国家的任何一个市场——而且安装上去不消一分钟，不需任何装配工具。

有了这种设计和效率，无论市场是在高价格的纽约还是在低成本的墨西哥，电脑的核心部分都可以以一致的最终价格组装起来。更为重要的是，“快餐”模式确保了客户用上最新技术，而且使宏碁避免了在全球积压价值数百万美元的核心元件，无法卖出。

奈斯比把教育称作“亚洲—太平洋地区的竞争优势”，并且他指出了几个标志：日本人获得科学学位的人数比例是世界各国中最高的——有69％的人被授予科学学位，而美国的比例为25％(尽管如此，日本的教育体制，像其他许多国家一样，仍在计划进行许多大的、实质性的改革)。日本人一年上学257天，而美国人则为180天。汉城半数的成年人，或在上大学，或已经大学毕了业。韩国是世界上人均获得博士学位数目最高的国家，它每年有3.2万名诸如工程学等应用科学的大学毕业生——其比例比美国高，几乎与日本相当。奈斯比还指出了一个将来可能的发展趋势：韩国256所大学中，有206所由像现代、大宇和大韩航空这样的公司所拥有。

4.新型的服务性社会

彼得·德拉克(PeterDrucker)、奈斯比、大前、赖希和其他许多预测专家都同意下一个趋势：从工业社会向服务社会的过渡。(27)

奈斯比指出：“50年代我大学毕业时，美国劳动力队伍的65％是蓝领工人。现在，这一比例已下降到大约13％，并且还在下降。这并不意味我们比以前生产得少了。事实上，美国国民生产总值的24％左右产生于制造业，在过去40年的每一年里差不多都保持着这一比例。所不同的是，40年前，65％的劳动力生产着这些产品，而今天只要13％。显然，随着我们经济的巨大发展，那个24％的比例代表了更多的产品。变化巨大的是：我们现在用信息进行制造，而不是用人；我们用电脑、自动化技术和机器人代替人。”

“工业劳动力队伍将继续缩小，正如农业劳动力已经缩小了一样。几百年前北美90％的人是农民，十几年前就已降至3.5％左右，现在则更大大低于这个数字了。”

奈斯比和德拉克都预测，到2000年，在像美国这样的富裕、发达国家将只有10％的劳动力在直接制造领域工作。有数据可以对此加以佐证：1974至l988年间，美国钢铁制造业所有普通工作职位几乎消失了一半，从48万人降至26万人；单单通用汽车公司在80年代就裁掉了15万美国生产工人。

因此，如果一个发达国家所有的制造业能由10％的工人来完成，所有的农产品能由2％的人来生产，其余88％的人将干什么呢？

有些人把我们的未来称为“新型的服务性经济”。但是，“制造”和“服务”这两个术语正逐渐过时。制造业将越来越多地与服务业交织在一起，即按照个人的具体要求进行制造，这种方式就像现在电脑硬件体现着电脑公司所提供全部服务中的一小部分一样。从大范围来说，最大的范围部分则为专家咨询，即按照顾客的具体要求设计软件系统和进行培训。

对教育体制的要求会相当突出。全世界大多数学校教育方式都是用来为极其僵化的工业经济结构服务的。大多数发达国家在为人口中大约20％最优秀的人提供基本训练方面做得相当出色，使他们成为经理、律师、医生、会计、学者和其他专业人员。我们在培养另外大约30％的人方面同样做得很好，使他们成为贸易人员、熟练工和半熟练工。在国家的帮助下，我们的小学给所有儿童提供了对阅读、写作和算术的基本了解，这些儿童包括了将来走出校门、做不熟练工作的50％以上的人。

今天，那些不熟练工作大部分已不再存在。赖希直截了当地指出：“世界人口每小时增加1.2万人，其中大多数人最终既使只挣相当于美国普通工人工资一小部分的钱也会开开心心。他认为，全世界正在产生三个大类的工作：普通生产服务、直接服务和符号一分析服务。

普通生产服务包括旧式工业特有的重复工作：工业生产线上的工作和低层、中层经理们的日常管理工作。

现在，那些日常制造和组装服务中的许多工作在发达国家由机器人承担了，在劳动力成本低的国家则运用更为传统的方式进行。对于富裕国家的不熟练工，特别对于某些少数民族群体来说，随即产生的结果是灾难性的。在工业繁荣顶峰时期的许多年里，一批批移民涌进美国、英国、欧洲部分国家、澳大利亚和新西兰的城市之中。他们中的许多人，在一个非机械化或半机械化的经济中，从手工劳动做起。这是他们通向更好未来梯子的第一档。但现在，当许多不熟练工准备抓住梯子最后一档的时候，梯子却被抽掉了。

直接服务通常也是重复性的：在快餐店、酒吧和饭店里服务或在超市工作。这些服务工作会持续不断地提供厨师、侍者、付帐台服务员、出租车司机、女服务员、托儿所管理员和其他许多工作机会。通常这些工作是低薪和非全日的——除非这些“服务人员”能掌握其他可以提供额外服务的技术。

符号一分析服务者包括使用信息符号“解决、确定和安排”问题的人：从事研究工作的科学家、设计工程师、软件工程师、土木工程师、生物技术工程师、音响工程师、公共关系人员、投资银行家、律师、房地产发展商甚至一些有创造性的会计师、管理顾问和税务顾问。

这是一个在美国已占社会20％之众并赚取年薪总额约50％的群体。像苹果电脑创办者斯蒂夫·乔布斯(SieveJobs)之类的少数人，也许是失学者，但极其成功的符号—分析家们大都毕业于一流的学院和大学。

赖希指出，发达国家的高薪和不断增长的职业选择主要是围绕着这第三类工作。他详细说明了这些不断变化的机遇会对教育提出的一些要求：“每一个具有创新意识的科学家、律师、工程师、设计师、管理顾问、电视剧作家或广告商正不断地寻找新的方式去说明现实，这些新的方式将比旧的方式更能激发人们的兴趣或更具揭示性。他们使用的工具会各不一样，但将原始数据组合成最初形式的抽象过程是一样的。”他认为，我们都需要学会怎样用至少四种基本技巧——抽象、系统思维、实验和协作——将问题和解决方法概念化。

赖希说：“对于美国和全世界大多数儿童来说，正规教育给予的恰恰是与学习对立的东西。不是让他们自己构筑意义，而是将意义强加给他们。该学的东西，都被包装进了课程计划、讲座和课本之中。事实已被简化，乖顺的学生只需死记硬背就行了。有效的教育过程成了在生产线上安装零件般地知识灌输。”

事实上，教育在很大程度上仍然类似于不断衰微的工业生产方式：分成各个科目、按单元进行教学、按年级排列并由标准化考试控制的标准装配线式课程。这不再反映我们生存其中的这个世界，传统教育体制不再应付得了现实提出的新要求。

5.由大变小

在传统工业经济中，总是大的公司居于统治地位。通用汽车(GM)、福特(Ford)和克莱斯勒(Chrysler)垄断了世界汽车生产差不多有半个世纪；IBM(国际商用机器公司)是计算机领域的巨人，其他十几个不同工业领域中也是如此。

即使25年前，只有大公司才买得起大型计算机，那时大型计算机是电子成就的顶峰。那种技术对刺激社会朝向中央集权官僚体制、吸收兼并、购置和合并企业起了推动作用。今天，那些巨型计算机大多数已遭淘汰，微型电脑的时代已经来临。诚然，许多大公司依然存在。诸如美国通用电气公司这样的许多最具效率的公司仍然蓬勃发展，像微软公司、宏碁、韩国四大集团公司这样的新巨头正在崛起，但早期装有空调的宽敞计算机房已经闲置不用或改建了。

大公司的组织结构也正在飞速变化。尽管大公司仍在繁荣发展，但它们一般都分成了十几个项目小组，每个项目小组由自己操作、自己管理，克服了旧的专业分工、旧的金字塔型的经营方式和旧的军队式管理。

汤姆·彼得斯(TomPeters)在他厚达834页的《管理解放》一书中列举了十几个例子，这里只援引一个：总部设在苏黎世的ABB公司(AseaBrownBoveri)是目前欧洲大型公司之一，1995年销售收人为330亿美元(28)。它现在将公司分成36个独立业务公司，其下是数百个自负盈亏中心。大多数“中心”是由十人组成的多功能小组。ABB公司还将其“总部”员工裁减了95％。

日本大公司开创了“及时”生产部件供货体制，即从小型生产企业购买数千种部件，而仅需要时才要求交货。

在其他领域——主要在零售领域——特许加盟经销和电脑化使一些小型分销商有可能与诸如麦当劳快餐、电脑和软件制造商等国际主要供应商连成一体。

有些分析家(29)认为，到2000年，50％的零售将通过特许经销(大多数为与大系统相连的自己运作的零售小店)和直销(主要由与世界供应商相连的个人组成)。

以下例子同样令人吃惊：

■美国特许加盟经销每天的销售额达2500亿美元。

■发展最快的特许加盟经销是“地铁”三明治，全世界有7000家分店。

■分布全世界的14000家麦当劳零售店，大多数为夫妻老婆店，但所有的分店都与一个中心系统相连。

■2000多万美国人现在通过在家中工作赚钱，其中60％多是妇女。

■到目前为止，最大的零售公司是安利(Amway)，该公司由理查德·德沃斯(RichardDeVos)和杰伊·范·安德尔(JayVanAndel)于1959年在他们密歇根州的家中地下室里创立。到1996年，该公司有250万人在76个国家销售5000种安利产品，其全球销售额达68亿美元。

■日本是世界上最大的直销市场，有120万妇女担任直销员，年销售额超过200亿美元。(30)

■1963年，玫琳·凯·阿希(MaryKayAsh)创立了玫琳·凯化妆品公司，其目的在于为妇女创造销售机会、教会妇女如何护理她们的皮肤。今天，该公司275万名美容顾问创造了10亿美元的销售额。(31)

■到1996年中期，单单在中国一个省份就有3万名“雅芳小姐”(AvonLadies)向她们的朋友们推销化妆品。

在北美，创建于1995年的“民众网络”(ThePeoplesNetwork)每晚为4万用户提供不带广告、专用于学习和自我提高的卫星电视节目服务。

本书两位作者1996年在佛罗里达州奥兰多市举行的一次国际学习联合会会议上为“民众网络”制作16集“学习的革命”节目时，与会代表不到500人。但当我们联手在得克萨斯州达拉斯召开的“民众网络”1996年智囊会议上播放时，参加的用户超过3000个。

就就业而言，小公司起着重要的作用。约翰·奈斯比指出：“正是那些成立不久的公司正在创造着美国几乎所有的新职位。80年代，美国增加了2200万个全新的工作，到80年代未更多的人在受薪岗位上工作。那2200万份工作的90％在员工人数为50人或更少的公司里。这就是新型经济，这就是创造财富的新力量。因此，如果你想看看新公司是什么样的、新公司是如何运行的，你就看看年轻的公司，而不要去看家喻户晓的老公司，这些老公司正在萎缩并对变化的反应很慢。”

在许多这样的公司里，对教育的需求着重于思维能力和概念化技能、风险承担、实验性和对变化与机遇的接纳性。这中间有多少是学校里教的呢？

6.体闲新时代

英国教育学家、播音员、商业顾问查尔斯·汉迪(CharlesHandy)在《非理性时代》(TheAgeofUnreason)一书中清楚地列举了一系列数据。40年代他刚开始工作时，每个人一生中花在雇佣工作上的时间标准为10万小时，尽管我们从未以这种方式想过。但我们一般从16、17、18岁开始的47年里，每年工作47周，每周工作47个小时。这样算来，稍稍超过10万小时。汉迪预测，到世纪之交，至少在发达国家，我们每个人一生在雇佣工作上将只需花掉5万小时。他还认为，我们每个人将这5万小时分成各不相同而又便于讨论的时间块。

现在，男性平均寿命至少为70岁，总数超过60万小时。如果我们睡20万小时、在雇佣工作上只花5万小时，我们会有35万小时花在休闲、教育、旅游、嗜好和其他一切上。

休闲业、旅游业和终身教育将会成为主要增长工业的组成部分。这些趋势已经明显，现在每年有5亿旅游者。据预计，到2000年，将达到10亿人。(32)

人口拥挤的日本在80年代中期曾确定了目标：到1991年，赴国外旅游人数达到1000万人(33)。这一目标已经达到。90％以上的日本新婚夫妇到国外度蜜月。

新西兰的旅游人数目标是具有代表性的：计划将海外旅游人数从1992年的100万上升到2000年的300万。(34)

在佛罗里达，由于沃尔特·迪斯尼的远见和继任者的策划，现在每年都有3300万游客涌人这个地处奥兰多的昔日沼泽地。每年有5500多万外国游客到法国旅游；1995年，到英国旅游的2360万游客花掉了175亿美元。伦敦西斯罗机场现在也成了主要购物中心，年零售额达5亿美元。

马里兰州的巴尔的摩，曾经是个肮脏、颓坏的城市，现在每年吸引着800万游客前往该市经过翻修的河岸上的文化和娱乐去处。明尼苏达州的美国林荫大道，是围绕着一座娱乐公园而建造的，仿照加州诺兹柏利农场(Knotts’BerryFarm)。胜家(Sega)已经在日本建造了3座、在伦敦建造了1座以虚拟现实为主题的公园，并计划在全球建造50座。迪斯尼在奥兰多建造的最新游览胜地，是一处为成年人及其家人提供实验的学习中心。英国温莎的乐高乐园(Legoland)是伦敦最新的旅游胜地之一。东京迪斯尼乐园，是日本唯一最大的旅游胜地。

旅游业，是能够创造大量新工作的少数工业之一。达到这一目标将需要大量增加外语训练、文化知识、热情服务技巧和创造令人刺激的休闲新体验。

使每个国家的公民能为一个令人激动的休闲时代的到来作好准备，这不失为教育的重要任务之一。

7.不断变化的工作方式

汉迪预测，到世纪之交，一小部分达到工作年龄的成年人将受雇于传统式的公司从事全日制的固定工作。那些人通常是受到高程度训练的人，可能直到25岁才开始工作，并具有本科和研究生学历。他们提供基本、核心的管理。其余人的工作将分为各不相同的群体：

第一群体将涉及项目群体：人们为了特定的项目汇集到一起，时间通常并不长。这也许会成为下一十年主要的高薪工作方式，而其要求将对教育提出一些最大的挑战。

汉迪说：“改革后的学校会使学习更像工作，根据需要解决的具体问题或需要完成的具体任务进行学习，以不同年龄层次和各种不同类型能力的小组进行学习，所有这些方法都是切实有用的。人们在这样的学校之中不仅会学得更多，因为他们会明白他们学习的意义和目的，而且这样的学校还会使他们更好地了解他们将踏入的世界。”

无论怎样强调这一不断扩大的群体的重要性，都不会过份。每个人都是思想开明、各干各的活的专家，与思想开明的项目组成员协作，共同创造新的解决问题的方法。

第二群体将是非全日制和季节性工人：是在超市每周工作二、三天或在旅游业中在周末或夏季工作的那些人。这将是非熟练工人和半熟练工人为数不多的就业机会之一。在这些岗位工作的人，都已是工薪阶层中的新生穷人，他们是低薪的收款台收款员和在营业高峰时工作的兼职快餐服务员。

第三群体将是那些单独工作或以家庭为群体工作的人：他们通常做自己喜欢做的事情。新型高效率的全球性电子通讯系统会帮助任何国家的能人将商品卖给别人和向别人提供各种服务，并运用数据库来寻找提供服务的机会。家庭将利用这些服务把包括从假日住所到各种观点的一切内容进行交易。几乎在我们每人家中，我们足不出户地就可选择世界上最好的教育工作者。

8.妇女担当领导

在美国80年代新增加的2200万个职位中，2/3由妇女担当。奈斯比认为，美国担当领导的妇女人数现在已急剧增加。“现在，40％的经理是妇女，35％的电脑科学家是妇女，一半的会计是妇女，女律师、女医生的人数也在不断增加。如果你去医科学校或商业学校，半数的新生是女性。妇女创办新公司的比例是男人的两倍。”(35)

在他的最新著作《亚洲大趋势》(MegatrendsAsia)中，奈斯比强调了妇女在世界发展最快地区的巨大影响。“在日本，几乎所有的货币交易员是妇女。新加坡女经理的数目在过去十年中几乎增加了三倍。香港五分之一的管理职位由妇女担当。”通过国际卫星广播即时了解全球事件，使亚洲妇女获得了以前几代人难以想象的、了解世界的窗口。他说，“教育和经济的独立，将给亚洲妇女最有价值的东西——选择权。”

这一趋势在其他地方也相似。匹兹堡，这一昔日肮脏、昏黑的世界钢铁之都，现在频频被评为美国最适于居住的城市之一，并因拥有一位杰出的女市长而更加引人注目。在新西兰，惠灵顿市、克里斯特彻奇市和汉弥尔顿市的现任市长都是女性；凯瑟琳·提扎德(CatherineTizard)是新西兰最大城市奥克兰的前任市长，她刚从新西兰第一位女国家元首——总督的任期上退下。爱尔兰总统玛丽·罗宾逊是欧洲最受欢迎的国家元首之一。

《经济学家》杂志指出，现在大多数国家的女孩子从上学以前一直到中学结束似乎都比男孩强。结束学校学习后，她们“占据了不断有发展的工作，而男人(特别是接受了最少教育的那些人)困于不断衰落的工作。”(36)

毫无疑问，妇女的成功提供了一种新视野，这样的例子不胜枚举。安尼塔·罗迪克(AnitaRoddick)就是突出一例。1976年，她在英国布莱顿开办了她的第一家零售商店——柏迪店(TheBodyShop)。到1991年，她的全球连锁店达79家，销售额达2.38亿美元，利润为2600万美元。到1993年，连锁店达893家，每两天半就新开一家连锁店——几乎所有这些连锁店都是特许加盟的。

在她《肉体与灵魂》(BodyandSoul)一书中，罗迪克的观点几乎遍布每一页：“我创办‘柏迪店’时拥有的最大优势，就是我没有上过商学院……如果一定得给我生活中的动力命名的话，每次我都会响亮地提到激情……爱和关怀这两个观念遍及我们所做的每一事情……对我来说，商业界并没有现代英雄。我从未遇到令我激动不己的工业巨头，我从未遇到哪个企业总经理会尊重劳动，具有欢乐感、魅力或戏剧感。在我进入商业界的15年间，岁月并没有教给我什么。在高级管理层和董事会中，无知者甚多，所有的大公司似乎都由会计和律师领导着，每个公司都呈现出一派垂死的景象。如果他们的生命中还有激情和冒险的话，激情和冒险只包含在资产赢亏表的数据中。这一切该得到谴责！”

正如妇女正在改变着商业一样，类似罗迪克的理论也会这样改变教育。但我们会怎样教人们去“爱”、“关怀”和表示“慈爱”呢？

9.脑的年代

有些人说，70年代是太空探索的年代，80年代是贪婪的年代，90年代会是探索心灵空间的年代：这是我们最终懂得并逐渐利用人脑巨大潜力的年代。

托尼·布赞(TonyBuzan)的经历使我们对此有更好理解。对于任何研究教育的人来说，他算得上是良好教育体制的极好产物。1964年他毕业于加拿大不列颠哥伦比亚大学(UuniversityofBritishColumbia)，在心理学、英语、数学和一般科学方面都取得了优异的成绩。但回顾过去，他对于没有被教到的东西疑惑不解。

“在学校，我花了数千小时学习数学，花了数千小时学习语言和文学，花了数千小时学习科学、地理和历史。然后我自问：我花了多少小时学习我的记忆是如何进行的呢？我花了多少小时学习我的眼睛是如何起作用的呢？我花了多少小时学习怎样学习呢？花了多少小时学习我的脑子是怎样工作的呢？花了多少小时学习思想的性质及它是如何影响我身体的呢？答案是：完全没有。

“换句话说，我根本就没有被教过该如何用脑。”(37)大学毕业后，他上一家图书馆找一本有关如何用脑的书。“图书管理员说：‘医学书在那边。’我说：‘我不想把脑子拿出来，我是想知道如何使用脑。’她说：‘噢，没有这方面的书。’于是我想：竟然没有关于如何使用人脑这一最有价值工具的书，我必须写一本。我也确实这样做了。”

从那以后，他写了八本书。《使用你的大脑》(UseYourHead)就是其中之一，销量超过100万册。该书成为英国空中大学推荐的新生入门书籍。该书和其他简单的布赞技巧，对于任何参加“学习的革命”的人都是相当重要的。

10.文化民族主义

随着世界一体化经济不断加强，和全球性生活方式不断普及，与此相对的会出现一种日益明显的潮流，这就是，奈斯比所称之文化民族主义。

“我们越是全球化并在经济上相互依存，”他说，“我们就越是做着合乎人性的事情；我们越是承认我们的特性，我们就越想紧紧依靠我们的语言，越想紧紧抓住我们的根和文化。即使欧洲在经济上统一后，我认为德国人会更具德国人的特性，法国人会更具法国人的特性。”

其负面情况是明显的：前南斯拉夫巴尔干地区的“种族清洗”和可怕内战；中东的宗教战争；前苏联有些地区的反叛；许多国家的种族偏见。

但它对教育的正面挑战也是明显的。技术越是盛行，我们越会要奋力掌握我们在音乐、舞蹈、语言、艺术和历史方面的文化遗产。一些社区团体已在推动教育向新的方向发展，这在少数民族社团中尤为突出。从中我们看到了文化首创精神之花的盛开和自信力的不断高涨。

11.不断增长的低层阶级

你不用离开纽约、芝加哥、费城和洛杉矶等城市的市中心很远，就可以看到低层阶级不断增长的严酷景象——主要与肤色和教育失败有关，并且失业青年占绝大多数。

统计数字不断表明，这一低层阶级的成员通常难于摆脱持续的困境。早在70年代，阿尔温·托夫勒(AlvinToffler)在《未来的冲击》(FutureShock)中曾预言了家庭破裂时代的来临：更多的离婚，生活方式的不断变化，核心家庭的崩溃。他的大多数预言都已成为现实。破裂家庭碰巧遭遇失业，这两者交织在一起就构成了社会灾难的因素。

教育是开启完全不同未来大门的重要钥匙。在美国十大城市中，要求中学以下文化程度的职位数从1970年起已经减少了一半。从1989年起，美国新设职位的2/3都是专业人员和管理人员(38)。在德国，到2010年将只有10％的职位适合非技术工人，而在1976年为35％。(39)

但这并不只是一个失业问题。失业的年轻人倾向于从事更多的暴力犯罪，并不愿担当家长的责任。“青春期男孩是最反复无常并最具暴力的了。美国一半的暴力犯罪是由24岁以下的男孩干的，四分之一的暴力犯罪事件是由18岁以下男孩干的。大多数西方国家的数据也与美国相似。”(40)

《经济学家》杂志在一份权威性的1996年中期调查报告中问到什么办法能制止这种行为。“回答是简单的：双亲家庭。经论证，双亲家庭比单亲家庭更擅于培养不惹麻烦的孩子。”(41)令人担忧的更多理由是，美国在1991年只有50.8％的孩子生活在传统的核心家庭(即双亲都在并且孩子是双亲的生理后代)。在拉丁美洲后裔中，这一数目为38％，在非洲裔美国人中为27％。(42)

《经济学家》的报告指出：“当人们发现不可能提供生活所需之物时，他们也会发现难于学会如何培育后代。他们会退回到一种原始的男子气概之中——那是一个帮派的世界，其中仅有以规则为基础的行为，而这种东西男孩子们在其他地方就不会去学。”

缺乏赚钱能力的人、缺乏自信心的人、年纪很小就怀孕但不结婚的人、很早结婚但没有接受如何做父母培训的人、贫穷的人，都是有危险沦为不合格父母的人。反过来，他们的孩子要打破贫困的束缚，日子会最为艰难。不幸的是，那种束缚并没有消失。

正如杰里米·里夫金(JeremyRifkin)在他90年代中期的杰出著作《工作之终结》(TheEndofWork)中精辟分析的那样：“信息时代已经来临。在以后数年中，新的更为复杂的软件技术将使文明更加接近几乎没有工人的世界。在农业、制造业和服务业领域，机器将很快替代人类劳动，并有希望到21世纪中期几十年间实现几乎自动生产的经济。机器大规模替代工人，将迫使每个国家重新考虑人类在社会进程中的作用。为生活在没有大量正规就业机会的数百万人重新定义机遇和责任，可能会是下一世纪唯一最紧迫的社会问题。”

即使没有其他原因要求学习革命发生——和相应的社会革命的发生，仅仅上述这段话就突出他说明这样的革命势必要发生。

12.人口的急剧老龄化

就像经济正在不断发生戏剧性变化一样，人口构成情况也是如此。发达国家最突出的趋势，就是人口的急剧老龄化。100年前，美国只有240万人在65岁以上，低于4％；而今天，65岁以上人数超过3000万，约占总人口的八分之一。到2050年，将超过6700万，差不多是人口总数的22％。(43)

美国自1920年以来，平均预期寿命已从54岁上升到75岁。除俄罗斯以外，在大多数发达国家接近60岁的男性其平均寿命也可望至少达到75岁，女性平均寿命可超过80岁。

以目前的增长速度，到2025年，世界上60岁以上人口数将上升至10亿。许多人把60岁以上的人叫做“第三年龄段”，还有人则认为“退休”一词应从我们的语汇里取消。

费思·波普库姆(FaithPopcom)在《波普库姆报告》(ThePopcornReport)中指出：“现在，65岁是下半生的开始，而不是未日的开始。”

我们将会探讨，60岁以上这一代的人代表了未来教育最大的未发掘资源之一。

13.新型“自己动手”风尚的兴起

工业时代还产生了另一现象：结构与现实的混乱。就像大型公司兴起将标准的集约式生产产品提供给数百万人一样，大型的组织机构也将健康和教育“提供”给人们。

因而，我们将教育(education)与学校教育(schooling)、健康与治病和医院、法律与律师混为一谈。我们把教育当作是别人提供给你的东西，我们认为健康是你从医生、专家和医院那里买到的东西。今天，这些概念正迅速变化。新型“自己动手”的革命远远超过给自己家刷油漆和在自己的花园里种种花草，它包括掌握你自己的生活。

个人电脑现在能担当我们花钱叫专家们去做的很多工作，譬如准备遗嘱、记帐、买股票和债券以及计算税项。

每个明智的人都接受了这样的观念：健康也依靠你自己的运动，依靠你吃和喝的东西、和你锻炼的方式。“医疗”的高额开支更加突出了这样做的必要性。

但“教育”方面的变化迟迟不来。加州教育学家勒纳特·纽姆拉·凯恩(RenateNummelaCaine)和杰弗里·凯恩(GeoffreyCaine)在《建立教学与人脑间的联系》(MakingConnections：TeachingAndTheHumanBrain)一书中解释说：“学校教育的作用之一，应当是为学生进入现实世界作准备。他们需要了解他们得成为什么样的人。他们将怎样面对挑战和他们能胜任什么工作。就我们所知，人们认为学校教育基本上能达到那些目标。事实上，学校教育并不能达到那些目标。相反，学校教育培养了错误观念并遮掩了真正的挑战，它尤其不能应付电子媒介的冲击。

“让我们仔细观察美国少年：暂时让时间倒转，从少年身边拿走那些在一定程度上依靠电的新玩意儿。我们一样样地将它们拿走，拿走电视、CD机、电脑、影碟机、收音机、录音机、唱机、电子游戏、飞机、空调、自动加热器及在大型商业区购物和获得大量财物的机会。你觉得我们的少年们会应付得如何？他们的生活会变得怎样迥然不同呢？我们的生活又怎样呢？

“在这种情况下唯一不会反应出多大变化并会与50多年前一样运作的会是地方学校。”

显然，这样的批评并不适用于那些变化迅速、鼓励学生掌握他们自己命运的学校。但这样的批评难道不适用于大多数学校吗？

14.合作企业

90年代以极权主义的崩溃而告开始，我们希望这新的年代也己预示了赌场式资本主义的衰落。

我们的看法是，这两种制度正迅速地被合作企业的新概念所代替。

在《美国百佳公司工作指南》(The100BestCompaniesToWorkForinAmerica)中，差不多所列的每一家公司都开创了职员参与的新方式：合作制、股份制、分红制、继续教育、分班工作制、弹性工作制、项目小组和其他更多的工作方式。

“如果你想看看新公司是什么样的，”约翰·奈斯比说，“你就看新成立的公司，而不是那些不断萎缩、变革缓慢的、家喻户晓的老牌公司。在新公司里，你会发现高度参与式的管理和决策。你会发现每个人都参与分享利润，包括信件收发员和接待员在内。除非你拥有股份，否则你不能为许多这样的新型公司工作。如果你没钱，他们给你免息贷款，让你购买股份，因为你得有确确实实的所有权。公司对员工的关怀，从他们一加入公司就开始。他们出钱让员工参加教育课程以图自身发展，他们创造各种环境使员工能得到更高的教育。”

15.个人的胜利

环顾世界，我们还看到了个人力量和责任的复活。

在过去200年左右的时间里，先是各国政府，然后是工业巨头几乎统治了社会的每一领域。

现在，消费者变得至高无上——他们拥有着从全球最佳产品和服务中进行选择的权利和能力。这也将包括我们每个人有责任选择我们最佳的教育——从全世界教育体制中选择最好的教育体制，这是具有革命潜力的一场变革。

*

显然，以上这些不是唯一的占主导地位的变化。我们没有提及正在世界许多地方发生的精神复兴，也没有提及许多宗教中原教旨主义的复活。其他数十种著作已经提及了生态学的重要性，生物学的新时代也已在许多书中被提及。

但本章的15个要点代表了主要的趋势，我们相信，这些变化趋势令人信服他说明应有一场相应的学习革命。

抓住所有机遇将不只改变政府和工业的面貌，还会改变我们生活其中的世界的性质和将要培养我们迎接未来的教育体制和学习体制的性质。

贯穿本书的主题，就是如果我们不对教育和学习新方法不断增加投资，我们就不能取得教育上的突破。

今天，没有人会再钻木职火。但如今被称为教育的许多东西，却仍基于同样过时的概念之上。


二、为什么你不要最好的

创造世界上最佳教育体制所必需的13个步骤

设计世界最好教育体制的比赛正在进行。

1990年美国前总统乔治·布什(GeorgeBush)要求美国到2000年建立世界上最好的学校。时间并不多了。

其他三个主要国家为达到同样的目标制订了具体的计划。每个计划都有一个相似的时间标志：日本2000年，德国2000年，俄罗斯2000年，美国2000年。另一详尽的报告敦促英国到2000年为其人口的50％提供“高等教育”。(1)

新西兰，人口只有350万，但它已经实施明日学校计划(To-morrow’sSchools)。(2)它公布的目标为：使教育精良。政府已经将教育基金的提供交由国内的每一社区承办，并要求各社区彻底地重新思考学校教育的未来。由此而产生的结果是学校机构的许多传统方式被扭转了过来。

但是，如果你的目的仅仅是为了创造世界上最好的学校，那么，答案出奇地简单：你只需确定你所在国家和全世界已经实施的最好观念，然后选择那些适合你社区或你个人需求的就行了。

但真正的革命不只在学校教育之中，它在学习怎样学习、学习为什么你不要最好的(6)(4)你能用于解决任何问题和挑战的新技巧之中。

因此，完整的学习革命将并不只包括学校教育。事实上，我们对传统的教室应当作为教育主要媒介这一观点作出挑战。值得庆幸的是，我们已经取得了大多数的学习突破。其中，许多突破由能干的教师取得，许多来源于商业领域，许多来源于运动心理学和教练技巧，许多来源于对人脑的研究，一些来源于营养研究，其他来源于健康计划，许多来源于将社区、学校和商业连接到一起重新计划未来道路。

在澳大利亚悉尼市，倍福来山(BeverleyHill)中学目前正在教学生在8星期里会说恰当的法语——这是一门通常需要花3年时间的课程。他们的教师确信，这种“快速学习”技巧能成功地用于所有其他形式的学习。

在美国，大西洋贝尔(BellAtlantic)、柯达和其他大公司都在用相似的方法使培训费用减半。

在英国，540家多萝西·帕金斯(DorothyPerkins)妇女服饰连锁店已经让其所有的连锁店经理参加快速学习课程，以取得最佳业绩。

在瑞典，来自114个不同国家的移民，在他们5岁前都在学习相当流利他说3种语言——包括他们父母的语言。几乎每个瑞典成年人英语都说得很好——这一部分是因为这个国家60％的电视节目是用英语、带瑞典语字幕播出的。

在马萨诸塞州尼德汉姆(Needham)，约翰·埃利奥特(JohnE-liot)学校通过运用加速、综合学习技巧和传授社会生存能力与思维技巧，使该学校的测验成绩名列全州第一。

在新西兰，阅读年龄落后达5年的小学生只需花上8星期的时间，用阅读年龄与兴趣程度匹配的“磁带辅助”阅读教程进行学习。这是几种简单教程中的一种，就是这几种简单教程使新西兰拥有了世界上最好的小学教育体制之一。据《新闻周刊》报道，这种学习教程是世界上培养基础文化能力最好的教程。

在加利福尼亚，一些最穷工人的子女在入学时就很快被选入天才儿童班。这归功于将具有90年历史的意大利儿童早期培养模式与“完全浸没”式语言系统结合到一起的试验计划。

由于欧洲已经趋于一体化，数以千计的成年人正在家中依照保加利亚心理学家乔治·罗扎诺夫(GeorgiLozanov)30年前倡导的体系学习第二语言。

数以千计的密苏里州青少年现在都有一个更好的人生起点，这是因为该州推行了家长充当教师的计划。这一计划使初为父母的人在家中接受培训，并消除每个儿童3岁前出现的任何可能的学习困难。

入学英国空中大学——并参加它的电视广播课程，他们会首先鼓励你运用快速阅读、记忆训练和信息记忆方面的新技巧来“学习怎样学习”。

在新西兰，上学时在英语阅读技能上落后同龄人5至3年的移民子女，很快就赶上了其他人——这应当归功与“每天四分钟”计划，这一计划招募家长志愿担当教师。这一计划也被用来帮助11岁儿童弥补3年的阅读差距。

日本学校几乎没有破坏公物和在墙上乱涂的现象，这一部分是因为学生自己担任自我监督的看门人和清洁工。一些新西兰家庭，通过邀请日本少年作为家庭成员到家中生活一年，解决了亚洲一太平洋地区最大的语言训练问题。来访的日本儿童学习英语，而新西兰幼儿学习日语。

在加利福尼亚、德克萨斯和宾夕法尼亚州，原先落后3年的10岁儿童现在会做中学高等数学了。他们是通过一套方法来学习的，在这套方法中教师从不提供答案，而是经过特别训练来提出问题。

在新西兰，北帕默斯顿(PalmerstonNorth)的中学生，由于实施了“综合学习”计划，在全国统考中的平均等级提高了30％。他们将很大一部分在校时间花费在河流山川之间作“野外学习旅行”，并做与由哈佛商学院倡导的那种案例研究相类似的研究项目。现在有几所新西兰学校开办了农场，有一所学校还开办了一个林场和一个鳟鱼养殖场。

另一所新西兰中学，通过将所有科目分成众多为期6周的“课程单元”，取得了惊人的成绩。每个学生——不管是十几岁的少年还是成年人——都能参加科目中一个为期6周的介绍性或高级课程。这些课程包括会计、计算机、焊接、木工、汽车修理和录像制作。他们同时还学一些“核心课程”并根据需要参加挑战性或补课课程。一堂课上可有不同年龄的孩子。

在加拿大安大略省，一所小学已经引进了可能是北美最精良的电子、电脑化学习工具系列，并取得了惊人的成绩。该校被当作未来交互式学校的典范。

在印第安纳州印第安纳波利斯市和密苏里州圣路易斯市，两所学校已经在实践中证实了由哈佛大学教授霍华德·加德纳首先提出的理论，即我们都有至少7种不同的智力形式：语言智力、逻辑一数学智力、视觉一空间智力、音乐智力、动觉智力、内在智力和人际智力。其主要原则之一就是，每个儿童都应使他或她的“多重智力”得到激发。

华盛顿州西雅图市的一所小学，在每个班级建立7个不同的活动小组，也有效地包含了所有的学习方法，以涉及7种智力的每一种。

在阿拉斯加州，一所中学运用使日本从废墟之国成为世界强国的相同质量管理概念建立其整个学校结构。基于许多其他的新观念，该校成立了4家试验性公司。其中一家公司将熏大马哈鱼销往日本和韩国，同时学生也了解了环太平洋地区的市场销售，学会了这一地区的多种语言。学生们成了他们自己教育的“合作经理”，设置并实现他们自己的高目标。

新西兰奥克兰市克里斯汀(Kristin)私立学校，每年年初让家长了解学生将要学习什么内容，从而取得了一些很好的成绩。另外，克里斯汀私立学校每个17岁的学生给一名幼儿园儿童做辅导教师。思维技巧和记忆结构图被广泛地教授和使用。在一些班级，每学年开始时都会有力期一周的学习动员课程。

现已从美国传至其他国家的“超级营地”计划，使十几岁的儿童经过只有10天的高度自觉、活跃和综合的学习后便在测试中有显著的提高。答案之一就是，设置建立自尊同时学习专业知识和其他技能的双重课程。

在德国，整整半数的少年接受了学徒训练，并将其作为接受高等教育的基础。这是鼓励学习者学会与有经验的人共同工作的众多措施之一。

在委内瑞拉和华盛顿州的西雅图市，通过以一对一进行讨论为内容的闭路培训录像，对已在产科病房刚做母亲的人开始实施家长教育计划。

在充满开拓精神的新西兰，毛利(波利尼西亚)族的祖父母们通过在“语言培育点”充当教师带来了世界上发展最快的学前教育运动。这些“培育点”，起初是被引人用于抢救土语的，而现在则开始被当作合作式家长教育和儿童培养的典范。但更重要的是，他们向每个国家显示了怎样利用我们最忽视的资源之一：60岁及60岁以上人的技能。

新西兰另一地区已经设计了它自己的“未来学校”——将其变成社区终生教育的资源。

稍后我们会详细说明这些计划中的特点，并说明任何人想提高学习技能应如何使用一致的原则。在此，我们将其概述一下以证明这一观点：世界充满着解决教育疑难的方法。将所有最好的方法汇集到一起——把它们与特定的社会、家庭和学生的需要结合起来——就可以诞生世界上最好的学校体制。

那会是个了不起的开端。但我们相信，要创造世界上最好的教育和学习体制，还需要更多的东西。具体他说，这样的体制得基于在13个独立但相互联系领域中所采取的坚定措施。

1.电子通讯的作用

毫无疑问，日本空中大学已经为2.5万名学生提供了234门课程，中国为l00万名学生提供电视大学学习，8万英国人在将电视和广播作为教学工具的英国空中大学学习，美国有公共广播服务和芝麻街(SesameStreet)节目。其他几个国家则以有限的方式使用着“教育”电视。但电视通常是单向媒介，到现在为止还没有一个国家完成了能将其所有公民连接进交互式电子即时通信网络之中的全国性计划。新加坡可能是最接近的，该国1986年国家信息技术计划提出了建成第一个完全网络化社会的目标——“在这样的社会中，所有家庭、学校、商业和政府机构都通过电子系统连接到了一起。这一目标可能将于1999年实现。”(3)

稍微想一想无线电对讲机现象及它所基于的有限的技术。自亚历山大·格雷厄姆·贝尔(AlexanderGrahamBell)发明电话至今，已过去了100多年；自马可尼(Marconi)将第一个无线电信号传过大西洋至今，已经过去了大约90年；自从英国剑桥大学物理学教授J.J.汤姆逊(Thomson)开创电子时代至今，也已有90多年的时间了。通过发现原子并不是最小的粒子，汤姆逊推动了一系列的变化：通过发现微粒子以惊人的速度在原子核周围旋转，汤姆逊引发了一场通讯革命；通过进一步发现电子受冲击后能更快地从一原子跳到另一原子，汤姆逊和那些在他工作基础上进一步研究的人给我们带来了晶体管收音机、电视、原子弹、电脑、大空旅行、激光束、卫星通讯和被称之为电子革命的一切东西。

但是，在这些发明中间有多少已经被用交互的方式连接了起来呢？直到90年代国际互联网络的大规模扩大，以交互方式连接起来的只有无线电对讲机。而无线电对讲机只是使两种最老式的即时技术结合起来：电话和无线电。如果我们将所有新的工具连接起来，会发生什么呢？

现在，电子技术、国际互联网和全球网为即时与几乎地球上任何人进行通讯提供了途径。第一个充分意识到这一力量并将其与新的学习技巧联系起来的国家就会在教育方面居于世界领先地位。

值得庆幸的是，在每个发达国家，富有特性的学校在将电脑与学习相连的潮流中处于领先。大型电脑公司、电子公司和摄影公司也显示了这一方式，巨型通讯公司正在建立将来能力许多形式交互式学习提供基础的网络。

任天堂式的交互式电子游戏，只不过是用电子元件使学习充满乐趣方面的先驱而已。

新西兰主要电脑软件公司——奥拉基(Aoraki)公司总经理吉尔·辛普森(GilSimpson)说：“看到15岁的退学者在电子游戏房每天花上几个小时，并且玩得很起劲，但根本不知道他已经在开始学习电脑基础程序，不知道他能进入理工学院并学习能给他带来新的工作前程的电脑基础课程。这真是令人痛惜。”(4)

不在教育中充分利用即时电子通讯，就会像我们的祖先拒不使用字母表、不生产印刷书籍、不钻木取火一样。

2.每个人必须通晓电脑

我们并不想过多地强调一生中太早学习太多专门技巧，但电脑对21世纪的重要性就如电话在20世纪所起的重要作用一样。每个人应该通晓电脑，如果你在早年学习电脑，就会很容易掌握。

所以，不要等待政府的行动，不要等待将来用语音控制电脑信息处理器。从学习在文字处理机上进行触摸式打字开始，尽量将电脑工作与你正在学习的其他一切结合起来，并由此开始积累你的知识。

3.家长教育亟待提高

大多数大脑研究人员确信，在一个人一生中头4年里发展起来的是学习能力的50％(5)，而不是知识的50％，也不是智慧的50％。但就是在这早期的岁月里，婴儿的大脑完成了大约50％的大脑细胞连结——那是将来所有学习基于其上的通道。

如果这是真实的话，那么，家庭，而不是学校，是世界上最重要的教育机构。家长，而不是教师，是主要的启蒙教育者。但是，即使在许多先进的国家，50％不到的未来母亲和百分比相当低的父亲参加任何形式的产前课程，而这些课程也通常不过是有关生育的。家长教育几乎完全是个空白，没有诸如大脑发育必需的饮食和幼年学习者所需的最佳刺激方式等方面的训练。

如果要本书作者对为专门对象而安排的教育，特别是为电视教育指出应加以优先考虑的东西，那就是家长教育。

4.儿童早期健康服务的重点

如果刚开始几年对学习来说是至关重要的后，那么出生前9个月和出生后5年对于健康可能是最主要的时期了。好的饮食、营养、定期健康检查，对学习来说是十分重要的。

例如，即使在像新西兰这样的先进社会，还有高达20％的婴儿患有耳炎(6)。如果不被发现、得不到治疗，就会导致耳道被胶状的粘质阻塞。如果两只耳朵都出现这种情况，儿童就几乎没有听力了。如果婴儿在语言发展的关键几年——从出生到4岁没有听力，他就会终身残废。

英国科学家迈克尔·克洛福德(MichaeICrawford)花了十多年的时间研究饮食对孕妇和婴儿的影响。他十分吃惊地发现，人们完全不知道营养对发育中的大脑，特别是婴儿出生前大脑的影响。

他说：“每个农夫、每个园丁都相当清楚，如果他想土豆丰收，或者如果他想培养出美丽的玫瑰，他不会错过时间，他会在挖土豆前或摘玫瑰前给它们施肥。他知道，要得到美丽的玫瑰，他在差不多一年前就得准备好花的根茎。这是常识。就种卷心菜和玫瑰而言，每个人都明白这个常识。但是，当涉及生儿育女时，我们多半对此连想都不想。”(7)

一项大学研究表明，22％刚做母亲的人“处于危险之中”——9％的人如果得不到额外的帮助和教育就会有使婴儿受到生理损害的风险。但她们通常得不到额外的帮助和教育(8)。这样，不利条件就会不断地循环往复。当她们得到具体的帮助、受到家长教育时，她们的态度就会发生巨大的变化。在预防方面花费几百万美元会省掉以后数十亿美元——在监狱和精神病护理上的开支。

5.儿童早期培养计划

由于50％的学习能力是在生命头4年里发展起来的，另外30％的学习能力是在8岁前发展起来的，所以，儿童早期培养计划应当被绝对优先地考虑。

例如，即使在新西兰这样一个学前教育水平很高的国家，政府在近期一个典型的年份中会在每个大学生身上花5758美元，中学生2481美元，小学生1694美元，但只有783美元用在幼儿园中每一个三、四岁的儿童身上。(9)

6.在任何阶段你都能赶上

好的补习计划不胜枚举。我们将会看到，许多补习计划是在小学阶段的。但即使在高中开始时，对大多数人来说仍不算太晚。许多新的学习技巧也能被有效地用于成年人的学习和教学。

7.适合每个个体的学习类型

我们都本能地知道，有些人用一种方法会学得最好，有些人用另外一种方法会学得更好。有些人喜欢独自一个人阅读，其他人则在群体中会学得更好。有些人喜欢坐在椅子里学习，其他人则喜欢躺在床上或地板上学习。

我们每个人都有一种偏爱的学习类型和偏爱的工作类型。我们有些人主要是视觉学习者：喜欢看照片或图表：有些人是听觉学习者：喜欢听；有些人则是触觉学习者：通过触觉会学得更好(触觉学习者)或者通过移动身体会学得更好(动觉学习者)；有些人是偏重印刷文字的：通过读书会轻而易举地学会东西；有些人是“群体相互影响”学习者：在与其他人相互影响时会学得最好。

我们传统的中学在发展7个“智力中心”的两个智力——语言智力(说、读、写的能力)和逻辑一数学智力(我们在逻辑、数学和科学中使用的那类)方面已经取得了很大的成绩。我们大多数考试制度是建立在测试那些有限学术智力的基础上的。

但是，用这些方法，我们现行中学的许多退学者都学得不好。用于教那些所谓学术学习者的中学课堂教学技巧，并不是提高退学者学习水准的最好方法，那些退学者使得我们的退学率很高。

毫无疑问，始终照顾各种学习方式也许是不可能的。但设计这样一种学校课程是可能的，即：让所有的学习者通过考试确定他们偏爱的学习类型，而学校则可照顾其中主要的学习类型。

同样重要的是，为每个人打印出他们所偏爱的学习类型和工作类型以便他或她规划其学习和未来工作生涯，在现在是简单而便宜的。

8.学习怎样学习和学习怎样思考

全世界在争论着这样一个问题：学校应该教什么？在我们看来，最重要的应当是两个“科目”：学习怎样学习和学习怎样思考。这首先意味着学习你的大脑是怎样工作的，你的记忆是怎样工作的，你是怎样储存信息、找回信息、将它与其他概念相连并在你需要时马上查出新知识。

这些特定技巧中，一些被叫作“快速学习法”、“超级学习法”、“暗示学习法”、“全脑学习法”和“综合学习法”。但遗憾的是，这些名称含义复杂，而最好的学习体系是简单的，甚至是充满乐趣的。它们通常有这样的共同之处：它们鼓励你用你所有的“智力”和感觉——通过音乐、节奏、韵律、图画、情感和动作使你学得更快。令人惊奇的是，最好的学习方法和我们在婴几时使用的方法是相似的。

思维技巧也是很容易学会的，已经验证的方法包括爱德华·德·波诺(EdwarddeBono)的“横向思维法”、阿历克斯·奥斯本(AlexOsborn)的“脑力激荡法”、唐纳德·特雷芬奇(DonaldTreffinger)的“创造性解决问题法”、罗伯特·弗里茨(RobertFritz)的“创造的技术”、斯坦利·普戈娄(StanleyPogrow)的“高级有序思维法”(HOTS，HigherOrderThinkingSkills)和加尔温·托夫勒的“无限的才能”。再重申一下、最好的技巧是简单、有趣和有效的，我们将会让你了解这一点。

9.学校应该教什么？

本书作者认为，我们怎样学习比我们学习什么要重要得多。学会快五倍、更好、更轻松地学习，你就能把各个原则应用到任何一个科目的学习。但是每个人都需要共同的基础知识，然而那个基础知识也许正在发生变化。

美国领导与教育国际中心主任威拉特·达吉特(Willard.Daggett)博士很擅长对各个国家进行比较。他曾在俄罗斯、德国和日本的学校改革委员会工作过，并相当了解美国的教育体制。

他说：“我们的孩子将生活其中的世界正在以比我们学校快4倍的速度变化。”(10)他说，美国的学校不能满足不断变化的需要，有两个原因：“一，它们没有这个能力；二，美国的学校教给学生的许多东西与外部世界是毫不相干的，只与学校有关。美国没有一个能帮助我们与欧洲和亚洲最先进国家进行竞争的教育体制，我们被体制上的问题所拖累，而不能真正关注我们孩子们的需要。”

他要求我们所有人从孩子的角度来思考。他说，“我希望我的孩子们成为终身学习者，你为什么不这样呢？什么样的数学、科学和英语可用于我们的终身学习？如果我们不能回答这个问题，我们怎么能说我们正在为我们的孩子们准备着终身学习呢？”达吉特说，上一次美国中小学改革浪潮是在二战之前来临的。“我们的家长想让他们的孩子有个更好的未来，便将高等教育视为关键。因而，重点被放在为青少年们提供上大学所需的准备。就是这一需求引起了中小学改革。但我们注意的是大学需要什么，而不是现实世界不断变化的需要。”达吉特援引了一份卡耐基基金会关于测试人们使用简单技术能力的国际性调查报告。“在美国各州，结果是一样的，能够最好地依照说明书工作并将录像机预先编程录下电视节目的是10～12岁的孩子。他们比18岁的人要来得好，只是没有18岁的退学者好。退学者比中学毕业生好，中学毕业生比大学毕业生好，而那些获得硕士学位的人甚至比大学毕业生更糟糕！”

达吉特指出，在国际数学竞赛中3个亚洲国家和3个欧洲国家分享了前6名，美国名列所有发达国家之末。“卡耐基基金会从6个领先的国家发现，你受的教育越高，你越有可能会阅读说明书并为录像机编程。为什么？因为他们教了，而我们没有。”达吉特说，大多数其他先进国家正在将4年的技术阅读和写作增加进他们的中小学课程。他提出了另一个重要的问题：“在工作领域中，读、写、说、听这几项技能你用得最多的是哪项？是说和听。哪一项我们教得最少？哪一项你测试得最少？是说和听。”他说，许多欧洲和亚洲的中小学每天花一小时教听说技能。

达吉特说，美国所有新工作的三分之一是技术人员或技术修理工，最普通的是汽车修理工。“他们需要什么技能呢？并不只是机械方面的技能。今大的汽车是通过微处理机和电子电路运行的。l990年，通用汽车公司的说明书长达47.6万页——并且是在电脑上的。为了能够确定你看不到的问题，你得与电脑交流，你得会使用电脑语言，让电脑准确地告诉你什么部位需要修理。这种语言，你通过以文学力基础的课程学得到吗？”

“80％多的美国汽车商雇佣出生外国的技术人员，这一点并不奇怪，因为他们已经接受了相关技能的培训，他们已经接受了应用物理的培训。其他17个国家现在将为期2年的应用物理学习加入了他们的中学课程之中，4个国家增加了3年的应用物理学习——德国和日本则加了5年。大多数其他先进国家都在增加4年技术阅读和写作。”

当然达吉特并不是认为学校应该停止教文学。那么，你怎样将那些额外的科目加入进去呢？他指出，解决方法之一就是延长每年在校时间。达吉特说：“在美国，传统的学年仍然是180天，每天5个半小时。日本不久前是243天，每天8个半小时——现在，已上升到257天，每天9个半小时。为什么？因为他们要赶上韩国，韩国的学年已上升到了270天，每天10小时。”

是增加学日增加学时？还是采用更为有效的学习技巧？还是两者都采用？若如此又是为了什么目的呢？

达吉特指出：“我们应当让我们所有的七年级学生要求他们的教师每天问同样的问题：‘我今天教给你们的东西，你们将来会在什么地方用上？’”

10.四个层面上的学习

不管青少年学习什么科目，未来教育体制面临的真正考验，是教育体制怎样激励学生，并让他们享受到学习的乐趣。这意味着鼓励每个学生建立起自尊，而自尊对每个人的成长与发展是至关重要的。

在我们研究的全世界每一个成功的教育体制中，自尊的重要性要超出课程内容的重要性。

对于那些退学者来说，学习应付生活的技能也是同样重要的。这就意味着需要包括四个部分的课程，这一课程强调：

*自尊

*生活技能培训

*学习怎样学习

*具备特定的基本学术能力、体能和艺术能力

值得庆幸的是，所有这凡个方面都可以结合在一起，相互促进。

11.学习的三重目的

学习通常也应该有三重目的：

1.学习技能和有关特定科目的知识——并学习你如何能够做得更快、更好、更轻松。

2.培养综合概念技能——你如何能够学会将同一或类似概念应用到其他地方。

3.培养能轻易应用于你所做一切事情的个人技能和态度。

12.我们应该在什么地方教学？

在世界历史中，课堂教学是很新近的事物。现在是问的时候了：课堂教学是否是最好的，课堂是否应当仍然作为重要的学习场所。

我们看到，学校正被变成用于终身学习的社区资源中心，也许还变成了健康中心和家长教育中心。一年不到200天、每天只有几小时地使用学校，只相当一年全部时间的15％不到，是对宝贵财富的巨大浪费；把学校主要用作单向的讲座，也是在大量地浪费这15％的时间。在以后的几章中，我们会探讨种种“未来学校”。但就现在而言，如此重申是极其重要的：我们大多数人在全身心地参与和动手实验时，会学得更好。当所有的社区重新考虑他们的学习需要，并据此重新设计他们的学校，所出现的情况也是令人惊奇的。

新西兰马斯特顿中学预备学校(MastertonIntermediateschool)，有自己的森林农场和蹲鱼养殖场，全部由学生管理。

英国蒙台梭利农场学校(MontessoriFarmSchool)，正如其名所指，是一所根据玛丽亚·蒙台梭利(MariaMontessori)著名的多感觉学习法而建立的，但它还有自己的实验农场。

美国蒙大拿州蒙台梭利国际学校，与一家社区创办的农场结合在一起，该校在暑假期间把它大部分设施变成了一家筹集资金的健康食品餐馆。蒙台梭利国际学校在注重于学前学习的同时，还没有一所联合小学，农场和森林相互毗邻。这两所学校被社区所有的人广泛地使用，是他们学习的一部分。

新西兰基米·奥拉(KimiOra)社区学校，是完全由整个社区——行政管理人员、建筑师和职员们一起设计的。现在，整个学校每天从上午8点至晚上10点都充满生机，学生从2岁到82岁都有。(11)

其他社区会以购物中心或商业中心为中心，而这个社区却以为什么你不要最好的它的学校为中心。这是个学前教育中心、健康中心、多元文化中心、再培训中心，并具备其他更多的功能。该校开设了家长课程。电脑课程，还有一个体操馆。健康中心内有公共健康护士、理疗医生、牙科护士、自然治疗室和几间医生诊疗室。从学前教育开始，基米·奥拉社区学校提供英语课、毛利语课或双语课学习，以供选择。

并不是所有这些新学校，包括基米·奥拉社区学校在内，完全实现了它们创建人的梦想。创新往往通过充满干劲的学校校长或是学校董事会董事长而出现，而当领导层出现变化时，则会中断或消失。

但有一点是显而易见的：优秀的多功能社区资源中心是未来浪潮的组成部分，并且在一个几乎一切都可能出现的时代里，当社区接受挑战重新创造未来时，这些社区资源中心会以更加突出的形式而出现。

13.简洁明了、去除行话

我们对一流的教师极为羡慕，我们看到的许多杰出的观念，就是源于教师、教育工作者和教育研究者。

但是，高等教育领域中许多领头人都有一个显著的缺点：他们用学究行话写作。我们确信，最伟大的真理是最简单的，最伟大的训诫是易于理解的。但是当简单的真理被赘语遮盖，就通常不能让最需要它的人了解。

大多数好的学习方法，都是常识。每个婴儿都通过许多这样的方法学习。但当家长或学生读到行话时，他们就会不再愿意看下去。他们开始怀疑他们自己的常识，因为“专家们”将其复杂化了。

下面是在有关“教育”的典型文章其中一页使用的一些词语：教学维度(pedagogicaldimensions)、认识论(epistemology)、教育哲学(pedagogicalphilosophy)、结构主义(constructivism)、认知的(cogni-tive)、指令定序(instructionalsequencing)、经验价值(experimentalval-ue)、平均主义推动因素(equalitarianfacilitator)和指令者(instruc-tivist)。(11)你正在阅读两位当代作家的书，我们想说学习怎样学习时就写”学习怎样学习”。"border="0">

诚然，我们知道每个学科都有它的行话。但每一位第一年当记者的人从医院病历上读到“lacerations(割破)、contusions(挫伤)和abrasion(擦破)”会将它们记作“cuts(割破)、bruises(挫伤)和scratch-es(擦破)”。每个初级广告文案会将KISS(KeepItSimple,Stupid:笨蛋，简单些！)深深烙进脑海。几乎每个专业作家都知道要使他的写作易于阅读，用简短的单词写简洁明了的句子。

从威廉·莎士比亚，到约翰·斯坦倍克、欧内斯特·海明威，你读任何一位伟大的作家的作品，几乎肯定会读到清晰、简洁的英语。

每个优秀的演说家都会以前英国首相温斯顿·邱吉尔作为榜样。邱吉尔在二次大战中“以言语作利剑”，集合起了整个国家的力量。他的言语简单而又直截了当：“我们将坚持到底。我们将在法国作战。我们将在海洋中作战。我们将在海滩上、田野里、街道上和群山之中作故。我们永不投降。”

因此，我们对实践或研究学习所需变革的人提出真诚的请求：请记住邱吉尔，用你简洁、利落的言语集合起全世界的人一起来进行变革。

值得庆幸的是，一些能用简明语言进行阐述的科学作家正在探索所有学习力量中最重要的力量：人脑。


三、认识奇妙的人脑

你拥有着世界上功能最强的电脑。

它并不比一个西柚大多少。

也许比一棵生菜还小些，可轻易地放在一个手掌之上。它通常不到3英镑重，但它比世界上最强大的电脑还要强几千倍。它是属于你的。它就是你神奇的大脑。

我们现在对人脑所了解的一切，是在最近的25年中才了解到的。令人惊奇的是，这些知识大多不能在学校学到。但这是能够改变你生活、学习方法、思维方式、解决问题方法、和创造方式的知识。

英国作家、心理学家、教育家托尼·布赞简明地指出：“你的大脑就像一个沉睡的巨人。”他另外还担任英国奥林匹克划船队心理教练。在他位于马洛、能够俯瞰泰晤士河的办公室里和他交流，你能感受到他的激情：

“人脑是由万亿个脑细胞构成的，每个脑细胞就其形状而言就像最复杂的小章鱼。它有中心，有许多分支，每一分支有许多连接点。几十亿脑细胞中的每一个脑细胞都比今天地球上大多数的电脑强大和复杂许多倍。每一个脑细胞与几万至几十万个脑细胞连接。它们来回不断地传送着信息。这被称为迷人的织造术，其复杂和美丽程度在世间万物中元与伦比。而我们每个人都有一个。”(1)

在万亿个脑细胞中，可能有l000亿个是活跃的神经细胞。每个神经细胞可以与其他细胞构成多至2万个连接。斯坦福大学罗伯特·奥恩斯坦因(RobertOmstein)在《奇妙的大脑》(TheAmazingBrain)一书中指出，神经细胞作不同连接的可能数目也许比宇宙中的原子数还要多。(2)

不相信吗？那么就想一想如果你只选出10项日常事务——譬如你今天早晨做的头10件事情——将它们按每个可能的顺序进行组合，会发生什么结果呢？结果会产生32628800个不同的组合。选出11项事情，将其组合，可能的组合数是39916800！那么，现在将1000亿个细胞按可能的方式进行组合，而每个细胞可以组成2万个不同的连接，你会对自己大脑的创造力有一定了解的。

那么，你怎样利用大脑大部分的巨大能力呢？布赞指出：“你首先要了解大脑是什么样的，以便使用你大脑的大部分。你要做的第一件事情就是弄清大脑的构造，然后是它如何工作、如何记忆、如何集中注意力、如何进行创造性思维。这样，你确确实实地就开始对你自身的了解和探索了。”开始这一探索，你会有如下几个令你惊奇的发现：

三脑合一

首先，在3个不同的层面，从顶部到脑干；你的大脑包括3个截然不同的部分。

其次，你的大脑有左右两半部。每一部分控制不同的功能，并以不同的方式处理信息。这两个部分通过一个奇妙的电子、化学中继系统连接，其本身有3亿个活跃的神经细胞。它像一个国际电话自动交换局那样瞬时将信息传递开去。

现在我们还相信，我们每个人大脑中都至少有7个不同的“智力中心”。但是我们大多数人只开发了这一潜能的一小部分。

你的大脑坯至少以4个不同长度的电波工作——就像4种不同的无线电或电视频道。

你大脑最复杂的部分有6个截然不同的层面。

你还有活跃的、清醒的大脑和潜意识的大脑。你吸收的很多知识是在潜意识状态下学到的。

以下的介绍恐怕过于简单化：

你的小脑——或脑干——控制你的许多本能，诸如呼吸和心跳。

你大脑的中间部分控制你的情感。科学家们把它叫做边缘(limbic)系统——limbic一词从拉丁文limbus〈衣领〉而来——因为这一部分像衣领似地裹住了脑干。

你的上脑帮助你思考、交谈、推理和创造。科学家们称之为脑皮层(cortex——拉丁文“皮”(bark)的意思)。

你把大脑许多不同的部分一起使用，来存储、记忆和重获信息。

上述每一点对你如何使用你的内藏式个人电脑有着重要的关系。

本书无意卷入宗教争执。但你大脑的巨大力量同时可以为创世论者和进化论者提供根据。那些有着根深蒂固原教旨主义信仰的人，会认为人脑和人的思想、灵魂代表了创造的顶峰。相比之下，其他所有生灵的脑子就显得微不足道了。

另一方面，许多科学家认为，人类是40多亿年进化的最终结果。(3)他们指出，这是地球存在的时间。根据这一理论，生命的最原始形式在第一个10亿年中并没有出现。

科学家们现在相信，直到5亿年前，生物才开始发育大脑、脊椎和连接两者的神经系统。即使在今天，像牡蛎和龙虾这样的半原始动物只有很简单的神经系统，只有几千个神经细胞(4)，但没有脊椎。但在脊椎动物身上，它们的神经—脑系统来得更为复杂。即使老鼠的大脑也有数百万个高度发育的细胞，可以轻易地与老鼠的胡须相连。

如果解剖大脑，在脑壳的底部你会发现一个与在蜥蜴、鳄鱼和鸟类脑中发现的几乎一样的东西。因此，一些科学家将它叫做“爬行动物”(5)脑。大脑的这一部分控制着非常简单但重要的功能：比如我们的呼吸、心率和许多基本本能。一开灯，附近的昆虫会立即静止不动，明亮的灯光将信号在刹那间传递给了昆虫微小的“爬行动物”脑。开车驶向停在路上的鸟，它会在你撞倒它之前的一刹那飞走。它的“爬行动物”脑有一种内在的飞离程序。同样，当你去拍苍蝇时，它会在拍子落下前一刹那逃走。

脑干上面是第二层脑。这一边缘系统通常也叫做“古哺乳动物”脑，因为它与其他哺乳动物大脑的主要部分相似。

科学家们指出，大脑的这一部分在2至3亿年前由最早的恒温哺乳动物开始发育而来。他们认为，当时哺乳动物仍然保留着“爬行动物”脑，但在此之上又发展了新的东西。

就是大脑的这一部分，引导婴儿、羊羔或小狗在出生后几乎马上本能地去吮吸母亲的奶水。以后我们会发现，尤为重要的是，大脑的情感和性欲中心与大脑中处理记忆存储的部分连接得很紧。当你情感投入时，你就能记得更牢——比如初恋。

边缘系统顶上，是由两边组成的大脑和像一张皱巴巴地毯般覆盖其他一切的脑皮层。脑皮层只有大约30毫米厚，但它有6层，每层有不同的功能。就是这一部分，使人成为独一无二的种类。依据你的信仰不同，这一部分可以被视为创世或进化的杰出成就之一。

神经细胞、树突、神经胶质细胞和隔离系统

我们1000亿个活跃神经细胞中的每一个，其本身就是一台真正的电脑。每个神经细胞可以分长出2千至2万个分支，叫做树突(dendrite)，很像树枝一样。每个树突存储信息，并接收从其他细胞输入的信息。

每个神经细胞，通过叫做轴突(axon)的主要通道，在向大脑和全身发射各自的信息。每一轴突被髓磷脂鞘覆盖，这很像电线周围的绝缘体。覆盖或绝缘越好，通过“电线”传递信息的速度就越快，可达每秒100米。

所有的轴突又被多达9千亿个将大脑各部分“粘合”起来的神经胶质细胞所包围。

所有这些部分连接起来，就组成了迄今为止这个世界已知的最独一无二的天然电脑。

学习如何使用你大脑的各个部分，结果会令你震惊。托尼·布赞说：“开始时，如果你真正将注意力集中在上面，你可以轻松地一天读四本书，并且不仅仅是读这些书，而是记住你读的内容。一天四本书，是现在一般学生一年内读书的数目——或者是一年内应读的数目。”

“现在想象一下，一个家庭的四个成员开始学同一门课程，他们每天读四本有关这些课程的书。然而，他们每个人把所有主要的信息放到彩色‘脑图’上，这样要点就容易记住了。他们交换脑图，这样一天结束，这四个人中的每个人就从16本不同的书中吸收了信息，和一般学生四年内读的书一样多。”

这样做有多难呢？布赞说：“一点也不难，只要你知道大脑是怎样工作的就行了。它真是个奇异的工具。让我们以人眼这个大脑的一小部分为例。像脑本身一样，眼睛的力量比我们觉察到的要强得多。我们现在知道，每只眼睛有1亿3千万个每秒能接收数万亿光子的光接收器。仿佛‘砰’地一下，我看见了一座山的景色，我能在一秒钟内把它整个摄入。因此，普通书本中一页内容就更简单了。只是我们没有学过怎样将这些同样的视觉技能用于阅读。”

你有7个不同的“智力中心”

哈佛大学心理学教授霍华德·加德纳(HowardGardener)会告诉你，视觉能力仅仅是你许多“智力”中的一种(6)。他花了数年时间分析人脑和人脑对教育的影响。他的结论是简单但极其重要的。

加德纳指出，我们每个人至少有7种不同类型的智力，其中两种在传统教育中受到了高度重视。

他把第一种叫做语言智力，即我们读、写和用词语进行交流的能力。显然，这一能力在作家、诗人和演说家身上得到了高度的发展。

第二种是逻辑或数学智力，即我们推理和计算的能力。这在科学家、数学家、律师和法官身上得到了极大的发展。

传统上，大多数所谓的智力测试都集中在这两种智力上，全世界很多学校教育也集中在这两种能力上。但是加德纳指出，这使我们对我们的学习潜力产生了一种不正常的、有限的看法。他列出的其他五种智力是：

音乐智力：在作曲家、指挥家和一流的音乐家身上有着明显的高度发展。

空间或视觉智力：建筑师、雕塑家、画家、航海家和飞行员所使用的那种能力。

运动智力或身体智力：在运动员、舞蹈家、体操运动员身上，也许还在外科医生身上得到很高程度的发展。

人际智力：与其他人相处的能力——是销售人员、鼓动家和谈判人员应有的那种能力。

内在智力或内省能力：洞察能力，了解自己的能力——给人以伟大直觉的那种能力，是让你进入存储在你潜意识中的巨大信息库的那种能力。

但是，这些功能并不是加德纳教授为撰写博士论文而任意发明的。他说，脑外科和脑研究已经表明，每一“智力”或能力都在你脑中有相应的位置。严重损伤某个部位，你就会有失去特定能力的危险。这就是如果你中风所发生的事情。在外行看来，中风是由血块阻碍向大脑供氧、构成损害而造成的。哪一部位受到损伤，就会影响到由大脑相应部位控制的身体功能：人体上的言语能力或运动能力。

人脑的两个部分

看一看大脑的电子扫描，你会看到大脑不同部位是如何处理不同类型信息的。我们通过五觉吸收信息，即视觉、听觉、触觉、味觉和嗅觉。

大体说来，大脑左半部分主要起处理语言、逻辑、数学和次序的作用，即所谓的学术学习部分。

大脑右半部分处理节奏、旋律、音乐、图像和幻想，即所谓的创造性活动。

然而，大脑两部分的分离并非这样简单。大脑两个部分由胼胝体这一有3亿个活性神经细胞组成的高度复杂的交换系统不断地平衡着输入信息，并将抽象的、整体的图像与具体的、逻辑的信息连接起来。

英国商人、研究员科林·罗斯——曾著《快速学习》(AcceleratedLearning)并创编了数个外语速成课程——举了一个例子，说明大脑的不同部位能够以综合方式共同协作。“如果你听一首歌，左脑会处理歌词，右脑会处理旋律。因此，我们能轻而易举学会流行歌曲歌词，这并不是偶然的。你没有必要花很大力气去做。你很快学会，是因为左脑和右脑都动员了起来——边缘系统中大脑的情感中心也加入了。”(7)

大脑的情感中心，也是很紧密地与长期记忆存储系统相连。这就是为什么有高度情感因素的内容，我们都会最容易记住。几乎所有人都会记住他或她第一次主要的性爱体验。大多数50岁以上的成年人能粗略地回想起，当他们听到肯尼迪总统逝世的消息时在什么地方。如果歌曲的音乐与个人喜悦的情感、愉悦的体验相连，歌曲的旋律和歌词就能引起深刻的记忆。发现大脑是如何处理这类信息的，是通向更有效学习的重要钥匙。

处于领先地位的大脑研究员玛莉安·黛尔蒙德教授(8)，在加州大学柏克莱分校花了一天时间演示了大脑是如何工作的、大脑是怎样比“左、右半脑”的简单解释更为复杂。她把从附近停尸房送来的人脑从脑干或脑皮层部位开始解剖。她解释道：“这里这个小的区域叫做髓鞘，它调节你的心跳和呼吸，因而它对你的生命来说是必不可少的。在人脑中，它只有1英寸长，在黑猩猩的脑中它的长度也一样。”但人的髓鞘具有3倍于黑猩猩髓鞘的能量。

“紧挨髓鞘的是小脑。它负责协调和平衡。只是到了最近，我们才发现小脑对于学习和说话来说是何等地重要。”

然后，她举起了脑的上半部分——皮层，这一部分看起来像一只皱巴巴的大核桃。“如果它被摊平的话，就会有大约2.5平方英尺那么大。”它为什么是有褶皱的呢？“我们相信它发育了几千个世纪。从根本上来说，为了通过人的产道，大脑的这一部分不得不将其自身缩起榴皱。”按照许多科学家的观点，当我们的祖先从树上下来、开始直立行走、学会用火、开始使用和制造工具、学会说话的时候，大脑就发展了新的能力。

黛尔蒙德教授指出：“你会在前额后面发现大脑最新进化的那个部分：前叶。它对于人格、未来计划和梳理观点是必不可少的。就是这一部分，使得现代人有别于他的祖先。”

“在这后面，”她指着前额后面的区域说，“就我而言，现在对你们讲话，是我大脑的这一部分处于兴奋之中。我们将它叫做言语能力区。而要理解他人讲话的意思(她指着更后的一个区域)，就是大脑的这一部分在起作用。”

而且，你并不只是通过眼睛处理景象，这一点并不令人惊奇。黛蒙特德教授指着她的后脑说：“你会在这后面发现视觉皮层。这就是为什么当你的后脑被敲击时，你会眼冒金星。你刺激了你的视觉皮层。”

她边分解大脑边介绍着每一部分，介绍移动双腿和手指的小区域，介绍控制情感、痛觉、体温、触觉、压力和听觉的多个部分。

当黛尔蒙德分泌教授下移至边缘系统时，她开始探究更为深入的隐秘部分：大脑处理恐惧、愤怒、情感、性欲、爱和情绪的各个部分。分泌荷尔蒙的微小脑垂体，大脑记录并消除疼痛的能力，大脑在脑周围和向全身以神奇的方式传送信息，这些信息不断地从电子脉冲变成细微化学物质的变化。

但对黛尔蒙德教授来说，所有这些部分仅仅证明了人脑具有巨大的未开发潜力。我们问她，如果让她与地球上每个人单独交谈的活，她会告诉他们有关大脑的什么内容。她的回答简洁明了：“我会让他们知道他们的大脑是何等地充满活力。事实上，人脑可以在从出生到生命终了的任何年龄发生改变。在富有激励因素的环境，人脑会变得更好；如果接收不到刺激，人脑就会向相反方向发展。”

在她看来，使人类有别于动物的主要能力之一，就是我们的交流能力。而且特殊之处在于，我们的交流能力有许多种方式：用语言、图画、歌唱、舞蹈、节奏和情感。

毫不奇怪，科学家们现在的某些发现在许多社会里人们凭借直觉已经知道几千年了。

在哥伦布横渡大西洋“发现”新大陆前2000多年，今天波利尼西亚人的祖先就在更大的太平洋中航行了(10)。他们依靠日、月、星辰航行——用今天加德纳教授称之为空间智力或视觉智力来航行。毫不奇怪，当加德纳教授的研究人员测试所罗门岛人时，他们发现所罗门岛人大脑中使用“空间智力”的那个部位高度发达。

就是这些太平洋探索者，有着令人难于想象的航海业绩。但他们在现代“智力测试”中也许会失败，因为他们从来没有发展文字。即使在今天，波利尼西亚青少年从早年就开始的学习，是通过舞蹈、节奏和歌唱而进行的。

语言本身使你的大脑中建立起了不同的类型，也使你的文化建立起了不同的式样。

如果你生长在中国或日本，你就学写“图形”语言——这很大程度上是通过右脑学习的。

生长在任何一个西方“字母”文化中，你就学习怎样用你所有的感官来吸收信息，但是用线状书写形式来进行交流。

例如，英语大约有55万(11)个单词，但每个单词只是由26个字母的不同排列组成的。用字母语言交流，你会很大程度地使用左脑。

但是，如果你生长在太平洋中没有图形语言和“顺序”书面语言的波利尼西亚、美拉尼亚或密克罗尼亚传统文化中，你的主要言语交流会只通过声音——通过韵律、节奏、歌唱和舞蹈而得到强化，当然你的言语交流还通过你的整体视觉。

研究人员会告诉你，至少有三种主要学习方式：

1.触觉学习者(源自一希腊词语，意为“顺延运动”)：当他们能亲身运动、体验和实验时，会学得最好。他们通常被叫作运动触觉学习者。

2.视觉学习者：当他们看到学习内容以图像形式出现时，他们学得最好；有一小部分人为“印刷符号型”，可以通过阅读来学习。

3.听觉学习者：通过音乐、谈话的声音而学得最好。马里兰州洛克维勒市特殊诊断研究公司董事林恩·奥伯莱恩(Lynno’Brien)发现，大多数中小学生在运动时学得最好，而大多数成年人则有视觉偏爱。但是，我们大多数人把所有三种类型以不同的方式加以组合，这一点我们稍后将会涉及。当我们把大脑许多巨大能力连接起来时，就能学得更好、更快。在上述这些属性中，有三个对学习是极为重要的：

a.你怎样迅速、充分、有效地存储和重获信息。

b.你怎样利用它解决问题。

c.你怎样利用它创造新的点子。

对前两者来说，你运用了大脑辨认类型和联系的独特能力。第三个，则是我们学会了怎样打破成规——怎样用新的方式重新组合信息。

大脑如保存储信息

在整理分类能力方面，大脑几乎肯定是无以伦比的，它能够归类和存储所吸收的所有主要数据。

例如，要学会确认和辨别狗，你的大脑就设置了有关狗的存储档案。你要学会辨认的每一个其他种类的狗，也以相似的模式系统得到存储。对鸟、马、汽车、笑话或者任何其他内容，亦是如此。现在许多科学家认为，我们将许多相互关联的内容，像树上的树枝那样存储在记忆中。

但是，大脑比这要复杂得多。如果我们要你举出你所知道的苹果种类，你会按照你的“苹果”记忆树马上说出：红苹果、黄苹果、青苹果等等。我们要你列出你知道的所有水果，你会将苹果连同桔子、梨子、葡萄一起存储在你的“水果”记忆树上。

如果我们要你举出圆形物的名称，你会依照你的“圆形物”记忆树将桔子包括在内。因此，你的大脑将信息分类到许多不同的类别中——就像图书馆相互参照的书籍或书后索引。

然而，大脑效率更高。它通过充分利用联系来存储这样的信息。每个人的大脑有一个联系皮层，它按照不同的记忆库将相似的信息连接起来。

以演讲作简单的实验。大多数人将演讲列为他们最大的恐惧之一。叫任何人马上在公众场合作即席演讲，他的第一反应肯定是一言不发。肾上腺素迅速掠过脑细胞，大脑下调进了原始模式，恐惧关闭了他的记忆库。他太恐惧了！但是，让另外一个人开始讲述随便什么笑话，群体中的每个人几乎马上会开始记起一个相关的幽默故事。又如，在聚会上人们围着钢琴，当一个人开始唱歌时，其他每个人几乎马上会记起这首歌。

这仿佛就像我们每个人有存储信息的巨大能力——并且能在触发正确的联想时记起这些信息。(12)事实上，这确实如此。外科医生在手术中将电极接到大脑相应部位，会惊奇地发现，病人在苏醒后会完整地回忆起特定的事件，甚至回溯到他们的童年。当然，这种情况通常在催眠状态下发生。催眠师“解开了我们的思想之结”，并帮助我们回忆起存储了多年的信息。

学习以分类和信息，这也许是通向开发你大脑潜力的第一步。

通过将记忆内容与给人印象深刻的画面联系起来并使用你大脑一个或更多的能力，是提高你记忆能力的首要方法之一。如果不通过以“30天的月份有9月、4月、6月和11月”这样的韵文(所有这一切是通过处理韵律的左脑存储的)，你怎样才能轻而易举地记住4月有30天呢？

四种不同的波长

第二步是学习使用你的潜意识。

让我们来见识一下脑电波。将你自己连接到电子扫描仪上，你很快会发现你大脑的几个部分会用不同的频率发送和接收信息，它们在某种程度上与电视信号相似。将你的电视机调到2频道或22频道，你就能够接收到在这两种不同波长上发送出的信息。

在你清醒时扫描你的大脑，大脑会发出某种频率的电波。在你昏昏欲睡时扫描你的大脑，大脑会在“不同的频率”上发出信号。当你在睡眠和做梦初期各个阶段和稍后当你进入深度睡眠时，情况也是这样。

许多研究人员现在相信，当我们的大脑处于“放松活跃”状态时，我们能更快更有效地吸收信息。

那是我们通常作某种沉思或倾听令人放松的音乐所取得的状态。本书稍后将讨论的一些“快速学习”技巧，是基于“巴洛克”音乐背景下的体验。许多巴洛克音乐作品的速度，与大脑处于“放松活跃”状态下“波长”是相似的。如果在那种音乐的伴奏下有人将信息读给你听，这信息“飘进了你的潜意识”，你就能更快地学习了。

但是，不管你是否使用音乐，道理是十分简单的。你会发现，如果你同时调到四个电台，收音机是不可能发出任何有意义声音的。学习也是如此。你有必要清理你的波长——只调到一个电台上。

这就是为什么每一个成功的学习课程总是轻轻松松地开始。清理你的思想，这样你的潜意识就能接收条理清晰的信息，并将它们存储进正确的“文档”之中。

大脑信靠氧气和葡萄糖

像任何其他复杂机械一样，你的大脑需要能量。大脑基本上从你吃的食物中得到所需的能量。如果你是成年人，你的大脑大约只有你总体重的2％，但它要用你产生能量的大约20％。

供给大脑低能量的食物，它就会运行不力。供给它高能量的食物，你的个人电脑就能流畅、高效地工作。

就能量而言，大脑需要大量的葡萄糖。这是为什么新鲜水果和蔬莱是你必不可少的食物。它们含有丰富的葡萄糖。

你的大脑还有一种独特的方法，可以将信息在数千亿脑细胞中传递，并发送到身体的其余部分。每一信息在你全身上下以电波和化学的方式传递，并不断地从一种形式转换成另一种形式。

每个信息像电流那样沿着脑细胞的轴突运行，然后当它跳过连接点达到另一细胞时变成化学流。科学家们将这些间隙叫作突触。这些突触连接是产生大脑功能的另一重要成分。为了发送那些信息，大脑首先必须产生电。如果你现在能测试它，你也许会发现它产生了大约25瓦的电流。这是点亮你家里最小灯泡所需的能量。

好的食物和氧气，就是脑电的来源。显然，你通过呼吸得到氧气。这就是为什么在学习之前和学习过程中要求人们进行深呼吸，这样就可以将你的血液氧化。这也是为什么运动不仅对你的身体有好处，还对你的大脑有好处。它使你的血液含有更多的氧气。

切断氧气供给，你就会摧毁脑细胞。完全停止氧气供给，你就会死去。

你大脑需要适当类型的能量，以产生那些化学流——科学家们称之为神经信息传递因子。这些神经信息传递因子也依赖于平衡的饮食，包括含有大量蛋白质的食物。科学家们已经确定了大约70种不同的神经信息传递因子，包括肾上腺素、内啡肽——大脑天然的止痛剂或麻醉剂。正如布莱恩·摩根和罗伯特·摩根(BrienandRobertMorgan)在他们优秀的著作《大脑食物》(BrainFood)一书中所指出的那样：“任何营养不足会降低某些神经信息传递因子的水平，并会影响到相应的多种行为，产生负面影响。同样，身体或精神的毛病可以通过调节相关信息传递因子而得到校正，这可以通过对饮食作简单的改变而做到。”

他们以老年人中老年痴呆病例的大量增多为例，进而补充说：“衰老的另一特征，是大脑产生二胆碱(负责记忆的信息传递因子)能力的降低——降低了70％或80％。”纽约哥伦比亚大学人类营养研究所前教授布赖恩·摩根博士推荐富有卵磷脂(lecithin)的饮食，以帮助每个人增强记忆，特别是增强老年人的记忆。含有丰富卵磷脂的食物，包括花生、蚕豆和麦芽。他还推荐补充含卵磷脂和氯化胆碱的饮食来提高相关信息传递因子在体内含量水平，这些是增强记忆力所必需的。

布赖恩·摩根和罗伯特·摩根还详细列举了损害大脑功能的其他营养不良情况，包括缺乏人体自身不能生产的多元不饱和脂肪——油酸。他们指出：“值得庆幸的是，同样很容易发现，一匙玉米油足以满足一个成年人的全部需要。但这一匙对于正常大脑功能是至关重要的。没有这一匙玉米油，大脑就不能修复髓脂质鞘，结果可能会导致动作不协调、混乱、失去记忆、偏执、冷漠、发抖和幻觉。”

他们还将缺铁列为脑力不济的一个主要原因。他们指出，这也许比其他成分影响更多的西方人；而且缺铁会“减少注意的阈限、延迟理解力和推理能力的发展，损害学习和记忆，并且通常会妨碍儿童的学习成绩。”

大脑还需要供给其他营养成分，钠和钾是主要的营养成分。1000亿个脑神经细胞有多达100万个“钠泵”，它们对于传输大脑所有的信息是极为重要的。钠和钾将能量供应给那些泵。像葡萄糖一样，钾也主要在水果和蔬菜中可以找到；钠可以在大多数食物中找到。

简单地说，减少钠的吸入量，你就会减少大脑周围电流的运动，就会减少大脑的信息接收量。大幅度减少钾的吸入量，你会有厌食、恶心、呕吐、昏昏欲睡和昏迷的危险。所有这些症状，都可能表明你大脑关键的信息传递泵停止工作了。

关于大脑食物的简单提示

值得庆幸的是，几乎所有水果都含有丰富的钾，特别是香蕉、桔子、杏子、鳄梨、瓜、油桃和梨子。土豆、西红柿、南瓜和洋蓟也是如此。

在以后几章中，我们将讨论饮食问题，特别是关于孕妇和儿童的饮食。如果你要你的大脑能高效地运行，以胜任所有形式的学习和工作，那么：

1.每天早上，早饭要吃得好，最好有大量的新鲜水果，包括吃半只香蕉以吸收一定量的钾——如果你怀孕的话就吃一只，吃一只桔子或一只猕猴桃以补充维生素C，再加上任何其他时令水果。如果你有子女，也要让他们这样做。

2.中饭吃得好，最好包括一道新鲜蔬菜色拉。

3.将鱼、果仁和植物油脂作为你饮食的主要部分。鱼和植物油对于营养数以百万的脑神经胶质细胞起决定性的作用。果仁和植物油是亚油酸的主要来源，大脑需要亚油酸修复大脑“信息轨道”周围的髓脂质绝缘体。

4.定期运动，以使血液充氧。

如果探索奇妙的大脑为学习打开了魔幻世界之门，合理的饮食和运动则是魔术师的两根魔杖。

从十分真实的意义上来说，你吃什么决定了你成为怎样的人。知道供给你大脑正确的“大脑食物”，是提高你学习能力的起始步骤之一。但你的潜力将远远大于调整饮食的效果。

牛津大学教授科林·布菜克摩尔(ColinBlakemore)在《思想机器》(MindMachine)中指出：“人类的大脑是宇宙间最复杂的机器。”

美国汉诺威(Hanover)保险公司总裁比尔·奥伯莱恩(Bill0’Brien)说：“世界上最大的未开发疆域，是我们两耳之间的空间。”

这一充满挑战的探索，以学习大脑是怎样运作作为开端。但要使大脑最有效地发展，就要经常利用它。古语说得好：“你不用它，就会失去它。”这句活与其说适用于你的肌肉，还不如说更适用于你的大脑。

就像简单的饮食调整能帮助你提高脑力、记忆力和学习能力，同样有其他方法帮助你学得更快更好，而且大多数方法都是简单的。


四、自己动手指南

使学习效率提高5倍的20个起始步骤

尽量忘却你以前对教育的一切想法。

如果学校令你厌烦，你就忘掉它。如果你早年退学，也不用再提它。如果你轻易通过了大学的各项考试，很好；这一章会帮助你做得更好。但即使你退了学，你可以接受学习现在必须是终身的。

这一章将介绍自己学习的简单方法——即使你没有能教你熟练掌握快速学习方法的教师，你自己也可以学习。

如果你是位职业教师，我们仍然觉得你将会学到一些新的内容。但我们要在以后的章节中才讨论新的教学方式。这一章主要供自学者和想开始学习的人自学之用。

简言之，本章将帮助你培养新的技巧或能力，将用一些简单的提示帮助你更轻松地吸收信息、存储在你的记忆之中，并在你需要时将它回忆起来。本章将特别帮助你使用你新发现的脑力来达到那些效果。

20个简单的提示是：

1.从体育给人的启示开始

与许多学校相比，体育运动也许提供了更好的学习模式。你至少可以从体育运动得到8个启示：

(1)所有体育运动成就者都有梦想。

他们梦想不可能的事情，并使其发生。

冠军要打破1英里3′50″的纪录，或者拿金牌，或者跻身于世界级强手之中。

各个层次所有的体育运动成就者都有梦想。也许是在高尔夫赛中打破100，然后90，然后再80；或者成为网球俱乐部比赛的冠军；或者在65岁时参加纽约马拉松比赛。

(2)所有人都有特定的目标。他们把那些目标分成几个可以达到的目标。

因而，梦想总是存在着，他们将梦想建立在不断的成功之上。你不能一夜之间成为世界冠军，你必须在前进的道路上不断排除障碍，并在取得每一个胜利时进行庆祝。

(3)所有体育运动成就者将头脑、身体和行动结合了起来。

他们知道，当他们将正确的心态、健康、饮食和运动技巧结合起来，他们的目标才可以得到实现。

(4)他们都有远见，他们学会了将他们的目标视觉化。

他们预先看到他们取得了成功。

(5)他们都充满激情。

他们有巨大的成功欲望。

(6)每个人都有一个教练、私人教师和指导。

事实上，就真正的教育而言，与大多数大学课堂相比，我们也许能从美国大学教练体制的成功中学到更多。如果你不相信，那么看看有多少奥林匹克运动员、篮球和足球明星从大学崛起，他们的教练都是私人教师、朋友和指导。

(7)所有体育运动成就者对错误都有极为积极的态度。

他们甚至不把错误当作错误，他们把错误当作实习。即使是伯约恩·柏格(BjormBorg)、约翰·麦肯罗(JohnMCEnroe)和玛蒂娜·娜夫拉蒂洛娃(MartinaNavratilova)，在他们通向网球冠军的道路上都有数千次将球打进网内的经历，没有哪个教师把那些击球当作失败，这些击球都是学习必不可少的组成部分。

(8)他们都通过实干而有所成就。

体育运动是一种参与性活动。通过读书，你不能使身体健康，尽管读书能帮助你获得理论知识。你盯着电视机看，不会练出发达的肌肉。你在教室里不会跳远超过28英尺。所有体育成绩都来自于行动。

美国前奥林匹克五项全能运动运动员玛丽琳·金(MarilynKing)说，所有宇航员、奥林匹克运动员和公司经理都有3个共同“他们有着对他们来说真正重要的事情，有着他们真正想做的事情或成就的目标。我们称之为热情(passion)。”

“他们能真正清楚地看到目标，并且‘怎样实现目标’的景象会魔术般地开始出现。当目标还遥不可及时，他们会想象着做通向目标之路上所有细小的步骤。我们称之为远见(vision)。”

“最后，他们的每天工作都按照计划，这将使他们距离梦想更近了一步。我们称之为行动(action)。”

“热情＋远见＋行动＝成功。”(1)

玛丽琳·金开办了许多课程和讲习班，给公司经理们讲授“奥林匹克思维方法”。她还在她的家乡加州奥克兰市进行了一项“敢于想象”计划，将同样的技巧传授给有发生问题之虞的年轻人。

因此，你怎样才能将同样的准则运用于你想成就和学习的其他事情中呢？你怎样才能做得更快、更好、更轻松呢？

2.敢于梦想、敢于想象你的未来

如果如我们所相信的那样：现在一切事情都可能发生，那么你真正想做什么呢？你真正的爱好是什么呢？你想做这件事更甚于想做其他事情吗？是酿制了不起的酒？是成为区里的高尔夫冠军？是获得博士学位？还是开始做一份新的工作？

世界上几乎每一个杰出的成就，从福特公司到迪斯尼乐园，从索尼公司到微软公司，都从远见开始。因此，接受玛丽琳·金的挑战吧，敢于想象你想成就的事情。

3.设立特定的目标并规定期限

首先问你自己：我特别想学什么？为什么想学它？

如果它是一个新的工作、一项新的技能、一个新的爱好、一次海外旅行、一项新的体育运动、一种乐器或一个新的挑战，你需要知道什么？

如果你设定了目标，学习任何东西就更加容易了。你设定了目标之后，将目标分成几个可以实现的小目标，然后为每一步骤规定切实可行的期限，这样你从一开始就能看到成功了。

4.尽快找一位富有激情的导师

不管你想学习什么，其他许多人都已经学过了。你设定了目标以后，找一个你能获得一定建议的、热情的辅导老师。如果你能交换些技能，这更好。

假设你是个想学文字处理的印刷工，显然你已精通印刷排版。因此，找一个在电脑印刷领域的文字处理专家。你可以教他们印刷排版，而他们则可教你文字处理。如果你新到一家公司，也可以这样做。找一个能经常帮助你的人，找一个在办公室工作的人或就在附近、打个电话就能找到的人。

如果你想打高尔夫球，当然得上专业课。但你还是找一个你羡慕他风格的高尔夫球手。如果你能打的话，就请他与你打上一二局。

如果你在学习新技术，也运用同样的原则。没有谁只按照700页厚的说明书就能学会操作电脑。每个学生都是在教练的帮助下学会操作的。

5.首先从概貌开始

向拼板玩具销售商学习。如果你开始将一个有1万块拼板的大型拼板玩具逐块拼起来，你得花上几年时间才能完成。但是，如果你看了包装上整个图画，你就会正确地知道你在拼什么图案，这样就更容易将每一块拼到该拼的地方。

我们十分惊讶，教育体制总是忽视常识。一个个科目被分开教学，教的通常只是一个个小的部分，学生根本不知道所学内容的概貌。

在现实生活中，这种方法不是最好的方法。如果你走遍每条街道，你得花几年才会了解纽约的全貌。那么，作为旅游者你该怎么办呢？你可以登上帝国大厦的顶楼，最好有一个纽约导游，这样你将自己置身于这个大图画之中。你能看到中央公园、斯塔腾岛轮渡、自由女神像、华尔街、两条大河、主要的桥梁、百老汇、格林尼治村、联合国总部和这座城市用数字命名的街道的排列方法。这样，当有人告诉你一个地址：第六大街中央公园往南10个街区，或林肯地铁口往东4个街区，你脑海中就有一幅怎样前去的图画。你能建立起全景脑图。

许多传统的学校仍然通过历时几个月的课本讲座来介绍科目，教你不慌不忙地阅读每一章节——每周一次——从来没有“总的概貌”。这很蠢，太没有效率了。

试试这个简单的试验。下一次当你计划任何事情时，找出最简单的概貌。如果你游览一座新的城市，你就预先获取一些彩色旅游小册子。这些小册子会向你指明几个最重要的地方。或者，去公共图书馆找出百科全书中有关该地的概要，然后将它复印。这样你有了概貌图画后，就可以构筑起细节。你会知道这些细节将放到什么地方。记住这个拼板玩具吧。

6.多问！

Ask(问)，是学习者字典中最好的三个字母。永远不要害怕问，永远不要害怕问你所能找到的最好的专家——即使你以前从不认识他们。

我们希望，不久我们每个人都有一个与国际数据库相连的家庭电脑/视频终端。但是即使到那个时候，你还得索取你想要的信息。因此，还是从现在开始吧。

就从公共图书馆开始。图书馆并不仅仅是书的中心，它是学习的源泉。图书管理员受过专门训练，是来帮助你的。在你去图书馆之前先给他们打个电话，告诉他们你想做的具体事情，向他们要初学者指南，然后依靠总体概要查找书籍。但是，你得进一步具体化。如果你是商业经理，计划访问日本，就向图书管理员要一些关于这一国家及其商业、文化和你涉及工业的简单指南。

如果你乐于通过阅读学习，那个总体概要就可能是一本书、一本小册子或一篇文章。如果你擅长于通过视觉学习，就找录像带或者至少找一本有大量彩色插图和图表的书。如果你擅长于通过听觉学习，就借些录音磁带，在你汽车里放。

但不要停留在图书馆。找一位大学里的人，他正在研究你感兴趣的领域。问最好教授的名字——对该领域概述得最好的人，然后打电话给他。

或者打电话给大学图书馆、距离最近的研究所、最好的贸易公司。不要害怕去见领导，至少可以问人事经理或负责员工培训与发展的人，并索要公司最有帮助的简单介绍物。

如果你想了解别的国家，你就打电话到该国大使馆或领事馆，或者贸易机构和旅行机构，或者一家主要的公司。

想了解无线电，你就给电台打电话，问你是否可以被邀请旁观一次录音。如果你是个学生并想在某个特定领域开始工作，就给最好的公司打电话，问你是否可以进去、在假期里无偿工作一个星期。

事实上，应当使问成为习惯。这也许是可以从新闻业学到的最简单的东西。所有信息每天是怎样登上报纸、上电视或广播的？是通过新闻记者打电话给“消息来源”。其他所有的人都有同样的权利。人们通常都喜欢帮助别人，喜欢被别人间及自己的专长。

7.找出主要原则

几乎在每个领域里，你都会找到一个成功的主要原则，或许两个或者三个。在学习详细内容之前，你首先得把这些主要原则找出来。

在摄影领域，适用于业余摄影者的第一原则是：摄影时距离实物不要超过4英尺。第二原则是：摄影最好用半自动照相机，不要用闪光灯。为了这两个原则，本书作者之一花钱作为摄影师作了一次世界旅游。

在成本会计领域，主要原则是：成本计算不可能十分精确，除非你一天24小时、一年365天营业，用自动设备，对你所有产品的市场有保障。第二原则是：找到不亏不盈的基点，低于基点，你就亏损，高于基点你就盈利。

在直播电台，主要原则是：不管城市多大多小，如果主持人只征求观点，他每天会得到30个一模一样的无知听众打来的电话；如果他征求特定的有趣经历，便会得到有趣的新听众打来电话，获得富有有趣内容的新信息。

在教育领域，一个主要原则是：人们学喜欢学的东西会学得最好，用所有的感官学会学得最快。

在新闻采访中，第一原则是：问发生了什么和为什么。

你怎样才能找到主要的原则呢？你首先问，然后：

8.找有实践经验的成功者撰写的三本最好的书

不要从学术性教科书着手。在你感兴趣的领域里，找出由具体干了一番事业的人撰写的三本最好的书。

如果你想学习广告，你就打电话给萨奇·萨奇公司(saatchi＆saatchi)或其他一流的公司，问他们的创意总监应该读什么书，她几乎肯定会推荐《奥格维论广告》(OgilvyonAdvertising)作为概要。如果你想学习文案撰写，她会推荐约翰·加普尔斯(JohnCaples)的《怎样使你的广告赚钱》(HowToMakeYourAdvertisingMakeMoney)和《久经考验的广告术》(TestedAdvertisingMethods)。

你想学管理，就从罗伯特·唐森(RobertTownsend)的《在机构中不断上升》(FurtherUpTheOrganization)、汤姆·彼得斯(TomPeters)的《在混乱中繁荣》(ThrivingonChaos)和彼得·圣吉(PeterM.Sen-ge)的《第五项修炼》(TheFifthDiscipline)开始。

想实践新的思维技能，你就从我们知道的、这方面最好的书——迈克尔·米切尔寇(MichaelMichalko》的《思维玩具》(Thinker-toys)开始。然后按照罗杰·冯·欧克(RogervonOech)杰出的、激发新思的《创造性纸牌》(CreativeWhackpack)给你自己发一手牌。他的第一本书《当头棒喝》(AWhack

OnTheSideOfTheHead)也是本好书。

如果你还想要三本有效学习方面的书，就试试看托尼·布赞的《脑图之书——发散性思维》(TheMindMapBook—RadiantThinking)和《用你的脑》(UseYourHead)，以及科林·罗斯的《快速学习》(AcceleratedLearning)。

如果你是教师并想增加教学技巧，就读读彼得·克莱恩(PeterKline)的《每日天才》(TheEverydayGenius)、克莱恩·马特和劳伦斯·马特(KlineandLawrenceMartel)的《学校的成功》(SchoolSuccess)以及埃立克·詹森(EricJensen)的《超级教学》(SuperTeaching)。

你想更多地了解你的大脑，就试试读罗伯特·奥恩斯坦(RobertOrnstein)和理查德·汤普森(RichardF.Thompson)合著的《奇妙的大脑》(TheAmazingBrain)、布莱恩·摩根和罗伯特·摩根(BrienandRobertaMorgan)合著的《大脑食物》(BrainFood)以及丹尼尔·戈尔曼(DanielGoleman)的《情感智力》(EmotionalIntelligence)。

在本书末了，我们推荐了更多的书。但在你自己的领域中，还是请教最靠近你的专家，请他推荐一本初学者指导读物。

9.重新学习怎样阅读——更快、更好、更轻松地读

令人吃惊的是，很少有人知道怎样正确地阅读。我们并非在谈论每分钟能读几千字的超级阅读技巧。

让我们从两个问题开始：你觉得你能经常每天读4本书并能吸收其要点吗？你这个星期读过报纸吗？如果你对第一个问题回答“不”，第二个问题回答“是”，那么再想想，如果你读任何城市的一份报纸，你的阅读量就至少相当于4本书，而且《纽约时报》或《洛杉矶时报》的周日版就相当于几十本书。

那么，你是怎样读报的呢？你只读你感兴趣的那些内容。你怎么知道什么是你感兴趣的呢？因为报纸分成几个部分，因而如果你对体育感兴趣，你就只读体育部分。但是，即使这样，你也不会读每一则体育新闻和每一篇商业文章。报纸的标题已经将要点突出出来了，方便你进行选择，甚至报纸的写作风格也便于你找出要点。在每个标题之后，你通常会在第一段落找到简略的要点。因此，你可以或读概述或读整则新闻。

一份报纸有一半多是广告，但你不会读每则广告。广告商用标题和图片吸引你的注意力。分类广告，是以字母顺序排列的。因此，即使你想买一幢房子，你也不会将售房广告的版面通读一遍。你会挑选那些你偏爱的郊区房子，地名是以字母顺序排列的。

非常简单，你已经破译了报纸的密码。你知道了报纸的模式，你知道每天怎样浏览报纸了。因此，你已经知道了怎样浏览4本书或者任何其他印刷品。秘诀在于解开它们的密码，在于找出每个出版物的模式。例如，司法记者知道书面判决的标准格式，法官一般会复述案情和长达数页的辩论要点，然后在最后一段中才宣布他或她的判决。因此，记者们从来不从前面开始阅读法庭判决书，他们从最后一页——通常是最后一段开始读，因为他们读判决书是为了报道裁决结果。

这样的原则同样适用于所有非小说类作品。首先问你自己：我为什么读这部作品？我想从中得到些什么？我想从中学到什么新的信息？然后就找出该书的模式。

差不多每一部非小说类作品都会在序言中阐明主要目的——就像本书所做的这样。这就告诉你，这本书是否能提供你想要的答案，然后你必须决定你是否有必要阅读每一章节。你几乎肯定会对有关问题具备一定的基本知识，想使这方面的知识得到充实。因此，你没有必要阅读所有的内容，除非你想加强对原有知识的记忆。

一般来说，非小说类作品作者写书就像演讲那样：序言“告诉人们你将要讲述的内容，然后你就讲述，最后简要地概述一下。”每个章节通常也是用相似的方式写成的：章节的题目和第一段落或开头儿个段落点明主题，整个章节会将其扩展，最后会以概述作结。如果一本书有小标题，这些小标题同样会有帮助作用。

许多书还有其他线索。有彩色图画的，就只要浏览一下图画和图片说明。汤姆·彼得斯《在混乱中繁荣》一书就在每章开始将每章的内容简要地概述一下。你正在读的这本书，也每隔一页就有突出的要点和引语。

简言之，就像读菜谱书那样阅读每一部非小说类书籍。如果你想今晚烧猪肉炒面，你不会读《中国烹调菜谱1000例》(The1000RecipeChineseCookbook)的每一页，你只读你需要了解的内容。单单这一提示就会帮助你在浏览一份报纸所需的等量时间里读4本书。

另一提示：不要“慢条斯理、不慌不忙”地读。马上往窗外看一下，然后想一下你大脑能马上吸收所有这些信息的神奇能力。记住你每只眼睛中都有1.3亿个光接收器，记住这些光接收器具有将那些景象闪现给你视觉皮层的神奇能力。这就是你大脑能“拍摄”整个图像的整体能力。学会使用这一能力吧。

即使是你觉得需要阅读的那些内容，也会包含着许多可以被速读的信息。记住你的目的和你正在寻找的主要答案。譬如说，学校教师、商业经理和行将退休的人也许会因不同的原因读这本书。

因此，学会浏览，得到你想要的要点。从一只手拿着这本书开始，将书放到你眼睛能看到整页文字、足够远的地方(一般来说是两尺左右的距离)；用你另一只手的食指或一支圆珠笔，试着将你的食指或圆珠笔沿着书页中间很快地下行，你的眼睛只看着你手指或笔尖的上方，沿着手指或笔尖下移。如果你知道你要寻找什么特定内容，你会对你吸收内容的能力感到吃惊。

这并不仅仅是快速阅读，这是略读和选择性阅读。如果你在寻找主要的原则，那么略读也许就足够了。如果你在寻找具体的信息和引文用到报告、文章或书中，你需要停下来，把它们记下。如果你拥有这本书，你就把它当作动态资源来用，用显著的记号将重要信息标出。如果书不是你的，就写下页码。重新翻回这些书页时，把要点写下来或打印出来。写或打字的身体动作有助于将要点牢牢地印入你大脑的记忆之中——这是通过触觉和视觉学习。更好的是，用记号标出重要信息，当你以后想回忆信息时，会易于恢复记忆。

10.用图像和声音强化学习

因为你已经读到了这里，你明显是个印刷符号型学习者和语言型学习者。但是如果你用图像和声音来强化信息，你会学得更好。因此，查一下是否有有关你正在学习内容的简单录像带或录音带。

如果你的家庭成员不是好的读者，就鼓励他们开始用他们喜欢的学习方式学习。如果有人是听觉学习者，就用录音机将她的汽车变成一所大学。如果有人有视觉学习模式，就找些图画书、录像带、CD-I(带交互视频的光盘)和交互电脑程序。

11.通过动手来学习

无论如何强调调动所有感官的必要性都不为过。我们将在其他几章里提出切实可行的建议。

但对于自己动手学习者来说，当你参加介绍性课程或高级班之前，先确信它们是否提供实践机会。

你通过烧菜学习烹调，你通过打网球学习打网球。即使当你上高尔夫球课时，每一个优秀的职业高尔夫手都会让你在打球中学习。当教育将理论与实践分离时，通常就会没有效率。

因此，尽量运用不止一个感官进行学习。如果你在学习一门外语，尽量勾勒你学习内容的场景，尽量通过其他感官牢记信息。

例如，学习用日文从1数到10，尽量通过动作将单词的意思模拟出来。

优秀的教师和快速学习课程运用其他许多技巧，我们稍后将会探讨。但对于自学者来说，交互技术现在可以提供巨大的帮助。让我们以两项最复杂的非体力游戏——桥牌和象棋为例，你可以通过玩来学会这两项游戏——特别是在优秀教练的指导之下。

但是桥牌高手和象棋高手不太愿意花上几小时与一个新手玩。因此，现在一些高手与软件编程人员合作，将他们的知识存储进交互式电脑游戏中。这样，你除了和朋友们玩以外，还可以“与电脑玩”。在桥牌游戏中，你可以在屏幕上看到自己的牌，如果你赢了叫牌，你可以看到你伙伴的手出牌。电脑会显示你对手的每一手出牌。每一手出牌结束，你有机会看到所有的牌——检查牌怎样打才是最佳的打法。

在大多数电脑棋类游戏中，你可以选择你的水平等级，从新手到高级；电脑会在相同的等级上与你玩。

12.不要一行行地作记录——画脑图

如果所学的重要内容在用时却又记不起来，那还有何必要去学它？传统的学校教育方法已经过时，全世界数以万计的学生此时此刻正在记笔记，他们一行一行地写字，或者在一些语言中一栏一栏地写。但是大脑不是以那种方式运作的，它不是用清清楚楚一行行或一栏栏的方式存储信息的。大脑是将信息存储在树状的树突上的，它以类型和关联存储信息。因而，你越能用大脑自身的记忆方法工作，你就会学得越容易、越迅速。

因此，不要作记录，而是画脑图。用树状结构和图像再辅以颜色、符号、类型和关联来画脑图。脑图法，是由托尼·布赞发明的一种方法。在他杰出的新著《脑图之书——发散性思维)(TheMindMapBook—RadiantThinking)里，有对这种方法很好的介绍。

瑞典出版商英格玛·斯旺特森撰写了《脑图法与记忆》(MindMappingandMemory)一书。在美国，关于类似主题最好的书，是南茜·玛居里斯(NancyMargulies)的《勾画心灵空间》(MappingIn-nerSpace)。玛居里斯还撰写了一本很好的快速学习方面的书《是的，你能画！》(Yes，YouCanDraw！)，并配以一流的录像带。

那些书籍和本书中的一些脑图，展示了实践中所用的一些原则。即使你还不是个画家，画脑图的要点是很简单的：

1.想象你的脑细胞像许多棵树，每一个细胞在其分支上存储相关的信息。

2.现在，在一张自纸上用同样的树形格式排列任何一个题目的要点。

3.在纸的中央，从主题开始——最好用一个符号，然后画出从主题上分散出来的分支。如果你将纽约市进行脑图呈现，就将自由女神像作为中心。如果你在悉尼，就用港口大桥作为中心点。如果是本书中关于大脑的那个章节，就画一个由两部分组成的大脑。

4.对于你想重新回忆的每一要点，通常只用一个词和/或一个符号记录每一分支上的主题。

5.将相关的内容放到同一分支上，每一内容如新的亚分支那样分散开来。

6.对有关题目用不同颜色的铅笔或记号笔。

7.尽可能多地画图画和符号。

8.你完成每一分支后，用不同色彩的框将其框上。

9.有规律地将内容补充到每一张图上。这样，就很容易从概要开始，然后当你在每一学科中学到更多要点时，不断使脑图更加丰富、充实。

13.唤回记忆的简便方法

由于大脑是以类型和关联的方式存储信息的，脑图也以同样的方式将信息记录，因而，就应使用同样的方式唤回记忆。

这里还有一些有关大脑的知识，将会派上用场。你的大脑既有短期记忆，又有长期记忆。这是值得庆幸的。你走到十字路口，交通灯变红，你就停下来；灯变绿，你就行走。你的长期记忆已保存了有关交通灯的规则。但你的短期记忆没有必要记住那数千次遇红灯停下来不走的情形。

你怎样存储并找回你需要长期使用的信息呢？部分地是通过分类和联想。

画脑图，只不过是一种方法。另一种方法，就是运用你所有的智力中心，包括那些涉及节奏、韵律、重复和音乐的智力中心。你没有必要花几个小时进行枯燥的死记硬背。正因为你已经读了这本书、标出了关键语句和小标题并将要点画了脑图，我们建议你一读完本书就做两件事：

1.马上再浏览你标出的要点。

2.再画你的脑图。这也会帮助你以分类和联想的方式将你所学的主要内容连接起来。几乎可以肯定，如果你不熟悉画脑图，你会发现很难用一个词表示一个要点。但试着这样做，这是非常重要的。

然后，就在今天晚上，在你睡觉前不久，放些轻松的音乐，再看一下你的脑图。努力想想你已学的主要内容，尽量将它们形象化。想想各种各样的关联，因为在入睡前几乎出神的状态是学习过程一个重要的部分。

14.学习放松性警觉的艺术

到现在为止，我们概述的大部分内容是属于逻辑性的，是“左脑”活动。但为了利用你右脑和潜意识的惊人力量，高效学习的真正钥匙可以用两个词来概括，即放松性警觉(relaxedalertness)。这种放松的心态是你每次开始学习时必须具备的。

我们已经提到过脑电波。现在让我们来用脑电波。你的大脑像电视台或电台那样，在4个主要频率或电波上运作，我们可以用电子脑电图仪将它们测量到。

如果你当时清醒并十分警觉，或者如果你正在交谈、作报告或正在做一道有关的逻辑题，你的大脑很可能会以13—25周/秒的速度“传送”和“接收”信息。有人将它叫作β波。

但那不是刺激长期记忆的最好状态。你学习的大多数主要信息将被存储进潜意识之中。许多研究人员和教师相信，人们可以通过潜意识很好地学习大量信息。最适于与潜意识的脑电波活动是以8～12周/秒速度进行的，那就是a波。

英国快速学习革新家科林·罗斯说：“这种脑电波以放松和沉思为特征，是你在其中幻想、施展想象力的大脑状态。它是一种放松性警觉状态，能促进灵感、加快资料收集、增强记忆。a波让你进入潜意识，而且由于你的自我形象主要在你的潜意识之中，因而它是进入潜意识唯一有效的途径。”(2)

当你开始更感睡意朦胧时——介于全醒与全睡之间的过渡区域——你的脑电波就变成以4～7周/秒的速度运动，即θ波。

当你完全进入深睡时，你的大脑就以0.5～3周/秒的速度运动，即δ波。你的呼吸深入、心跳放慢、血压和体温下降。

所有这一切对学习和记忆有什么影响呢？美国快速学习先驱泰丽·怀勒·韦伯(TerryWylerWebb)指出，β波——很快的脑电波——“对我们度过白天很有好处，但抑制了我们进入大脑更深层面。在α、θ波类型中可以进入更深的层面，这两种脑电波以放松、注意力集中和舒适等主观感受为特征。就是在α、θ波状态下，非凡的记忆力、高度专注和不同寻常的创造力都可以取得。”

你怎样取得那种状态呢？数以千计的人通过每天的静心或放松性活动、特别是深呼吸来取得。但是，越来越多的教师确信，几种音乐能更快、更容易地取得这些效果。韦伯指出：“某些类型的音乐节奏有助于放松身体、安抚呼吸、平静β波振颤，并引发极易于进行新信息学习的、舒缓的放松性警觉状态。”

当然，正如电视和电台广告每天证实的那样，当音乐配以文字，许多种音乐能帮助你记住信息内容。但是研究人员(3)现在已经发现，一些巴洛克音乐是快速提高学习的理想音乐，一部分原因是因为巴罗克音乐每分钟60～70拍的节奏与α脑电波一致。

技巧丰富的教师现在将这种音乐用作所有快速学习教学的一个重要组成部分。但对于自学者来说，眼前的意义是显而易见的，即当你晚上想要复习学习内容时，放恰当的音乐就会极大地增强你的回忆能力。

其中部分原因在于：当你即将入睡时你的大脑在极为有效地工作着。有人称之为REM睡眠，REM是快速眼球活动(rapideyemovement)的缩略。而且脑电图仪将原因告诉了你：仿佛你的大脑——甚至和你的身体一起——在用它的视觉皮层将白天的主要事件一幕幕地快速拍摄下来。

许多研究人员认为，在这种状态中，大脑在检索新的信息，并将它存储进恰当的记忆库。你重温脑图、回忆白天主要内容时所出现的平静、放松状态，打开了通向潜意识记忆库的大门。

这也解释了人为什么做梦：你的潜意识在唤回旧记忆，以核对新信息。如果你正在考虑一个问题，你的潜意识就会挑选一些可供选择的解决方案。这一点我们将在下一章讨论。

a波也适合于开始每一次新的学习。很简单，在开始前，你当然得清理思路。将办公室的问题带到高尔夫球场上，你就打不好球，会心不在焉。学习也是如此。从高中法语课马上转上数学课，这会难于“换档”。但是花一会儿时间做做深呼吸运动，你就会开始放松。放一些轻松的音乐，闭上眼睛，想想你能想象到的最宁静的景象——你很快会进入放松性警觉状态，这一状态会更易于使信息“飘进”长期记忆之中。

15.实践，实践，再实践

如果你在学说法语，就说吧。如果你在学电脑，就使用电脑。如果你上了亚洲烹调课程，就为你的朋友们烧一顿亚洲菜。如果你在学习速记，就用速记写作。如果你想成为一名演讲者，就加入宴会主持人俱乐部(Toastmasters)练习向公众作演讲。如果你想成为作家，就写作。如果你想成为调酒师，就调制各种饮料。

请记住体育运动的格言：这不是错误，这是实践。

16.复习和回忆

当你学习一项体力和脑力兼用的技能——如打字或烹调的时候，你可以用动作来进行练习。

但是，在获得其他类型知识的过程中，你得保证经常复习。再看一下脑图，当你看完后就马上复习内容的要点。早晨再做一遍，一个星期以后再做一遍，一个月以后再做一遍。然后在你对它有特定需要——譬如为考试、海外旅行、演讲或其他一切之前，复习一下这部分内容和其他关联的数据。例如，在读一本新书之前，许多人发现先看一下他们有关这一内容的现有脑图，或浏览一下他们已经读过有关这一内容的3、4本书中标出的重要部分，是颇有裨益的。

17.使用关联工具和“记忆钩”

由于通过关联才记得最牢，因此你得发展你自己的“记忆钩”。将新学习的知识与已经知道的内容联系起来。

关联可以是身体上的：比如通过抓膝盖来学习用日语数数(见第162页)。

可以是形象化的：比如将场景形象化，以记住名字——用铁匠(smith)店里打金子(gold)来记住哥尔德斯密斯先生(Mr.Gold-smith)，用麦当劳拱门下一条鳄鱼的图画来记住创始人雷·克洛克(RayKrok)。

可以是强烈形象化的故事：比如勾画一个序列来记住地球以外的行星：灼热的太阳强烈地照耀着，将一只温度计热得破裂，所有的水银(Mercury，水星)流了出来；水银流到外面，那里有一位美丽的女人维纳斯(Vermus，金星)站在地球上；水银不断地在地球上流淌，淌进了邻居的红土花园里；好战的邻居战神(Mars，火星)出来开始咒骂。但就在这时出现了一位微笑的巨人朱庇特(Jupiter，木星)——最大的行星——在他巨大的胸膛上饰有SUN(太阳)的字样，分别代表土星(saturn)、天王星(Uranus)和海王星(Neptune)，跟着他奔跑的是一只快乐的狗，普雷托(冥王星，Pluto)。

可以是富有韵律和视觉化的：比如将数字与押韵的形象化单词联系起来，然后再与需记住的事物挂钩。这样，英语中的数字one成了sun；two成了shoe；three成了tree；four成了door；five成了hive；six成了sticks；seven成了heaven；eight成了gate；nine成了mine；ten成了hen。为了记忆诸如购物单上的10个项目，就将每一项按照数字顺序形象地连接起来——这样，如果前三项是黄油、干酪和牛奶，你就这样将其视觉化：1.黄油在太阳(sun)照耀下溶化了。2.干酪在鞋(shoe)里。3.牛奶倒在树(tree)上。

可以使用词首字母缩略法：就像市场人员用AIDA来记住广告的主要要素：引起注意(Attention)、激发兴趣(Interest)、产生欲望(Desire)、促使行动(Action)。

但不管你用哪一种关联方法，尽量使其稀奇古怪、令人发笑并最好富有感情色彩，因为大脑中将信息转换成长期记忆的“过滤器”与大脑的情感中心紧密相连。将你的关联与尽可能多的感觉联系起来，比如与视觉、听觉、嗅觉、触觉和味觉联系起来。

18.趣味和游戏

问一下朋友，当你提及教育或学习时，他的脑中闪现什么图像。现在来看一看那些图像与托尼·布赞的体验有多少吻合。他说：“在我调查人们对‘学习’一词联想的30年里，出现了10个主要的词语或概念，它们是：枯燥、考试、家庭作业、浪费时间、惩罚、毫不相干、关晚学、‘令人厌恶’、憎恨、恐惧。”(4)

但是，在一所良好的学前中心外面问一名4岁的新生，她会说她很开心。因此，现在几乎所有的进步教育家都强调早期学习有必要重新引入充满娱乐的愉悦式教学。幽默本身也是一种很好的学习方法。因此，尽量将学习与幽默联系起来。设计一些游戏，与学习相同学科的人一起玩，以此强化学习要点——即使是“琐事消遣”(TrivialPursuit)型的小测验也会起到巨大的帮助。

19.好为人师

“一个人教一个人”，这是加州大脑研究专家玛丽安·黛尔蒙德为90年代推荐的主题。

除了担任神经解剖学教授外，她还是劳伦斯科学院(theLawrenceHallofScience)主任，该院是一个富有娱乐性的学习中心，附属于加州大学柏克莱分校。

“我要介绍一个概念，”她说，“每个人都可以通过学习成为一名教师。每个人都得像教师那样对材料力求精确，但对未来新的发展方向充满想象力和创造性观点。正因为我们了解了事实，我们可以转向别人，与别人共享，这样‘联系皮层’就能创造新的观点。”(5)

黛尔蒙德认为，即使是幼儿园的儿童也能通过学习成为教师。她问：“为什么还要再花12～15年仅仅为了被别人教呢？一个人在上学第一天学到的东西，不仅可以与其他同学分享，也可以与父母分享。”

不管你年龄多大，要总结学习内容的精华几乎没有更好的方法，而将原则教给别人、作演讲或开办研讨班则有更好的方法。

20.读一门快速学习课程

本章集中介绍了一些自己动手的简单提示。如果要详细介绍每一点，都得用上许多本与本书一样篇幅的书。但是学习所有原则的最好方法，就是去读一门快速学习课程。问一下你的学校或大学有什么样的快速学习课程。找一个私人辅导老师，或者考虑上一门自学的课程。

现在有许多学习新语言的课程，我们见到的最好的自学课程是由英国快速学习组织提供的(6)。澳大利亚的中学在8周内学完3年的法语课程，也是用同样的方法。以下列出的是基本原则和这些原则是怎样在典型的外语学习课程中运用的：

a.世界上有2700种语言。英语约有55万个单词，德语单词不到20万个。(7)但是语言学家一致认为，约90％的演讲只用2000～3000个词汇(8)。熟练地理解和说这些词汇，你就能很好地用新的语言交谈了。事实上，只要熟练地学会了1000个词汇，就能帮助你很好地用新语言交谈了。

b.因而，快速学习语言课程就将2000个基本词汇编进了——比如说——12个不同的场景中，就像一出12慕剧。(9)

c.富有趣味的练习册是有帮助的。在一些书页上，每一幕的台词同时用英语和——比如说法语或西班牙语一行行地对照。但是每个句子不超过7个单词，因为你的短期记忆每次最容易吸收的信息量是7比特。这就是为什么电话号码通常容易记住，超过7个数字，电话号码就另转成一个地区号码。教师们称这一7比特原则为“信息吸收的节拍”。

d.在许多场景中你作为一个陌生国家的旅游者，参与到旅游者会发现的典型事件中。因此，练习册也将每一情景用图画勾勒出来，以此刺激视觉。

e.每一场景还被用外语录到录音带上，这样，学生能够通过听、读外语并将其形象化而进行学习。

f.在每一节课开始前，学生通过耳机听一段轻松的音乐，并进行呼吸和放松运动。目的在于驱除分散的思想，使大脑处于“放松性警觉”的状态中，这样新的语言就能“飘”进大脑。

g.音乐的作用有三个：(1)帮助你放松；(2)激活右脑接收新信息；(3)帮助将信息移入长期记忆库中。追随罗扎诺夫的教师认为，协调得好的音乐会实际上能在极大缩短的时间里教很多东西(10)。学生首先边读课文边听外语单词——单词的阅读在时间和声调上与音乐一致。这就是所谓“主动音乐外语课”。随后紧接“被动音乐外语课”，在这一过程中学生坐着、闭上眼睛，同时放更多轻柔的音乐，语言就在音乐背景下“冲浪般地”涌动。这是罗扎诺夫教育技巧的主要内容，而且其音乐几乎始终是巴洛克音乐，以保持与最有效的学习状态——α波结合。

h.学生们还被鼓励在晚上睡觉前重放巴洛克音乐，看一遍练习册中他们学习的“场景”图片。用这种方法，潜意识会整夜不断地将新信息归档。

i.第二天，学生按照学习资料提供的内容做游戏，以此来强化已学的一些主要单词。

j.学习资料包括其他场景提示，如有关普通衣服、家庭用品的图画和单词——和一盘带演示的学习录像带。它用你婴儿时学习语言的方法教你学习——但要比婴儿学得更快。演示者模拟每个单词或短语的意思，你就学用法语说“坐”、“走”或“摸你的肘”。

k.除了2000个主要词汇，如果你懂得“要领”，也能理解其他大多数单词。例如，日语中大多数女性第一个名字都以“子”(ko)结尾，因此，如果你看到“美智子”(Michiko)，就知道这个人可能是女的。因而，一套典型的自学资料包括对新语言所有主要原则的介绍。

*

这些简单的方法会帮助你更快、更好、更容易、甚至不用细学那些综合速学技巧，就可以记住任何东西。但真正的挑战在于用你的能力创造解决问题的新办法，用你的脑力思考出卓有成效的新想法。在这里，《学习的革命》也提供了一些简单的答案。


五、怎样产生绝妙的创意

商业、学业及生活中创意思维12步

思想改变世界。

它们决定每一个公司的成就，每一个地区的生活方式。事实上，每一个领导世界的国家都是凭藉着其思想的力量，还有把它们运用于实践的能力而称冠全球的。印度、波斯、中国、埃及、美索不达米亚(今伊拉克)、希腊、意大利、英国、荷兰、葡萄牙、西班牙、墨西哥、秘鲁、美国，都是因在当时基于思想的力量而有了灿烂的文明。

苏格拉底、亚里士多德和柏拉图的思想帮助弱小的雅典进入了世界最初的民主政治，即使那是十分有限的民主。牛顿的卓越的发现以及17世纪英国科学黄金时代的到来为英格兰工业革命铺平了道路。

同样的例子还很多。亨利·福特(HenryFord)的成批生产原则奠定了美国经济在20世纪的大突破。欧内斯特·卢瑟福(ErnestRutherford)的才思迎来了原子时代。20世纪30年代，凯恩斯(Keynes)的理论提供了政府所需要的经济理论，然后改变了社会。让·皮亚杰(JeanPiaget)、约翰·杜威(JohnDewey)、玛丽亚·蒙台梭利(MariaMontessori)、罗扎诺夫(Lozanov)以及其他几十个人都提供给了我们有关教育的新思想。

托马斯·爱迪生(ThomasEdison)拥有1093项专利(1)并且使电力遍及世界。沃尔特·迪斯尼(WalterDisney)和苹果电脑的斯蒂夫·乔布斯(SteveJobs)(2)其各自的巨型企业不约而同地建立在一个新思想(观念)的力量上，当然还有那各不相同、令人信服的“老鼠”(米老鼠和鼠标器)。当雷·克洛克(RayKrok)(3)第一次光顾迪克和莫雷斯·麦当劳(DickandMauriceMcDonald)在加利福尼亚的汉堡包酒吧时，还只是一个中年的牛奶搅拌机销售商，他采用了他们的基本理念，并把它与其他东西拼合，结果带给世界的却是最大的快餐连锁网。

比尔·盖茨(BillGates)是美国首富，主要是因为他和同伴保尔·阿伦(PaulAllen)有一个要把计算机放到每张办公桌上以及每个家庭中去的梦想。(4)

在欧洲，两个最富的人(5)的成功应归功于他们的父亲理查德·劳辛(RichardRausing)。当他看着他的妻子在做香肠时，他对她如何将肠衣剥开加入配料变得很有兴趣，由此产生了用纸盒装牛奶的方法，直至今天他的继承者每天还在收取数百万只牛奶包装盒的专利使用费。

历史上所有伟大的想法，所有伟大的发明，很明显地有一个共同点：都来自于人类的大脑。就像大脑有不可思议的储存信息的能力一样，它也有一个相应的以新的方式重组信息的能力：创造新的思想。

很简单，一个新想法是旧的成分的新组合。把这句话记下来，划上重点号，牢记它。它应该是你曾经记下来的最重要的句子。它是开启新想法大门的钥匙。没有新的成分，只有新的组合(6)。

想想遍布世界的上千本不同的食谱，每一本书中的每一种烹饪法都是已有配料的不同的组合。当你要解决某个问题时，就想想这个例子。

每一个方面的突破——无线电、电视、内燃机——都是老的东西的新组合。一个单柄浴室龙头至少组合了三个“老的”成分：热水、冷水，还有一个混合阀。尼龙和其他“新的”合成纤维是已经存在几万年的分子的新的组合。尼龙是炭分子的重新组合。

因为一个想法是旧的成分的新组合，所以最杰出的创意者总是专心于新的组合。

在大多数管理课程中，你学到过压倒一切的需要是正确地界定你想要解决的问题。但是现在，一个新的革命性的要素出现了。现在，我们能够预先界定理想的解决方法，然后开始创造它。

这是一个革命性的变化。只能用已有知识去解决问题；现在，我们可以先确定我们想要达到的目标，然后使用那些我们原并不知道的知识来达到目的。

60年前，制衣业只用羊毛、棉布和丝绸这些基本的面料。然后华莱士·考劳什(WallaceCorothers)在1935年合成了尼龙。今天，我们可以先确定想要的服装，然后生产出纤维并混合起来创造它。很多家庭讨厌缝补袜子，所以科学又创造出了一种尼龙和羊毛的混合物，给了我们兼有两者的好处。这又是一种老的成分的新组合。

疲倦于烫衣服的母亲想要那种晒干了没有皱痕的衬衫，因此科学就创造出了聚酯纤维(即涤纶)：一种老的成分的新组合。

有时髦意识的妇女喜欢尼龙的舒适特性，但又依恋羊毛的松软。所以科学家通过天然气的成分的重组创造出了丙烯酸系纤维。彼得·德路克(PeterDrucker)在《不连续的时代》中用一种生动的方式具体化了这项富有创新精神的技巧，他称它是“有系统有组织地跳进未知”。不像往日的科学，他说：“它不是建立在编织自己已有知识上的，而是组合自己未知的东西。”

但是令人惊讶的是，这些技巧并不在大多数的学校中传授，尽管在很大的程度上它们是通向未来的钥匙。

更糟的是，学业的测试都是建立在一个问题只有一个正确答案的原则上。生活中的重大突破都来自于全新的答案，它们来自于挑战现状，而不是接受现状。

思考的课程应该是我们的每个学校的最重要特征，否则，就像美国教育家尼尔·普斯特曼(NeiIPostman)在《教学：作为一种起破坏作用的活动》(TeachingAsAsubversiveActivity)中所说的那样：孩子可能“进入学校时像问号，但离开时像句号”。

加利福尼亚创意顾问罗杰·冯·欧克(RogerVonOech)在《当头棒喝》(AWhackOnTheSideOfTheHead)中说：“到现在为止，一个普通的读完大学的学生，他或她将承担2600次测试、测验和考试，那个‘正确答案’的态度在我们的思想中变得根深蒂固。对某些数学问题而言，这或许是好的，因为那儿确定只有一个正确的答案。困难在于，生活中的大部分问题不是这样的。生活是模棱两可的，有很多正确的答案——一切都依赖于你正在追寻的东西。但是如果你认为只有一个正确答案，那么当你找到一个时，你就会停止寻找。”那么，你如何使用你自己的脑力来做出像德路克所说的那种进入未知的有系统有组织的跳跃呢？以下是我们发现的最有用的几步：

1.界定你的问题

首先的一步是预先明确而不限制地(restrictively)界定你的问题。

2.界定最佳结果并设想它如何实现

第二步是界定你想要获得的东西——理想化的，然后你就组织起你的1000亿个活跃的脑神经细胞，在现实与理想结果之间架起桥梁。它也极大地促进了理想结果的有形化以及“用你的思想的眼睛”想见可能有的最好结果。

让我们再次以新西兰作为例子。100多年来，它较大程度上一直是一种单种收成经济，那种收成是：草原畜牧。事实上，其他每一个单种收成经济国家都仍然是未发展的、贫穷的国家——不管那种经济产品是香蕉、蔗糖、咖啡还是菠萝。但是新西兰因为有一种信念而一直是幸运的，它创造性地适应环境，从而建立起世界上最高效率的草原畜牧业和市场，它的产品遍布全球。

新西兰并没有发明冷冻或冷冻装运，但是没有一个国家比新西兰更多地使用它们来提高生活水准。虽然只有300万人口，但新西兰却是世界最大的黄油和乳酪出口国，以及最大的绵羊出口国，它是肉类和羊毛两个最大的出口国之一。

一个多世纪以来，新西兰是靠羊而生存，但是它怎样得到最大的收益呢？一个世纪以前，澳大利亚畜牧者为了上好的羊毛而繁殖美利奴绵羊，另为肉类生产培育了其他品种。新西兰则杂交繁殖出既有好的羊毛能出优质肉的羊。一种老的成分的新组合。

那个杂交繁殖过程还产生了一个新奇的品种：一种长着像粗头发一样长毛的羊，那毛是做地毯的理想的原料。在世界其他某些地方，发明家开发了用混合纤维编制地毯的机器，这比原来的编织过程快了将近50倍。新西兰的技术人员采用了这些技术来处理粗羊毛。这个国家目前是世界最大的地毯羊毛出口国，可能也是机织羊毛地毯的最大的出口国。

新西兰并没有发明飞机，尽管大约在莱特兄弟(WrightBroth-ers)发明飞机的同时，有一个南坎特伯雷(SouthCanterbury)的农场主理查德·皮尔斯(RichardPearse)(7)用一架自制的模型飞机作了一次失败的尝试。新西兰也没有发明“作物播撒”——使用飞机播撒化肥。但是同样地，没有一个国家比新西兰更好地使用这种想法。在50多年中，它一直在使用所谓的“空中施肥”，在山脉旁边播撒了磷酸钙，以便能长出适合羊吃的草。一个问题被界定了，那么一个老的成分的新组合就可以解决它。

新西兰也靠牛奶为生。又有了新的想法：杂交培育多肉和多奶的牛。环型牛拦使最高效的挤奶作业成为可能；牛奶车将牛奶运到合营的牛奶公司，包括运到世界上第一家自动生产厂；研究所研制速溶奶粉；合营牛奶公司的董事会决定进行国际营销。毫不奇怪，新西兰能够仅用1239美元生产一吨的黄油，相比之下，美国是2148美元，荷兰是2829美元，日本是4929美元(8)。问题被界定了，理想被确定了，那么用老的成分的新组合来连接两者，结果是：一个基于畜牧业的繁荣的经济。

3.收集所有的材料

如果一个伟大的想法是老的成分的新组合，那么下一步就是去收集你能收集到的一切材料。除非你对一个情况或问题掌握了一大堆材料，否则你就未必能找到最好的新的解决方式。

材料可以是特殊的——那些直接与你的工作、行业或问题相连的材料；也可以是一般的——那些你从千百种不同的方面收集来的材料。如果你是一个不知满足的信息的寻求者、一个提问者、一个读者、一个挑战者、一个用笔记和神经细胞的树突来储存信息的人，那么你会是一个伟大的思想产生者。

没有东西可以替代针对个人的、有目的的家庭作业。有所吸收才有所输出。关键在于连接已归类的信息，譬如说，把“第2614号轴突”上的“第369124号脑细胞”中的信息与储存在“第9378532号脑细胞”中的信息或其他地方的信息连接起来。

大脑形成模式的能力既创造了问题，又创造了机遇。我们每个人都以一种固定的方式使用我们的大脑，来为每一个醒着的片刻作安排——从走路到奔跑，从读报到看电视，从驾驶一辆车到在红灯时停车。你的大脑倾向于以狭窄的通道把信息储存在联结的“树枝”上，以备迅速、方便地重新使用它。所以很正常地，我们常会提供同样的解决问题的办法。

4.打破模式

要创造性地解决问题，你必须开辟新的道路、寻找新的突破点、发现新的联系，你必须打破原有模式。

那样做的最简单的方法是，从那些能改变你的思路的问题开始。如果使你面临问题加重一倍、减轻一半、使它静止、重组、翻过来、倒过去、使它又合并，那会怎样呢？如果你消除它——或部分消除它会怎样？如果你替换了它的一部分呢？如果你使它变小了、变短了、变轻了呢？如果你给它重新着色了、精简了、夸大了呢？如果你重新包装它呢？用不同的方法分类呢？如果你使用了你的全部的感官——加上香味、加上声音或使它看起来摸上去不一样、会怎么样？

5.走出你自己的领域

试着把你目前的先人之见放在一边。你用来解决问题的要素不应该仅仅是那些特别针对你卷入其中的行业和过程的东西。只使用这些，你将会得出同样的老结论。

如果要一个老师重新界定教育，他一般会开始考虑学校，而不是交互式光盘程序或在2010年的生活。要你的大脑1+1，它会自动得出2。它是被程序化的。

但是你的大脑还储存着有关千百种不同问题的材料，从烹饪一直到足球。关于畜牧问题的答案可能恰好来自于太空探索中的漫步。所以，所有好的发明者、革新者、创造者对于新知识都有一种永不餍足的爱好。永远记得去求索。

6.尝试各种各样的组合

下一步是：因为一个新想法是老的要素的新组合，所以去尝试各种各样的组合。当它们出现时，赶快记下来。从不同的开始点尝试。随意选择任何东西——一种颜色、一种动物、一个国家、一个行业，试着把它们与你的问题和答案联系起来。

去这样做，把你的笔记本记满。但是有一句警告：不要太集中于你的特殊领域，或者不要被你自己的先人之见限制。

尽可能广泛地阅读，特别是阅读那些远离你自己专业的、谈论未来和挑战的文章。一直要问：如果……会怎么样？“如果我把这和那连起来会怎样？如果我从这儿而不是那儿开始会怎样？”一直要问。

7.使用你所有的感官

有意识地试着投入你的所有的感官，这也会有很大的帮助。如果你的问题已经被精确地界定了，那么试着想象某些答案。记着爱因斯坦的相对论是怎样产生的，那时候他在做白日梦，想象他以一道光在作太空旅行。

画脑图也是一项极好的创造性工具——以某些新的方式把信息连结在一起、以某些新的群组把信息连结在某些新的分枝上，这样，你的思想观念不再仅仅是以某一个方向排列成行的。

就这样做，直到你的头脑浮想联翩，然后……

8.关掉——让它酝酿

你吃下去好食物以后，体内的消化液会做余下的事——在这种情况中，创意的“消化液”便是潜意识。记下那些我们已经在探讨快速学习时介绍过的放松技巧，把你的大脑放到最有接受性和创造性的状态中。

9.利用音乐或自然放松

很多人发现，放一些轻松的古典音乐，参观艺术画廊，或在河边或海边散散步，这都会有效果。凡是能让头脑开始作新的组合的事都可试试。

这里的技巧可以因人而异。本书作者之一一直觉得下棋最能启发新思，因为每走一步都会出现新的可能。但有些人则觉得下棋使人精力过于集中。如本书另一作者认为游泳和散步对其更有效。

10.把它带进睡眠

在你临睡前，回忆你的问题——还有理想的解决方式。如果你已划定最后期限，把它放进“大脑库”，那么你的潜意识就会按管，它从来不睡觉。

但是就像广告业巨子大卫·奥格威(DavidOgilvy)所表达的：“你必须给你的下意识指令，然后你关掉你的思想过程，等待某种东西，等待你的下意识对你说，‘嗨，我有了一个好主意！’有许多方法可以做到这一点。有一些人发现去洗一个长时间的热水澡会产生好主意，另一些人宁愿去作一个长长的散步，而我总是发现美酒生佳意——酒越好，主意就越好。”(9)

11.我找到了！它突然出现了

下一步是整个过程中最容易的，它突然出现了。你或许在刮胡须，或许在淋浴，或许在睡觉，突然之间，答案已经显现。

这一过程与人脑处理信息的过程相似，因而是可行的。就像你能使用你的下意识把信息归入模式中一样，所以你也能使用你的下意识故意打破那些模式而发现新的组合。但是只有当你特别地规定了你的想象和你的目标后才行。设定一个最后期限也很有用，这样，你的下意识会将此也放入记忆库中。

12.再检验它

当新的答案突然出现后，再检验它。它是不是完全解决了你的问题？你能否修正它或改进它？

上述我们提到的系统可以被称之为：以求解决问题的创意方法。

其它还有基于远见或使命的方法。与先前所述方法不同之处为：不从解决问题入手。你可以从对未来的想象开始，在未来，自然地，每一个梦想到时候都是可能的。

澳大利亚的未来学家彼得·埃亚德(PeterEllyard)博士是许多喜欢这种方式的人之一，他感到从一个问题开始经常局限了解决方式。他说：“在并不适当地被称为‘保健’的行业中，以一个问题为中心的方法的危险性可以一目了然。在大多数第一世界国家中，‘保健’实际上已是难以控制的。‘保健’(healthcare)一词实际上是指‘疾病治疗’(illnesscure)。这个行业由医生、医院和药房的活动组成。我们的保健预算的多少已经变成了这个国家的疾病指数。这忘记了人的基本状态是健康而不是患病。我们对健康采取了一个以解决问题为中心的方法，很大程度上把健康定义为一种没有疾病的状态，把健康的未来定义成解除了病患的未来。而一个基于使命的方法对促进和维护健康将会有很大的不同，它将关注滋养品、锻炼、良好的人际关系、对紧张的处理以及从环境污染中解放出来。这是一种完全不同的议事日程。但现在的问题是，我们的这种以解决问题为中心、受技术驱使的方式已占用了如此之多的资金和资源，再作基于使命的规划已资源不济了。”(10)

本书作者当然不会否定这种分析——但要指出实际上“问题”并未被准确地界定。而埃亚德又提出了一个重要的观点：一般地，我们都试着尽量窄地界定一个问题。举例来说，界定一个像“失业”这样的问题，你可能会把你的答案限制在新工作上，而想不到到再训练以及人们对闲暇和学习时间的要求。

当顾问工程师威廉·J·J·哥登(WilliamJ.J.Gordon)被给予设计打开罐头的新方法的任务后，他在与他的工程师和设计人员讨论时故意不用开罐器这个词。相反他们探究了香蕉及其极易剥皮的特点。最后他的解决方案是现在随处可见的在大多数易开罐上的拉条。一个受限于开罐器的态度会限制这样的结果(11)。

无论使用问题解决型的方式还是基于使命的方式，你一般都不能提供一个精彩的主意，除非你事先界定了一个特别的目标。

当然，还有很多例外。细菌学家亚历山大·弗莱明(AlexanderFleming)在伦敦的圣玛丽医院(St.Mary'sHospital)工作期间，当他碰到一种陌生的霉菌繁殖时偶然地发现了青霉素。

1945年，马萨诸塞州的发明家珀西·斯宾塞(PercySpencer)在一个新的雷达站工作，这使他发现了发射的电波有一种烹饪的用途。所以他把一块猪排挂在他操作的磁极管机器前，然后，就像英国BBC广播播音员彼得·伊文思(PeterEvans)和乔夫·迪汉(GeoffDeehan)所报道的，他“在历史上首次用微波做出了菜”。(12)历史上另一件古怪的事是日本人在这项发明上作了投资。“当一个日本商行开始制造磁控管的同时，根据和平条约它不能为军事目的生产。因此，日本把微波技术集中在和平的用途上。现在，在微波炉销售方面，日本领导着世界。”或者至少在韩国赶上它之前是这样的。

但是大多数突破来自于对未来坚定的远见：一个特别的目标，许多别的领域中的创造性的技术可以被采用。譬如做广告业给了我们“脑力激荡”(brainstorming)的技巧(13)——这是阿历克斯·奥斯本(AlexOsborn)的最初的想法，他是BBDO广告公司(Batten，Bar-ton，DurstineandOsbom)的创始人之一。

下面是一些特别的例子，告诉你如何才能在实际的思想创造过程中产生妙主意。

当你在寻找一个新的主意时，你是否：

把它加倍，就像伦敦的双层公共汽车？把它减半，就像比基尼或超短裙？把它扩展，就像能一处购足的购物中心或波音747大型飞机？把它弄干，就一小袋汤料粉？把它切开，就像面包？把它拉长，就像工装裤或加长轿车？

你拿什么替代？

符拉迪斯拉夫·伯罗(VladislavBiro)用一个小球替代了钢笔笔尖，于是圆珠笔就诞生了。电传机已经用电信替代了邮包，而国际互联网(Internet)又取代了电传。克拉伦斯·伯德埃(ClarenceBirds-eye)在加拿大的北极圈中发现了冰冻的鱼后用冰冻替代罐头食品的制造，开创了冰冻食品业。超市使用自选商品和手推车取代了售货员。施乐研究中心用“点触”方式来操作计算机，苹果公司以营利为目的改进了它，结果世界上最简单的计算机系统就诞生了。在爱尔兰，提供住宿和早餐的家庭小旅店已经取代了旅馆，并且成了这个国家的旅游业的核心。光盘(compactdiscs)已经取代了乙烯基音乐(vinyl)唱片。

你能够作哪些新的组合？

索尼公司把耳机与一架收音机组合起来，发明了随身听。高压炸熟的鸡和一种特殊的调料相结合成为我们的肯德基炸鸡。尼龙与紧身短衬裤结合产生了连裤袜。沃尔特·迪斯尼把米老鼠与旅游结合起来，创立了迪斯尼乐园。商店与停车场连在一起就产生了购物中心。通用汽车(GeneralMotors)公司把分期付款和提供不同漆色的销售方式结合起来，结果建立起了世界最大的汽车公司。

你怎样才能改进它？

直轮溜冰鞋现在是一种年销售额数百万美元的行销货——它不过是把原来的四只滑轮重新排列成一条。橄榄球是由英式足球改进而来的，橄榄球联赛来自于橄榄球，垒球来自于棒球。

你能扩大或增加什么？

麦当劳把汉堡包扩大，这就生产出了巨无霸汉堡。普林斯公司(Prince)通过扩大网球拍已经赚了一大笔财富。沃马特公司(wal-mart)通过庞大的廉价商场销售商品，已经成为世界上营利最多的零售连锁公司。JVC公司发明了3小时的录像带，以此击败索尼公司而确立了国际规格——因为特长的像带使购买者能够录下完整的体育比赛。

你能减少、逆转或消除什么？

弗兰克·维特勒(FrankWhittle)使风力逆转，从而发明了喷气式发动机。比尔·汉密尔顿(BillHamilton)改进了这个理论，给了我们喷气轮船。真空吸尘器根据的是一条相同的原理。在澳大利亚，第九电视网的凯瑞·帕克(KerryPacker)缩短了板球比赛时间，发明了一天一场的板球赛，使之成为一个收视率很高的新的夏日电视节目。电脑拼写改错软件减少了印刷错误。

你能创造什么新方式？

你能做到码：坚硬，如同一大块冰？柔软，如同容易涂抹的黄油或人造黄油？安静，如同一辆劳斯莱斯汽车？吵闹，如同摇滚乐？厚实，如同多克·马顿牌(DocMarten)的靴底(一种依据先前的“光头仔”的选择而来的有利可图的时装品牌行业)？有趣，如同《小娱乐》？垂直的，如同火箭升空？水平的，如同躺椅？

你能行吗：混合它，就像香波和护发素？粘牢它，就像用胶水粘住？摇晃它，就像调制奶昔？覆盖它，就像鸡尾酒上的伞形装饰物？暴露它，就像迷你裙或开叉很高的裙子？涂染它，就像新唇膏、化妆品或蓝色包装的百事可乐？压缩它，就像CD-ROM？使它液化，就像鞋油？挤压它，在塑料瓶子里？涂抹它，就像果酱一样？使它膨胀，就像自发面粉？

你能重新包装它吗？在易拉罐里，就像先调好的饮料？在塑料容器里，就像大桶装的酒？在喷雾剂罐子里，就像喷发胶、除臭剂？豪华的，就像宏碁电脑？

类似这些的商业新事物——还有几百种之多——正在改变社会的面貌。德尔电脑公司(DellComputers)的业务在13年中已经从一年6万美元上升到50亿美元，由于那种革命性的方式，他们按照个人需要配置电脑，并且用直销和了不起的电话服务的方式销售。乐高(Lego)公司以一家小型的木制玩具公司为起点，自从由一位没有工作的丹麦木匠奥罗·克里斯蒂安森(OloChristiansen)开办以来，业务已经发展到15亿美元。瑞典的IKEA已经成为世界上最大的家具零售商，它在19个国家有79个销售点，通过产品目录进行销售，由顾客买回在家中装配。

但是在至关重要的教育与学习领域，哪里有同样的革新？尽管我们从这本书里选择了世界各地取得的突破，但是，大致来说，它们是从各自孤立的地区被挑选出来的。

电子通讯方面的一个新想法会立刻在国际互联网和全球网上被传送给上百万名热衷者，或者在一星期或一个月里由大量的个人电脑杂志刊载。发明者和快速跟进的改进者正在趁经济发展的第三次新的浪潮之机而大发其财。为什么在教育中没有同样的活力？

我们猜想那主要是因为学校与课程结构方面的问题。从开始进入学校的那一刻起，大部分孩子就被这样教育——答案已经被找到了。更有甚者：他们被教导说，成功就是学习那些有限的答案——从一名教师那里吸收，然后在考试的时候准确无误地反馈。但是那不是真实的世界进行变革的方式。上面提到的简单问题是每天都在商业事务中被提及的典型问题，以便事情做得更好、更快、更便宜。

唐·柯怕格(DonKoberg)和吉姆·巴格诺(JimBagnall)在他们的著作——《全球旅行者》中建议用其他词汇来鼓励创新：成倍增长、分担、消除、开脱、逆转、分离、互换位置、统一、反常、循环、展平、挤压、补充、浸没、冰冻、软化、蓬松、迂回、增加、减去、减轻、重复、加强、喷出、抵制、保护、隔离、结合、象征、抽象以及分析。

斯坦福大学的工程师詹姆斯·亚当斯(JamesAdams)(14)建议列出那些会激怒你的事物，从此开始你的思考。然后他列出他自己的那些：软木塞在酒瓶里折断，自动售货机吞了你的钱而没有给你东西，粘在汽车保险杠上无法被揭掉的粘贴物，弯曲的台球棒，没放纸的厕所，滴水的自来水龙头和“一只袜子”。“如果你在十分钟之内就写完了你的清单，”亚当斯说，“那么你不是由于患有感知或情感障碍而痛苦，就是过着一种反常的受到控制的生活。”

另一种技巧是致力于获得百分之一千的突破。你做什么才能够快十倍、好十倍、便宜十倍呢？什么是你的领域中的“绝妙的应用”：那个大大的“啊哈！”能够把你的公司、你的学校或你的行业带到新的成功顶峰？那就是微软公司在计算机软件领域里达到的；是网景公司在国际互联网的检索器上所做的；是佳能公司在彩色复印机上所取得的成就。

假定在技术上有惊人的发展，通过某些操作方式在几乎任何一个领域中都有可能达到百分之一千的增长。举例来说，学习有关杂志广告和报纸排版的学徒期限是六年，学习有关书籍的排版需要五年的训练。今天，有了电脑排版，任何一个合格的打字员都能把整整十一年的训练压缩到一星期之内完成。那么，在你的领域里，它将会带来什么样的相似的突破呢？

在另一个极端，如果你一生只学一个日语单词，那么就学kaizen，它的意思是“不断改进”。但是，它还有更多的含义。它意味着一种哲学：鼓励行业中的每一个人，每天都对每件事的进步提出建议，譬如他们自身、他们的工作、他们的午餐房间、他们的办公室设计、他们回答电话的习惯和他们的产品。

丰田汽车公司董事长丰田英二说：“日本工人的特征之一就是他们既动手又动脑。我们的工人每年提供150万条建议，它们的95％被投入实际的使用。”(15)在尼桑汽车公司“任何一条能节省超过0.6秒钟——如一个工人伸一下手或走半步的时间——的建议都被管理层认真地加以考虑。”(16)庞大的日本电子公司——松下公司(Matsushita)每年从它的员工那里收到650万条建议，(17)而且绝大部分被迅速地实施。

报道日本高质量管理和不断改进运动的秘密超出了这本书的范围。但是为了部分地检测他们的方法的有效性，可以试着把初步的“不断改进”用在你参与的任何一件事上。有一种优秀的方法是使用大卫·布芬(DavidBuffin)的六角星思考工具(Thinkkit)。员工或学生们被鼓励提出一连串的新主意。教师或辅导员把每一个主意写在一个个彩色的六角星上，再贴在一块巨大的磁板上。然后这组人按照不同的主题和活动把六角星分类，并且选出大家都赞同的主要的、重要的主意。然后这些六角星被留下来，提示所有成员继续大家已同意的行动方案。

我们更愿意在商业活动中把两种方法紧密结合起来：为策略的设计寻找绝妙的主意(什么是将改变你的公司或行业未来的真正的重大的突破？)和“不断改进”(你怎样促使你所有的员工为那个事业的每个方面的提高而不断奋斗？)。用过分简单的话来说，许多人会把“啊哈！”说成是美国商业成功的关键，而把“不断改进”当成日本人的秘密武器。它们的“结合”是第三种方法。另一个大卫·布芬的创新：箭型行动图极好地展示了这种方法，它同时又可以醒目的方式不断提高大家已同意的目标和行动。

当然，许多大学会说他们一直在把思考作为逻辑学、心理学和哲学的一部分来教授。但大部分学校并没有教那种已经被爱德华·德·波诺(EdwarddeBono)(18)称作“横向思维”(Lateralthinking)的思考方式，那是思路开阔地探索新想法，寻找新方向的能力。

罗杰·冯·欧克(RogerVonOech)认为甚至那些术语——逻辑的、横向的思维都限制性太强。他说我们也有以下的思维能力：概念化的思维，分析的思维，思辨的思维，用右脑思维，批判的思维，愚蠢的思维，集中的思维，神秘的思维，反思的思维，视觉思维，象征性的思维，均衡的思维，数字思维，隐喻思维，幻想思维，诗化的思维，非语词的思维，省略的思维，类推的思维，抒情的思维，实际的思维，发散性的思维，模棱两可的思维，创造性的思维，对思维的思维，超现实的思维，聚焦的思维，具体的思维和异想天开的思维。(19)

但是，大多数人不明智地限制了他们的思维潜力。一个原因是大脑有把材料放在内存模式中的归档能力。当一个新问题被着手处理的时候，我们受制于沿袭过去的答案。我们都有先入之见、忌讳和偏见，尽管我们当中只有极少数人曾经承认这一点。这种先人之见等可能是情感的、文化的、宗教的、教育的、民族的、心理的、性别的或者饮食方面的。

我们还受制于从学校得到的先人之见——追逐正确的答案，而不是思路开阔地提出更好的方法。差不多每一个在高中或大学里获得成功的成年人对最好的教育体系都会有坚定的看法。而这个最好的教育体系一般来说就是他在其中获得成功的那一个。注意听每个人赞扬他的好学校，这学校不过是特别适合此人自己的学习特点而已。

这不足为奇。如今你也许一辈子都难碰到一个对所有事物都很客观的人。幸运的是，没有一种教育体制、或宗教、或健康体制能适合所有人。所以也许“新理念大突破”的第一步——用詹姆斯·亚当斯的术语(20)——就是接受我们所有人都有恐惧、我们所有人都有偏见。我们所知道的最佳克服方法，就是乐趣与幽默。尤其对学生，通常它很有效。一个充满乐趣的环境可以导致很高的创造力。

如果你不习惯新颖的“脑力激荡生活小组会”，也许可以接受以一个幽默挑战为开始的预习。试着发明一种新的高尔夫球——不会丢失的；或者设计一下你在月亮上或水下度假时该做的事；或者间一些“如果……将会怎么样”的问题。诸如：如果宠物变成了学校教师将会发生什么？如果电脑管理政府会怎么样？然后使用一些德·波诺的技巧，像PMI，CAF，C＆S，APC和他的“六顶思考的帽子”。(21)

PMI代表加(plus)减(minus)和有趣(interesting)。在这儿，学生们被要求选择一种完全奇特的表述，然后在三个栏目中写下所有他们能想到的正面因素，然后是所有的“负面因素”，最后是这一表述为什么是“有趣”的所有理由。

CAF意味着考虑所有的因素。寻找刚才没有立刻在头脑中涌现的新东西，并且把它们记下来。

C＆S代表结果和后续的东西。按照逻辑，它们应该被列在CAF下面，但是德·波诺说大多数人并不直接去考虑所有的结果，除非他们的注意力被特别地吸引过去。

APC代表替代方案、可能性和选择。原因再次十分明显：这种列举的清单鼓励你去思索。

德·波诺这样概括他的另一个技巧：“我的‘六顶思考的帽子’的主题很简单。白帽子代表中性的事实、数字和信息。红帽子允许一个人表达感受、预感和直觉——不带任何要证明它们的需要。黑帽子代表逻辑否定，而黄帽子代表逻辑肯定。给创造力的是一顶绿帽子。蓝帽子是控制的帽子，更多注意思考本身而不是问题——就像一位指挥控制管弦乐队。使用这些帽子的目的是为思想者们提供一种从一类思维方式迅速转变到另一类思维方式的手段，而又不引起错误。”(22)

这些都是最好的课堂技巧。尤其是“六顶帽子”——你若花些工夫去找些古怪的，色彩鲜艳和奇特的帽子，然后把它们传送给每一个人，以使人们能够扮演角色。

但是那些在这一章的前面部分已经建议过的简单主意，实际上在任何情况下部能有效地发挥作用：在广告、商务、销售、出口、市场调查以及学习与教育的所有方面。我们相信它们之所以有效是因为它们显示了有序的思维与创造的思维之间的逻辑联系。你的批判性的“左脑”逻辑意识以其常识与“右脑”的创造力连接起来。

当然，这种常识与创新的结合是以挖掘大脑的杰出能力作为开始。而大脑的潜力——我们下面就要提到——与来自生命开始时、乃至婴儿出生之前的信息有关。


六、从开始就要正确

生出更好、更聪明的婴儿的实用指南

你的身体比任何机器都奇妙。

每天，大约有200万个身体细胞衰竭，但是身体会自动地更换它们。

每隔15天到30天，你的身体就会完全地更换你皮肤的最表层。今天你在镜子里所看到的不是你一个月以前的同一皮肤。

但是有些细胞，你的身体将永远不会更换它：l000亿个活跃的神经细胞或神经原，它组成了你的大脑的皮层。(1)

你出生的那一天，它们中的每一个都已经在了。在你母亲的子宫里，平均每一分钟你就能生长出25万个这类细胞。

在生命的最初几年中，每一个神经细胞都在继续长大，每一个都有能力发展出上千个树突。但是在出生之后，在你的有生之年，你永远不可能获得新的大脑皮层神经细胞。

因此，在出生前九个月里大脑里所发生的一切都对将来的学习能力有着重大的影响。当怀孕妇女严重营养不足时，她们生出的孩子的脑细胞可能不到一个健康孩子的一半。

就像我们所看到的，神经细胞不是人脑中的唯一的细胞。我们每个人都有多达9000亿个脑神经胶质细胞来滋养神经细胞。这些胶质细胞也产生出髓磷脂，那是包裹着神经轴突的外包物。它们是从神经原到神经原以及到我们整个身体之间传送信息的神经通道，就像传送信息的电线一样。这些细胞都是在子宫里开始生长，然后在生命的最初几年中继续长成的。

如果在那些极重要的早期阶段婴孩得不到很好的喂养，那么它将无法产生所需的所有胶质细胞。在特产妇的饮食中如果有些食物被遗漏了，那么大脑和身体的神经通道将不能被有效地包裹。

正如美国研究人员布莱恩(Brian)和罗伯特·摩根(RobertaMorgan)在他们颇受好评的著作《大脑的食物》(BrainFood)中所说：“人的大脑在子官里就开始生长，这种发育的大部分不会慢下来，直到六岁。胎儿、幼儿和小孩子脑的发育是随时间而定的。这意味着大脑是在特定的阶段特定的时间中发育的。如果在那时候没有足够的营养以利于它的生长，那么，损伤或者畸形就有可能出现，而这在将来的日子里是无法被纠正的。在脑发育的阶段，一个婴儿如果得到的是很糟糕的喂养，那么在他以后的生命中将有可能出现学习无能的状况，在以后的日子里无论如何也无法纠正这种营养不良了。”

苏格兰教授迈克尔·克劳福德(MichaeICrawford)积十年对婴儿胎儿大脑发育的影响作研究后得出结论：“我们发现任何出生时体重轻、头围小或有智力缺陷的婴幼儿，其母亲在以前以及怀孕期间都是营养不良的，她们都没有摄入大量所需的营养。”(2)

即使在像英国、美国和新西兰这样的发达国家中，至少也有10％的婴孩是低体重的。一般的，都是因为母亲吃糟糕的食物、吸烟、吸毒或者受到所提及的这些有毒物质的影响。

克劳福德对有关食物和营养的教育的缺乏感到惊讶。他说，在生育前不良饮食对婴儿的影响不限于大脑，七项独立的研究显示，稍后的心脏问题、高血压以及许多病症的突然发作都是产前的糟糕的饮食种下的祸根。

也许很令人惊奇，主要缺乏的营养之一是脂肪，当然是一种特殊的脂肪。“很不幸地，”克劳福德说，“我们已经习惯于把脂肪与猪油联想起来。但是婴儿真正需要的是极为特殊的脂肪——我们称之为必要的脂肪，因为在你的饮食中真的非常需要它们。它们是你营造细胞，特别是大脑细胞所需要的脂肪，而不是动物或人类那种堆积在腰部的脂肪。

“这类脂肪很多来自于海洋生物。当然，现在它是一个老妇人的童话了，什么‘鱼是补脑的’。但事情碰巧就是那样，现在我们已经获得了绝对科学的依据。我们发现，在鱼以及所有海生动物中发现的脂肪与大脑的生长发育有特别的关联。”这同一类脂肪对身体的免疫系统的发展也是关键的。

对建造和维护髓磷脂的隔离功能，它们也是必要的。

克劳福德希望每个人都回复到“简单的自然的食物”的时代，吃丰富的绿叶蔬菜、水果、果仁以及植物油。

如果克劳福德和他的营养学家温迪·陶勒(WendyDole)要想使世界上每一个未来母亲都能透彻地了解到一个信息，那么它就是这样的：对你的孩子的脑发育最重要的时间是在你怀孕以前。

曾经服用口服避孕药的妇女在她们怀孕前应该特别注意饮食。避孕药减少了你体内的维生素B6以及亚叶酸或叶酸的储存，后者是婴儿发育必须的维生素。几种叶酸的缺乏能够导致严重的脑或其他器官的畸形。

克劳福德说，怀孕妇女特别应该在她们的日常饮食中包括香蕉，“不仅因为它们是钾的极好的来源，而且因为它们含有丰富的叶酸。”

锌和铁对早期的脑生长是关键的矿物质。怀孕的猴子摄入含锌较低的食物，它们的婴儿以后与别的伙伴玩得就少，行为退缩，对于复杂动作有学习上的困难。铁对于所有细胞的生长以及繁殖都是需要的，它也影响到对血液的氧供给。

大多数饮食专家说，在怀孕期间以及之前，最好有这样一份简单而合理的饮食：一天三餐，大量的水果、蔬菜、果仁、鱼和瘦肉。怀孕期间，铁的供给是十分必要的。应该多吃那些富有铁和锌的食物，像大豆、豌豆、花菜、胡萝卜、全麦面包、浆果(草莓、葡萄、西红柿等)和糙米。不要去吃任何使你保持苗条的食物。

怀孕期间还有哪些“不”？“抽烟、饮酒和毒品。”哥伦比亚大学长老会医学中心的儿科学、产科学、妇科学教授，纽约的研究者伊安·詹姆斯(IanJames)说，“母亲吸一支烟，胎儿就吸了二支烟。”(3)抽烟会使胎儿大脑缺氧，而那时氧气对细胞的生长极其重要。

每天抽烟15—20支的怀孕妇女的流产率是不抽烟母亲的两倍。在出生以后的最初的几周内，抽烟者的婴儿的死亡率比不抽烟者的要高30％。婴儿通过母乳也吸入有毒的尼古丁。以后，他们比较容易得呼吸道感染，他们也会有比较高的肺炎的发病率。

酒精也会损害脑的生长。过度喝酒会引起众所周知的“胎儿酒精综合症”，它会引起大脑尺寸的减小、面部歪曲、协调性差以及多动的行为。

詹姆斯描述了可卡因或海洛因的破坏性影响，特别是它们对怀孕妇女以及她们的婴儿的破坏性影响。科罗拉多州(Colorado)的教育心理学家简·M·海丽(JaneM.Healy)说，研究数据显示，在美国每九个出生的孩子中至少有一个是受到毒品影响的。她补充道：“许多权威人士都警告，怀孕妇女对可卡因的不断服用不久就会使学校充斥有注意力问题、学习问题和社会问题的孩子，而这甚至还不包括那些测试分数不断下降的孩子。”(4)

出生以后，饮食对所有细胞的生长仍然是极为重要的。形成髓鞘的重要性需得到充分重视。在出生之前，它已在胎儿脑中存在，它围绕着神经通道，使一个新生儿有可能吮吸、哭喊以及移动他的手指。但是在出生时，走路、说话以及控制膀胱所需要的神经通道还没有形成髓鞘。

海丽说：“常识告诉我们，尝试让一个新生儿独自行走是完全徒劳的，但是大约在一年以后，当那些联结已经有了髓鞘，那么走路就不再是一个问题。”

大约有75％的髓磷脂来自于脂肪——亲自于克劳福德所谓的“必要的脂肪”.另外25％来自于蛋白质。一个健康母亲的母乳喂养是这两者的最好的来源，其中含有的锌对胶质细胞的形成也极为重要。母乳也含有特殊的抗体，它给婴儿的肠子与呼吸道戴上防护罩，并且消除感染，它也帮助保护婴儿免受耳朵感染、湿疹以及其他过敏症，它也为迅速生长的骨骼提供了钙和磷的需要。事实上，一个健康母亲的母乳中唯一欠缺的可能是维生素D，那就是为什么许多医生建议补充维生素D。一份恰当“配方”的牛奶也可以用来替代母乳，但是它必须复制出母乳中最关键的成分。

所有这些听起来好像是基本常识。大约4/5的母亲看起来“做对了事——自然地”。但是即使在许多发展中国家中也大约有20％的母亲还得不到某些形式的帮助来妥善处理问题。大约有1O％的母亲在“冒很大的险”。

譬如，新西兰奥塔哥(Otago)大学药物学院的研究者们完成了对达尼丁(Dunedin)产科医院附近的怀孕妇女进行的一项长达十年的研究。在一个孩子出生前，医务人员要对母亲们问几个简单的问题，诸如年龄、婚姻状况、工作以及先前的家庭住址。逐年的数据积累显示，78％的母亲能够适当地处理各种问题，但是22％的母亲需要有某些形式的帮助。而所有婴儿中的9％被认为有很大危险，(5)他们有可能被严重虐待或得到不适当的照顾，除非他们的母亲得到某些帮助。

不难确定下面这些是危险的因素：年轻的单身母亲——住处不稳定；没有工作；父母离异；孩子被寄养他处；可能有吸毒背景；小时候遭受过父母的暴力。

很不幸地，在许多国家存在着一个相似的模式。美国有2200万6岁以下的儿童，其中500万生活在贫困之中，而大约这个数字的一半只是生活在贫困线之上。(6)如果不打破这个贫困的陷饼，猜猜看，谁将是下个世纪教育上的失败者？

这就是为什么在任何切合实际的教育体系中，我们都把父母的教育以及早期儿童健康课程作为极重要的课程优先列入的原因。

有几十项研究表明，在生命的最初五年中，好的营养与其他脑发育活动之间显示出极为重要的关系。

大多数早期脑发育都是按顺序发生的。一个孩子总是在学会说话前先学会看，他在学会走路前先学会爬行，他在跑之前先学会走路，在学会推理前先学会确认某些简单的东西。如果一个婴儿错过了这些步骤中的一步——例如没有爬行就开始走路，那么会产生学习障碍。用计算机的术语来说，那是因为早期活动设定了脑的“硬件”——按某种确定的顺序。当“硬件”处于绝佳状态，它可以被用来“运行”任何软件程序，像学习一门外国语或一个新的东西。但是如果某个“硬件”设置被跳过去了，那么大脑会难以运行某些程序。

早期发育的时间表部分是由形成髓鞘的顺序决定的。围绕着轴突的一层薄薄的螺旋形的髓鞘在出生的时候就出现了，随后，遍及整个身体以及大脑的髓鞘的完全隔离状态才会完成。总的说来，在身体里，早期发育是从上部开始再往下延伸的，那就是为什么你在学会走路前就能发出声音来——把信息传送到你的脚指以及小腿肌肉的长长的轴突所需要的髓鞘比传送信息到你的舌头和喉部所需要的髓鞘要长得多。(7)

在大脑中，髓鞘的完成是从后部开始然后移到前部，那就是为什么在你学会说话之前你可以学会看，因为你的视觉神经中心处在大脑的后部，你的言语中心比较靠前，而你的理智中心则更在前部。整个过程在大脑的中心被完成——科学家称之为“联结皮质”(associationcortex)；在那个部分，你把接受的信息进行分类并把它与你的记忆库的数据结合在一起。

当轴突被它们的髓磷脂壳完全覆盖住的时候，它们能以比它们以前高12倍的速度把信息传遍全身。事实上，传遍全身的速度每小时可达1英里到150英里。(8)

就像胎儿迅速发育一样，新生儿的大脑也迅速发育。所以对什么时候出现那些迅速发育的了解是很关键的。

譬如说，让一个2岁的孩子闭上一只眼睛，只要一个星期，你就几乎完全破坏了他(她)的看的能力。因为这时，发育中的大脑正是在眼球到处于大脑后部的视觉中心间建立视觉通道，两条分开的通道都会争着占优势。把一只眼睛闭上一段时间，那么另一只眼睛就会确立其占优势的通道。在你20岁时把一只眼睛闭上一个星期，那不会怎么样，因为那时你的基本的通道都已经确定了。

斯坦福大学的人类生物学教授罗伯特·奥恩斯坦因(RobertOrnstein)说：“两只眼睛建立其支配视域的标准时段在人类大约是起初的六年，在猴子是六个月，而在猫也许是三个月。这是一个极为重要的阶段。让一只小猫的一只眼睛闭上一天，那么在它成年后，那只眼睛的视力就会不好。

“从视觉大脑的这种基本的发育来看，应该有非常重要的练习课程。不要让一个婴儿的一只眼睛连续闭上一段时间。闭上两只眼睛比较好，或者干脆让婴儿睡觉倒是好一些。”(9)

听觉也是这样。你的内耳不会大于一粒小的果仁，但是它包含有像很多城市的电话系统那样复杂的网路。耳朵也包括另外的小而重要的构造，它叫耳蜗，它看起来像一只蜗牛壳，而它运作起来就像一个钢琴的键盘，但是一架钢琴只有88个键，而耳蜗却有2万个像头发丝一样细小的感觉细胞，它们接收声音脉冲并把它传递给大脑。

整个复杂的听觉机理对学习语言有着明显的重要性。就像视觉一样，基本的语言通道也在生命的头几年中确立。举例来说，整个英语大约只有40个不同的语音——整个世界大约有70种语言。在生命的重要的头几年中，清晰地听所有这些语音，学着发这些音，使用这些音，那么，在你生命的稍后阶段，如果你要学习其他的语言，你会较容易发出那些语言的语音。

在一个好的周围环境中，大多数的健康儿童在他们生命的头四年中，至少会学会流利他说他们的母语中的2000个基本词语。但是如果他们不能听，那么他们会发现要流利他说会有比较多的困难。而如果他们不能听或说，那么他们的学习会有困难。譬如，新西兰的一些调查发现，有20％的学前儿童一只耳朵有听的障碍，有10％的儿童两只耳朵失聪。(10)

这再次说明，有效的早期儿童发育项目应包括常规的听觉与视觉的检查，以及对营养和父母教育的关注。

的确，我们吃什么——我们的母亲吃什么，我们就成什么。我们当然也是我们思维和行动的产物。就像恰当的营养和锻炼会给孩子大脑的“神经高速公路”和树突分枝的发展提供营养一样，恰当的活动，包括所有五官的活动，会产生更多的树突的联结。所有将来的学习部将基于那些联结——早期的营养也参与了它们的发展。

全世界的所有最重要的教育方案都由那些能兼顾孩子身体与精神两方面发展的要素组成，因为实际上，这两者是无法分开的。

我们都是由我们所吃、所想和所做的而组成的混合物。在好好渡过孩子出生前的九个月之后，最重要的计划就要集中在接下来的生命中最重要的几年：从出生到八岁。


七、关键的几年

怎样增进0～8岁儿童智能的发展

绝大多数母亲好像天生就懂这个问题。

现在研究者们已经证明了：在生命的前四年中，你会发展出大约50％的学习能力，在8岁前，又会发展出另外的30％(1)。

这并不是说在4岁前，你已经吸收了50％知识或智慧，而是说在那短短几年里，你在头脑里构建了主要的学习途径，以后每一样东西的学习都将以这些途径为基础。这期间你还摄取了大量的信息，所有以后的学习都将以此力核心而展开、发展。

英国心理学家托尼·布赞(TonyBuzan)说过：“婴儿出世那一刻，就真的已经是‘才华横溢’了。仅仅两年时间，它就学会了语言，比任何一位哲学博士都要好，并且，到3岁或4岁，他在语言方面就是一位能手了。”(2)

布赞说每个孩子一出世，除非他有严重的脑损伤，否则就是一位亟待发展的天才。

他拿出一张纸片来说明婴儿的早期学习欲望。“想象一下，现在我是一名三个月大的婴儿，”他微笑着，“你给了我这张纸，你知道这纸不会维持很久。现在我会怎样做呢？”(他摹仿婴儿漠然地看着纸片，不理睬它。)

“或者我会这样做？”(他试着撕那纸片，弄碎它，弄出响声，然后塞进嘴里。)“很明显，会是第二种可能性，小宝贝的所作所为正好像是艾萨克·牛顿——最伟大的科学家。”

“小纸片能造出哪种乐器来呢(摇摇它)？这纸片有什么社会学的、经济学的价值吗(把它放进嘴里)？有什么人需要它(向四周展示)？它在工程学上、机械学上和张力方面的性质如何呢(撕开它)？把它放进化学实验室吗(咀嚼它)？检查这乐器——然后进入下一个实验。现在我们的小宝贝动用了他全部的脑细胞。逻·辑？是的。分析？是的。节奏？是的。一切？是的。”

科学家已从各方面测定了这种婴儿的能力。1964年，芝加哥大学的教育学教授本杰明·S·布卢姆(BenjaminS.Bloom)出版了有关该领域主要发现的概述。这本书研究了人类从出生至十七、八岁间的五个主要特征：高度、一般的学习能力、学业成绩、男性的攻击性和女性的依赖性。(3)

他发现儿童在最初的几年里惊人地发展迅猛，然后逐渐减慢。一般说来，5岁前会达到其发展高度的一半。男孩子在3岁前达到其发展高度的54％，3岁～12岁间又发展32％，最后的14％在18岁前完成。

他还得出结论：男孩与女孩在4岁前都可达到相当于17岁时所测定智力的50％，4岁至8岁间，发展另外30％，最后20％在8岁至17岁之间完成。甚至怀疑智力测验可靠性的那些人也可能赞同这个综合性的结论——只要用学习能力这个词代替智力。

布卢姆还分析了从出生至18岁间儿童的词汇、阅读理解及一般学习成绩，这使他相信，18岁的孩子其学习技能的33％在6岁前获得，42％在6至13岁之间获得，25％则获得于13岁至18岁之间。

布卢姆的研究对象覆盖的是性别角色比较固定的年龄段——其性别角色在幼年期通过鼓励训练而获得。他下结论说男子在18或20岁时所展现出的积极主动特性实际在3岁时已一半养成。而在18岁或20岁女青年身上体现出来的被动性情50％在她们4岁时已一半形成。布卢姆的发现来自于他对许多纵向研究的分析，这些研究检验同一个体许多年向在不同阶段的发展变化。

除了布卢姆在新西兰南岛做的这些研究以外，另外两项最详尽的分析值得一提。一项来自奥塔哥大学医学院，它坐落于只有大约10万人门的城市达尼丁(Dunedin)。1972年1661个婴儿在此降生，从此被跟踪研究，目前仍有大约1000多位还是被调查者。

这一研究的指导者费尔·西尔瓦博士(Dr.PhilSilva)说，该研究证明幼儿出生后的短短三年是至关重要的。(4)这并不是说其他时期不重要。然而研究表明，一个在这关键的三年里发展缓慢的幼儿进入童年期、青春期时可能会碰到麻烦。”

他指出，在这三年里，及时诊断出幼儿的身心问题也很重要，譬如听力或视力方面的疾病。“如果我们不在早期阶段帮助他们，那么，他们很可能将在整个一生中一直经历那些问题所带来的烦恼。”

另一项研究则调查了1206名1977年出生于克莱斯特彻奇(Christchurch)的婴儿。它的一个重要发现是：15％～20％的落后青年之所以落后的原因是他们在童年早期没有获得必要的健康检查以及利于发展的经验。(5)

布赞同意这一说法。“保证使孩子尽可能早地获得他所需要的活动，尽可能使孩子身体自由：手自由，脚自由，能够四处爬动、攀行。让他犯自己的错，然后从错误与尝试中进行学习。”

进入大脑的途径只有五条，即通过五个感觉通道：视觉、听觉、触觉、味觉和嗅觉。很明显，幼儿通过所有这些通道进行学习，他们每天都在学习。他们喜欢试验、喜欢创造、喜欢探究事物，而且乐于接受挑战，并能够模仿成人或比他大一点的儿童。

最重要的是，幼儿借助于活动而学习。他借助爬行的活动学习爬行，借助走路的活动学习走路，借助说话而学习说话。如果他的经验是新的，那么活动会使他的头脑里多一条途径；如果他在重复原有的经验，那么他也是在加强并拓展他已有的本领。

幼儿是他们自己最好的教育者，而父母是他们最好的启蒙老师。我们的家、海滩、森林、球场、冒险地带以及整个广阔的世界都是主要的教育资源——只要孩子们被允许、被鼓励通过他们所有的感官去探究。

研究者们强调孩子们需要积极鼓励。英国快速学习的先驱科林·罗斯(ColinRose)说：“对整个一生来说都是这样：如果你认为自己是一个糟糕的学习者，那么你有可能变成一个糟糕的学习者。”然而真正的问题是那样的思考方式是怎样形成的。美国关于这个问题的研究表明：大部分孩子从很小年纪起，每获得一个积极的鼓励，至少会收到六个消极的评价(6)，诸如“不要做这个”或“你没有做好”。这就是问题的根源。

研究还表明，对每个孩子来说，生长在一个良好、充实的环境中是很重要的。

加里福尼亚伯克莱科学家多年来用白鼠做实验——并以鼠脑发育情况与人脑做比较。“很简单，”玛丽安·黛尔蒙德(MarianDi-amond)教授说，“我们发现，白鼠从出生起，其主要的脑表层已有了全部神经细胞，相互连接的树突开始生长，第一个月生长得较多较快，然后开始下降。

“如果把白鼠放在良好、充实的环境里，我们能使树突保持增长的势头，相反，如果把它们放在单调贫乏的环境里，树突的生长会快速下降。

“在布置较好笼子里，白鼠生活在一起并可以接触到玩具，有梯子、轮子和其他玩物，它们可以攀爬，可以探究、摆弄那些玩具。然后，把这些白鼠与那些放在贫乏环境里的白鼠做比较(贫乏环境里没有玩具，没有白鼠与玩具的相互作用)，结果很简单：玩具丰富的环境里，白鼠脑细胞的大小及树突的数目大幅度增加，而在没有玩具的贫乏环境里，情形正好相反。”(7)

试验者还对自鼠做了一个“智力测验”：它们被放进迷宫，寻找在迷宫某一角落里的食物，结果从良好环境里出来的自鼠可以很容易找到食物，而另一组则不能。

很明显，科学家不能把人脑取出测试早期刺激对它的影响，但可以通过注射放射性葡萄糖来检测。黛尔蒙德说：“这些检测表明生命最初两年对葡萄糖的吸收是非常快速的——只要孩子营养丰富、接受到充分的刺激，直到5岁速度依旧很快，5岁至10岁间变得很慢。到了大约10岁左右，脑细胞生长达到顶峰——尽管有好消息说：人脑树突的生长是终生的，只要它不断接受刺激。很简单，人脑细胞和白鼠脑细胞一样，要经常接受刺激——它的生长来源于刺激。”

这并不意味着应把婴儿的家变成正规的课堂。正相反，事实上婴幼儿是通过玩耍与探索而学习的。反而是正规的课堂需要重新设计。

“我们过去把玩与教育当作相反的事物，”简·马佐罗(JeanMarzollo)和珍妮斯·劳埃德(JaniceLloyd)在他们的一本好书《通过玩而学》中写道：“现在我们比以前更明白了。教育专家与童年早期专家发现：玩就是学习，甚至更进一步，玩是最有影响力的学习方式之一。”

关键是：要把玩转化为学习经验——并且要使绝大多数的学习充满乐趣。

事实上，称职的父母自然会做的一些事会给孩子提供一些最好的早期学习。这里并不是指“学业”学习。例如，科学家已经证明，有规律地招动婴儿可以很好地促进其脑部发育。摇动可以刺激婴儿的前庭系统，它是位于脑干中央并与婴儿内耳紧密相连的一个神经系统，而内耳对平衡与协调功能的发展有重要作用。科学家说前庭是胎儿脑部在子宫里最早活动的部位之一——早到母体怀孕后第16周。

“是这种胎儿阶段的早期成熟使得前庭系统在脑部早期发展中如此重要，”《大脑：最后的堡垒》与《婴儿的心理》一书的作者里查德·M·雷斯塔克(RichardM.Restak)博士说，“在羊水里浮动的胎儿是通过前庭系统的活动获得其早期的感觉的。近年来关于下列说法的证据越来越多，即：前庭系统对正常脑的发育起重要作用；通过轻摇的手段使婴儿获得定期的前庭刺激，其体重增加较快，视觉与听觉发展较早，在较小的年龄就表现出明显的睡眠周期。”(8)

来自得克萨斯州的露丝·赖思(RuthRice)博士在其控制实验中证明：花一刻钟的时间用来摇动、抚摩或轻拍婴儿.每天只要4次，将会极大地帮助他(她)发展协调运动以及学习的能力。(9)

明尼苏达的威挪纳州立大学教育学教授莱尔·帕尔默(LyellePalmer)完成了对幼儿园较全面的研究，以证实这种简单刺激对5岁儿童的至关重要性。(10)小孩子每天参加体育活动，并以此作为早期教育最重要的一部分。他们被鼓励参与各类简单活动：转圈、跳绳、做操、翻筋斗、打滚、在平衡木上走动；他们在操场上低矮的活动器具间攀爬、滑行、翻滚跳跃；在教室里，他们参加集体游戏，这些游戏有利于促进视觉、听觉和触觉的发育。所有活动的设计目的在于提高这个年龄阶段的活动技能水平，并帮助促进脑的全面发展。

每年年末，许多孩子参加了城市预备测验，以测试他们是否有足够的能力开始一年级的学习。几乎所有实验班的孩子都通过了测试，且排名本州前10％——大多数排名于前5％。绝大多数孩子来自于工薪家庭。

快速教学促进会前主席帕尔默强调，孩子们不仅仅只是简单地在走、在跑、在跳——这是一般的机械运动。他说：“我们所建议的有刺激作用的活动，是针对那些能促进孩子们听觉、视觉和触党的发展，也将提高他们吸收知识的能力的脑部区域的。”(11)

举例来说，大多数父母好像天生就知道婴儿喜欢手臂被抓住，像直升飞机桨片一样旋转。帕尔默在明尼阿波利斯(Minneapolis)公立的新视野学校(NewVisionSchool)进行研究，证明这样的活动对脑部发育很重要，而且活动强度越大，对脑部在进一步接受学习方面促进效果越明显。

总的结果是在各方面都有提高：在能力上、自信心上、提高注意力上、快速反应以及对付复杂性逐步增加的学习活动的能力上。

帕尔默强调，他所说的活动并非许多学校所认为的“学习”活动。然而，到这些课堂看看就能知道孩子们正飞快地进入真正的学习。早期阅读的教授是通过词卡游戏进行的。数学的早期学习则通过骨牌和画上点而非数字的大卡片来完成。他们玩各类游戏从而发展了在开始写作前所需的技巧。

这些活动会有助于“学业上的发展”吗？你尽可以对此坚信不移！在另一项对学习成绩不太好的“边缘”孩子的研究中，帕尔默的方法使他们的阅读能力得到了巨大的提高，实验组孩子们的阅读速度要比控制组快3到10倍。(12)

两名瑞典脑前庭刺激研究专家马茨·尼克拉森和艾琳·尼克拉森也采用与帕尔默类似的技术，取得了很大成绩。在他们的实验组织里，他们发现缓慢的蹦跳和转圈对许多孩子来说是理想的运动，尤其是那些被诊断为有严重智力障碍的孩子。和帕尔默一样，他们也强调轻松有趣对所有活动的重要性。

他们同时强调有效的学习开始于出生那一刻。其主要观点如下：

1.一步步活动的至关重要性

婴儿以摹仿的方式成长发展，他们是天生的探究者，所以鼓励他们在安全的环境中探究周围世界。

新西兰的两位爱尔兰移民杰罗姆·哈蒂更和索菲·哈蒂更合作创造了一套以儿童自然发展为主、父母参与的儿童教育计划。杰罗姆曾经参加过奥林匹克五项全能运动的比赛，获得纽约艾瑟克大学硕士学位，是一位科学家和体能训练专家。索菲是一位颇有成就的音乐教师。现在他们定名为“跳动的豆子”的儿童发展中心在新西兰蓬勃发展。加入该中心的家长们定期参与“一小时活动”。杰罗姆·哈蒂更说“身体的、运动的学习”是一切学习的基础，譬如阅读、写作、算术和音乐。他说：“没有运动的学习，很简单，脑就不会发育。”(13)他说特定的运动方式使整个脑部“串起来”了。

他们认为这一点很重要：即身体活动与脑部发育方式是相互联系的。

费城人类潜能开发研习会每周定期开设国际性的父母教育课程，其主任珍妮特·多曼说：“给孩子们机会，让他们尽可能早地爬动。实际上，孩子们一生下来就能爬动，然而一般来说，他们被那么多的衣物所限制，因而一开始不能发展这种能力。”(14)

她说，只要孩子们暖和了，父母们不应该用大多衣物限制他们的活动。

“很简单，他们爬动得越多，就会较早开始爬行；爬行得越多，就越可以学会走路，并且每一个阶段都保证着下一阶段在适当的时候来临——而且同时完成了伴随着这些阶段的神经发育。

“如果婴儿被包裹得如此之久，以致他们根本不能真正爬动多一些，却直接去爬行，那么很可能5年以后当他们需要能很好地集中视力时就要为此付出代价了。”

然而，爬行到底怎样影响着婴儿的视力？“新生儿一般不能集中两眼视力，但是当它开始爬动时，同时运用两只眼睛的需要产生了——因为在婴儿向前移动时，他会触碰到沙发或椅子。自然是一位有点严厉的老师。当婴儿碰到这种情况时，他会说：‘等等，我最好看看这是什么。’这个时候就是婴儿开始停止两眼无目的游移并问自己‘我在哪儿？’的时候。从此，婴儿每次爬动都将启动他的视力，看明白他要去哪儿，并使两眼一起运用。当他不断地集中两眼视力，视力会越来越好。但是如果你错过这个关键的发展阶段，也就错过了脑部发育的一个重要阶段。

部分原因很简单：婴儿爬行和爬动需要动用他所有的四肢，而这种活动又增强着由3亿神经细胞组成的两个脑半球相互联系的途径。没有爬行、爬动行为的孩子——一般是从出生起脑部严重损伤的幼儿——是不可能充分协调两个脑半球的。

2.运用你的常识

几乎所有的事物都是通过五大感官被我们感知到的。在生命早期，婴儿尝试着触摸、嗅、尝、听和看周围的东西，因此，从一开始就要鼓励他们。

珍妮特·多曼说：“婴儿降生于这个世界，刚开始，他是盲的，听力不太好，他的感觉系统远非完美，这个世界对他来说是个很不舒服的地方。他会试着想：‘我在哪儿？怎么回事？会发生什么事？’因为他看不见、听不到、感觉得不很好，因此我认为父母的工作很清楚：提供足够的视觉、听觉和触觉上的刺激，以使婴儿能够走出看不到、听不见或感觉不很好的状况。

“那并不一定根复杂，比如说，刚当父母的人常把孩子放在一个色调柔和的环境里，这对孩子来说简直是个灾难。婴儿需要看对比明显的东西，需要看轮廓鲜明的图象，需要看黑白对比的事物。

“如果你招他放在一个淡粉色或淡蓝色的房间里，就像放在一个空无一物的世界里一样——因为他看不见。”

也要注意味觉。多曼说这是最受忽略的感官之一。“一般来说，在生命头几个月里，婴儿只能尝到两个东西，奶水与咀嚼过的东西，那可不是很有趣的味觉花样！所以我们鼓励母亲们多加一些花样：一点或柠檬或桔子或豆蔻的味道。”

声音方面：“母亲们本能地用一种稍响、较清晰的声音对婴儿讲话——这很好，”多曼说，“如果你能不断告诉婴儿说‘我正在给你穿衣’、‘我在给你穿袜子’、‘现在我在给你换尿布’等，情况就更好了。”

播放柔和的背景音乐也是一个好建议。在波利尼西亚、美拉尼西亚、穷克罗尼西亚太平洋群岛上，这一点非常显著。孩子们的成长几乎一直伴随着甜蜜的歌唱——他们对音符有近乎完美的感觉。每一个波利尼西亚人就像天生的舞蹈家，每一个新西兰毛利人似乎都能唱出很准的音符。专家会再告诉你这是由于在入学前就做得很好的缘故，在他们生活的文化氛围中，唱歌与跳舞是很重要的一部分，在关键的早期几年里，他们获得了所有这些信息。

与此相类似，现在世界上有成百上千的3岁或4岁儿童可以演奏小提琴——许多是在他们自己的乐队里，这要归功于日本的铃木教育法。(15)

3.五种感觉

随着孩子越来越大，许多父母感觉到鼓励孩子利用所有感官学习更容易些了，因为你看到了即时的反馈。

在《通过玩而学》一书中，马佐罗与劳埃德强调孩子们是通过具体而生动的经验进行学习的。“一个孩子要理解‘圆’这个抽象概念，他必须首先有许多圆的东西的经验。他需要时间去感知圆的图形，滚动一只圆球，思考各类圆形物体的共同点，并去看圆形物体的图片。孩子们玩时，喜欢用推、拖、捅、击或其他动作控制物体，这些物体可能是玩具车、鸡蛋箱或鹅卵石。正是这些动作和对实物的感觉使玩成为如此有效的教育手段。”

4.把整个世界作为你的课堂

把每一次外出都变成学习的经验。

你可以寻找各类形状

“它们就在你身边，”马佐罗和劳埃德说，“向孩子把它们指出来，很快他就会反过来指给你看。”圆圈，诸如轮子、气球、太阳、月亮、眼镜、碗、盘子、钟表、硬币等。长方形，如门、窗户、房子、盒子、书、床和邮车。正方形，如纸巾、手帕、窗户和桌面等。三角形，如屋顶、小山、帐篷、圣诞树和帆。

到处都可看到对立物

这是学习词汇的好方法——通过联系：比如一个皮球跳起来，必然要落下去。类似的还有公园里的跷跷板，灯的开与关，门的启与合，黑夜变成白天。

每次逛超市都是一次学习

在你购物前，请你的小孩帮你查看冰箱与食品室，搞清楚你需要什么：孩子及其他家庭成员的需要。然后在这家超市里，搜索开始：找出孩子要的东西并讨论这东西从哪儿来。还可把它做成一个游戏：“比比谁最先找出玉米片！”

学习数实物

从你孩子能接触到的东西开始：“这是一把调羹：这是两把调羹。”然后把它变成有趣自然的游戏：“你有一个鼻子，几只眼睛？你有一张嘴巴，但耳朵是几只呢？几个手指呢？”和孩子一起布置桌子，可让两人、三人或四人坐下吃饭。去商店购物时，让他数钱。

使区分事物变得有趣

正如我们已讨论过的，脑通过联系与模仿储存信息，所以早一点开始这一过程。洗衣这一天，孩子很可能学会把袜子配成双，找出该烫的衣服，和折好放起来的衣服。

5.交流的伟大艺术

语言能力当然是人类最独特的能力，婴儿通过听、摹仿和实践而学习语言，因此从一开始就要与他们讲话。告诉他们你在做什么，把他们介绍给亲戚朋友，经常读书给他们听。首要的是必须记住积极鼓励的重要性。如果她说：“Igoedtothestore.”不要对她说“你错了”，而要把正确的说法告诉她：“Youwenttothestore，didn’。you？Iwenttoo，Tomorrowwe＇llgotothestoreagain.”

还有介绍一个东西给孩子，然后让孩子猜猜看。把身边每一样东西都变成有趣的语言课：“这是我的眼睛。这是我的鼻子。你有眼睛吗？它们在哪儿？你有鼻子吗？它在哪儿？”

儿歌是很好的——因为是押韵的，韵文容易记忆。每个孩子从一开始就应该常常有机会摆弄彩色书画，并且经常有人读书给他听。

新西兰阅读专家与作家多萝西·巴特勒(DorothyButler)说：“把幼儿的书放在他够得着的地方。从他降生起就试着给他看书，封面要鲜明清晰，并且开始时你要鼓励他把两眼集中在图画上。你可能在短短头几个月里教会孩子很多关于书的知识。”(16)巴特勒甚至建议给更小的幼儿一页接一页地看恰当的读物：“婴儿需要这样的人：爱说笑、热情善良、总是将他们纳入他的生活，供给他们玩耍的场所。让我们提供相应于这些经验的书籍，在书里，语言与图画刺激感官，而意思则随着感觉被自然吸收。”

学习阅读应该是自然的、充满乐趣的过程。

这个道理还是很简单。英语里有55万个词汇(17)，但只要2000～3000个词就可以构成大部分言语的90％(18)，并且只要400～450个单词即可组成大部分书籍词汇的65％(19)。用一种自然的方式把那些词介绍给孩子，使阅读的发展像说话一样自然。事实上这个原则如此简单，很奇怪居然还有人在争论它。词汇，像图画一样，只是现实中事物的符号。苹果的图画是一只真苹果的象征符号，“苹果”的发音和“苹果”的拼写也是如此，所以如果孩子们能听到和看见“苹果”，并且能尝到、嗅到和摸到苹果，他们很快就会学会说和写“苹果”。

格伦·多曼(GlennDoman)于1964年第一次写出《教你的孩子阅读》之前，已经证实上面所述原则。虽然别人对他有许多批评，但实际上大部分人只是提出类似的方法而已，况且他们所批评的常常是他从未提出过的东西。(20)

多曼说：“学习阅读和学习说话一样容易，事实上可能更容易些——因为看的能力的发展先于说的能力。但是先别马上接受我的说法。随便问一位拍电视广告的人，他们运用了同样简单的沟通技巧。随便找一个晚上看电视，你会听到“可口可乐”或“麦当劳”的叫卖声——同时大幅彩色的商标名称出现了，并伴有容易记忆的韵律。两岁的小孩已经能弄懂这一切了。现在他们能够阅读，因为突出醒目的信息足以使人看懂。”(21)

所以受多曼训练的父母不仅对他们的小孩讲新的词汇，大声而清晰，他们还像电视商广告片或户外广告牌上所做的那样，展示给孩子大号的拼写单词。

世界上许多地方的父母亲发现了一个常识：尽可能多地给东西打上标签，那样孩子们就像能听懂别人说话一样，认出标签上的字。从所有重要的东西开始：孩子自己的名字到妈妈、爸爸的名字，身体各部位以及屋子里的每一样的东西。印刷体字母大小以3英吋高(大约7厘米)为宜。

20年前，太平洋中拉罗汤加(Rarotonga)岛上，幼儿园与父母教育中心结合了起来，每样东面既被标上英文又被标上当地的波利尼西亚语。他们发现这是一种极好的培养孩子用两种语言读、说的途径。

在美拉尼西亚，诺利研究所(NuryInstitute)已经训练了上百对父母，这些父母教孩子用美拉语与英语两种语言读和说——这里特别运用了多曼的方法。(22)

母语为英语的教师与作家菲利西特·休斯(FelicityHughes)运用类似方法教坦桑尼亚儿童用英语和斯瓦西里语两种语言阅读。(23)这些小孩中许多人反过来又帮助他们的父母成为有文化的人。

菲利西特·休斯和本书作者都同意——但格伦·多曼不同意——语音与整个单词的学习方法是同等重要的。英语里重要的词汇大约有一半是规则的：如hat，sat，mat，hit，fit,sit；另一半是不规则的，包括很难拼的词如through，tough，cough，where，tight,weigh和bridge。

只学拼音规则的词，你可以拼出set，bet，gut和met，也将很快学会前缀、后缀如un、de、dis、re、ing和ed,但你学不会读onceuponatime(语音上：Wunceuponuhtaim)，你将读不好1到10，(语音上发音为Wun，tu，three，for，faiv，six，sevenait，nain，ten)。你甚至不能按语音阅读！

英语中［i：］可以有12种拼写形式：Onthequaywecouldseeoneofthesepeopleseizethekeytothegreatmachineandgiveittothechiefofficerwhothrewitinthesea。

所以词卡上应包括所有可能用到的词，无论它拼音是否规则。

第一张卡应包含“标签”词——孩子最先看到、父母告诉他的东西的名词形式：“那是你的瓶子，这是你的衣服，这是你的脚趾。”然后到小孩会爬、会滚或会走时，可以学习动词的写和说：“让我看看你翻身，好孩子，你会走了。”然后可以学副词：“慢慢滚，让我看看你能走多快。”也可学形容词：“多大的一条黑狗。”

但太早的学习会不会剥夺婴儿的童年欢乐？“如果一个人坚持认为快乐的童年是孩子在围栏里与他自己的鼻子玩，”格伦·多曼说，“那么我们当然承认应该剥夺那种玩法，然而如果快乐童年意味着拥有每一种好的机会，那么我们承认应该支持这种情况。

“批评我们的几乎总是这样一类人：他们从未涉足我们的领域，并且对我们真正所言一窍不通。

“确实，我们运用自动防止失败法则。我们教给所有母亲这条法则：当你教育你的孩子时，如果你和孩子都没有感到最高兴，那么就停止，因为你肯定做错了什么。这就是自动防止失败法则。”

早期几年也是同时学习几门语言的理想时期，尤其当你住在一个讲多种语言的环境里。多曼说：“所有孩子都是语言天才——试想想他们在三岁前学习说英语的能力。如果生在使用两种语言的环境里，他们就学会两种语言，如果生在三种语言的环境里，就学会三种。”

黛尔蒙德(Diamond)教授相信“爱”是童年早期教育最基本的成分。“我认为温暖和情感是促使脑健康发展的主要因素，若有了爱再让孩子经历各种各样的经验，让孩子选择他自己感兴趣的事——然后一切从那儿开始。”(24)

6.父母是孩子的启蒙老师

父母怎样能成为一位更好的老师呢？很明显，你可以阅读关于这方面的书，就像你现在所做的一样。但是，一如其他学习，多实践再加一位辅导老师将会很有用，这方面有许多典范。

在美国，密苏里州的“父母作为老师”计划(PAT)是一项重要的开拓性的计划。(25)它作为带头计划开始于1981年——以“作为启蒙老师的父母”为标题——它的早期研究成果被认真检查过。该计划中的所有孩子长到三岁时，随机抽取一个实验组与对照组作比较，在所有重要的方面——语言、问题解决、健康、智力技能、与别人的关系以及信心——PAT样组中孩子的得分高出对照组很多。

PAT现在作为州立基金服务项目由密苏里所有543所公立学校提供支持。目前大约有6万个密苏里家庭从孩子出生到三岁期间参加该计划。他们由1500个训练过的兼职“父母辅导者”进行辅导，每对父母每月被访问一次，“父母辅导者”提供每个孩子下一发展阶段的信息，并提供使孩子健康成长的实用方法。他们也提供关于家庭安全的建议、有效的原则、建设性的玩法等。

每次进行访问时，“父母辅导者”会带来孩子下一发展阶段中可能需要的合适书籍和玩具，讨论父母可以期望些什么，留下一张纸，写好如何在下一阶段中刺激和发现孩子兴趣的建议。

“家庭接受到三种服务。”“父母辅导者”乔伊·罗斯(JoyRouse)说，(26)“主要的是每月一次家访。我们还组织群体集会——给同龄儿童的父母们提供一个碰面的机会。有时集会是父母一孩子的活动，有时是听专家顾问做有关儿童发展和儿童抚养的咨询谈话，有时集会只是一个娱乐的时间。第三个组成部分是放映，这是一个重要的组成部分，放映关于语言发展、一般性发展、听觉与视觉发展的片子。我们还拥有向有特殊需要的家庭提供帮助的网络。”

许多密苏里学校还将PAT与其他计划联系起来。圣·路易斯县的福格森·佛罗里桑特校区(FergusonFlorissantSchoolDistritct)就是这样的典型(27)。它同时运行六个各自不同的学前计划：PAT；父母和孩子一起参加课程学习的LINK计划；“星期六学校”——4岁孩子只上半天学，有家庭访问团体的学校；为3岁儿童服务的一个计划；2～5岁儿童看护中心，由父母付费；对于有特殊需要的学龄前儿童的教育计划。当地高级学校里设有日托站，作为学校青少年训练计划的一部分。

密苏里30％的有3岁以下幼儿的家庭从90年代起都参加了PAT计划。每个家庭的费用大约一年250美元，其中180美元由州政府提供，校区提供剩余部分，因此如果为全美每个有3岁以下幼儿的家庭提供该项服务，将意味着：每年为1200万儿童花费30亿美元。若按照密苏里州的水平，全部家庭中最需要帮助的那1/3家庭每年将花费10亿美元。

然而曾在该计划的创建中起重要作用的哈佛前教授波顿·L·怀特(BurtonL.White)，已经结束他在PAT中的参与，因为他说它面临“毫无希望的资金不足”，(28)要想真正地做好这项工作，将需要更多投资——而且它应该得到最优先的考虑。他说不足十分之一美国儿童在出生后关键的前三年里获得了充分的发展。他说：“这件事或许是个悲剧，然而这绝不是20世纪的一个悲剧。在西方教育史中，从来没有一种社会认识到早期教育的重要性，或发起对家庭或其他机构的有系统的准备和帮助，以引导儿童早期发展。”(29)

怀特教授说孩子开始走路到两岁的那段时期是特别重要的，“四种教育基础中的每一种——语言发展、好奇心、智能和社会化发展——在8个月至2岁这段时期处于关键的时期。”

他直率地说：“我们的社会没有训练人们怎样抚养孩子。”现在他在进行一项实验计划，基地在位于马萨诸塞州成本的父母教育中心。他幻想着国家对类似工程作最优先的考虑。我们也是这样。

另一项对3～6岁儿童的发展教育做出出色成绩、以家庭为基础的父母教育计划，称作HIPPY：学龄前儿童的家庭指导计划(HomeInstructionProgramForPreshoolYoungsters)。该计划于1969年在以色列开始运行，到目前为止已运行于其他20多个国家或地区，每年服务于以色列地区以外的家庭约2万个。在美国，由于它在阿肯色州的成功和总统克林顿及其夫人希拉里·克林顿的支持，该计划可能得到最大的帮助。克林顿总统对此计划的赞扬溢于言表：“该计划以我的判断是目前地球上最好的学龄前儿童指导计划，因为它给予父母做他们孩子启蒙老师的机会，无论父母所受教育如何。”(30)

HIPPY是由艾维马·罗姆巴德(AvimaLombard)教授所设计的。最初它是为近20万名到以色列的亚非难民设计的。这些难民贫穷且简单纯朴，他们的孩子有时由于父母忙于生什而被冷落。像PAT一样，HIPPY直接把培训带入家庭，但只培训四、五岁儿童的父母。计划中的母亲们每两周受到一次访问，每隔一周参加一次与其他母亲们的集会。(31)

结果非常好——在阿肯色，不仅孩子们从计划中获益，也使父母们的阅读与书写能力获得了提高。(32)

在马来西亚，一项父母教育计划已经阿布·贝克博士和曼瑟·哈基·苏凯米带人农村实施，他们叫它诺利计划(NuryPro-gram)——来自于意味着“闪烁的灯光”一词。到1992年年中，他们已培训了2万马来西亚父母，在新加坡是2000位。(33)

7.幼儿园中心的父母们

新西兰通过探索和研究密苏里PAT计划和HIPPY，已显示出了类似的成就。在密苏里，PAT与学校联系非常紧密，但在新西兰，政府已把PAT与国家普卢凯特(Plunket)计划联系起来(此名来自新西兰一位前首脑)，后者倡导了婴儿健康检查、父母教育，并且在本世纪大部分时期为家庭提供帮助。普卢凯特计划在很多年里为新西兰取得世界最低婴儿死亡率的成就起了主要作用。政府希望到1998年为所有申请加入“作为启蒙老师的父母”计划的父母们提供服务。(34)

新西兰太平洋基金会开办并探索了另一项更认真的计划。(35)早在90年代初该基金会就在有较多穷困问题的中心地区帕波库拉(Papakura)的凯文路学校(KelvinRoadSchool)设计并建立了一所综合幼儿园和一个父母培训中心。该中心也与大多数其他社区健康、社会服务项目紧密联系，它的幼儿园中心为婴儿及其父母提供完备的以HIPPY为基础的指导计划。基金会执行主席莱斯莉·麦克斯(Les1eyMax)把整个计划描述为“父母、学前儿童综合服务中心”(36)(one—stopshoppingcenterforparentandpreschoolservices)。结果是如此突出，政府因此开始为其他中心提供财政资助了。

富有革新精神的新西兰从1941年以来一直推行家长合作的游戏中心运动。它最初是为支持那些丈夫远在战场的母亲们而发起的。母亲们轮流照顾一大群孩子以便其他母亲有空去采购商品或休息。该运动发展迅速，早期刨始人之一格温·萨默塞特(GwenSomerset)组织了更大的计划，使年轻母亲们学会正确抚育儿童的技巧。现在全国共有600家儿童游戏中心，服务于23000个孩子。父母参与其中是其重要特点。他们轮流帮助一位受过训练的兼职辅导员经营每个游戏中心，而训练和帮助别的父母也使他们成为更有能力的父母。

瑞典是另一个拥有非常先进的儿童早期发展规划的国家——但也有着对于大部分国家来说都太高的税率。在瑞典，每个孩子出生后，父母中的一方可以休假一年并继续享受全额工资，专司父母之职。(37)

后来，瑞典还建立了优秀的幼儿园发展中心，拥有世界上最完备的避难者支持规划，接收了来自114个国家的移民。根据法律，每个幼儿园中心必须雇佣既能讲瑞典语又能讲每个孩子的本土语的成人，一般他们也能讲英语。

然而儿童早期教育的优秀奖应该发给约90年前意大利第一位女医生玛丽亚·蒙台梭利(MariaMontessori)发起的一场运动。(38)

大多数蒙台梭利幼儿园是私立的，通常费用很高。但在法兰西营地(FrenchCamp)——靠近加利福尼亚州的斯多克顿县(Stock-ton)，距离旧金山一小时车程——一个新西兰电视台摄制组，在拍摄世界上最好的学习思想时，发现蒙台梭利中心也服务于美国最穷的工人家庭，包括水果与蔬菜采摘工人。(39)那些家庭的父亲与母亲都是每天早晨从4：30或5:00开始下田干活——一个家庭一年只有约7000美元的收入。

然而他们的孩子正在受到世界一流的学前教育。该中心是以加利福尼亚为基地的非常现象研究中心基金会建立的18所研究试验站之一。它对世界来说应是一个成功的典范。但除了在其所属范围内，它很少为人知晓。在法兰西营地中心的活动场所，你将看到移民儿童在跳舞、在唱歌、在玩。在屋里，你可以看到他们全神贯注于各种各样按照蒙台梭利原本思想所设计的活动。

他们坐在为儿童特制的桌子上、椅子边、使用着专为适应他们的小手而设计的工具。他们也按蒙台梭利的方式学习数学，且被深深吸引。他们用不同长度、不同颜色的小木棒学习小数及2000以内的数字算法。

在许多其他革新中，蒙台梭利还倡导字母刻纸，使幼儿的触摸学习与视觉学习一样优秀。在法兰西营地，你将看到范围很广的类似感官经验被孩子们学习到。每个房间都有多种多样活的动物与鱼用来帮助学习。受过良好训练的父母总是在一边帮助自己的孩子，同时所有孩子都被鼓励自己学习。

基金会的组织者之一安东尼亚·洛佩兹(AntoniaLopez)说：“大人的主要工作是向孩子们提供尽可能多的良机，无论是文化的、科学的、艺术的、音乐的、数学的或语言的——提供足够多的与年龄适合并不断发展的良机。”(40)每隔两小时让孩子吃点东西，每顿饭都是在营养与饮食方面的一堂课：低脂汤、以全麦玉米饼代替白面饼。小孩学习数调羹、叉子和盘子时，也布置餐桌，每餐都有文化学习上的快乐。

而且在营养上不会停顿。所有家庭成员——男性、女性、兄妹、孩子——每年做一次身体检查。

那些批评格伦·多曼早期阅读计划的人若听到法兰西营地的孩子不到五岁就会流畅地写作，可能会惊讶不已。洛佩兹说：“蒙台梭利告诉我们，孩子们大约在四岁半好像可以突破书写这一关了，这是那种‘我可以写一个句子、一个词’的写作。但我们的孩子正在真正更早地被指导学习阅读和写作。甚至只有两岁半的孩子也被教授前写作的经验：他们做东西从左到右、从上至下；学习事物中的相互联系；接触到儿歌、故事和各种谈话——因此在五岁之前，他们已做好进入作文的准备了。”

蒙台梭利和多曼最初都以脑部严重损伤的幼儿作为研究对象，这一点可能是非常重要的——他们发现这些孩子经过多种感官的刺激训练常常会比“正常”儿童做得更好。

蒙台梭利陈述了她最新的材料和经验，其中有这样的观点：即使有智力缺陷的儿童在上学之前都可能轻易地学会阅读、写作、画画和数数。她的成功非常伟大，她的有脑损伤的学生通过了一个又一个测试。(41)

然而，在蒙台梭利的方法中，小孩不是被教会怎样写作的；而是特定具体的经验使他能够发展动作能力及其他技能，这些导致他在写作上获得自我开发。新西兰奥克兰市的蒙台梭利专家波琳·珀塔波(PaulinePertab)解释说：“在孩子两岁半时，就鼓励他倒水、擦家具，发展其手、眼的协调性；学习画画，练习控制铅笔；到后来做模型与图案，熟悉模板里里外外，并且利用砂纸覆盖的约九厘米深——三至四英时深——的字母来获得各字母的形状感觉。”(42)写作“突破”出现于小孩自己发现他能写的时候。

在法兰西营地，所有的谈话都用西班牙语：这是母语。讲本土语的伯克莱专家莉莉·翁·费尔莫尔(LilyWong-Filmore)教授说，母语是父母与孩子相互联系相互交流的关键部分。她说：“孩子们学会英语没有任何麻烦。事实上，如果英语是优势语言的话，学习它是很快的事，孩子们在一年左右就可以毫无困难地学会它。”(43)

洛佩兹说：“不久前来自洛杉矶一所小学的一位校长曾提到他们有22名被幼儿园老师推荐加入“天才’儿童计划的孩子。调查他们的背景时，发现他们有些共同的东西：全都来自中美洲，没有一个会讲流利的英语——他们全都来自基金会中心。”翁·费尔莫尔可能是对的。在电视台成员参观法兰西营地西班牙语的幼儿园后的六年里，他们的脑海里还一直印刻着生动鲜明的印象。瑞典的多语种幼儿园也是如此。

或许语言的选择并不是最重要的。关于童年早期教育久缺问题的答案很大程度上在于为所有孩子发展他们的无资提供一个全面支持的环境。

玛丽亚·蒙台梭利早在1900年就在证明这一点。她结论性地陈述道：如果孩子们成长于鼓励他们自然、顺序地发展的环境中，他们会“突破性”地进入到学习：他们将变成自我激发者、自我学习者，同时有信心解决任何生活中出现的问题。

然而大约100年之后，我们发现仅有两所童年早期发展中心是遵循本章所罗列的所有准则的。第一所是蒙台梭利国际学校，位于人口稀少的蒙大拿州。(44)在那儿没有关于哪种教英语的方法更重要之类的荒唐争论：语音教学呢还是“整体语言”教学。他们的孩子两种方法都用，并且很早就学会了。他们知道英语中相同的发音可以有不同的字母组合，因此用这些发音和组合来做游戏。

他们知道达到流利写作的主要阶段包括许多前写作活动，因此孩子们参加大量那些阶段的实践活动。他们知道音乐与诗韵是学习的基础，也是平衡的教育计划中的重要成分。他们也懂得，按照多曼—帕尔默—哈特根的原则，体育运动对脑部发展非常重要，因此，孩子们每天都要进行体育活动。

上一年级前，每个孩子都可以充满信心地谈话，流畅地读，顺利地写，编故事，拼写单词，数数，做加减乘的算法。

在英国，蒙台梭利运动也正在表明这样一种童年早期发展模式——这场运动发起于伦敦蒙台梭利中心的主要领导人莱斯莉·布里顿(LesleyBritton)，他的《蒙台梭利：玩与学》一书对蒙台梭利思想做了很好的介绍。蒙台梭利农校由出生于南非的海伦·沃特金(He1enWatkins)经营，位于伯克舍尔(Berkshire)，是英国最好的学校之一，与蒙大拿的蒙台梭利国际发展中心一样，它服务于小学生。(45)

然而整个英国与美国一样在儿童早期教育方面有着发达国家中最坏的记录。

新西兰82％的3岁或4岁儿童加入了早期儿童教育计划。政府规定目标是这样：在1998年前把百分比提高到90％，在2001年前提高到95％。(46)新西兰以孩子为中心的教育方法使得小学学习还是生动有趣的，在小学生识字能力的培养上新西兰是世界上最先进的国家之一。许多欧洲国家有类似较高的儿童入托率，但整个美国在童年早期教育方面的表现是令人吃惊的。加利福尼亚——公共教育上是美国最好的地区——只有41％讲英语的儿童和15％墨西哥裔儿童带着一点学前教育经验在5岁时进入幼儿园。(47)

8.在学校里继续同样的充满乐趣的教学方法

更为糟糕的是：在许多州，“正规的学业教育”一词来自于小学教育头几年。孩子们没有机会获得妙趣横生、经历丰富的学习，而那是真正成长的基础。学习的乐趣没有了。

英国是同样的情形。从由克里斯托弗·鲍尔爵士(ChristopherBall)撰写的一份优秀的94报告中可以看出，托儿所教育最终在讨论会上获得了一席之地。(48)然而父母教育计划很少在各类媒体中获得研讨。太多太多托儿所中心的培训主要以如何照料孩子为基础，并且没有推广和建立世界上最好的多活动学习模式。许多英国媒体在鼓励未能发挥潜力的小学校转到“安静坐着，面对老师”的教育方法上来，而这种方法早已制造出几代失败的学生了。

选择是明显的：

■教育计划鼓励所有父母实现他们作为孩子启蒙老师的重要角色。玩乐中心、蒙台梭利、HIPPY和太平洋基金会已经说明该怎样做了。

■学前发展中心帮助每个孩子在其关键的头五年里，成为一个“有无资的孩子”。这一点在加利福尼亚最穷的工人家庭里已获得证明。

■童年早期发展计划帮助每个孩子甚至来自于剥夺背景中的孩子，以与只占20％的获得高成就的孩子平等的水平开始学校生涯。莱尔·帕尔默的研究结果和来自蒙大拿州的令人信服的课程表明了这一点。

■基于对小学校怎样提供有趣的、建立在经历之上的学习的全新考虑，这些学校应继承并发扬世界上最好的学前中心和家庭所总结出来的那些特点。

幸运的是，当常识与好的研究成果以及有献身精神的校长和教师结合起来的时候，当学校作出志在取胜的计划布署时，那么，在学校中就发生了很多例外的情形。


八、学习的秘密核心

怎样像规划商业一样成功地规划教育

有时，一个伟大的真理铭刻在你的头脑中。

或者，一句简明扼要的句子比一千本书更有效地表明了一个自明之理。

或者，你感到一张遮蔽你双眼的面具突然被移开，因为你能如此清晰地看见某些东西，以致于你会奇怪为什么你以前从未看见过它。

最简明的真理已经从我们为本书而分析的每一个成功的事例中显现出来了。

■世界上最好的系统是引向成功的。

■大多数目前的教育体制是引向失败的。

它们的规划并不把每一个人引向失败，但是它们把很大比例的学生引向了失败。在某些情况下高达50％。一般而论，你规划什么，便会得到什么。

世界上所有航空公司都希望他们的飞机在每一次都能100％地安全着陆。百万分之一的失败率都有理由被认为是一场悲剧。

世界上最好的汽车公司花费巨款来使他们的生产不合格率从2％降低到1％。

但是大多数学校体制实际上是在期望和规划一个可能导致任何一家商业机构破产的次品率。

在商业上，人们使用有拼写检查功能的电脑，使他们写出的每一封信的用词都是正确的。会计事务所使用电子计算器和电脑程序来确保他们客户的财务报告和纳税的准确率达到100％。世界上每一个学用电脑的人都希望在被难倒时能够求助于一个朋友，以获得他的建议。

但在学校的考试中，学生若使用上述常理来获取好成绩将会因欺骗而被取消资格。

我们强调：我们不反对评估与资格审定。不仅如此，从我们的观点来看，大多数学校要求达到的标准低得可笑。

在世界上任何地区的任何商业中，次品率达到20％都将被认为是一种经济上的灾难。只有学校这样的组织才把这种结果认为是成功的。

■SCANS发布的《工作对学校要求些什么》(1)的报告说：美国有半数以上的年轻人“离开学校时没有足够的知识或基础，使他们能得到并保持一份好工作。”如果你是一位美国的读者，请停下来把这句话再读一遍，并且为世界上最富有的国家一半数量的孩子的未来而哭泣吧，这些孩子能离开学校的体制，却不能找到一份像样的工作。

■在同一报告中说：“这些年轻人要付出很高的代价，他们面学习的秘密核心对着一个工作没有前途的黯淡前景：还时时会失业。”

■SCANS估计，不到半数的年轻人能够掌握这些(要求的)最低的读写能力；为数更少的人能够掌握数学；而现在的学校只是间接地致力于听与说的技能。

■主持着一个名为“更多则意味着不同”(2)的大型的相似性研究的克里斯托弗·鲍尔爵士说：“英国的劳动力缺乏足够的教育和培训，是不够资格的。”

■鲍尔报道说：英国在工业部门的潜在劳动力的47％无法达到所需技能标准。如果你是一位英国的读者，请停下来再读一遍这句话，并且哭泣吧。

经济的结果是够糟的了。但是更糟糕的是，被过糟糕的体制所抛弃的愤怒的人们却经常带着他们被拒绝的不幸，终生无法摆脱不成功的羞愧与绝望。

但是我们有信心，答案不再会是相同的，当然它不在那个实际上是在导致生产次品的体制中。

所谓学校里的卓越的新学习技巧能够完全校正一个把它的很多成员引向失败的社会，这样的说法将是最糟的鼓舞士气的拙计。没有生理的安全与情感的保障，最佳的学习不可能发生。即使是世界上最富有的国家也没有给它的成百万的年轻人提供保障。

18岁以下的6500万美国人中，有1300万完全生活在贫困中——五分之一。大约有1430万孩子生活在单亲家庭中，几乎有3％的孩子在完全没有双亲的情况下生活。(3)

单亲家庭中的孩子最令人担忧。在美国，他们中的3/4在其人生最关键的头八年里至少有部分时间生活在贫困中。在平均水平上，单亲家庭的孩子比双亲家庭的孩子在行为与情感方面的问题至少高出二倍，而在学习障碍方面高出50％。他们在中学的退学率也高出二倍。有340万美国学龄儿童在每天放学后要自己照顾自己。(4)

美国是发达国家中拥有最高青少年怀孕率的国家之一，它也与新西兰一样，有极高比率的孩子出生时双亲未婚。在未成年群体中，这个比例在激增：2/3的美国黑人婴孩和新西兰毛利婴孩出生于未婚父母，(5)而且他们大多在单亲家庭中成长。贫困的永久自循环在不断地继续。

保加利亚的精神病学家和快速学习先驱乔治·罗扎诺夫称之为“社会暗示的典型”——整个社会环境决定我们所有人的成功或失败。(6)

亨利·福特在很多年以前对此关系状态的一部分曾作过一个简要的概括：“如果你认为你能，或者认为你不能，那么你是对的。”其他人也经常再次强调这一说法：我们是我们认为的人，我们成为我们想成为的人。

这里，我们不是在谈论“敏感，感觉，所有你必须做的就是想，你将来会变得富有”之类的幻想。在我们看来，所有的自尊都必须牢固地建立在确实的成功之上。而真正的成功是建立在自尊之上的。你不得不获取某些特效药来实现你所有的潜力。“自我感觉良好”是不够的，尽管它是秘诀的一部分。你必须把你的感觉建立在某些你能做好的东西上：数学、自然科学、烹调、缝纫、阅读、空手道、弹钢琴、体育运动、唱歌、跳舞——任何东西。

但是，就像罗扎诺夫所说的，另一方面同样重要：我们也经常变成别人所期望的样子。当父母和教师每天将那些期望通过语言、态度、气氛和身体语言流露出来时，那么他们的期望就会变成对学生的限制。

体育提供了无数个相反效果的例子。在60年代，新西兰奥克兰的某个地区住着三位运动员，他们获得了奥林匹克金牌或者在某一个中长跑比赛项目(800英尺、800米、1000米、1500米、1英里、5000米和3英里)中都打破了世界纪录。他们之中只有，三枚金牌得主彼得·斯耐尔(PeterSnell)一人是一位天生的运动员。其中的5000米冠军默里·哈伯格(MurrayHalberg)竟是有一条残废的手臂的人。他们的成功是因为教练阿瑟·莱迪亚德(ArthurLydi-ard)帮助他们发展了自信心，再加上训练，使他们能领导世界。莱迪亚德说：“才能并不是特殊的，每个人都可以做到，关键是动机。”(7)

的确，并不是每个运动员都能成为卡尔·刘易斯(CarlLewis)、约翰·沃克(JohnWalker)或魔术师约翰逊(MagicJohnson)，但是没有一个人是应该被引导至失败的。或许——只是或许——在50年前社会能忍受这种以失败为基础的教育体制，而那时，整个世界是不同的，我们的学校是为一个不同的社会服务的。

在大多数发达国家中，它们为那些将来能成为我们的管理者和专业人士的人作了较好的准备工作：我们的会计、律师、医生、教师、管理人员、学者——大约占人口中的20％到30％。

它们还为那些将成为熟练或半熟练技工和商人，或者成为将会支持大部分是男性管理人员的普通女性打字员和会计职员作了合理的准备工作。许多国家还让一些人早早地进入“技术教育”，使他们变成木匠、管道工、电工、油漆工、工程师和其他生意人的学徒。

在20世纪中叶，基础学校也培训余下的年轻人从事那些当时需要的无需技能的工作。它们教授孩子们基本的读、写、算。我们的学校被规划为生产工业化的经济所需要的市民。它们生产了它们所规划的——它们所期望的。它们的考试制度也被设计成能造就合理比例的专业、技术与劳动型人才。

甚至像新西兰这样广受赞誉、早期教育领域的领导者，曾在多年前，故意调整主要的高中考试，使这些考试确保有50％的学生不及格。即使整个国家的平均水平戏剧性地上升，那些读满三年高中的学生中50％的人也必然是要失败的。将来的后代将带着震惊和沮丧来回顾这种让人必须失败的情况。

但是那时至少大多数的失败者能够找到无需技巧的工作，并且倒常常是高薪的。现在，这类人数剧增，但他们己不能如愿以偿了。他们找不到工作，感到泄气、受挫，经常使用暴力。

我们研究之后所作出的每一个对“未来”的可靠预测使我们确信，这不是唯一的选择。我们生活在一个几乎任何事都可能发生、任何优异的成果都可以获得的世界中，但是对绝大多数想要从这个新时代中获益的人来说，这需要我们的教育制度向大多数人提供同样的教育结果，而它曾经只向20％到30％的优秀学生提供这类保证。

正如鲍尔在他有关英国的报告中所说：“工作的性质在变化，它在日益变成脑力密集的、充满价值的和不可预测的劳动。有技能的脑力劳动正在代替受过训练的体力劳动，无技能的和低技能的工作正在迅速地缩减。雇主现在要求有更多专业知识、技术和管理技能的人员。将来的竞争型经济将依赖成功的教育体制所培养出来的那些教育与培训的平均水平都很高的人群，而不只是一小部分领导精英。”

鲍尔的报告呼吁英国增加高等教育——学院、工业大学和综合性大学的学生人数，在这个十年内猛增50％。它还呼吁把更多的实践培训与学校教育联系起来。

和鲍尔一样，我们相信“更多意味着有不同的选择”，在以后的章节里，我们将列出许多能达到这一目的的方式。然而它不会在任何一个哪怕是使一个学生走向失败的学校系统中取得成功。正如在体育活动中一样，这并不意味着使每个学生都取得第一流的学业成绩，它意味着每个孩子都会有机会在某些事情上取得成功——并且经常地成功。

现在很明显我们并不是在批评遍及世界各地的各个层次的学校，我们在讨论一般的准则。学校和社会期望什么，它们计划达到什么——一般来说它们就会达到什么。计划失败，那么你就一定会失败。

同其他为成功而设计的体系比较一下——看看那些成功的例子：

■比如美国的武装部队，那里从来不允许50％的失败率。不论你对1991年的海湾战争如何看，美国军队的导弹向萨达姆·侯赛因的武装部队倾倒而下，向世人表明了其优秀的军事技术、军事计划、军事效率和能力。

■在迪斯尼乐园，每一位新到的清洁工，在没有经过为期一周的关于这家主题公园的理念、价值及吸引力方面的课程培训前，都不能去清扫地板。(8)在那儿，每一位游客都被看作是客人，每一位员工都被看作是在每天那些精采的、给人带来欢笑的表演中起到很大作用的合作同伴。

■在硅谷先锋，技术水平较低的计算机装配人员与有博士学位的系统设计人员一起工作、吃饭、锻炼和玩；所有人无一例外地被鼓励把计算机带回家，与家庭其他成员一起探索新的思想；所有人在取得的成就面前都是合作伙伴；大部分人拥有着足够的权力来决定适合自己的每周工作时间，不必打卡计工时。(9)

■日本的松下公司每年收到600万条职工的建议：其中有90％在日常工作中被采纳，用以激励员工分享不断提高的成绩。(10)

■为了发展世界上最大的快餐连锁店，(11)麦当劳拥有价值4000万美元的汉堡包培训大学。

■日本索尼公司推行这样的政策，只要被公司录取，它就不管你过去受到怎样的教育或训练了，因为它想要每个人都被看作一个能有成就的人，一位创新者，一位“对未知领域的探索者”，并作为建设更好未来的一名贡献者。(12)

■位于康涅狄格州诺沃克的斯图·列奥纳德所办的著名奶制品店，在80年代期间每年仅在一处的平均销售额为8500万美元(每平方英尺3000美元——与全国平均水平的300多美元形成对照)。该公司会送给每位愿意参加14周戴尔·卡耐基课程(DaleCamegiecourse)的员工600美元——其中包括一位每周工作20小时的高校兼职打工仔。(13)

或者以任何计算机系统追求标准化的成功为例。比如，用来排印本页的程序，就完全和一个自动“拼写检查器”联系在一起。当每章结束时，如果需要，该程序将自动扫描每个单词，并探究每一个可能发生的错误。期望百分之百的正确，而且正因为这种期望及相应的软件——几乎所有的书都能被正确地拼写。更有甚者，计算机化的拼写检查器是一个内在的自我修正的教学器，甚至拼写技能最差的作者使用它也能检查出错误，并能不断地从屏幕上看到正确的或者几个可供选择的词。从而使他们可以从错误中学习。他们期望达到百分之百的成功，因为有此期望并知道如何获得，所以他们成功了。他们知道他们的成功根据的是他们创造的最后结果，而不是学习过程中的错误，而且在此过程中他们学会了正确的拼写。

正如当托马斯·爱迪生关于蓄电他的实验第1万次没有结果。他的朋友试图安慰他的时候，他所说的那样：“我没有失败，我只是发现了1万种不能运作的方式。”(14)

在今天的大多数学校系统中，爱迪生可能被认为是个失败者。事实上，他只接受了三个月常规的学校教育，却成了拥有103项专利的历史上最伟大的发明家之一。

或许并不是每个人都能成为爱迪生，但每个被积极鼓励的幼儿似乎都有同样永不满足的冒险和探索的精神，这使他们有可能成为伟大的科学家和发明家。

托马斯·阿姆斯特朗(ThomasArmstrong)是《唤醒你孩子的天资》的作者，他谈到了学龄前儿童对于新的学习的非凡的开放性。他说：二三岁时，几乎每个儿童都“突破”了语言和学习的关口。

幼儿在充满了情感、关怀、支持和鼓励之类的理想氛围中学习效果最好。如果学校里继续具有相同的态度，那么在那里儿童学习的速度和乐趣也将持续下来。

有许多方法可以达到这种学习上的重大提高。这在后面我们将谈到，但最重要的是：我们在世界范围内所检验的每一个积极的教育上的彻底转变都始于自尊——或自我形象。如果一所学校像那些先进企业一样也在寻求成功——在那里每个学生都被鼓励成功，那么，这种尊重就获得了营养。

科林·罗斯，这位以英国为活动中心的，制造世界上卖得最快的快速学习外语培训课程的企业家说：“在我们研究出来的所有的成果中，最重要可能就是这个：对于我们能否是好的学习者——或者干脆就是能否做好任何一件事而言，我们的自我形象可能是最重要的。”(15)

每个在这本书中着重提到的学校领导人都会同意这一点。所有这些人用各种各样的技巧来确保每个孩子的自我形象成熟起来，并因此在实践中取得了成就：

■1983年，当唐·扬克(DanYunk)博士作为堪萨斯州曼哈顿的诺斯维尔(NorthView)小学的新校长到达学校时，他发现该校测试分数极低，纪律松散，教职工队伍士气不振。

今天再去参观，你会发现学校在气氛以及效果上都已经彻底改变了。你会发现四年级的学生正通过做比萨饼学习分数，通过唱歌学习西班牙语以及通过戏剧和歌曲学习美国历史。你会发现四年级的学生与幼儿园的小朋友合作，他们自己扮演老师，写下那些五岁儿童的故事。

你会发现从早晨7：00开始学校的体育馆中就有孩子了。你会发现它适应了所有不同的个体学习特点：拥有大量可见的东西、声音以及活动。现在你会发现学校里的大多数孩子都会玩乐器，并且课程表上有丰富的艺术课程。

1983年，扬克发现这里的老师“20年以来从来没有到过别的教师的教室”，(16)这种工作方式使其他国家的许多教师难以理解。而今天，教师之间的合作已经成为了一种规范。

在他刚到学校的时候，“家长们感到很不舒服。而现在，他们担当起了家庭教师、辅导员以及良师益友的角色，其中一位甚至成了电脑俱乐部的会长。”1983年，诺斯维尔学校四年级学生中只有大约三分之一达到了预期的合格水平。而到1990年，97％的学生成为该州最优秀的3％的学生中的一部分；在某些领域占了最好的l％，扬克有成功的秘诀吗？正像商界的比尔·赫立特(BillHewlett)和戴维·帕克德(DavePackard)“通过四处走动来进行管理”的秘诀一样，“授予学生、家长和教师权力，他们必须感受到他们拥有这些权力。”

■在马萨诸塞州洛厄尔的磁铁城学校位于传统的新英格兰工业城市的中心。它早在80年代就建成了——家长和教育界的领导把它规划为世界上最特殊的学校之一。

因为这所学校不仅仅是一个学校：它是社会的一个缩影。它有自己的中央银行、商业银行、法院、货币、律师、出版社和商业机构。它发行自己的报纸、杂志和年鉴，所以它的“教职工”学习如何像记者和编辑一样写作，学习如何像出版商和电脑操作者一样进行工作。它的“公民”用他们自己的货币来相互买卖货物和服务，并且还学习关于利率、银行存款、利润和亏损帐户的所有知识。

家长们完全被卷入了其中。那里有一个每天工作两小时的电脑顾问，但是他并不把那地方看作一个学校。“我们是一个家庭，”他说，“学校和学生、家长们在一起。”(17)

校长苏艾伦·霍根(Sue-EllenHogan)说：“我想使它成为一个相互影响的社会。”在学校转入“微型社会”之前，常规课程每天占据4个小时，但是甚至课堂也是适应真实世界的，一位教师说：“我教的是出版，而不是英语。”但是学生们学到了两者。那么纪律呢？不用惊奇，学生们大多自己控制：处理他们自己的案件，包括指控、上诉、辩护和陪审团。把公民学作为一门学科吗？“它不仅仅是课程的一部分；它也是日常生活的一部分。”

该校的学生在所有的标准测试中都远高于年级水平，但是家长、老师和学生认为那只是所取得的成就中很小的一部分。这所学校坚定地以经验是最好的老师这条原则为基础，而那种教育又是牢牢地建立在从实践中所取得的成就及其自我评估的基础上的。

■新西兰北帕默斯顿(PalmerstonNorth)的蒙拉德中级学校位于一个低收入地区的中心，就在几年前一个尖锐的电视节目中，这个地区还是以吸毒和社会性的绝望而闻名，然而近年来它却成了全国最鼓舞人心的地区之一。

在那个电视节目播出之后不久，布鲁斯·柯克(BruceKirk)就作为新的校长到了学校，其教职工的流动比例令人震惊，它的学生也情绪沮丧。

现在你几乎认不出那个地方了，它拥有全国最高级的电脑设备。11岁的孩子每天都在学习掌握像先进的桌面电脑印刷、将图像从录像带上扫描下来并用于电脑制作的校报之类的技能。其他的人则用电脑程序来创造音乐，解决问题，如果落后，则用电脑程序赶上他人。学生们每天早早地出现在电脑边开始工作——如果他们愿意的话可以在午饭时间留在那里继续工作。学校还有相当广泛的乐高工艺课程。走进乐高的教室就像进入了一个复杂精密的车间和实验室。你可能会发现两位12岁儿童正在一起设计一种电动洗衣机，而其他两位呢，正在试验水力发电。

电脑和技术仪器的购买不可能超出学校的正常预算，在这里，蒙拉德学校已经从它的一个邻居那儿获得许多帮助：该邻居是国际格兰素(Glaxo)药物公司在当地的分公司。几年前，格兰素与蒙拉德结成了合作关系，它每年向学校提供35000美元资金。柯克说：“这不仅仅是美元的交易活动，格兰素像我们一样一直在讲：把人放在第一位，其他事情都会各归其位。”(18)

已经退休的格兰素首席执行主席托尼·海温特(TonyHewett)说，这种合作关系的成功之处在于“典型的动机促进技术，它的大部分内容不过是对人有兴趣。仅有的一个事实是：孩子们知道其他人对他们感兴趣，我想，这是成功的主要方面。”

虽然企业的资助很多，但随便问学校里一个人，你会被告知真正的改变在于态度上的变化。

当初布鲁斯·柯克第一次到学校时，他问学生们和教职员工学校里有什么问题，如何改变现状。

“他们毫不迟疑地告诉我他们想要学校好一点。他们从未感觉好过。”

新西兰的大部分学生穿制服。在蒙拉德学校他们想要一套新的学校制服，他们会为此而骄傲，于是孩子们自己设计了制服，自己选择面料和款式。

然而学校里最大的变化可能在于他们与家长和当地社区建立联系的方式上。在学校采用的所有新方法中，最重要的是小型公共汽车的采用，学生们每周乘坐公共汽车访问当地的退休职工或者参加其他社区活动。

每个学生都参加了生活技能训练。从红十字会中他们学会了如何照料婴儿。他们还学习汽车维修的基础知识，学习怎样修补自己的衣服，怎样烘烤面包，怎样做好饭菜。学校的管理者还开设了一门教小孩学习洗涤的课。所有这些活动都要学生亲自动手，他们学习为真正的婴儿洗澡、为真正的汽车换轮胎。

蒙拉德也是一个文化交叉的学校——它设置的课程也是如此。大约25％的学生是毛利人——其文化促进团体在帮助毛利人父母们进入学校方面发挥了很大作用。许多毛利儿童经常身着他们的传统服装载歌载舞。

父母们会讲到孩子们在自尊方面有了最大限度的提高。作为毛利人父母的德比·格林(DebbieGreen)说：“几年以前孩子们从未有过自尊，他们嚼着口香糖在大街上蹓跶，给警察惹麻烦，现在，孩子们感觉到用不着为了引人注目而那样做了，他们知道可以加入毛利人俱乐部，在学校里也不再会因身为毛利人而受人歧视了。”

蒙拉德事实上是这样一个典型的例子，它把自我尊重、生活技能的学习以及深深扎根于学校和社区各类活动中的课程设置结合了起来。

在本书出第一版时，蒙拉德与格兰索的合作关系由于后者的主要业务从北帕尔默斯顿移到奥克兰而改变了，然而其积极有效的结果为其他学校及社区提供了很好的榜样。

■我们的个人调查有很多来自于讲英语的国家，然而最有趣的却来自于亚洲。

日本的学生在数学和自然科学测验中是全世界得分最高的。90％以上的学生毕业于高中，日本几乎没有文盲。但是日本用于公立教育方面的投资比例却少于其他大部分发达国家：仅占国民生产总值的5.3％，而加拿大为7.8％，英国为6.2％，美国为6％。(19)

很多主张“回到基础教育”的西方人把这种成功归因于日本非常僵化的长时间教育和机械学习上，这是初中及高中教学的主要方式，但参观任何一所小学校，你会发现相反的情形。(20)在小学里，简直就是幼儿园的气氛。在二年级教室我们看到有的孩子在地板上玩土球游戏，有的孩子在墙上制作漂亮的美术作品，孩子们看起来很放松，生理与感情上都有安全感。

在市立织田小学孩子们的午餐室里，你会又一次感觉到他们的社会性及情感性的发展状况是良好的，学校用优美的古典音乐做背景，孩子们戴着卫生口罩为其他排队等待午餐的孩子服务。

事实上，从幼儿园到小学三年级，日本学校的教育目标是社会化：教孩子们学会成为集体中的一员。调查了东京的13所小学后，美国研究者凯瑟琳·刘易斯(KatherineLews)报告了日本小学全部的教育目标和方向，只有12％是属于学业上的，其余部分涵盖了礼仪训练、同伴关系社会化、孩子们自己的感觉、个性的发展、体能的训练、卫生与个人习惯的培养。“整个所见所闻使人联想起童子军的集会或一所星期天学校，而不是一年级学生的课堂。”(21)

日本幼儿园和小学教育给人留下的巨大印象是：它把儿童情感上和社会性的发展作为将来学校教育的基础来抓。这样的话，它可能为学生后来的快速学习打下了世界上最好的基础。

一个在一定程度上使美国教师迷惑的问题是日本小学似乎把班级管理权交给一小部分同学，激发小群体的自律精神和责任心，比如清理墙壁上的涂鸦等，结果是：杜绝了乱涂乱画。

日本的小学也没有“按学生成绩或能力分班”。在每个年级，学习比较差的同学与较好的同学合在一起，升级是自然的。日本人是很不强调个体特性的——它的文化氛围鼓励着一种团体和家庭的观念。因此对“失败”的孩子来说，据其能力或其他标准把他们分离出集体的做法会被认为是反社会的。

同在其他许多国家一样，日本的教师在社会上享有公众的尊敬。日本还有一种文化传统，就是把教师视为有特殊问题儿童的“生活导师”。《新闻周刊》的前驻外编辑、在日本居住多年的罗伯特·C·克里斯托弗说：“日本教师的职责扩展到了他们学生的整个生活中。如果一个孩子突然成绩下降，或在吸烟或有其他过失彼抓到时，他的老师几乎总是会主动打电话给这个孩子的家长，找出困扰孩子的原因并提出纠正的方法。”(22)

日本当然是个比较均一的国家——几乎没有贫富很悬殊的现象。外界会说日本太一致了，用一句俗语说：“谁要出头，就会被压下去。”然而，克里斯托夫这样说：“这种一致性来自于我们所知道的‘根部约束’——这个词来自‘盆栽’(bonzai)文化。每当一棵小树被培育，它的根要经过很小心的修剪和定位，以此来保证盆景植物将来的发展。”很明显，“根部约束”与日本早期教育系统是有很大联系的。

很不幸，日本在高等学校的教育变成了沉重的机械式的学习。其英语教学方法即使与那些离我们下一章将要讲到的快速学习结果相去甚远的学校相比也会被认为是太落后了。因此，他们的外语水平一般来说远远落后于荷兰与瑞典。但是对那些方法的批评不应抹杀“根部约束”和把家庭与合作放在第一位的特殊文化所带来的益处。

正如新加坡前总理李光耀先生所说：“西方社会及政府的观念与东亚的基本不同之处在于：东方社会相信个体存在于家庭背景之中。”(23)

美国领导人在竞选期间大谈“家庭的价值”，而亚洲领导人认为西方家庭的破裂正在使社会走向衰败。新加坡外交部的常任部长基肖·马布班尼(KishoreMahbubani)说：“从60年代至今，美国的人口增长了41％，然而同一时期其暴力犯罪数量增长了560％，非法生育人口增长419％，离婚率增长400％，单亲家庭的孩子人数增长300％，青少年自杀率增长200％以上，而学习能力的测验几乎降低了80分。”(24)有着这样的记录，马布班尼认为西方应该“停止对亚洲指手划脚”。

在《亚洲大趋势》一书中，约翰·奈斯比(JohnNaisbitt)依次将“工作努力、尊重学习、诚实、自律、自我依靠和真诚”作为优秀亚洲人的人格品质。家庭单元很久以来就是亚洲社会的基础。奈斯比说：“在亚洲，各个家庭自己照顾自己，这是首要的，它强调个体的责任。对于亚洲人来说，中央政府对家庭生活的参与在文化上是不可思议的，是很糟糕的事情。家庭第一的思想是亚洲几乎每个国家的储蓄率高达30％或者更多的原因。亚洲人以家庭和自我满足为念，不仅相信福利对竞争而言是个沉重的负担，也认为福利降低了家庭的重要性，并导致非婚生生育率增加(美国30％的婴儿属于非婚生，而马来西亚只有1％)、离婚率上升、自信心的丧失和学业成绩的下降。”

以家庭为单元构筑起的中国社会体系，这一亚洲的强势经济力量，对亚洲和亚洲家庭价值观又作了进一步的补充：作为传统，它强调学习是每个孩子的重要目标。在丰富的文化传统里，亚洲国家已经显示出他们能够利用世界上最好的技术突破并加以改进，同时保持了他们自己的核心价值观念。

在信息通讯技术方面他们就是这样做的。我们可以预言：中国家庭的兴趣将会是考虑利用卫星和廉价的家用电脑—电视终端，为亚洲这一重要的人口群体提供交互学习网络的首要原因。

台湾具领导地位的电脑生产商宏著集团已投资700万美元用于建立宏碁基金会以便普及新的商业手段。宏碁还创建了它自己的儿童电脑与电子游戏杂志，用的是中文。如果使用普通话的、联结亚洲各地的卫星教育计划在解决两岸局势方面比政府官员发挥更大的作用的话，我们是不会感到奇怪的。

香港——1997年7月将回归中国——在卫星通讯方面己处于世界领先地位。新加坡的目标是在1999年前成为第一个完全网络化的社会，通过电子网络把所有的家庭、学校、商业部门和政府部门都联结起来。(25)

新加坡华人商会也决定建立一个叫做“华人国际商业网”的电脑网络，该网络将在世界范围内联结所有的华商会。(26)

最意味深长的是，当《学习的革命》一书一问世，一所新加坡学校作为最早的海外求购者通过空运为它的每一位职工购得一册，然后又为家长订购了几百册。当这个版本预备出版时，这个学校已在筹建一所“快速学习中心”，以让亚洲地区教师学习可以改革教育的学习方法。(27)


九、真正的学习

在学习和工作中改革教育的有趣快捷的方法

值得庆幸的是，最好的教师正在快速地改变教育的面貌。

世界上最好的商业训练者也是这样，他们完全是通过从幼儿园、大脑研究、娱乐演出、广告、电视、音乐、舞蹈、电影、体育、艺术和电子多媒体等处学来的技巧并加以综合来做这件事的。

首要的是，他们正在把趣味归还给学习。

在古根汉姆(Guggenheim)学校，来自芝加哥、伊利诺斯州的11岁的学生正在通过想象、木偶戏以及歌曲学说流利的西班牙语。(1)

在整个美国，商务人员正在通过玩算帐游戏(2)把一种算帐的介绍课程压缩在一天中完成。

在澳大利亚，中学学生在他们自己拍摄的录像中扮演法国人。这是在八周内学会三年的外语课程中的一个重要部分。(3)

在一个欧洲的小国家列支敦士登，一个培训者创造出240多个游戏来有效地教授各种东西——从专利法到地理学、历史学和物理学。(4)

在新西兰的奥克兰，有抱负的波里尼西亚公司的经理们在一个研讨班上只花了90分钟就学到了营销的大部分原则——用菠萝、香蕉和赌博的骰子来玩一个“太平洋世纪营销游戏”。(5)

英特尔公司、IBM公司、苹果电脑公司、壳牌石油(sheIIOiI)公司、贝尔亚特兰大公司、伯顿集团公司、英国航空公司以及新西兰航空公司是八家在使用相同的技术以减少训练全体职员的时间和费用的大公司。他们用音乐、放松、想象和游戏进行诸如教机务人员德语、日语和训练电话线务员等培训。

在瑞典，有25000名以上的教师、父母和商务培训人已参加过由作者之一沃斯开办的快速学习讲习班和研讨班。(6)

在新西兰，所有的小学都采用有鲜艳色彩的智力玩具和游戏来学习基础数学。而当有一些未能找到工作的中学退学者使用交互的电脑游戏作为他们重要的学习工具时，他们迅速通过了高级的数学和读写课程。

在马萨诸塞州的坎布里奇学院，教师们只用了两个学期，其中包括一个为期五周的暑期“强化”班，就获得了教育硕士学位，他们采用了一体化的快速学习技巧。更好的是，他们在教室里观看这些被示范的技巧，以空前的速度学会了它们并获得了学位。(7)

有一些新技巧有过各种各样的名称，如：暗示记忆学习法、神经语言学教学计划和一体化的快速学习等，但是它们中最好的技巧都有三个要素：它们是有趣的、快速的和满意的。最好的技巧都包含有放松、行动、兴奋、情绪和乐趣。

著名的西澳大利亚教师和研习班指导者格伦·坎培里(GlennCapelli)说：“忘掉所有的术语，忘掉所有的令人望而生畏的名词，我们真正要把握的要点可以被归结为：真正的学习。”(8)

出生于英国，以列支敦士登为基地的教育心理学家托尼·斯托克威尔(Tonystockwell)说：“现在我们知道了，要想迅速而有效地学习任何东西，你必须去看它、听它和感觉它。”(9)

以后，我们会看到世界会被我们当作教室来使用。但是显而易见的是，大多数教育将继续围绕着学校、学院和公司培训班进行。

从我们自己对整个世界的研究以及在学校、学院和商业中的实践来看，所有最好的培训和教育课程都包含有六个关键的原则。就像任何年龄段的一个终身学习者一样，如果所有六个原则被一个教师——作为伙伴而不是说教者——出色地组织好，那么你会学得更快、更好、更轻松。

这六个关键原则是：

1.最佳的学习状态。

2.能调动你所有感官的表现方式——既轻松有趣、丰富多彩，又是快速而令人激动的。

3.创造性的和批判性的思考有助于“内在的信息处理”。

4.用游戏、幽默小品和戏剧表演来“激活”脑力及加强对材料的掌握。

5.大量的练习机会。

6.经常的练习和复习。

1.最佳的学习状态

并不奇怪，这些对儿童学习很有效的方法对成年人同样奏效，那就是通过探索和娱乐，学习可以很快、很轻松。

■协调整个环境

你能想象一个二岁的小孩于整天一动不动地坐在教室的椅子上学习吗？当然不能。他是通过做、尝试、嗅、摇摆、说话、提问和经历来学习的，他以一种惊人的速度在学习。

他是极易受影响的，他从围绕在他周围的每一件事——他的整个环境中吸取信息。

但是一旦他结束了幼儿园的生活，太常规的教育就开始变得令人厌烦，乐趣消失了。在全世界的很多教室里，孩子们被告知要一动不动地坐在成排的硬座位上听教师讲，而没有探讨、提问或参与。

好的教师知道，那不是学习的好方式，所以他们把教室布置得有助于学习；利用鲜花的香味和色彩，还把色彩丰富的招贴画贴在墙上，用语词和图画把课程中的所有要点都突出出来，因为看起来很有可能大多数学习是下意识的。(10)学生们甚至还没有意识到，就已经吸取了课文的内容。

在学生进教室时，越来越多的教师都用音乐来营造氛围。很多人用气球和悬挂的活动雕塑来创造一个近乎晚会的气氛。

“整个气氛必须是没有威胁性的，而且令人感到是受欢迎的”(11)，美国马里兰的玛丽·简·吉尔(MaryJaneGill)说。从前她负责贝尔亚特兰大公司职员的培训。在一个快速学习课程上，她的技术把训练时间削减了42％；另一个削减了57％。他们做的第一件事就是改变氛围。

瑞典最出色的高中教师克里斯特·古德蒙德生(ChristerGud-mundsson)赞同“从你的学生进入教室时起，就让他们感到欢迎气氛。”(12)再有，加利福尼亚州旧金山市的查尔斯·施密德(CharlesSchmid)，是一种新教学方法的世界先驱。他发现用音乐营造气氛是使学习效率比过去提高至少五倍的关键诀窍。“它适用于每一个地方，从学前一直到一个商业研习班的电脑技术的教学。”(13)

列支敦士登的斯托克威尔(Stockwell)是新型教育和商务培训专家，在欧洲名列前茅。他认为，对设计得很好的招贴画的重要性怎么强调也不过分。“投影图片、35毫米的幻灯片和大幅书写纸都不错，但是招贴画会更好。在任何学习课程开始以前，它们都应该被贴在四周的墙上，它们是围绕学习者的刺激物，它们的不断呈现会把它们的内容印在你的记忆中，甚至在你并不意识到它们的时候。”(14)

他也谈到色彩心理反应的重要性。“红色是警觉的颜色，蓝色是冷静的，黄色看起来是理智的颜色，绿色和棕色有一种平和的效果，而且它是温暖和友好的。

“永远不要忘记，出色的招贴画会在长期记忆中造成一种强烈的印象。它们所形成的记忆画面在需要时可以被唤起，尽管它们从来没有被有意识地学习过。”

斯托克威尔甚至把由他特别设计的椅子带到他在美国开办的培训班上，以让学生可以放松地学习。

所有的教育机构都可以从最好的企业中学到有关的课程：

*作为营利性服务行业的典型，以西雅图为基地的诺德斯特罗姆(Nordstrom)的服装连锁店在几十个不同的管理研讨班被介绍。在它的顾客试衣室里，总是摆有鲜花。

*每一条国际航线都以让人感觉舒畅和平静的音乐来欢迎旅客们登机，直到安全示范开始。

*参加旅游团去中太平洋的旅游中心夏威夷，不久你就会陷入一种热烈的节日气氛中，你被戴上用岛上鲜花做的花环。

*参观迪斯尼乐园或迪斯尼世界，你会立刻被它的整洁以及整个气氛所感动。

*通过对气氛和欢迎顾客等细节的相同关注，麦当劳建成了世界上最大的快餐店连锁网。

下一次你参观一所学校或公司的会议室，如果那儿还在用不舒服的直靠背木椅，而整个气氛是冷冰冰的，没有生气也没有色彩的话，你会对上述情况有更深感受。

■营造合适的气氛

加拿大教师安妮·福莱斯特(AnneForester)和玛格丽特·莱茵哈德(MargaretReinhind)在她们优秀的著作《学习者的方法》中谈到，在每个学校的班级里要“创造一种轻松的气氛”。她们认为各种各样的令人惊讶的想象和挑战在创造那种气氛时很重要。“令人惊喜的来宾、神秘的游览、野外的旅行、趣味盎然的活动(老式的节日、宠物展览会、由孩子们发起的探寻)给阅读、写作和讨论增添了丰富的内容。游戏以及宠物展览由孩子们的阅读激发而来，而且孩子们现在越来越能完全靠自己来策划以及组织这类活动了。

“你的教室将很少有完全的宁静，分享以及相互交流是一种轻松气氛的关键部分。新发现、新的学习内容以及成功所带来的强烈的喜悦都需要表达。”

当你走进一间精心准备的会议室或教室，如果那种“轻松、喜悦的气氛”充满其中，那是在营造更有效的学习气氛的第一步。

■开始时的活动是重要的

下一步是活动：很明确地，学生或者受训者被鼓励的就是去做。各种各样的设置安排、招贴画、活动的物体等对那些主要是视觉型的学习者已经开始激发兴趣了。音乐对大多数听觉型学习者而言已经在“引起共鸣”了。而开始时的活动使动觉型学习者立刻感到舒服。动用所有三种教育方式促使大脑的所有三个层面开始起作用：思维的大脑、感觉的大脑和运动的大脑。但是还有另外一些关于马上活动的好理由：

有音乐伴奏的爵士乐节奏运动会促进对大脑的供氧——大脑的活动很大程度上依赖于氧气和葡萄糖。

另一些伴随着音乐的活动，例如简单的抛物接物、左脚—右手或右脚—左手活动，都能在“右半脑”和“左半脑”之间促进快速的交流，就像我们在第11章中详细谈到的那样。另一些活动可以让学生放松，帮助他们在精神上和生理上放松。加拿大心理学家、天文学家汤姆·伍捷克(TomWujec)在《补充离子——活动头脑的游戏和练习》(Pumpinglons-GamesandExercisetoFlexYourMind)一书中介绍了很多。

另一些活动能够打破冷冰冰的气氛，帮助参加者相互了解和了解其他当时以及以后在他处可利用的才能。明尼阿波利斯市的快速学习培训者莉伯扬·拉标沙-卡松(LibyanLabiosa-Cassone)和菲利普·卡松(PhilipCassone)经常以一种游戏来开始国际性的研讨会：参加者用两分钟时间与尽可能多的人相识。

有一些活动会使你处在一种积极的氛围中。澳大利亚的坎培里经常让他的学习者——

*成对并坐——与某个以前从不认识的人坐在一起，花45秒钟描述各自情况中最有趣的方面，这样，每个人都是通过集中于他们各自已经取得的成功(增强自尊)来开始现在的学习。

*按摩对方的脖子和肩膀以帮助放松。

*一起唱一首特别谱成的态度歌——《我生活中的大A》(学生们和着音乐节奏挥动起手臂拼写出ATTTTUDE的每一个字母)。(15)

当然，你可以依据你是在带一个常规的学校班级，还是在举办一个特别主题的讨论会，或在介绍一个国际性的专题报告会，来决定使用哪一种技巧。

《超级教学》作者、美国超级营地创建人之一埃立克·詹森相信影响学习的两个核心因素是：状态和策略，第三个当然是内容。“状态”创造出学习的适当的精神状态，“策略”代表授课风格和方式，“内容”是主题，在每个好的课程中，你都有这三者。

但是很多传统的学校体制忽视了“状态”，而它是三者中最重要的。学习之“门”必须打开，否则真正的学习无法发生。而那“门”是一种情绪性的东西——学习的”门卫”。

■合适的大脑波长

达到好的学习效果的重要的一步是使每个人在“适当的波长”上学习。这里可能发生最出乎意料的矛盾：要学得更快，你就要放慢大脑。你的大脑的某个“波长”明显地对深睡最有利，另一个对灵感更有利，还有一个是你最能意识到的：对日常生活的完全警觉。但是许多研究显示，有一种第四类脑波对轻松的高效的学习是最有利的“频率”：有人称之为α状态。(16)

■引进音乐

大量的研究课题发现音乐是将大脑调到α波频的最有效的手段。(17)。

“把音乐用于学习当然不是新的，”加州的快速学习创新者查尔斯·西米德(CharlesSchmid)在他逝世前不久告诉我们：“我们伴随着音乐学习字母ABCD—EFG—HIJK—LMNOP。但在最近25年里，我们极大地扩展了我们的音乐知识，我们发现，在一种特别的放松中，我们的大脑最开放，最能接受进来的信息。

“那种放松的形式并不是准备去睡觉，它是一种放松的警觉状态，有时我们称它为放松的觉知。”(18)

现在我们有关这个领域内的大多数知识依赖于保加利亚心理学家、教育家乔治·罗扎诺夫开始于本世纪50年代的探索。罗扎诺夫尽力要弄清楚为什么有些人有超常记忆力。

在几年的研究之后，他下结论道：我们每个人都有一种“最佳的学习状态”。他说，它出现于“心跳、呼吸频享和脑波流杨地同步之时，身体是放松的，而头脑注意力集中并准备接收新的信息。”(19)

在把这个研究投入实践中，罗扎诺夫取得了某些惊人的成果，特别是在外国语学习方面。在60年代初期，那时世界最大的语言培训学校伯利兹(Berlitz)许诺学生在数天之内(总共是30小时)可以学会200个词。但是罗扎诺夫的研究报告中写到，保加利亚的学生可以一天学习1200个词，而记住率是96.1％。(20)

许多别的成果都建立在他的研究基础上。据西米德说：“我们现在知道，大多数人可以轻易而快速地进入那种理想的学习状态。深呼吸是关键之一，音乐第二——特别的音乐，它的特定的节拍能够帮助你放松，每分钟50—70拍。”达到那种状态的最通常的音乐来自于17世纪和18世纪上叶的巴洛克风格的作曲家意大利的阿康格鲁·科莱里(ArcangeloCorelli)、威尼斯的安东尼奥·维瓦尔地(AntonioVivaldi)、法国的佛兰索瓦·库贝丹(FrancoisCoupertin)和德国的约翰·塞巴斯蒂安·巴赫(JohannSebastianBach)和乔治·弗里德里克·亨德尔(GeorgeFridericHandel)。

罗扎诺夫发现巴洛克音乐能使身体和头脑和谐一致，特别是它会打开通向超级记忆情绪通道：大脑的边缘系统。这个系统不仅主管情感，而且它是意识脑与下意识脑之间的联结。

正如特丽·怀勒·韦伯(TerryWylerWebb)和道格拉斯·韦伯(DouglesWebb)在其大受欢迎的《伴随着音乐的快速学习——培训手册》一书中所言：“音乐是通向记忆系统的‘高速公路’。”(21)

维瓦尔地的《四季》是被用于开始那条高速公路的最著名的巴洛克音乐作品之一，它很容易使人挡住其他的念头而想象四季。亨德尔的《水的音乐》也很流畅。给教师培训新的学习技术，约翰·巴切尔贝(JohannPachelbel)的《D大调加农》是消除紧张的一首特别受欢迎的作品。

这些教师大部分也使用特别制作的录像带开始每一个学习课程，它由世界名画与音乐组合以帮助放松。

如果你在音乐方面有能力，录音带可以自己制作，或者去购买。把它们用于教育的关键是使学生进入一种放松、开放的状态，使他们能够集中精力学习。

■消除学习障碍

罗扎诺夫说，学习有三个主要的障碍：批评性的—逻辑的障碍(“学习是不简单的，所以怎么可能有趣而轻松地学习呢”)；本能的—情绪性的障碍(“我很笨，所以我无法去做它”)；以及批评的—道德的障碍(“学习是一项艰苦的工作，所以我最好埋头苦学”)。了解一个学生“属于哪一种情况”，你就能获得较好的关系。走进他的世界，你就能迅速而顺利地消除阻力。

■鼓励个人的设定目标和学习结果

鼓励学生设定他们自己的目标，计划他们自己的未来。如果他们知道他们要去哪里，那么他们的道路就是明确的。在我们的经验中，大多数人都会超额完成他们给自己设定的个人目标——这或许也是最佳管理原则。

在课堂上，我们也提倡玩“WIIFM位置”游戏——集中于“我在其中要什么？”(What’sInItForMe？”)，这不是鼓励自私感，而是让参加者，或者是结对的两人相互告知对方从一天或一年的课程中特别希望获得什么。

这种相互介绍的方法是很重要的，特别是在学校中。许多有问题的学生对传统的“你今天该学习这个”的开场白非常恼火。取而代之的是，好的教师从一开始就邀请学生自己来设定目标和他们想从课程中获得的结果。

学生经常是带着自己的“隐藏目标”而来的，而且他们也不总是“接受”指导者的目的。关键是要使学习成为一种伙伴关系，在那里，教导者准备一份尽可能多的课程的“大杂烩”，而学生对其中他们想要的有很大的发言权。

■试着想象你的目标

想象是一项有力的学习工具。一个教学效果一般的教师可能会说：“不要忘了学习，否则在将要来临的测验中你可能很糟。”——一个消极的刺激。

埃立克·詹森提出了两个更好的方法。一个是鼓励学生细致地想象将来他们如何使用新掌握的知识。另一个是注入一种正面的思想，它会鼓励学生浏览他们的学习课本以寻找将来可能会用到的特别的答案。

我们必须强调指出这一点：很多教师并没有意识到消极的暗示能有多么巨大的危害。

■激发感情

我们也必须强调指出，大脑的情感边缘系统部分是通向持久记忆的大门，所以，所有好的教师都鼓励热情，这会把你刚学到的东西融人到深度记忆中去。

2.通向优秀授课的关键

■积极态度和联想是首要的因素

授课将新知输入学习者脑中。如果你不输入，那么你就无法输出。所有优秀的授课都必须以学习者为中心，并且与学生自己的目标和现有的知识联系起来。“你联系得越多，你就学得越多。”

一个肯定调动学习者兴趣的技巧是指导者把一只色彩鲜明的网球扔给自愿参加者，得球者要说出他已经知道的有关某个主题的一个要点，画出涉及同样要点的脑图——根据一张预先准备好的列有主要“学习枝干”的图片。

先后的顺序被设计成鼓励每个主题的学习者从确认什么是他们想要的东西开始，然后从他们已经知道的——通常是惊人的多——进行下去。

整个的授课也必须是积极的。教师应强调学习是充满乐趣的，而不应作任何相反的暗示，如说“现在课间休息已经结束，让我们回到艰苦的学习上来”之类的话。

罗扎诺夫称他的快速学习方法是来自于“暗示学”(Suggestolo-gy)的“暗示法”(Suggestopedia)——但是这不是恰当的英译。斯托克威尔说：“这个名字太少用，但是如果你是从“提议’或者‘推荐’等角度看‘暗示’，那么比较容易明白它们的关系。”(22)

正如我们已经在前面的章节中所提到的，暗示的力量在学习中是最重要的。我们都对我们认为自己能做的做得最好；如果我们期望失败，那我们就会失败。每一位成人都看得到婴儿的学习能力在一个适宜、积极的氛围中是如何迅猛发展的。所有优秀的像罗扎诺夫一样的教师都试着在课堂上创造出同样积极而充满乐趣的气氛。就像所有优秀的广告词撰稿人一样，他们想方设法强调一切是那么容易。日语教师可能会熟练运用我们提到的“发痒的膝盖、太阳、她走、石头”练习，用这些与日语数字发音相似的英语词组来强化对数字的记忆。商务研讨班可以从雷·克劳克的故事开始，他是一位52岁的牛奶冰淇淋机器推销员，在1952年第一次参观一家加州的汉堡包餐馆时，形成了一个有关麦当劳那样的连锁店的最初想法。这个例于可以表明伟大的方案是怎样从不太显眼的开头成长而来的。

罗扎诺夫强调连接意识与下意识表现的重要性。他相信我们每个人都有一种巨大的潜在的脑力等待着被开发，他相信所有学习的最重要的部分很大程度上是下意识，他相信优秀的教师通过使他们的授课富有条理、合乎伦理道德、使人愉快而有利于学习。因此，招贴画和各种各样的摆设就成了授课的重要部分。

■先获得“整体认识”

一种主要的表现技巧是首先提供一个总的看法。它就像先展现一整幅拼板玩具图，而后我们才去拼接所有的碎片。同样，招贴画或教室四周其他小玩意也能很好地被用来表示整体形象——因此它们总是作为焦点留在那儿。

把实地考察作为学习的开始总是备受推崇——在活动中获得大视野。

开始学习时让学生们先描画出包括所有“主干”的脑图，然后再去完成细枝末节。

■开动所有的感官

好的讲课应能迎合所有个体的学习特点。

在几乎每种教学体制中，最受忽略的是动觉、或运动的学习类型，每个好的学习体验都有足够的口头鼓励，足够的音乐，足够的形象——而真正伟大的教师能确保有充足的行为，充足的参与，充足的活动，尽管学生可能是视觉学习者，但他们仍然能从做中获得信息。

■走出演讲的角色

这可能是教学方法方面对个人所要求的最重要的改变，所有优秀的教师都是激励者、促进者、指导者、辅助者和协调者。

■协调各种“无意识”的方法

正如罗扎诺夫观点的实践者所说，大部分的学习是“下意识的”，屋子的环境、招贴画、身体语言、演讲的语气和积极的态度都是学习过程中重要的部分。

■充分的角色扮演和“个人认同”

罗扎诺夫式的老师还鼓励学生去“扮演角色”，没有比扮演著名的科学家去学习科学、或置身于历史环境中学习历史更快捷有效的了。

■组织充分的“状态变换”

优秀的教师充分组织学生“状态变换”，这样他们从唱歌变为运动、交谈、观察、作诗、描绘脑图、团体讨论。这有两方面的意义：

(1)它巩固了通过各种学习方法所获得的信息；

(2)它把课程分成几大块以便于学习。

两者与信息的良好获得关系极大。比如，现在已经被完全证明的是：在任何讲课中，学生们都能轻易地记住开头、结尾和任何一个激发他们想象的突出例子。经常的“状态变换”为更多的“开头”、“结尾”和生动的例子提供了可能。

■让“学习如伺去学”成为每门课程的核心

这可能是所有学习从头到尾都希望有的结果。因此，这样的技巧应当被融合到所有的活动中去。

■罗扎诺夫式的“音乐课”

罗扎诺夫对于教育最伟大的贡献可能再次在音乐领域：不仅放松你的头脑并使它处于准备接受新知识的状态——而且用音乐使新的信息流入你非凡的记忆系统中。

罗扎诺夫推荐两种音乐课，查尔斯·西米德又一次对此进行了简洁的概述：“假设，一个班级正在学习外语，作为第一步，教师把新单词设计成一幕戏，并有图片总览。学生坐着‘在内心把这些内容串起来’，紧接着它的是第一场音乐课——罗扎诺夫称之为主动音乐课，学生看着课文，老师打开选择好的音乐并和着音乐的节拍朗读外语，他有意识地和着音乐节拍将词汇戏剧性地表现出来。

“这里面没有什么魔力，正是因为这样，学习一首歌的歌词要远比记住一整页的伺汇容易得多。音乐是某种形式的载体，老师的朗读和着音乐起伏，几乎就像抓住了浪涛的节拍。”(23)

罗扎诺夫将第二个学习阶段称为被动音乐课。

查尔斯·西米德又解释说：“第二种紧随第一种。此时我们用很特别的慢板的巴洛克音乐——约每分钟60拍——很精确。第一阶段是戏剧化地朗读单词，而第二阶段用的是比较自然的语调。现在如果学生愿意，就让他闭上眼睛——尽管这不是必需的。他们把课文放在一边，然后想象在他们学习的那个乡村里，他们身处剧院，有人在舞台背景里表演着一个故事。总的来说，这会是特殊的语言课程的最后一部分——比后学生们就回家了。在睡觉之前，他们的脑中极有可能会掠过这出外语戏。”

整晚，潜意识在工作——将白天学到的东西转入到长期的记忆储存中，而看起来这一切都是自发进行的。

罗扎诺夫的推崇者声称用这种音乐方法在花费5％的时间中就能完成60％的学习任务。(24)

我们急于补充的是，即使是伟大的罗扎诺夫的崇拜者也没打算将这两种“音乐课”的方法用于每一堂学习课。即使像学习外语那样被明确规定的事情，一周也只能进行三堂“音乐课”，但是所有其他的有关学习的重要法则可在其余时间使用。

3.思考它，储存到深层记忆中

教育当然不仅仅是吸收新的信息，它同时还包含思考和把它储存到深层记忆中。

学习如何思考是每个教育方案的重要部分，好的学习辅导者用“思考游戏”和“头脑游戏”综合处理信息——同时提供“状态转换”。在企业的研讨班上，我们发现介绍思考技巧的最佳方法是做一有趣的游戏：设计“一个永不丢失的高尔夫球”，或者围绕与各组成员日常活动毫不相干的题目玩“如果……将会怎么样”的游戏。

有关深层记忆储存，罗扎诺夫的主动与被动音乐课是无与伦比的，它们被用来接近长期记忆系统，以便下意识地将新信息与早已储存的数据连接起来。

4.激活信息以加强学习

储存信息也仅是学习过程中的一部分，信息还要被使用，所以下一步是“激活”。

这里，游戏、幽默小品、讨论和戏剧都能被用来“激活”记忆库——并加强用于学习的脑中通道。

而且，教师不需要增加工作量。事实上刚好相反，学生们喜欢自己组织他们的戏剧、演出、争论和游戏。给予他们机会去向班级或小组中的其他成员展示他们的新发现——通过任何一种他们喜欢的方法。

西米德例举了一种典型的激活课：上过法语音乐课的学生们在“第二天早晨，或在48小时内，这些学生回到课堂，他们还未说一个法语单词——或者至少这些还不在他们新的词汇中。那么接下来的三、四个小时就是我们所说的激活过程。

“现在我们用单词来做游戏。我们已经用不同的方法把它们喂给大脑了，通过有意识地给他们看单词和法语剧的图片。然后，借助于音乐，我们又将信息注入他们的潜意识。现在，他们用不同的方法激活大脑以确定已经储存了新单伺。让我告诉你：现在，我可不愿意再用其他任何方法教学了。”

西米德在接受我们采访后不久不幸去世了，他在音乐、心理学和外语教育方面颇有影响。在他迷上这种新方法前，曾在得克萨斯大学和纽约大学使用传统方法教了很多年书。

“我开始用这种新方法教法语和德语，有时也教意大利语：我想知道这一体系是否真的有用，是否真的有说的那样好。然后我就被惊呆了，我可以一堂课上三个半小时，给学生们400个法语单词我是说在第一天。到了第三天他们已经能够用对话的形式将单词复述出来，这在以前是从未发生过的。

“以前，在大学用老方法一天教学生25个单词，第二天，他们中最好的也只能记住10个。这下我被折服了。

“事实上，当我开始用新方法三天后，我自己已经开始用外语做梦了，以前从来没有过这样的反应。”

西米德的经历使他对新学习方法的优点确信不疑：“我敢说新方法要比传统的方法使学习进程快上5到20倍，甚至是25倍之多。它不仅是速度的加快，也是学习质量的提高。而学生们反映说：‘那太有趣了，念高中时我为什么不用这种方法呢？’”

“最近在一家新英格兰电话公司里，学生们用这些方法学习光纤和其他电话通讯技术。学员们坐在地板上玩着木块，把它们拼组起来，这就理解了光纤的工作原理。训练人说：‘好吧，该休息一下了。’而学员们说：‘你休息吧，我们边玩边学，我们彻底了解它了。’这就是我说的：既有效又不乏乐趣。”

5.运用它

在我们看来，学习的真正测试不是以多项选择题为基础的书面测试。关键是使用知识并把它运用到有意义的场合，最好是现实生活中。

衡量一门法语课程的真正标准是你法语说得有多好。衡量一门销售课程的真正标准是你卖得有多好。

你应该通过弹钢琴来学习弹钢琴，你应该通过打字来学习打字，通过骑自行车来学习骑自行车，通过在公众场合演讲来学习公开演讲。因此最好的教师和商业研究班的组织者设计了大量行为课程来支持理论，使得学生们能有目的地使用和运用学习。

■把你的学生们变成教师

就像在激活记忆阶段一样，可以让学生们结成对子或在群体里工作，放手让他们自己准备主要论点的陈述。例如，在一个教师培训班的小组里或许会互相要求将教育心理学的某一个方面具体化。越来越多的学校正在使用“好朋友”方法，由一位年龄大一些的或优秀一些的学生帮助另一个学生，而两个人同时得益。

■鼓励画脑图

我们已经提到过它的原理并建议你用它来预习，但它也是一个很好的复习和做笔记的方法。它真正的含义是：一张以和大脑储存信息的方式相同的方式记录要点的图——就像一棵树上的枝叉。在下一个步骤中，它也是一个主要的工具。

6.复习和评估

即使效率很高的学习者也不会总是意识到他们是否“清楚他们所知道的”。给学习者带来那种意识的一个方式是在课程结束时迅速地扔科西球，这会唤起学生们对一天之内所有重要内容的记忆。另一种方式是“被动音乐课”的复习方法，这也能涉及到所有学习过的要点。

现在该轮到最重要的步骤之一：自我评估了。这是一个学生真正能够“向内挖掘”以发现一天的宝藏的地方。自我评估是更高的思维的一个工具：反省、分析、综合，然后判断。

同伴之间的评价和指导者的评价也是使一门课达到顶点的重要部分，但是自我评价是最重要的。

复习的另一个方式是测览一下你的脑图或“重点”笔记，或两者都做：

*在你学习一天要去睡觉之前；

*第二天早晨；

*一周之后；

*一个月之后；

*以及就在你需要用它之前——或者在考试前。或者如果你正在上一门为期一周并且结束时有一个测试的课程的话，那么每天晚上至少花15分钟在那天的脑图和重点上，同时至少花5分钟在前一天的脑图和重点上。

7.庆祝

最后一点：始终记得庆祝每一个成功——就像任何取得成就的运动员那样。表扬整个班级的努力，并且一有可能就把那个表扬变成对已学过要点的扼要重述。

把所有的原则合在一起运用的实例

所有的这些理论在实践中是如何起作用的呢？让我们看看四个例子：一所已经全部采用综合快速学习方法的学校；一个在一门课程上同样采取综合快速学习方法的高中班级：在部队里特设的一门外语课程：以及一位进行改革并取得了卓越成果的教师。

■西蒙·古根汉姆学校的实验

首先要说的是一个富有革新精神的正规学校发生重大转变的实例，同时这也是一个除非整个社区的社会气氛发生改变，否则它的潜力无法实现的实例。

西蒙·古根汉姆K-8学校地处伊里诺斯州芝加哥市最贫穷的地区。几乎所有的家庭都是美国黑人，85％的家庭生活在法定的贫穷线以下，其年收入在9000美元到11000美元之间，并有相当比例的居民是依靠社会救济生活的。

12年前，他们孩子的前途是暗淡的。他们的学校是全美记录最差的学校之一。今天已经发生了很多变化。古根汉姆学校现在已经被看作是如何把学校的失败转变为成功教学的一个典范。

1984年，当迈克尔·亚历山大去当校长时，学校非常糟糕，并面临着被当地的教育委员会关闭的危险。亚历山大的第一个决定是提高情绪低落的员工们的士气和技能。他动用了用于学校特别需要的1号州立基金，并和彼得·克莱恩一起为全体教职工开设了一门30小时的再培训课程，现在他把彼得·克莱恩形容为“充满热情的综合学习的天才”。一半教师先去参加，同时有人顶替他们的位置；然后另一半再去。

“说得婉转些，”亚历山大回忆道，“起先他们是怀疑的。我们答应在他们使用综合快速学习技巧和原则方面将不会有压力。运用他们发现的有价值的东西是他们的责任。”(25)接下来的，他说，是一段令人愉快的历史。

现在，走进一间教室，你会发现11岁的孩子正在学习西班牙语——在他们自己的要求下——通过参加木偶戏的表演以及唱歌来学习。走进另一间教室，你会发现13岁的孩子会通过逼真地扮演亚伯拉罕·林肯和托马斯·杰弗逊的角色来学习美国历史。进入一间计算机房，你会发现家长和学生们在一起学习。而在另一间教室，你会发现一群快乐的美国黑人少年在边说边唱地学习卫生学。过道上彩色的招贴画五彩缤纷。有成就的黑人的照片装饰在许多教室的墙壁上。

有人间亚历山大：学校最大的不同是什么？他直截了当地回答道：“这所学校是一个充满乐趣的地方——并且它是一个人们可以抛弃所有的角色的地方。原来的角色通常都会影响教育——教师和学生所做都各不相干。现在所有的人都把注意力集中在如何为孩子们创造一个学习和充满乐趣的氛围上——人们的任何行动都是为了促进这种氛围的产生。”(26)

这种变化并不局限在课堂里，学校实行了它自己的早餐和午餐方案——营养丰富的饭菜。很显然，在你饿的时候；你无法学习。

“现在学生们穿过大厅，非常恭敬，非常礼貌，”亚历山大说，“偶然听到操场上的孩子们在谈论他们的学校正在变成未来的学校。‘我们使用快速学习技能。我们有电脑技术、将成为市里最先进的学校。在我们学校里有西班牙语，我们的学校里还有太极拳。’他们告诉他们的朋友，并且对此非常兴奋。”

家长们也是如此。平均每天有20个家长来学校帮忙。

结果如何？

“成绩起了戏剧性地变化，”亚历山大说，“在培训我们的教师使用综合快速学习法之前，只有27％的孩子在一年的教育中达到标准，而在那之后，比例上升到了54％，在数学方面上升到了58％。”0aa00010_321_*

拉瑞·玛蒂尔(LarryMartel)博士，南卡罗来纳州希尔顿·海德市的相互学习综合学习系统的主席，在那一年之后调查了一下结果。他在报告中说阅读成绩提高了103％，在数学和阅读的综合方面提高了83％。两年之后，古根汉姆学校从芝加哥分区的16所学校中最差的学校上升到第二名。

如果这所学校的努力能推动整个社区发生变化，那就会更好了。但是事实上这个地区谋杀案件的比例在全国仍然名列前茅，贫穷仍然继续着。对于那些在古根汉姆学校继续学下去的学生，各方面的成绩仍然很好，但是许多匆匆而过的学生在学校时间太短，只能眼见他们真实的潜能无法实现。周围的邻居每天都在证明，美国迫切需要以革新精神来解决社会问题，就像古根汉姆学校在改变教学时所做的那样。

■八周内能讲流利的法语

关于在实践中示范快速学习的班级，让我们参观一下澳大利亚悉尼的倍福来山区高中。

他们已经引进了一个把三年的法语课程浓缩在八周之内的快速学习课程。教师西尔维亚·斯卡沃诺斯(SylviaSkavounos)说：“我非常惊奇。在我们开始之前，我们有一个为期八个月的标准法语课，但是在我们开始之后，两周后学生们至少学到了200个新单词，他们已经能够流利地说法语了。”——两周的效果比前面的几个月都要好得多。(27)他们所选择的课程是由英国的快速学习系统设计的，主要是用于自学。它也可以供教师在课堂用。参观倍福来山区高中法语班，你会发现学生们所做的正如查尔斯·西米德所描述的那样：从放松练习开始；为即将开始的课程扫清杂念；通过主动的和被动的音乐课来学习；通过游戏甚至是演戏和制作他们自己的录像带来增强学习活力。

悉尼的电视七频道聘请了止一菲利浦·德福库(Jean-PhilippedeVoucoux)，一个来自法语联盟的专家，来对这个方案进行检验。他“对他们不通过阅读就能那么快地讲话”和能够那么容易地与他们进行交谈感到大为惊奇。

正如七频道所概括的：它是一个能够“轻而易举”地改变澳大利亚教育体系的实验。

■军队以创纪录的时间学习一门外语

电视新闻报道当然不是科学证据。那么，我们来看看美国军队以及新教学技巧的最好使用者之一，波士顿的莱恩·道瑞特(LynnDhority)教授。

道瑞特博士在和罗扎诺夫一起研究暗示法之前就已经是一个极为成功的德国教师了。那时他有一个测试这种方法并把它与其他使用德国标准类型教学方法的测量结果作比较的机会。根据罗扎诺夫的方针：“布置环境的东西”，包括招贴画、音乐、游戏、歌曲、活动和剧本，所有课程的材料都应该事先充分地准备好。由于道瑞特博士所受的学术培训，他保证了测试结果被明确地记录下来。

他的由11个学生组成的“控制小组”在福特·德文斯(FortDe-vens)军队基地，使用快速学习法来学基础德语，在超过二个半星期(18天)的时间内共用了108小时，结果可以与另一个不是由道瑞特博士教授的，由34个军队学生组成的小组相媲美，那个小组使用了常规的“听力训练”来学习基础德语，在超过12周的时间内共用了360个小时。

那个比较的结果记录了“听、理解、阅读和说话”的等级，这个结果再由明尼苏达州威诺娜州立大学(WinonaStateuniversity)的教育学教授莱尔·帕尔默(LyellePalmer)博士检测。结果表明：上“常规课程”的学生中只有29％在360个小时后达到了基础德语所要求的“一级”，而“控制小组”的学生在120个小时后有73％达到了“听力理解”所要求的等级，64％达到了阅读能力所要求的等级。

帕尔默博士在一份名为《661％的解决方案：对于莱恩·道瑞特的美国军队快速学习德语班所取得的卓越成果的统计学评估》(28)的联合报告中以统计学的方式记录了结果。而对于我们，他概括得更为简练：“莱恩·道瑞特在少于1/3的时间内取得了多于一倍的成果。在统计学上，那是661％的提高。”(29)当然，它还大量地节约了教育者的时间和受训者的日常消费以及工作以外的时间。

■一位综合快速学习的教师

为了看一下在实践中的一位新型教师，让我们在典型的一年开始之际参观一下在亚里桑那州坦普(Tempe)高中利奥·伍德(LeoWood)所教的化学班吧。走进教室，你会首先被画和照片吸引住：莫奈的山区风景画，爱因斯坦和莱纳斯·泡令(LinusPauling)的肖像，以及有关化学和生命奥秘的图表。天花板上悬挂着招贴画及分子、多原离子的模型，轻松的巴洛克音乐似乎充满了整个教室，整个教室五彩缤纷、有趣而轻松。

伍德使用了由另一个保加利亚人伊凡·巴扎考夫(IvanBarza-kov)博士引入美国，并由他和他的合作伙伴女演员帕米拉·兰德(PamelaRand)一起改进的方法。像罗扎诺夫一样，巴扎考夫很早就开始实验瑜珈和放松的技能。后来，在逃离保加利亚之前，在索菲亚(Sophia)他成为罗扎诺夫实验学校的明星教师。自那以后，他和兰德以罗扎诺夫的基本原理为基础，大量利用各种各样的音乐、视觉艺术和寓言。l978年，在加利福尼亚的诺瓦托(Novato)，他们与一群教师和心理学家建立了巴扎克(Barzak)教育研究所。巴扎考夫小组在那以后己经对来自17个国家的1万余人进行了培训。

伊凡·巴扎考夫把他的方法称作最佳效果学习方法。当罗扎诺夫只是把他的技巧主要用于外语学习时，巴扎考夫已经把他的原则运用在任何一门学科上了。他有效地将罗扎诺夫的“两个音乐课”合并为一个，并且还制作了一套精选的音乐磁带，它不仅可以用于学习和记忆，而且还可以用于想象、创造、解决问题和作出决定。他仔细地将不同类型的音乐混在一起反复对比，“因为各种各样的音乐以不同的方式刺激我们的大脑，使我们保持活跃状态。”(30)他还改变了音乐的“结构”，从小提琴到长笛，一直到曼陀铃琴、古钢琴和钢琴。效果是独特的，它带来了宁静、放松和预感。加入一个伴有最佳效果学习音乐的班级，极像是享受了一场经典电影，音乐是整个主题的强大的潜意识载体，而视觉艺术与之相互交融。

在利奥·伍德的化学班里，你会很快被这类戏剧性的事件所吸引。作为典型的示范的一部分，教师或许会关上灯，打开一盘特别为想象和创作制作的音带，然后开始在一根试管里搅拌化学药品。当悬念随着音乐上升时，火花开始在试管里“噼啪”作响，两者同时发生。伍德开始谈论光和生命以及两者的相互作用。“噼啪”声开始越变越快，火光也更加明亮了，老师开始介绍主题：“生命是一个奇迹，你和我都是那个奇迹的一部分。”伍德走到一张示范桌前，把试管中的东西倒入一个更加大一些的小桶，然后说：“我们将学习生命是如何奇妙！”当音乐达到高潮时，一阵火光从小桶中窜入试管。灯开了，音乐停止了，学生们正静静地观察着刚才所发生的一切。

伍德说：“一年的要点已经被介绍过了，三种混食物的性质和密度也讨论了，还有光与生命的关系及相互作用也已经被演示和揭示出来了——所有的一切在大约15分钟之内完成。”(31)然后在回到教室伴随着德彪西的背景音乐写下印象之前，他也许会带着学生出去，面对太阳站着，让他们闭上眼睛。在教师的最后这一招里，学生们学到了发生在太阳表面的核聚变作用。但不是以演讲的方式：他们逼真地扮演氢原子，他们的身体变成了轨道，他们的拳头以紧握在一起的姿势来表示核聚变。

“在课程结束的时候我们有一个口头小测验，”伍德说，“每个人总能l00％通过。”在以后的测试中，成果是惊人的。在引进这些快速学习技能之前，52％的坦普高中化学班的学生达到A级、B级和c级。用新方法以后是93％。(32)

重大突破的传播十分缓慢

虽然新方法有那么多可以证明的成果，但是在许多方面它们传播得仍然很慢。

罗扎诺夫的快速学习方法的最大的早期影响是在对成年人的外语培训上。理由很简单：

1.他首先发表的国际性成果就是在这个领域；

2.或许与其他的科目相比，这门学科的效果更易测定。对一门语言一窍不通的人明显地学得更快、更好。

茜拉·奥斯特兰德(SheilaOstrander)和莱恩·希罗德(LynnSchroeder)早在70年代就在他们的《铁幕背后的心灵发现》一书中为某些成绩大作宣传。他们对“心灵”一词的使用也许使得对这本书失去兴趣的人与为它所激励的人一样多。此后不久，莱恩·华特生(LyallWatson)在《超自然界》一书中反击了许多持怀疑态度的人。在书中，他搬出了一个又一个事实来证明许多人称之为“超自然物”(supernatural)的东西实际上是“超级自然”(supernature)，我们所有的人都隐藏了极大的潜能。(33)

在北美，最初的一些兴趣来自加拿大，其注意力集中在双语的教学上。简·班克罗夫特(JaneBancroft)博士，多伦多大学的法语副教授，在1971年把罗扎诺夫法引进了加拿大。一年之后，唐纳德·休斯特(DonaldSchuster)博士，衣阿华州州立大学的心理学教授和他的一个同事，雷·本尼茨-波顿(RayBenitez-Bordon)开始了美国最初的实验。到1975年为止，本尼茨-波顿十天内学习的西班牙语比一整年学习的西班牙语还要多——十天内每天学习四个小时。(34)

但是许多早期的美国实验成果并没有像宣传的那样好，很大程度上是由于对整个过程中音乐的作用存在着误解，许多早期的热情者以为不管什么音乐都行。而好的学习方法的推广并没有从早期许多伪造的惊人成果的吹嘘中得到帮助。

幸运的是，技巧的早期发展与一些在大脑研究上的重大突破同期而至，正如我们前面所揭示的那样。

对大脑的研究又与在硅片技术和电子发明上的惊人发展几乎同时发生，后者能加速和简化成千种不同的进程。

因而，虽然罗扎诺夫在使学习变得更有效的运动中是一个重大的影响者，我们所描述的其他技巧又将此更推进一步。幸运的是，另一些对于个人学习特点重要性的研究也对上述技巧作出了补充。


十、根据类型来做

如何发现自己的学习类型并使用多方面的智力

阿尔伯特·爱因斯坦曾会整日空想。

他在中学时代甚至连许多测验都没有及格，然而却成了他那个时代最伟大的科学家。

温斯顿·邱吉尔的学校作业做得很差，他说话结结巴巴并且口齿不清，然而他却成了他那个世纪最伟大的领袖和演说家。

托马斯·A·爱迪生在学校中被他的老师用皮带狠狠地抽打，因为他提了那么多问题以致于他的老师认为他是糊涂蛋。他所受的惩罚是如此之多，以致于仅仅受了三个月的正式教育之后，他的母亲就把他带出了学校。而他却成了可能是所有的时代中最多产的发明家。可甚至在晚年，他仍然宣称他无法理解数学。

幸运的是爱因斯坦的母亲——她自己也是一个正式的学校教师——是一个真正学习的先驱。《世界图书百科全书》说：“她的看法，在那个时代是与众不同的，那就是学习可以成为一个乐趣。她把教他变成一种游戏——她称之为探索——令人兴奋的知识世界。男孩一开始很惊讶，然后非常高兴。不久，他开始学得如此之快以致于他的母亲无法再教他了。”但是他仍然继续探索、实验并且自学下去。

爱国斯坦、邱吉尔以及爱迪生有着与他们学校的学习类型不相称的学习类型。

今天，对于成千上万的其他人来说，同样的不相称继续着。这可能是学校之所以失败的最大因素之一。

而且很明显，每个人都有不同的才能。毕加索毫无疑问是一个伟大的画家，莎士比亚是一个非凡的作家，乔·路易斯和贝比·露丝(BabeRuth)是伟大的运动员，恩里柯·卡鲁索是一个杰出的男高音，安娜·帕夫洛娃(AnnaPavlova)是一位卓越的芭蕾舞演员，而凯瑟琳·赫本则是一位优秀的演员。

每一位阅读这页书的人都有不同的生活方式和不同的工作方式。成功的商业取决于它们是否有适应那些不同的生活方式的能力。人力资源顾问花费了一生的时间来使具有不同的工作类型的人才适合不同的工作岗位。

然而我们的许多学校却好像把每个人当作完全相同的人来对待。更糟的是：大多数学校的评估系统只能奖励很有限的一部分学生。而这些人生早期的奖励总是过早地就把那些被说成天才的聪明人与那些被称作不聪明和没有充分发挥潜力的人区别开来了。

或许这个世纪最糟糕的教育改革就是所谓的智力测试。法国心理学家阿尔弗雷德·比奈(AlfredBinet)和西奥多勒·西蒙(TheodoreSimon)在1905年发明了第一个现代测试。来自于斯坦福大学的美国心理学家刘易斯·M·特曼(LewisM.Terman)和莫德·A·梅里尔(MaudA.Merrill)，后来把法国人的成果改编成被称作为斯坦福—比奈的智力测量表。

这些方法在测试一定的能力方面起到了很好的作用，但是它们不能测试所有的能力。更糟的是，它们导致了智力是生来不变的观念。智力不是固定不变的。

而且，我们每一个人都有不同的“智力”或智力品质。

如果本书的作者必须选择一个能够改革世界上的，尤其是中学制度的措施的话，那么它将是：发现每一个学生的学习类型和才能的综合状况——适应它；同时鼓励所有潜能的多方面发展。

所谓的I.Q.或智商测试的最大的错误在于他们把逻辑与综合智力混淆了起来——而逻辑，正如我们所知道的，只是思维技能的一种形式。他们还把语言能力与综合能力混淆了起来。

近年来，哈佛大学的教育学教授霍华德·加德纳已经在戳穿“固定的智商”谎言方面成了取得最早的突破性进展的人之一。十多年来，加德纳用多方面的研究成果证明每一个人至少有七种不同的“智力中心”。正如我们前面所提到的，他定义为：

语言的智力读好或写好的能力——在像温斯顿·邱吉尔、约翰·F·肯尼迪以及所有杰出的作家之类的人身上高度发达。

逻辑数学的智力推理、计算和处理逻辑的思维的能力——在像伯特兰·罗素和芭芭拉·麦克林多克(BarbaraMcClintock)这样的人身上高度发达，后者因其在微生物学上的卓越思想而成为诺贝尔医药生理学奖的得主。

视觉空间的智力画画、摄影以及雕刻的能力——在像伦勃朗和米开朗基罗这样的人身上高度发达。但是在太平洋岛国的土生土长的水手身上，它以不同的方式同样发达，表现为一种看星星航海的能力。

身体动觉的智力运用四肢和躯干的能力——集中体现在有成就的运动员以及伟大的演员身上。

音乐的智力作曲、唱歌以及演奏乐器的能力。

人际交往的智力我们更愿意称之为“社会的”智力——与别人相处的能力。

进入内心的智力进入一个人的内在情感的能力。

这些区别不仅仅是字面上的。但是儿童们很早就被划进虚构的“天才”和“非天才”轨道。而它们大部分建立在仅仅测试了两种智力品质的基础上。

我们认为加德纳的研究结果(6)对于规划未来的教育有着极为重要的作用。每一个孩子都是一个潜在的天才儿童——只是经常表现为不同的方式。每一个人都有他或她自己所倾向的学习类型、工作方式和气质性格。早在1921年，瑞士精神病学家卡尔·荣格就概括了人们是如何以不同的方式来理解事物的。他把他们分为思维型、情感型、感觉型和直觉型，就我们所知，他也是第一个把人划分为外向型和内向型性格的人。不幸的是，荣格的大部分观点从1930年起就不再被提起，直到最近，他的观点才相对地受到一点重视。

我们都碰到过各种具有荣格定义的性格类型的人，而新西兰的神学教授劳埃德·吉林(LloydGeering)在他的杰作《在今日的世界中》把它们作了归纳(7)，这本书试图在宗教和科学间的鸿沟上架起一座桥梁：

外向思维型多存在于管理部门、军事策略部门以及一些科学部门。像汽车业的开拓者李·艾科卡(LeeIacocca)以及英国战时的军事领袖伯纳德·蒙哥马利(BernardMontgomry)这样的人。

内向思维型常常对他们自身的目的感兴趣：像查尔斯·达尔文、热内·笛卡尔以及荣格自己这类哲学家。

外向情感型对于其他的人极其感兴趣——像闻名世界的德肋撒姆姆(MotherTeresa)。

内向情感型包括那些受世界问题的折磨，但是又把其内化并作为一种负担承受着的人。

外向感觉型运动爱好者、寻求刺激的人、寻求快乐的人。

内向感觉型“那些发现外在的世界并不有趣，也不令人满意，于是转而向内寻求完美的人”——包括一些伟大的神秘论者。

外向直觉型“带着极大的热忱进入一个新的关系，却不总是可靠的那些人。他们能够很快地从一个新的兴趣转移到另一个，尤其如果它不是立刻见效的话。他们有征服或者建造新世界的梦想。他们是新事业的促进者。我们可以提到一些名字来作为例子，例如亚历山大、恺撒、拿破仑、希特勒、亨利·福特以及今日经济王国的缔造者们。”

内倾直觉型包括从他们自己内心引发思想的空想家和梦想家。劳埃德·吉林把“《启示录》一书的无名氏作者”列入了候选人名单。

吉林说：“如果我们想要了解荣格关于个性的概念，承认心理类型是必不可少的第一步。通过这个过程，我们每个人都能成为把我们的潜能实现出来的独一无二的、完整的人。”

现在许多教育家都以这些观点为基础。例如鲁道夫·斯坦纳(RudolphSteiner)学校把大部分重点放在确定和适应个体的气质上面。

测定你的学习类型

测定学习类型通常有大约20种不同的方法。来自纽约圣约翰大学的肯·邓恩和丽塔·邓恩教授的研究提供了最全面的典范之一。他们还提供了一份调查表，任何人填完后就能获得一份计算机打印的学习类型分析报告。(8)但是总的来说，你的学习类型是以下几个因素的综合。

*你怎样最容易发觉信息——你主要是一个视觉的、听觉的、动觉的还是触觉的学习者；你是通过看、听、运动还是触摸学习得最好。(味觉和嗅觉在一些工作类型中是十分重要的，例如品酒和调和香料的工作，但是这两种感觉在大多数学习类型中不是主要的)。

*你是如何组织和加工信息的——主要是左脑还是右脑，“分析的”还是“综合的”，在感觉中运用“综合”，表明你更是一个“粗略”的人而不是一个系统的思考者。

*帮助你吸收和储存信息的条件中什么亲件是必需的——情感的、社会的、物质的以及环境的。

*你是如何修正信息的——它也许与你吸收和储存信息的方式完全不同。

你是如何吸收信息的

在邓恩夫妇的调查中，他们揭示了：

*仅有30％的学生记得其在标准的课堂时间所听到的东西的75％。

*40％的人记得3/4他们读到或看到的东西。这些视觉的学习者有两类：一些人以语词的形式处理信息；而另一些人以图表或图片的形式保留他们所看到的东西。

*15％的人通过触觉学习得最好。他们需要触摸物质，写、画以及参与具体的经验。

*另外15％的人是动觉学习者。通过身体来做能使他们学习得最好——通过参与通常能直接运用于他们生活的经历。

根据邓恩夫妇所说，我们每一个人通常都有一个主要的能力，还有一个次要的。在一个课堂或者研究班里，如果我们主要的知觉力不适应教学方法，我们也许会有学习上的困难，除非我们能用我们次要的知觉力弥补。

对于解决中学的退学问题它有重要的意义。根据我们的经验，动觉和触党的学习者是在传统学校的课堂里失败的主要人选。他们需要运动，需要感觉，需要触摸，需要做——而如果教学方法不允许他们这样做，他们就会感到被排挤、被遗忘以及乏味无趣。

编制神经语言学教学计划的专家迈克尔·格林德(MichaelGrinder)说在一个典型的有30个学生的班级里，22个学生能较全面地以不同的方式吸收信息。无论信息以视觉的、听觉的还是动觉的方式出现，他们通常都能应付。

2到3个孩子由于课堂以外的因素而在学习上出现困难。其余的孩子——在一个30个学生的班级里多达6个，或者说20％——“只是视觉的”、“只是听觉的”或“只是动觉的”学习者。他们在吸收信息方面有很大的困难，除非那些信息是以他们喜爱的方式提供的。

格林德称他们为VO型、AO型和KO型。他说：“开首字母‘KO’是‘击倒’(Knockout)的缩写，这不仅仅是个巧合。这些孩子被教育制度所击倒。在每一所学校，我看到所谓的‘危险的孩子’中，动觉学习者占了26％的退学者中的绝大部分。”(9)

你是如何组织和加工信息的

左脑能力强的人以逻辑的方式吸收信息——如果它以逻辑或线性顺序的方式出现，那么他们能够很容易地吸收它。

右脑占主要地位的人通常喜欢先吸收大的整体的描述，他们非常适应于包含了形象、想象、音乐、艺术和直党的描述。

如果你能把大脑两半的力量联结起来，并把它们与“七种智力中心”联结起来，很显然，你就能更有效地吸收和加工信息。

影响你学习能力的条件

物质环境显然会影响学习。声音、光线、温度、座位以及身体的姿势都很重要。

人们还有不同的情感上的需求。情感在学习中起着至关重要的作用。在许多方面，它都是大脑记忆系统的关键。任何表述的情感内涵对于学习者如何尽快地吸收信息和思想都有很重要的作用。

人们还有不同的社会需求。一些人喜欢独自一个人学习。另一些人喜欢与一个合作者一起工作。还有一些人喜欢在群体中学习工作。一些孩子想有一个成人在场，或者只愿意与成人一起工作。邓恩夫妇认为大多数在学习上未能发挥潜能的学生都与同伴的影响有关。(10)

影响学习的物质和生物需求

吃饭的时间、白天的能量水平、对运动性的需求也能影响学习的能力。

举例来说，当你饥饿的时候，试试看学习。这对我们大多数人来说是困难的。有些人需要不停地吃东西。

一些人是早晨的人，另一些是夜猫子。邓恩夫妇发现当学生们的上课时间与他们自己的“生物钟”(11)一致时，他们学习得更加出色。重要的是，他们发现大多数大学和中学的学生不是早晨的人。“在我们测试的超过100万的学生中，只有大约1/3的学生愿意在早晨学习。”他们报道说，“大多数人愿意在上午或下午学习。事实上，许多人直到上午10点钟才开始有能力集中精力处理困难的材料。”对于白天的学习，邓恩夫妇建议从上午10点到下午3点。但是谁说中学不应该为那些夜猫子开设晚间课程？

邓恩夫妇强调“触觉一动觉学习者”在传统的学校中面临的学习困难最多。(12)他们经常退学，因为他们无法集中精力一个又一个小时地坐着。而坚持下去的那些人经常“陷入困境”或者被暂令退学。其他人则常常被不幸地归人“有学习障碍的人”或者被送进“特殊教育”班级——在那里他们做着更多同样的事情：大量的课堂作业，不论他们真实的能力和学习类型如何。

我们所见过的最好的学习环境能适应各种各样的智力品质和各种各样的学习类型。但特别是许多高中似乎只是适应语言和逻辑型的学习者。并不奇怪的是，许多参与学校行政管理的人自己是数理逻辑和语言能力方面成就很高的人——所以对他们来说，那种类型的环境看起来自然是最好的了。

如何确定学生所偏向的学习类型

同样地，一个简单的方式是询问。一个关于学习类型及其倾向方面的简单的询问和讨论，常常是打破教师和学生之间障碍的最简单的方法之一。你也可以通过听一个人的谈话来辨别出他所偏向的类型。

向一个视觉型学习者问路，他会倾向于画一张地图。如果他领会了一个原本困难的问题，他会说：“我明白(see)你的意思。”如果在餐厅里为他读菜单，那么他一定会自己看一下它。如果为他买礼物，那么买一本书不会太错——但是要调查一下，看他是喜欢精美的印刷品还是喜欢图片。如果是后者，那么他也许更喜欢一盘录像带。大多数视觉学习者，但不是所有的人，倾向于有条有理、整洁和讲究衣着。

一个听觉学习者通常对读一本书或一本指导手册不感兴趣。他必须询问信息。他买一辆车不是因为它的外表——他买它是因为它的立体声系统。在飞机上，他会立即与他的新邻居开始交谈。当他领会了新的信息，他会说诸如：“我听懂了你说的意思”之类的话。如果你要给他买礼物，那么买一个录音机，而不要买一本书。

一个动觉、触觉的学习者总是想不停地运动。如果他偶然遇见你，他会毫不顾虑地拥抱你。当他理解了一条新原则，他会说：“它感觉不错。”给他的圣诞礼物：一台便携式电脑如何？

学校、公司和家长应该对工作和学习类型安排更多精确的分析。用邓恩模式测试，举例来说，可以通过在纽约圣约翰大学运作的学习类型网络来进行(13)。学校可以从网络的题库里获得试题，那个题库涵盖了确定学习模式的所有因素。当学生完成了各自的试题后，这些试题就会被送回网络用计算机输出，详细他说明每一个人所偏向的学习环境和学习方法。

你独特的工作类型

自20世纪90年代初以来，以新西兰为活动中心的芭芭拉·普拉西尼格——她领导着创造性的学习公司——已经极其成功地将邓恩夫妇的模式引人了新西兰的小学和初级学校以及奥克兰大学的工商管理学硕士学生中，并取得了极大的成功。

“如果被允许按照他们自己独特的类型，按照他们自己个人的能力来做，那么实际上任何年龄的人都能学习到任何东西。”她在《多样性是我们的力量：兴起中的学习革命》一书中说。

她还在邓恩夫妇的研究基础上建立了一个可行的分析个人工作类型的方案。“工作类型，”她说，“可以被定义为劳动者吸收和保存新的、困难的信息，思考或集中注意，做每天的工作以及有效解决问题的常用方式。”

通过回答一份简单的问卷，任何人都能够很快地收到一份计算机列出的清单，它显示了他所拥有的长处以及需要克服的弱点。“所以，”她说，“对于在考虑职位申请的公司和个人，它都是十分理想的。”

她的学习类型和工作类型方案现在正在新西兰、英国、芬兰和瑞典被有效地运用着。

四种思维类型

我们不仅有有所偏向的工作和学习类型，我们还有有所偏向的思维类型。安东尼·格里高里(AnthonyGregore)，康涅狄格州大学的课程和教学教授，把它们分为四组：(14)

*具体而有序的。

*具体而随机的。

*抽象而随机的。

*抽象而有序的。

承蒙超级营地的顾问约翰·利·特里尔(JohnLeTellier)改写了格里高里的模式并提供了一览表。(15)

但是，我们强调没有哪种思维类型是更好的，它们只是不同而已。每一种类型都可以以它自己的方式而成为有效的。重要的是你应该更清醒地意识到哪一种学习类型和思维类型对你更有用。一旦你了解了你自己的类型，然后你才能分析其他人。这会帮助你更好地了解他人，它会使你更加灵活。或许我们所有的人都能互相启发怎样才能变得更有效。

一旦你完成了350页上的图表，那么考虑一下这些能提高你学习、思考、研究、工作和享受生活的能力的说明：

根据超级营地的共同创立者及其主席鲍比·迪波特(BobbiDeporter)的研究，具体而有序的思维者是以现实力基础的。他们以有条理的、有序的、线性的方式加工信息。对他们来说，“现实是由他们通过视觉、触觉、听觉、味觉和嗅觉所能感觉到的东西组成的。他们能够很容易地发现并回忆起细节，轻松地记住具体的信息、公式和规则。对这些人来说，‘亲自动手’是一个很好的学习方式。”(16)如果你是具体而有序的思维者，那么依靠你的组织能力，为你自己提供一些细节，把你的方案拆成几个具体的步骤，营造一个安静的工作环境。

具体而随机的思维者是实验者。迪波特说：“像具体而有序的思维者一样，他们以现实为基础，但是更愿意采取试错法。因此他们经常有直觉的跳跃，这对于真正有创造性的想法是十分必要的。他们有强烈的发现、选择并按自己的方式行动的需要。”如果你是一个具体而随机的思维者，那么运用你的分散思维能力。相信从不止一个角度看事物会很有用。使自己有解决问题的能力，但要给自己最后期限。接受你要求变化的需要。

抽象而随机的思维者通过深思组织信息，并能在自由的、注重人的环境中更好地发展。迪波特说：“对于抽象而随机的思维者来说，‘真正的’世界是感觉和情绪的世界。他们的头脑通过深恩来吸收和组织思想、信息和观念。如果信息是拟人化的，他们记得最牢。当他们处于一个组织严密的环境中时，他们会感到受压抑。”如果你是一个抽象而随机的思维者，那么运用你天生的与别人合作的能力。清楚地认识到强烈的情绪是如何影响你的注意力的。通过合作发展你的学习能力。先看一下总的情况，注意要允许有足够的时间来完成工作。提醒你自己通过大量可见的提示来做事，例如把彩色的标签贴在你能看见的地方。

抽象而有序的思维者喜爱理论和抽象思维的世界。他们喜欢用概念思维并且分析信息。他们可以成为伟大的哲学家和研究科学的人。同样，迪波特说：“对他们来说，他们很容易把注意力放在重要的东西上，例如关键点和重要的细节。他们的思维加工是逻辑的、理性的、理智的。抽象而有序的人所偏爱的活动是阅读，当有一个项目需要研究时，他们会一丝不苟地做。通常，他们喜欢单独工作，而不是在群体里。”如果你是一个抽象而有序的思维者，给你自己一些逻辑方面的练习，增进你的智力，把你自己引向高度结构化的环境。

对学校和个人的影响

我们相信这份研究的每一个方面都能极大地促进学习和教育。

对于个人的家庭学习，了解你自己的能力，了解你的家庭成员的学习类型并且予以强化，这样做有着重要的意义。如果一动不动地坐一段时间对你来说是困难的，那么几乎可以肯定你是一个动觉学习者。所以可以考虑通过用一张巨大的脑图——画在一大张纸上——预习你的材料来开始学习。把它放在地板上，工作的时候运用你的身体。在预习完材料之后，放一些古典音乐——并随着节奏摆动。然后做一些身体的运动。散步、游泳或者一边运动你的身体，一边在心里通过想象来练习你刚才学到的东西。

尤其如果你是一个动觉学习者的话，进入你所喜爱的学习气氛和环境，你会感到无拘无束。如果你是一个听觉学习者，那么在有巴洛克音乐的磁带上录上你的笔记。如果你是一个视觉学习者，那么一定要画上脑图、符号、图片或者随便用涂涂画画来表示你正在学习的东西。对于一个视觉学习者，一幅图可以代表一千个字。

对于管理你的生活，所有的人都有被耶鲁大学的心理学和教育学教授罗伯特·斯登伯格(RobertStemberg)博士称为“管理类型”的能力。“学生们喜爱以哪一种方式运用他们的能力，”他说，“和他们具有什么样的能力同样重要。孩子们——事实上，所有的人——都需要‘管理’自己的行为。为了这样做，他们会选择‘使他们感到舒适的管理方式’。头脑像一个政府一样活动。立法功能涉及到创造、运行、想象和计划。行政功能涉及到贯彻和履行。司法功能涉及到判断、评估和比较。精神的自我管理包含所有这三个功能，但是每个人都会有一个主要的方式。”(17)

对于学校的教师和研究班的导师，我们希望课程有同样明显的效果：分析每一个学生的学习类型，并且适应它。你无法自始至终对每一个人都这样做，但是你可以确保在学习的过程中有规律地适应每一种类型。如果你这样做，你将会惊讶于人们的学习是那么地容易——你将会发现抵抗者是那么地少。

最早完全建立在霍华德·加德纳原理基础上的美国学校之一是在印第安纳波利斯的“重点小学”。走进重点小学，你会发现孩子们运用所有不同的“智力”能力进行学习。当然，你会发现所有传统的学科领域，例如阅读和算术，都被涉及到了。但是你也会发现每一个人都参与到音乐、绘画、素描、身体运动和讨论之中。每周有四节课，不同年龄的孩子们会聚在被称之为“箱子”的小组以探究诸如计算机、园艺、烹饪、“挣钱”、建筑、戏剧、多元文化游戏以及其他的实际生活技能。

“每周一次，”加德纳说，“一个外来的专家来校示范一种职业或手艺。通常情况下，专家就是一个家长，其特点是每次的话题适合当时学校的主题。”(18)

学校还与印第安纳波利斯博物馆的探索中心关系密切。“学生们可以参加一个几个月的训练，在这段时期内，他们可以从事像动画制作、造船、新闻或者气象观测这样的活动。”

该校还有很多活动项目。加德纳说：“在过去的几年，学校以三个不同的主题为特色，这些主题大约每隔十周介绍一次。这些主题是十分宽广的(例如‘榜样’或‘联系’)，或者更具有针对性(‘文艺复兴——当时和现在’或者‘墨西哥的遗产’)。全部课程以这些主题为中心；期望达到的文化水平和应教的概念尽可能围绕主题被介绍给学生。”

所有的活动项目都是被录在录像带上的，这使得最后每一个学生都有一套录像资料，既可以显示已完成的工作，又可以揭示每一个人的能力。

简单他说，这所小学鼓励所有的学生用他们全部的智力来学习，那些他们所擅长的和那些他们需要加强的；它关注他们的学习类型：它鼓励思考和实验；它建立了培训和私人辅导的模式。

在密苏里州圣路易斯市的新城市学校甚至进行得更深入。自从以多样智力的原则为基础开展学校的活动以来，它的员工们已经集体写了一本关于这方面主题的书，《礼赞多种智力：成功的教学》。对于每一个年级的老师，在教授所有主课时，它都会是一本如何适应所有个体智力特点的辅助手册。

更好的是，新城市学校和印第安纳波利斯学校都清楚地显示了，当一个国家最终运用它惊人的学术研究能力，并将其与精心计划的学校，富有革新精神的教师，巨大的社区资源以及一个把所有的孩子都看作天才的中心思想融合在一起的时候，将会发生一些什么。


十一、在学校快速“迎头赶上”

只要找到正确的按钮，学习就会一点而通

一直到海伦·凯勒(HelenKeller)10岁的时候，她仍然是一个失聪、失明、失语的人。

但是在16岁之前，她已经学会阅读盲文，并且有足够的书写和说话能力进入拉德克利夫(Radcliffe)学院。1904年，她以优异成绩毕业。

幸运的是，她的第一位教师从来没有听说过有关“学习障碍”之类的术语。

由于海伦·凯勒不能运用她的视觉和听觉，她主要是通过触摸来学习。现代科技的突破已经提供了工具，使我们能轻易地学得更加轻松，甚至那些有可能被列为迟钝或智力差的学生也能学得很轻松。

差不多在凯勒毕业之后一个世纪，她带给世界的信息依然清晰：每一个人都有潜在的天赋——在某一个方面。

显而易见，你越早开始开发那些才能，它们就会发展得越好。《幸福》杂志的一项调查的结果表明，在产前护理方面每花1美元就可以在产后医院特别护理方面省下3.38美元。入学之前在最好的幼儿早年教育上每花1美元“就可使用在特殊教育、福利事业、未成年怀孕和监禁罪犯上的6美元”。(1)

但是即使在婴幼儿期孩子的遭遇很糟糕，孩子们是否在小学里仍然能够跟得上？非常幸运，事实证明，他们是能全面跟上的。这并不否认一些孩子确实有学习困难。但是用智商测试来分类，给他们贴上“学习障碍”的标签是本世纪最大的教育悲剧之一。正是这个贴标签的行动常常使情况变得更糟。我们的研究使我们确信，任何人都能使用他或她自己的方式学习，而且那些方式是各不相同的。

两条关键的原则：思想──大脑的连接和思想──身体的连接

第一条原则强调的是，学习不仅仅是一个学校里的过程。就像一个婴儿通过吮吸、抓、爬、慢慢移动、走、攀、摇晃、旋转来使大脑得到发展一样，儿童和成年人也是这样。在你出生以后，你再也不能使你其他的大脑皮层细胞发育，但你可以在一生当中使那些神经细胞的树突——大脑的连接和记忆分枝保持生长。

黛尔蒙德教授和她的合作研究者们在伯克莱大学已经证明，身体的和精神的刺激作用越强烈，树突细胞的生长就越大越好。(2)明尼苏达州立大学的帕尔默教授证明，幼儿园里的常规体育活动能够明显提高五岁儿童的学业成绩，因为那些需要集中注意力的体育活动事实上促进了大脑的发展。(3)第二条，大脑与思想不是一回事。简单他说：如果你把它们和电脑相比，大脑就是硬件，而思想就是软件。大脑是生物学和神经病学意义上的：它有神经原，胶质细胞，神经细胞的树突和髓磷质、髓磷鞘，它们共同提供了生物机制。在这本书里，思想是大脑的内容。通过身体来刺激思想发展这不仅是可能的，而且也是非常需要的。

海伦·凯勒又一次成为经典例证。(4)学习字母，她就几乎用了三年时间。她的老师安妮·沙利文(AnneSullivan)能够通过触觉与这个女孩的大脑和思想产生了联系。接着，她在她的手上拼写单词。然后，海伦学着阅读和书写盲文，但那是在她自己的时间里做的。

五个主要因素影响了海伦的学习能力：时间，文化，学习内容，支持以及选择的自由。

显然，时间是至关重要的。她的第一步学习耗费了很长一段时间。但是一旦有了最初的成功，她就能迅速地扩大这些成就。对她来说不是什么“能力缺陷”问题，而主要是存在残疾并需要按她自己的时间表去克服它们。如果她在现在的被严格分级的班级里学习，她就永远不会成功。

文化也是重要的。海伦·凯勒的文化环境重视说和读的能力。比较起来，在一种没有书面语言的文化中，航海术可能会被认为比阅读更重要。就这样，文化决定了学习的内容，以及学习中的问题。“特殊教育”教师和作者托马斯·阿姆斯特朗(ThomasArm-strong)简明扼要地说：“文化规定谁是残疾的……在我们的社会中，一个被认为读诵困难、患有多动症或有学习障碍的儿童在另一种文化中也许是出类拔萃的。”(5)

凯勒的处境是又聋又瞎又哑。她不得不在有限的范围内学习。如果对她进行一次以语言为基础的智商测试，她的总体评分将会是很低的。如果没有沙利文，她也许会被安置在一所低能儿童学校里，而不是成为一个具有极高天赋的人。

有一位耐心细致且又有能力的教师的支持同样是极为重要的。沙利文从来没有对海伦丧失信心，即使这个女孩有时也会有极坏的脾气。

海伦·凯勒还拥有选择的自由。十岁的时候，她决定学习说话。没有人催促她，她按自己的时间和实际情况学习。这个信息再次清楚地表明：在传统教育中，太多的人处于从有意识到无意识都无法选择的处境之中。

安妮·沙利文发现了大脑一身体的连接和思想一身体的连接，因为她也曾经历过学习上的困难。幸运的是，现在有了许多其他研究成果来支持那些发现。

特殊运动学(SpecialisedKinesiology)

有一些最有趣的研究和实际应用来自于特殊运动学领域。就像运动感觉(kinesthetics)或运动是许多学习方式中重要的方面一样，运动学(关于运动的科学)和运动感觉(kinesthesia)(位置、运动以及身体各部分的感觉)也都是许多学习方式中重要的方面。

由于运动学帮助运动员在运动会上创造了最好的成绩，所以它已经在一些国家变得很出名。慕尼黑运动学学会的布里奇特·哈斯·奥罗根(BrigitteHaasAllroggen)在谈到这门科学对奥林匹克运动员的影响时说：“一切都出乎意料。我们从奥地利最好的运动员身上开始下功夫，后来他们获得了奥运会奖牌，成为具有世界水平的竞争者。接着挪威的奥运会运动队来到我们这儿，还有意大利的。他们都取得了显著的成就。”(6)

相似的技术现在用到了教育上，而且不仅用于有学习困难的人。华盛顿特区的运动学专家凯瑟伦·卡罗(KathleenCarroll)把她的训练和综合快速学习策略联系起来，她说，运动学能提高任何一个人的学业成绩。(7)

运动学能帮助学习，部分原因在于大脑传送信息是通过微电波和化学的方式，以及压力能使这种传递产生障碍。教育运动学专家简单地说，当我们处于压力之下时，我们的大脑“短路”了。他们认为这是学习问题的主要原因——给这些问题贴上“读诵困难”或其他什么标签一般只会增加压力。那些用于消除左、右大脑之间障碍的简单练习经常可以解决问题。消除了障碍，你也就解决了困难。

特殊运动学研究及实验者高登·斯多克斯(GordonStokes)和丹尼尔·惠特塞特(DanielWhiteside)通过设在加利福尼亚伯班克(Burbank)的三合一理念学会，已经取得了一些最显著的成果。他们认为，80%的学习困难与压力有关，而这通过运动学就能解决。(8)

他们已经编了一套身体练习操——使用施压点形式、肌肉测试和协调性形式，对大脑的电路结构重新调整，以此消除压力，消除短路造成的障碍，激发学习能力。通过身体的活动，他们已经有能力改变大脑和思想的状态。

由于左右两半脑和谐地工作时，可使大脑发挥最大功效，所以许多运动学练习操能够帮助你变得更集中、更协调、更放松，学习变得更加容易和自然。奥运会运动员也使用同一种方法进行集中性练习，准备比赛。

教育运动学专家保尔·丹尼森(PaulDennison)和盖尔·丹尼森(GailDennison)已经编了许多最好、最简便的练习操。这些练习操被收录在一本有很高的指导价值的小册子《大脑体操》(BrainGym)中，并附有图例。(9)

这些练习操最初是由保尔·丹尼森博士为那些被认为有读诵困难的人设计的——那些人是反向看字的，就像看镜像一样。但是它们不仅仅能帮助有困难的人们，它们还可以被用于任何年龄阶段的人们，甚至还包括那些认为自己没有学习困难的人。对于任何年龄群，比如说，对于需要“改变状态”的班级，它们都是最优秀的。

不幸的是，大部分学校还没有采用这些方法，但是凡使用这些方法的地方，效果都是非常显著的。有一个典型例证来自加利福尼亚的希拉·维斯特初中，在那儿，“三合一”理念被用于11名接受特殊教育的学生。他们的学习成绩分别低于他们的年级水平三至七年。他们都被认为有读诵困难。一位运动学专家对这些学生进行了为期八周、每周一个下午的练习。当这个练习过程结束的时候，在六项学习能力的测试中，有73％的学生在三项能力上，50％的学生在一项能力上，27%的学生在另外两项能力上都显示了“重大的进步”(至少在八周内取得了一年的进展)。(10)

世界上有大量其他杰出的“补习”方法，在那些最出色的中间，我们发现：

多曼—帕尔默—哈蒂列模式

格伦·多曼、莱尔·帕尔默、杰罗姆·哈蒂更和索菲·哈蒂更的身体训练课程在世界的许多地区被有效地使用。在蒙大拿州的蒙台梭利国际发展中心，让年龄较大的学龄前儿童每天进行包括滚圆木、鳄鱼爬、快速旋转和在木杠上摆动的规定练习。哈蒂更夫妇的跳豆课程让18个月的孩子在音乐伴奏下，做一系列的动作，包括翻滚、平衡练习和平拉木杠悬体摇晃。

对三岁以前的儿童，哈蒂更夫妇建议使用大量的游戏、舞蹈和音乐。三岁以后，比较具有结构性的课程就可以开始了。(11)

在日本的Shidchida，现在有上百个中心，供家长和孩子一起做促进智力、体力发展的活动。

球/树枝/鸟方法(Theball/stick/birdmethod)

美国马里兰州罗斯伍德医院心理中心的雷尼·富勒博士(Re-neeFuller)取得了显著的成就。她治疗了26名由于智力低下而被送进医院的病人——年龄在11至48岁之间，智商在28至72之间。

富勒教他们阅读，这使得他们的学习能力和自尊心得到了很大提高。“他们不仅学习阅读而且理解复杂的故事，”她说，“他们还发生了意想不到的情绪和行为上的变化。”(12)通过学习阅读，他们学会了思考。当他们学会了思考时，他们的行为和外表都改变了。

富勒提供给他们一个工具去掌握阅读诀窍。“球/树枝/鸟”方法。“球”表示字母所带有的圆圈形状：“树枝”表示字母中那直线的一笔；“鸟”表示字母的“翅膀”，就像一个“r”)。

她示范她的学生们看字母表的所有字母是怎样由这三种简单、具体的形式构成的。使用这种诀窍和情节发展很快的的故事，即使是最迟钝的学生也能很快地学习和成长。

在拼写方面迎头赶上

另一些孩子在加强拼写能力方面使用以下三本优秀的书中的方法：查尔斯·克里普斯(CharlesCripps)和玛格丽特·L·彼得斯(MangaretL.Peters)的《抓住词》、贝夫·霍斯彼(BeveHomsby)和富罗拉·希尔(FrulaShear)的《从开始到结束》，还有罗莫达·彼绍普·斯巴汀(RomaldaBishopSpalding)的《从写到读》。

《从开始到结束》提供了一种独一无二的好办法。这种办法把词语按语音和相似方式分组——形式认知对于提高拼写能力是特别重要的。

《抓住词》找出了澳大利亚、新西兰和英国小学课程中的核心词，告诉教师和家长们怎样用自然的、符合逻辑的和活泼的方式来介绍这些词。

事实上，拼写是受语音与非语音两种教学法之间无谓之争影响最大的领域。显然，语音教学法可以帮助任何儿童学习词语和分辨由短元音音节组成的单词：get，set，bet；sit，hit，fit。简单的游戏和列在黑板上的表格可以帮助孩子们识别最常用的词和拼写模式，如以字母“E”结尾的词：fate，mate，plate以及light，might，sight；bright，ridge，sledge，dredge。

但是按照他们的看法，麻烦的词往往不是那些简单的词，譬如session和faction；spatial和facial；congh，through和bough。还有其他许不规则的拼写情况。

现在大部分好教师感到拼写最好是通过书写来教。正如克里普斯和彼得斯所说：“‘拼写’通过手指是最容易被记住的，正是移动的铅笔写字时的记忆有助于准确的拼写。”这是因为由小脑操纵的肌肉记忆是最有效的记忆形式之一。

更确切地说，非语音拼写是一种视觉技巧而非听觉技巧。大部分儿童发现仅仅从口语练习来学习非语音的单词是很难的。所以，要鼓励他们通过看和感觉来学习单同，也要鼓励他们凭记忆写单词而不是单单重复它们。通过这样做，学生们唤醒了他们的视觉记忆和肌肉记忆的能力，而不是只按声音来拼写。

克里普斯和彼得斯为学龄儿童学习新单词推荐了“看，遮盖，写和检查”技巧：让他们仔细地看一个新词，以使他们记住所看到的；然后你盖上那个词使他们看不到；叫他们凭记忆写那个词；然后你检查写的词。如果它没有被正确地拼写出来，不要改正它，再重复以上步骤。

使用在背上书写的方法来解决反向书写的问题

英国教育家彼得·杨(PeterYoung)和柯林·泰勒(ColinTyre)在他们的优秀著作《教你的孩子阅读》中，建议使用在背上书写的方法来帮助那些总是在辨别诸如b和d、p和q上有困难的学龄儿童。原则非常简单：在比孩子视线高的墙上贴一张大纸：让孩子面对这张纸，用你的食指在孩子的背上画字母b。在画的时候，反复这样说：B意味着buh；先是一块球拍，再是一只球。同时让他用一枝粗笔在纸上写所教的字母，并同时重复你说的话。一次只教一个字母。

杨和泰勒说“在许多年里，我们从来没有听说这种方法有过失败。”用手触摸蒙台梭利的字母模型也能帮助孩子区分“相似却相反”的字母。成套的塑料字母现在也可以买到。

新西兰的突破

其他一些全新的方法常常是《真正的学习》一章中所述方法的混合或发展。

举例来说，新西兰的“迎头赶上”系列方案已经十分成功，致使成批的美国教师现在定期飞过太平洋，去看他们是如何工作的。现在，新西兰的教师们惊奇地发现许多美国初级学校仍然让孩子们在一天里跟着几个不同的教师，比如说跟着一个阅读教师和一个音乐教师。

美国参观者对新西兰所谓的全语言教学留下了深刻印象，但那个词的限制性太强，“全生活”也许更合适。整个结构建立在以学生为中心的原则基础上。

新西兰有一个“全民课程”，但这只是在广义上规定了教育宗旨和教学目标。

从教育学院毕业，受过专门训练的教师一般都是富有主动性的。三年的教师培训课程的很大一部分，也是在实际的学校教学经历中完成的。

甚至叫“全民课程”也可能是用词不当，它暗示了一种法国式的体系。在这个体系里，每个孩子每年都要学习老一套的知识。

“新的全民课程没有告诉教师们如何管理他们的班级，”美国《教师杂志》的伊莉莎白·舒尔茨(ElizabethSchulz)在报道中写道，“但是它特别强调学校是为学生而开设的，学校应该提供学生们机会，使他们具备所需要的技能和理解力，以便能有效地、有创造力地参与社会。学校学习应该是相应的，班级里的辅助课程应该启发学生们把各门学科联系起来。而且，无论何时，只要可能，学生们应该被给予选择权，使他们对自己的教育负责。”(13)

另外四个因素在这个国家的高度成功的“迎头赶上”计划中扮演了重要角色：

1.新西兰在教育由中央政府提供资金，资金被平均分配给学校的同时，还有一笔额外的钱提供给低收入地区的学校以及有特殊需要的少数民族地区的学校。

2.教育部为初级学校提供资金，实施一个全球闻名的恢复阅读能力的课程。

3.它的学习材料部门还向所有学校提供优秀的免费读物。这包括一项《初级学校数学》课程；一套吸引人的名叫《准备去读》的快速入门读物；还有一份定期的《学校杂志》，它包括各种最好的不同题材的为孩子们所写的作品。这些杂志已经出版了好几年。这些作品按年龄群以及学科被编成索引，成了学生们学习的最理想的资料。

4.教师们被鼓励发挥他们自己的创造性。

这些突破性的成果中有：

四分钟阅读课程

像许多国家一样，新西兰有一大批以英语为第二语言的移民家庭。一点不奇怪，他们中的许多人五岁开始上学时却只具有三、四岁孩子的阅读能力。四分钟阅读课程每天只占去四分钟时间，但在学校和家庭间却建立了很有效的联系。

整个体系非常简单和普通。当每个孩子入学时，教师测试他或她的理解水平。如果鲍比能认出他自己的名字和其他以“B”开头的词，却不能认出那些以“P”或“W”或“K”开首的词，教师就会制订出一个适用于他的每日词汇表——以那些字母开头。词汇表包括在他语言中最常用的300个词，以及孩子熟悉的其他字，如家庭成员和当地街道的名字。

每天都有一份新的词汇表，用手写体写在卡片上。这张同汇表被带回家学习，学校里留着一份复印件。每天早晨，教师只需用四分钟为每个孩子检查课程，并给予鼓励。

最佳的组成部分是家庭也参与了孩子的学习。“学区工作人员”把每个孩子的第一份词汇表送回家，向父母、祖父母或兄弟、姊妹解释鲍比需要学习的内容——每天仅仅用四分钟对他的学习是多么需要。如果父母不懂英语，那么可以找到一位住在附近的志愿者。

现任国会会员、教育心理学家多娜·阿维特(DonnaAwatere)，对发展这个方案的实施起了重要作用。她说家庭联系是真正解决问题的关键。“使用这种方法使我们的成果增加了一倍。”(14)另一个关键是来自于每天的成功所带来的“正面的鼓励”。尽管这个方案在十多年前开始对五岁的新学生实施，但是现在它已经成功地用于其他学校的、年龄更大的孩子。与每天晚上送新词汇表给父母的做法相似，有些学校甚至把“父母帮手”引入学校。比如说，在奥克兰的布鲁斯·麦克拉伦中级学校(BruceMclarenIntermediateSchool)，12对父母用部分时间为学校提供帮助。

尽管高级阅读教师贝思·怀特海(BerthWhitehead)在应校长要求实施这个方案时，也有一点犹豫：“你能在四分钟里做什么？”但她还是试行了一下，“我原想马上证明它并不管用。但是当我开始的时候，孩子们在他们的阅读中进步非常快，他们绝对地令人惊奇。”(15)

怀特海强调这个计划建立在这样的基础上：“不管孩子取得了什么进步，即使是非常小的，都要给予表扬和积极鼓励。”显然，这个计划对大一点的孩子们有稍许变化，但是四分钟阅读的基本理念保留了下来。

用录音带辅助的阅读方案

在新西兰的另一个地方，学校已经成功地把一项极为简单的日本电子新技术用于与新西兰《学校杂志》(16)图书馆的联结，以此在小学克服阅读困难方面取得巨大进步。

这项新技术就是Sony随身听卡式录音机。在新西兰的弗莱克斯梅尔(Flaxmere)郊区，教育心理学家约翰·梅德卡夫(JohnMed-calf)已经把随身听用于解决主要的阅读问题。

这种方法被称作录音带辅助的阅读方案。基本上，每个孩子都被鼓励阅读他自己选择的故事——由他的兴趣而定。当他读每本书的时候，无论在家里或学校里，他能通过一个随身听，从录音带里听到同一个故事。

“读者选择他们真正想读的故事，”梅德卡夫说，“他们选择感兴趣的主题，而且只有在想读的时候才读。在他们真的试着读给别人听之前，他们想读多少次就读多少次。”(17)

当学生感到有足够信心的时候，教师就检查他们的进步程度。“有些最好的结果是，”梅德卡夫说，“大约实施这个方案八个星期后，可以把阅读能力提高四至五年。”记录证明大致经过八至十星期的训练后，阅读能力可提高三年。(18)

在新西兰，这个方案得到了分级的《学校杂志》材料的大力帮助，配有一份涵盖了各种内容、主题和年龄层次的定期的最新目录。学生们可以从学校已经整理好的音带故事中选择一种，或请教师或父母把他们特别感兴趣的故事或文章录在磁带上。

相似的方案被用在美国的某个地方，结果同样激动人心。国家阅读方法协会会长玛丽娅·卡波(MarieCarbo)提到它时称之为“录音带上的书”方法。作为一名这一方法的积极支持者，她说它甚至适用于非常多动的孩子：当他一边听录音带，一边踩踏板的时候，同时阅读一本放在乐谱架上的书，而乐谱架固定在自行车上。如果这听起来太“离谱”，那么请听听两位曾经试过这种方法的男孩的回答：

“当你在那个玩意儿上读书时，所有的字就跟着它出来了，我说的可是真话。”

“当我骑上它，……当我开始读的时候，我的意思是，我不知道，它也许就像一个奇迹。我开始忍不住笑起来，因为我的阅读水平差不多比以前好了一倍。”(19)

同伴指导

梅德卡夫也使用过由奥塔哥(Otego)大学的泰德·格莱恩(TedGlynn)早期开发的一项成功的、应用于阅读的同伴指导方案，他使用的是“暂停，启发，表扬”技巧。

在这儿的初级学校里，一个学生只是在扮演另一个学生的小老师。大致上，小老师只是稍微高一点——这样，指导者和他的同伴都能得益。指导者绝不是班上阅读最好的学生——尽管到最后他可能会成为最好的。这是一种有效的一对一教学，而不占用一个成年教师的时间。每一个“指导者”都受到“暂停，启发，表扬”技巧的训练：用日常语言赞扬出色的表现(“好”或“好样的”)；当阅读者可能遇到困难时，暂停十秒钟(这样指导者可以想对策帮助他)；用暗示启发他。

弗莱克斯梅尔初级学校的教师莱达·哥德文(RhondaGodwin)总结成果时说：“我们的指导者们在加入这个方案时，阅读能力比实际年龄低一年至一年半。当他们工作大约十星期后，阅读能力提高了两年。”(20)

六个月后，指导者已经平均提高了四年——比较慢的学习者们只提高两年多。(21)

“看，听”方法

另一项新西兰的创新在对整个班级的阅读教学上取得了近乎戏剧性的进步，而且立竿见影。

教师福贝思·罗宾逊(ForbesRobinson)多年来一直在证明这种方法的成效，而且已经在美国、英国和加拿大各地的实际应用中得到证明。他称之为“看，听”方法。罗宾逊是多曼(Deman)理论的热情支持者，这种理论认为，当孩子面对大字体文字时，他们能轻松地学习阅读。

为了布置教室，罗宾逊建议使用早于电视的老式的幻灯机。“与架投影幻灯机不同，这种幻灯机不需要幻灯片。”(22)用它教阅读，你只需要选择一本合适的书，有吸引人的插图更好，把它插入幻灯机，打开电源，它就会反射那些书页，色彩鲜明，一次一页或两页，投在一块巨大的屏幕上：至少有8英尺见方。这种幻灯机还附带着一根“神奇的教鞭”——当字被投射到屏幕上时，教师就可以迅速移动它，找到所要的词并阅读它们。

罗宾逊说，他发现对于那些把英语当作第二语言的人来说，这是一种理想的教学法——对于识字班也同样有效。它能被用于在混合水平的班级中学习的、以前在学业方面未能发挥潜力的学生——而不引起窘迫。

这个系统还有附加的好处，它能被用于任何学科的教学。现在就举个例子，百科全书的彩页或图解能够被投映在那个巨大的屏幕上，以供讨论之用。无论如何，它需要一个全黑的房间，有些学校已经选择并保留一个房间作为专门的放映室。这样，不止一个班级能同时由一个教师上课，而其他教师就有时间备课或进行一对一的对等指导。在罗宾逊技术被调查的地方，结果非常好：

在新西兰的普塔鲁鲁(Putaruru)中级学校，“看，听”方法被用于140名年龄为11、12和13岁的七、八年级学生。他们的“阅读年龄”低于实际年龄二至六年。140个人被分成大约30人一组，每周进行四次半小时的训练，共12周。七年级的63名学生在训练前后分别接受测试，他们中的40人在12个星期里取得了二至三年的进步，17个人取得了一至一年半的进步，还有5个人取得了半年的进步。由于这些结果如此引人注目，以至于学校也把这个方案推荐给了成年人。(23)

在英国伊斯本的切姆斯福·豪尔学校的语言发展中心，同样的方法被用于教106名有严重阅读困难的孩子——年龄在4至14岁之间。在六个星期里，全部106名学生平均取得了八个月的进步。(24)

在苏格兰的几所学校里，罗宾逊方法被用来帮助15名年龄在11至13岁之间，被诊断为智商极低的学生——在40到70之间。他们每天只用45至50分钟。仅仅在不到六星期的时间里，他们取得了十个月的进步。(25)

加拿大多伦多的费尔本纪念初级学校(FairbankMemorialJuniorSchoo1)是一所位于城市中部的多种族学校，在那里有很大比例的孩子把

英语作为第二语言。他们每天学习两次，每次20分钟。仅仅十天以后，从二年级到六年级的学生取得了五个半月的水平上升到一年的初级学校进步。(26)

多伦多的C.E.韦伯斯特公立初级学校(C.E.WebsterJuniorPublicSchoo1)校长D·B·鲁特莱(D.B.Routley)在看了他学校的结果后写道：“我在教育领域的24年中，从未见到过一种实际应用的教学方法能够像罗宾逊先生所设计的这样，对学生产生那么积极的影响。”(27)

新西兰的阅读康复方案

上面四种方案能够由普通班级的教师们使用，但最著名的新西兰“迎头赶上”方案是由受过特殊训练的教师们来实行的。它被称作“阅读康复”，最早由奥克兰大学的玛丽亚·克莱(MarieClay)教授提出，并在她的著作《综合性行为的模式，变得能读能写：内在控制的建立》以及这项方案的更简洁而核心的主题——《阅读困难的早期发现》。

在新西兰，尽管开始上学的正式年龄是六岁，差不多每个孩子在五岁时就开始学习。六岁之前，许多有阅读困难的孩子被鉴别出来。他们加入阅读康复方案，每天由一位受过专门训练的阅读康复教师帮助半小时。从1984年起，阅读康复方案由政府提供基金。孩子们平均在16个星期内就能赶上。有97%的孩子在他们的学习过程中保持并增强了他们的阅读和写作能力。

这个方案已经被澳大利亚和美国的一些州立教育系统以及英国的萨里地方教育当局接受。一份英国的有关新西兰体制的官方教育报告给予它高度评价——而且特别强调了两点：

1.在新西兰教育体系中，读写能力被置于至关重要的地位。所以“一点也不奇怪，需要接受阅读康复的对象被鉴别出来，并且，一个帮助他们的方案被设计出来。”

2.“非常明显，新西兰体系运行得非常好，足以鉴别下一批孩子，第三次浪潮的孩子——那一小部分看起来不能赶上大部分小学生的进步速度的孩子。对他们来说，这个方案提供了适当的办法。”(28)

个人的关键词汇

在其他国家里，除了玛丽亚·克莱和前教育总监C·E·比贝(C.E.Beeby)博士，最有声望的新西兰教育改革家也许是西尔维亚·阿西顿—华纳0aa00010_387_*(SylviaAshton-Warner)。她最初是因为1963年的著作《教师》而获得国际性声誉的。这本书大部分根据她在新西兰农村小学的教学经历写成——那里主要是毛利人。她的支持者们会说它所提供的是解决“第三次浪潮”阅读问题的最有效的方法之一。在50年代初期，新西兰学校采用的是《珍尼特和约翰》(JanetandJohn)读者丛书，美国的《爱丽斯和杰瑞》(AliceandJerry)丛书的英国改进版。但是甚至在那时，教师们就被鼓励在孩子们的生活基础上编写他们自己的课本。

在听毛利孩子的谈话中，华纳“意识到有一些词——每一个孩子有不同的词——比其他词更有意义和更容易记忆。”当她让一个小孩子写“火车”时，他写的是“独木舟”。

于是她开始听每一个孩子说话，选择那些关键词。“它们对他那么有意义，以至于当他只看到一次就能记住。”

就像林莱·霍德(LynleyHood)在阿西顿一华纳的传记《西尔维亚》里写的那样：“她的学生们从他们的个人关键词汇中学习阅读。差不多每天，西尔维亚帮助每个孩子从在家庭或学校的经历中选择一个新的关键词来学习。她用很深的颜色笔把字写在一张厚卡片上并交给孩子。那些词汇卡片对孩子们来说变得像它们所代表的意象一样个人化和珍贵。原来费了几个月苦读新《珍尼特和约翰》丛书不得要领的孩子，只要看一眼‘死尸’、‘啤酒’、或‘躲藏’之类的词，于是，突然之间他们能阅读了。

“那些包含有关键词的故事使用了丰富多彩的毛利英语。西尔维亚把它们照原样抄在大纸张上，并用大头针钉在四面的墙上：‘我看到蒙蒂叔在树后面撤尿，当我嘲笑他的时候，他暴跳如雷。’‘我爹把我妈的眼睛都打青了。’确切地说，这和教育部想象中的把孩子们的生活经验用在阅读教学上的方法并不完全一样，但它确实收到了效果。兴奋和轻松感创造了前所未有的阅读热情。”(29)

她发现那些孩子对他们自己的故事比对她的故事更有兴趣。于是她帮助她的学生们写自己的故事。她给故事配上音乐。她自己还画了关于孩子们的梦想和经历的图画。她认为每个孩子都有很高的创造力，并且鼓励他们用粘土和颜料来创作。

她把她的哲学总结在一句难忘的话里：让孩子心目中本上的形象得以发挥并用作学习的资料。

有一些同样的技巧被费里希蒂·休斯(FelicityHughes)用在坦桑尼亚(30)教英语。加利福尼亚的赫伯特·科尔(HerbertKohl)也使用它教育有少数民族文化背景的青少年阅读，并且非常有效。

学校数学的启蒙教学

新西兰在初级数学教学上的革命性进展，可以与它在阅读康复方面的成功相媲美。

学校数学启蒙方案包括非常引人入胜的谜语和游戏。

在学校的头两年里，孩子们使用这些谜语、游戏和其他用手操作的工具，学习基础数学中的主要关系。

美国作家舒尔茨概括她对这个方案的印象时说：

“当我们进入教室的时候，只要瞥一眼那些六、七岁的孩子就可以知道学校数学启蒙方案正在充分、顺利地实施。四个学生正在一块木板上绕着木钉用橡皮泥做几何图形。坐在桌边的孩子们用卡片做的圆、方块和三角形画画。一个男孩在一份问卷的指导下在天平上秤家用器皿，比如说，一个软木塞是不是比一只回型针重。六个学生按高矮排成一队，回答教师的问题：谁是队伍中的第一个、第二个和第三个，谁站在他们当中。”(31)

在许多方面，这些原则与那些蒙台梭利教师在幼儿园中使用的原则非常相似，而且他们也有相似的杰出的效果。

电脑化的“迎头赶上”

另一些中级学校已经发现使用国际性的乐高技术方案能取得巨大成功。其他学校也正在使用一些出色的计算机数学程序。有一些最好的程序是由计算机课程公司率先设计的。这些程序建立在斯坦福大学多年研究的基础上，不仅有数学的，还包括范围很广的各门学科。

奥克兰的莱缪拉小学(RemueraSchool)是新西兰第一所与私人企业共同承担风险、介绍计算机化学习课程的学校。它的新的学习中心是与国际应用性学习学院合作建立的。这所大学曾在使用计算机向未能充分发挥潜力而致失业的高中退学学生教授数学和文学方面取得过巨大成功。

莱缪拉学校中心，从10台计算机工作站开始，开设26门独立的课程。它不仅一直对它自己的学生开放，还为其他付费的幼儿园、小学和成年学生开设课程。

SEED数学教学方案

在美国，我们已知的最好的非电脑化的“迎头赶上”数学方案被称作SEED：为学习条件不利的人提供的特殊基础教育。(32)

德克萨斯州的达拉斯、宾州的费城以及加利福尼亚州的奥克兰市使用SEED方法的教师们正在教来自低收入家庭的十岁黑人儿童学习高级中学数学，这些儿童仅仅在几个月前还在数学方面低于正常水平两年。

SEED教师通过自学使用苏格拉底问答法——所有的课程都以问题为基础，鼓励学生们用推理和逻辑解答这些问题。根据达拉斯SEED主任哈米德·埃博拉海米(HamidEbrahimi)所说，主要目的根本不是数学，而是“超越他们的想象力”。(33)

注意力缺乏综合症的神话

这不是一本有关医学问题的书，但是若不看一下这据称是一直困扰着美国学校的新病症，尤其是近年来，我们对种种补习项目的分析将会是不完整的。这种“病”被称作注意力缺乏综合症(At-tentionDeficitSyndrome以下简称A.D.S)——这种疾病被认为正在折磨着大约两百万美国儿童。

A.D.S.被认为具有三个主要特性：活动过度(烦躁，过多的奔跑，在教室的座位上爬上爬下)、冲动(在班级里脱口说出答案，打断别人说话，排队等待时不耐烦)、漫不经心(健忘，丢三拉四，不守秩序，由于疏忽出差错)。

近年来，遍及美国各地的精神病医生们给所谓的A.D.S.开了几百万份利他林，这种药原本被允许用来控制成人的轻度抑郁症和衰老。

没有人会否认有许多孩子有规律地出现活动过度、冲动和漫不经心三种现象。

但是，多年来一直研究各种不同的学习类型的托马斯·阿姆斯特朗博士明确地提出：“A.D.S.不存在。”本书作者同意他的观点。他在《A.D.S.儿童的神话》中写道：“这些孩子不是不正常。他们可能用另一种方式来思考、注意和行动。是普遍的社会和教育成见造就了这种不正常，不是孩子们。”

他认为，帮助这些孩子的最佳办法不是强加给他们医学标签和药物疗程，而是“给他们提供各种充满关怀、刺激和鼓励的活动，那对所有孩子都是有利的。”“例如，一个孩子可能在集中注意力或行为上有困难，因为他的家庭陷入了一场危机，因为他的学习方式与学校的教育方式不一致，因为他对牛奶过敏，因为他的性格与他的父母合不来，或者，因为他的焦虑和优郁。”

阿姆斯特朗博士的书指出了“50种不用药物、标签或压制的手段，来改善孩子的行为和注意时间的方法。那些方法涉及的方面有从饮食习惯到体能教育系列方案，从武术课程到轻音乐的使用，从把能量引向艺术创造到计算机训练。”

一切切实可行、简明易懂的活动都被很好地推荐给所有父母和学校，它不仅是为了帮助那些没能充分发挥学习潜能的儿童在人生的早期阶段就能赶上，同时也帮助他们避免将来陷入退学的困境。


十二、走出退学的困境

如何取得“高质量”的教育，消除吸毒、帮派和暴力

究竟有没有可能让所有的高中学生都顺利毕业？

有没有一些可靠的方法使那些十几岁的孩子都学有所成，免遭毒品、帮派和暴力的毒害？有没有方法尽可能地减少学生的退学率？有没有可能让每个孩子都爱上自己的学校？所幸的是：我们调查的结果是“有”。通过运用下面的方法，一些著名的学校已经取得了这一成果：

*介绍世界各地最优秀企业使用的常识性做法；

*运用富有感染力的方法，培养对学校的感情；

*把大学的突破性研究成果与有能力的高中教师和新技术合理地结合起来；

*采用新的团体学习技术，提高考核优秀率；

*集中注意那些该为学生做的事件，而不是我们不想做的事情；

*开设短期课程，使每个人在任何年龄都可以取得逐步的成功；

*发展可以适合各人不同学习类型的新的教学技巧。

关于青少年走向成功的典型，我们选择了阿拉斯加东南部地区，有着惊人美丽的新西兰国家公园以及现在已经从加利福尼亚州传播到俄国的超级营地。

1.运用日本的商业方法来改进学校

如果你想在美国提名一个州作为高中改革的先驱，大概无人会将阿拉斯加排在榜首。虽然从面积上来说它是全美50个州中最大的一个——相当于2个德克萨斯，然而，它的人口却倒数第二：只有约50万人。唯一的大城市安克雷奇(Anchorage)也仅拥有20万人口，它的本地居民多种多样，有高加索人、爱斯基摩人、阿留申人和很多其他美洲印地安人士著。那儿的人多数集居于很小的小镇，通常只有150—200人，常年生活在冬天可以达到华氏零下17度或摄氏零下20度的寒冷气候中，收入非常低，是一个很难在教育上有重大成就的地方。

然而阿拉斯加却有一个能堪称世界之最的学校。它同时证明了好的主意可以来自于其他领域，例如，最早受美国人w·爱德华·德明(w·EdwardsDeming)启发而出现的日本质量革命。TQM(全面质量管理的简称)和CIP(不断改进工程的简称)是使日本从一个破碎荒废的战败国在40年内转变为世界经济强国的主要因素。

现在阿拉斯加锡特卡镇的埃吉空已山区高中(Mt.EdgecumbeHighSchool)首先在教育上运用了与之相似的方法(1)。埃吉空巴山区高中是一个只有210个学生和13个教师的公立寄宿学校，85％的学生来自小村庄，大多数是本地的美洲人、特林基特人、海达人以及爱斯基摩人和阿留申人等的后裔，学生中的40％是其他学校中学习困难的学生，但该校却是全美升学率最高的学校之一。

从很多方面来说，这种转变都应归功于下面两位人物的观点：前任校长拉里·罗切里奥(LarraeRocheleau)和教师大卫·兰格福德(DavidIahgford)。埃吉空巴山区高中成立于1947年，最初面向当地的美洲人。但从1984年开始，它成了一所被选中的实验学校，由罗切里奥先生担任校长。所有见过罗切里奥的人都觉得他是一个现实的理想主义者。他的第一个目标就是“要把学生培养成愿意回自己家乡、并能改变家乡面貌的企业家”(2)。这些梦想有的已经实现。它是由老师兰格福德先生带领，经过四年的努力才得以实现的。兰格福德在参观亚里桑那凤凰山时参加了一个商业的TQM会议，此后更增加了信心：能够改变日本的方法一定也能够改变学校。他说服罗切里奥参加了一个更深入的研讨会。最后，埃吉空巴山区高中终于彻底改变了。

那么，怎样概括一所从内到外、从上到下几乎改变了所有的教育体制的学校呢？让我们试试：

■把教师和学生都看作是共同的管理者，他们应该有个人的和集体的奋斗目标，让他们定期评估自己的行为与优秀行为之间的差距。在埃吉空巴山区高中没有“未完成的”或“F级”的评分，每件事直到被认作与优秀标准符合才能算作完成，那个优秀标准高于在其他学校中所达到的考试成绩。

■第一节计算机课程是练习打字速度。所有学生使用电脑做家庭作业，他们用文字处理、表格处理和图形工具程序把作业做得完美无缺。就像他们将来的工作就是做打字、拼写、计算、撰写财务和销售报告所要求的那样完美。

■总体上，学校将全体人员分为两类：一类是“内部客户”(包括学生、老师、行政人员和其他员工)；另一类是“外部客户”(包括大学、军队、工业和服务业人员以及家庭社会等其他接触到的人)。

■在校的所有活动都被设计成与这些“客户”相关的活动。

■学生和教师制定自己的“任务表”。在其他的许多点上它强调：“学校对学生、老师和其他员工都寄于很高的希望。所以课程和活动安排都是根据学生的极大的但常常是未实现的潜力而制定的。学校为学生向成年的转变作好准备，帮助他们决定他们想要做什么，为实现他们的奋斗目标而培养和发展他们的技能和信心。学生仍被要求完成严格的学习课程，这些课程会鼓励他们以最高的水平来进行工作(3)。

■每年开学的第一周进行自尊和素质的教育。学校的学生——老师联系手册上写到：“经过一周的教育，学生们知道了为何来学校，他们已经准备好了并且看起来很迫切地想投入学习。我们把注意力集中在努力找出他们真正能胜任什么，而不是急于去行动。”

■作为最初教育的内容之一，所有的学生和老师都参加了一个特殊的诀窍(ropes)课程，它与一些野外进行的课程和超级营地活动非常相似。他们把它描述为一个建立信心的好课程。TQM专家梅伦·翠柏斯(MyronTribus)先生说：“体育竞赛是为少数人准备的活动，但这一项目却做得更好，它面向所有的学生。就像我所看到的，这个学校正在为发展自主的队员而努力。”(4)

■因为学生认为每天7个短时课程的日程安排的效率不高，因此，学校将此改为4节90分钟课程，这样就有了足够的时间可以进行实验室工作、手工劳动、野外旅行和全面的讨论，尝试不同的教学方法，进行深入的研究。经过重新设计的时间表每周还安排额外的3小时用于员工自身发展以及进行备课。

■因为学生是作为“客户”对待的，因此学校尽可能地提供他们想要的一切。学生反复要求吸收更多的新技术，为此，学校就引进了一大批电脑，为所有的学生在夜间开放电脑工作室、图书馆和其他科学设备。就像一份报告中所说的：“教学质量的实现很大程度上依赖于资源，因为要学习和工作的是学生而不是教师。现在，家庭作业的时间上升为平均每周15小时，一起学习、劳动和共同进步已成为学生们的习惯。”(5)

■CIP激励老师不断思考以改进教学方法。某学科的一个者师说，他已经从一个80％的说教者变成了一个95％的帮助者。

■那么纪律问题呢？要改进整个教育体系，满足学生/客户的第一需要，实质上是要解决班级的纪律问题。在每一个班组中，学生开始具有一种归属感，并且看到了自己的价值。通过同伴的正面的压力，学生能够参与控制和防止纪律问题的发生。(6)

■所有的学生都树立了进取的目标，例如力争各科成绩达到“A”级，避免行为不轨，减少迟到率。

■让所有学生都接受每周90分钟的素质提高课和全校范围的解决问题课。

■所有员工都已经接受了流程图培训。把时间跨度长、范围广的项目制成一张流程图，张贴在外，使每个员工都能看到自己的那部分在整个项目中的作用。

■学校的目标之一是发展“太平洋地区的企业家”，因此，由学生创建了四个具有导向作用的“公司”：即锡特卡·桑德海鲜公司、阿拉斯加最早的饵料公司、阿拉斯加熏鱼公司和阿拉斯加的制酱公司，这几个公司都属于埃吉空巴实业公司。“父公司”是1985年从制作大马哈鱼酱开始的，由学生们自行经营管理，目的是给学生积累经营亚洲市场进出口业务的技能和经验。到1988至1989年，公司已经每年能处理四次对日本的大马哈鱼酱的出口业务了。每一个附属公司现在都能将实际经验和学校课程联系起来，如学数学的学生就可以练习美元一日元的兑换计算，而泛太平洋的地理知识就能在社会活动中被学到。学艺术的学生可以设计产品的宣传手册和包装标签，学经营和计算机的学生则可以学习如何设计工作表和成本及价格的分析。(7)

■梅伦翠柏斯提供了一张文字图片来说明商业项目是如何与其他研究结合起来的：“在由马蒂·约翰逊先生教授的企业学习班上，我看到学生正在准备和包装销往日本的大马哈鱼酱。学生们利用由当地的日本人组成的调味小组确定最适合日本人口味的配方，他们制订了一个标准的处理工序，以确保每次制作的产品具有同样的口味和成分。为了获得所需求的满意的口味，他们选用某一种大马哈鱼作为原料，在一定的温度下晾晒一段时间后，用他们在实验中制作的特殊的盐水浸泡，再在特制的佐料中用适量的燃烧刨花所产生的烟火熏烤一段时间，最后才切成大小、厚度都相同的鱼片。通过对日本市场上熏鱼片包装的研究，他们设计出具有吸引力的适合日本人家用小冰箱的包装。当然，他们还对日本市场的产品销售作了测试”。(8)那个营销计划包括到日本和其他太平洋地区国家去进行学习。

■每个学生都要学习中文或日文，他们的强项课程有：历史、文学、太平洋地区语言、英语、社会研究、数学、自然科学和海洋科学、电脑、经营学和体育。

■学校的任务表强调：“领导、公共服务和企业家才能的培训机会都要在常规的学校课时之内和之外的课程里完成。

■每个学生都被帮助、被指导进行面向未来的学术或技术学业以及对可供选择的谋生方法进行选择训练。进入一个商务学习班，你可以看到学生们正在准备一张费用开支表，它们反映着毕业后孩子们所选择的生活方式的费用，包括各种抵押付款、税金、生活的费用，以及运输和学业等各种费用。

■整个班级的工作常常不需要管理，因为学生经常被要求到户外学习工作，因此教师就能自由地把多余的时间用在研究和更深入的课程准备上。

■每一门课程都在被不断地修正。按照对学生全面调查的结果以及学生自己的要求，已经增设了俄语、物理、数学和高级素质培训课程。

■在CIP中级班中，学生们自己教课，教室中没有管理人员或教师。25名学生承担了培训其他学生素质课的任务。

■优先培训员工，经常鼓励教师挑战自己，并对每一个教学步骤进行评判。学校开设了两门研究与发展课程：科学技术课程和CIP中级班。这些课程不断地运用设备和人际关系上的新技术来进行实验。

■每个教师都有自己用来进行应用培训的电脑。学校还首创了多媒体技术的多层次运用，包括运用像光碟、高效卡应用和演示软件这样的多媒体。

■每个学生都有一本“成功状态”手册。它用来记录各人的家庭作业、每周计划，用来进行时间安排以及用图表表示他们的进展。所有的重点是培养学生的自律能力和自我促进能力。

那么成功率呢？埃吉空巴山区高中的唯一目标已经被醒目地提了出来：创造高质量的个体。在所有的毕业生中，大约有50％的学生已经进入了高校，他们中有的人仍在高校学习，有的已经毕业——这个数字大大高于全国平均数。那儿几乎没有退学的人，学校确信它的学生将会继续成长和学习。(9)

《竞争时代》杂志说：“埃吉空巴山区高中激励学生发挥其最大的作用，它同时也受到了行业领导人的好评。”(10)翠柏斯先生补充说：“我希望在这个国家的其他地方也能发现对学习的同样渴望。”(11)

当然，埃吉空巴山区高中，是一所寄宿制学校，但是它的质量管理和不断改进原则给每一个层面的教育体系许多的启示，特别是在将原先的“失败”转变为成功方面。

2.以整个世界为课堂的整体学习

如果说阿拉斯加的埃吉空巴山区高中还不太像是一个开始一场革命的地方，那么茂盛、葱翠、森林茂密的国家公园和新西兰高耸入云的群山似乎与传统的学校教室就离得更远了。但是，把它们与最新的电脑技术、一大批具有奉献精神的大学改革者以及在帕默斯顿北部小城的弗莱伯格高中(FreybergHighSehool)一些灵活的教师联系起来之后，事情再次有了惊人的结果。

每一个革新之举都有它具有远见的推动者。弗莱伯格高中是由帕特·诺兰(PatNolan)博士，位于帕默斯顿郊区的麦西大学(MasseyUniversity)的教育学高级讲师创办的。麦西大学最初是一所“农业大学”，它和邻近的几个农场研究所有着密切的联系，因此它有一个悠久的实习传统。帕特·诺兰把他对于教育的热爱与对于研究新西兰野外那巍峨火山上的雪原、清澈闪亮的小溪以及那盛产当地的树木和飞鸟的森林的激情，紧密地结合在一起。同时，他还是一个电脑迷。现在，他领导着麦西大学的教育研究和开发中心，成了为其他教育机构提供以数据为基础的服务的领路人。

诺兰把他的所有激情都投到了弗莱伯格高中的“综合学习方案”中。但那不仅仅是一个梦想，诺兰把它看作是可行的教育方案，“它的下一步是把以前只能为30％到40％的好学生享受的成果提供给所有的高中学生。”(12)

他说高中学习中的“老方法”是与现实世界脱节的。“我们都经历过学校系统。我们所经历的是一个个被分离或分割开来的课程。在这些课程中的每门学科都被锁在它们自己的小盒子里，彼此之间有着非常清楚而坚固的界限，所以我们独立地学习数学、物理和英语，很少看到这些学科之间的联系。但是，只有将这些学科连接在一起并看到它们之间的相互联系，我们才能更好地理解真实的世界。这基本上就是‘综合’所意味的所有东西了：要发展教学以及体验的方法，用一种能与学生的心灵进行沟通的方式传授知识、并让学生们实际地运用那些知识来创造新的解决方法。”

当然，类似的论点多年前就已经被提出。从1943年到1987年之间仅新西兰就有5项不同的调查强调过综合学习的益处。(13)但是许多高中的校长和教师始终没有真正信服。新西兰最好的小学教师多年来一直是“以孩子为中心”的辅导者，但是许多传统的高中和大学教师一直是“一门学科的讲师”。把许多学科综合在一起意味着改变，而改变通常会带来恐惧和压力。

但是完全可以说，是电脑促成了这个在如此多的报告中被极力主张的“综合”的变化。当然，大多数电脑程序都有专门用途，但是每个明智的企业现在都把许多程序综合起来以解决相互联系的问题。一个财务经理用电脑的表格程序来编制公司的年度报告；一个设计师用同样的原始数据为报告制作图片，然后再用其他的电脑程序来完成相关的艺术处理和制作照相原版画页。现在整个业务计划和迅速的产品更新在成千上万个不同超市的条形码的闪烁中显现，而在大陆的另一边，它是在由供应商的数据表示的市场研究趋向的图表中显现的。客户的订购单立即被转换成生产的时间安排表和原材料的购买订货单。

商业是围绕着综合专家进行的，包括单独工作的和在群体中工作的专家。现在信息革命综合了那些专家的工作，诺兰说现实世界要求改变传统的单学科的学校教育，他相信甚至以前那些少数的不需要技术的工作也在呼唤越来越多的改变。

“在过去，”他说，“那些在学校里相对不成功的人——相对缺乏技艺，相对缺乏知识的人——仍然能够在那些有大量工作的时代里走出学校、找到一份工作并干得很不错。现在那样的时代已经过去——但还不仅仅是如此，狭窄的职业培训的时代也已经过去了。”(14)

所以诺兰的综合学习方案已经将麦西大学的教育研究与实地考察学习计划、IBM主办的电脑学习课程以及新西兰的国家高中课程联系了起来。1986年，他在弗兰伯格高中开始与六年级的学生一起实施他的实验计划。第一个综合学习课程结合了生物、电脑学习、英语和地理各门课程，所有的组成部分都结合在一个中心主题下，即新西兰国家公园所面临的管理和保护问题。那个主题是把所有的学科结合在一个统一的计划中的基本线索。野外的实地考察旅行是这个计划的主要部分。用诺兰的话来说：“这些在国家公园的实地考察不仅使学生面临身体上的冒险和挑战，而且还能产生出支撑一整年综合学习计划所需要的经验、数据和信息。在对主题的完成中，电脑起了主要作用，它对大量的、复杂的相关数据进行分析，而在同一年级的学生通常是不这样想和做的。他们还允许在特殊学科上进行广泛的研究，并帮助促进学生的积极性。”

在实施实验计划期间，学生们的结果被拿来与那些接受标准高中课程的同一年级的学生们进行比较。“我们本来希望证明综合学习的学生比那些接受常规学校教育的学生做得更好，而那正是我们已能达到的。”由于这个实验是与高年级学生一起做的——通常是成绩好的学生，诺兰十分高兴地说实验者都做得很好。“但是我们所能显示的只是他们的学习成绩要比原来好得多。在英语和地理上，学生们的分数高出了20到30分，数学和自然科学上他们取得了平均分比原来高10到15分的好成绩。”(15)

以后的三年中，对三年级以上学生全面实行了这一计划。早期的研究显示可以采用四种不同的综合课程方法。弗莱伯格高中采用了全部的四种方法：发展以学生为核心的调查课，实用的思维技能，主题学习以及学科之间的相互联系。

新西兰高中课程还鼓励学生们发展积极的态度以及在各个学科领域的知识和技能。弗莱伯格高中以此作为他们所用方法的核心，通过课外活动和电脑学习将这一核心与四个综合的主题联系起来。

“在今后的三年中，”诺兰报告说，“我们举办了课外实地考察，从小学学生一般在外1至2小时到初中学生的2至3天以及高中学生的7至8天。”一个班级去旺加努伊河边逗留了一个星期，但是在它去那里之前，这个班已经分成了几个学习小组。有研究河流和农业之间的相互联系的，有为一个环境影响报告收集信息的，有准备测试河流的化学成分和水流量的；还有研究毛利地区历史的。“整个方案是由课程驱动的，”诺兰说，“但大部分的活动都包含了探险和户外教育的成分，如学习丛林谋生的知识和技能、宿营和求生技巧以及学习在群体中工作，研究专门的学科并把它们综合在一份完整的报告中。”(16)

在另一个项目中，八年级学生调查将帕默斯顿的主要街道改为步行的林荫大道的可行性。他们组织了社区调查，用电脑应用程序分析数据，并编写了专业性很强的报告递交给市政厅。数学和英语老师与项目的调查研究者互相协作，开设了一个单元的人类工程学与健康教育研究课程，他们所有的学生都变成了人类工程学家，为学校里的其他学生测量身体的各项指标并作了记录。课外活动还包括参观制造人类工程学设备的工厂以及综合性的人类工程学实验室。

“从一个侧面，”诺兰说，“我们发现大多数学校的学生用品都不适合学生。”

帕特·诺兰相信随着综合学习实验的开展，很多问题将迫在眉睫。“多年来，我们一直侥幸地与一个旧的系统相伴随，在那个系统中，即使那些不能通过学校考试的没有技能的人也可以轻而易举地找到工作。这种情况已经改变了，并且我相信它不会重演。现在社会所需要的是知识和技术，而这正是我们一直对学生所要求的。我们要求他们有渊博的科学、数学和交流技巧等知识，我们要求他们有对政治和社会的理解力，我们要求他们是具有独创精神的思想者——担负起他们的未来并以对自身才能的自信为自己作决定。这些事情现在非常迫切。我们需要学生有全面考虑问题的能力，成为一个整体主义的思想者，并能运用从不同训练中学到的知识和概念来解决问题。”(17)

他说社会也在“等待着在不久的将来，电脑将像现在的计算器一样普遍并能够为人们的经济能力所承受。不仅如此，教师们只有在学校课程的所有学科上都能熟练而自信地运用电脑才能够有效地教学。电脑真正的威力是作为由学生控制的学习工具，而我们的弗莱伯格高中方案部分程度已经做到这一点了。”(18)

成果已经出现了。新西兰有一个全国的中学毕业考试，考试课目是特殊的，这是为学生有能力胜任随后的三年高中学习而设的。当弗莱伯格中学的综合学习学生们参加这些特殊课程的考试时，他们的成绩明显地比那些没有经过训练的学生的成绩高出30％。(19)所有我们遇见的学生都告诉我们说，整个综合的野外实地考察课程非常有趣而且有助于自信的建立。

让诺兰更为高兴的是，几乎所有参加综合学习的学生都在学习上取得了同样的收获，大多数以前考试不及格的学生现在都通过了考试。

3.团体学习和“大图片”技术

同样的动力也刺激了教育顾问唐·布朗(DonBrown)先生，他为帕默斯顿北部附近的高中学校也引入了两个成功的改革办法，这一学校的名字是：卡佩蒂学院(KapitiCollege)。

“多年以来，新西兰30％的人口，”布朗说，“一直未得到任何证书就离开了高中。多年以来，我们一直有一个实际上是故意让50％的年轻人不及格的学校毕业考核。现在，如果我们把这种考核放在现实世界，那我们将不得不说有30％的人将永远得不到驾驶执照，50％的人将一次又一次地考试以设法得到一张驾驶执照。

成人们将永远不能容忍，但这的确是我们学校现有教育体制的情况。”(20)为了改变这一切，卡佩蒂学院引入了两个由美国人倡导的独立的技巧来帮助防止学生退学。

第一种叫协作学习。“很简单，”布朗说，“这种方法取代了学生们在竞争中各自单独的行动，你将在团体中发展互相依靠的精神。”第二种改革直接来源于拼板游戏，以“大图片”为实例：先看那些碎片，然后就能容易地把它们拼在一起。所以卡佩蒂学院的班级不仅在一个互相合作的团体里工作，而且在课程开始前，老师还把他们各自的工作拼成一张完整的图片。他们称这个技巧为“高级组织者”。

布朗先生又说：“高级组织者在你看碎片前先给你整张图片，然后再请你将这些碎片拼成第一次你所看到的样子。”

这种情况就像任何有能力的公司经理所做的：预先计划好一年的工作，使他所有的下属都知道各自的任务。在卡佩蒂学院这两种系统对那些本来会归为差生一类的学生显示了特别好的结果。“当我们把目标指向年轻人的团体时，”布朗说道，“我们还可以证明两件事情：第一，整个团体的分数提高了；第二，底部的三分之一学生的分数比团体分数上升得更快。”

有一所实施了这两种系统的学校，在标准化的全国考试中，“一般水平”的学生成绩从百分制的50分提高到70分。而以前进步缓慢的学生的平均成绩从37分提高到63分。(21)

4.迈向成功的六周课程

新西兰的另一所高中学校，通过提供不同的集中培训课程戏剧性地改善了学生们找工作的前景。这种课程每期只需要六星期的学习。

蒂基蓬加高中(TikipungaHighSchool)是位于璜加雷市(Whangarei)北部的一所学校，该地区具有根高的失业率，超过78％的家庭以福利基金为生，这是教育上的典型的重灾区。

但蒂基蓬加通过一步步成功的计划彻底改变了这种现象。“我们的经验表明，”前任校长埃德纳·泰特(EdnaTait)先生说，“对每一短期的学习计划，即使是最能干的学生都很认真。他们要确立一整套详细的目标要求，有了目标，他们才能一步步地按着要求迈向成功。在每六周学习的结束阶段，孩子们会收到一张记录表，上面详细地记载着学习过程中，学生在每个具体的领域里所取得的成绩。(22)

“学生们上的标准课程有：英语、数学、自然科学和社会研究，每人还要接受六周的电脑基础培训。然后，他们才有一个很宽的选择：他们可以选择一门六周的课程，有焊接技术、烹调、汽车维修、录音带制作、木工技艺。或者，为了一个旅游业的服务职业，他们可以选择一个六周的骨制纪念品的制作课程。学校还积极培养学生们在艺术方面的兴趣，学校的长廊里挂满了当地画家们的原作。在全国性的艺术考核中，蒂基蓬加高中有着令人惊异的成绩，有90％的合格率。”

埃德纳·泰特先生强调，蒂基蓬加高中的评价系统并不是一个能免于失败的系统。每个六周课程的结束时的报告确切地说明了每个学生获得了什么。

事实上，任何人都可以选择某一门课程，不管你是15岁还是50岁。“我们有一个82岁的妇女，她参加了一个9年级的毛利语班，她非常乐于和大家一起学习。”六周学习模式的一个最大的好处是：当你觉得你需要更多的经验时，你可以重新来一遍。这样，整个学校的运作就很像企业的运作。例如，电脑职员会不断地接受定期的短训班，掌握新的应用技术，或达到一个更高的层次。

泰特还说：“这种方法另一个真正的优点是：每个学生都能从中获得自信，而成功又会带来成功。”

那么实际的结果又是如何呢？“我们对离开学校的毕业生的情况作了一个调查，这些学生不是在继续更高层次的学习就是已开始就业挣钱。”

5.超级营地带动整体进步

将以上所有的这些方法与世界上最有效的学习以及发展自尊意识的技巧结合起来，会发生些什么？从什么地方开始培养学生对校外生活的热爱？

答案非常明确而强烈。这就是起源于加利福尼亚州的一种课程，它已流传到美国的其他好几个州，并被介绍给了新加坡、俄罗斯、加拿大和香港等国家和地区。这个方案被称为超级营地。而它表明，戏剧性的变化虽然不能发生在一夜之间，却真的可以发生在十天之后。

营地活动是一种非常深入的培训和发展课程，主要面向十几岁的高中生，也适合年龄较大一些的大学生。他们中有些人是父母送来的，通常是因为缺少学习动力或不能升级，有的人是因为他们的朋友非常喜欢这个活动。仅仅在十天之后，他们就增强了学习的动力，提高了自尊自爱的意识，并且，在以后的学习上取得了相当显著的成就。

攻读七年制博士学位(23)的6042名学生，在参加了十天的营地活动后，有84％的学生表示提高了自己的自尊意识，超过81％的人增强了自信心，68％的人则增强了他们的学习动力。

结果还不仅仅如此。美国高中的学生一般分为A到F级，在参加十天超级营地的活动后，原先少有所成的学生评定普遍提高。F级的学生升入D级，D级的成为C级，而C级则提高了半个评级分数。

那么，超级营地成功的秘密是什么呢？这个课程建立在一个于1982年开发出来的独特的原型上，它由两项内容组成：(1)一个学习、再学习的学业课程，(2)一个个人成长和生活技能课程。它运用了在下面我们所列的“真正的学习”的全部技巧，它是一个综合的快速学习的典型。

它当然是快速的，因为十天的学业课程包括了写作技能、创造力技能、快速阅读、考试准备和记忆力训练等内容，所有这些内容都包含在一个学习、再学习的课程里。

个人成长、生活技能课程以身体素质训练、价值观念教育、与同龄人和父母间沟通的技能训练为特点。以上两种课程都在音乐、游戏以及充满感情的气氛中进行。

我们认为，整个十天的课程是每个高中新学年开始时的理想的入门课程，尽管超级营地的作息时间要从早上7点一直到晚上10点30分。

第1天：报到、介绍、组队，进行安全教育。

第2天：记忆的一天。建立信心、安全感、信任感，以及形成学习是一种乐趣的学习态度的引导性的一天。

第3天：交流的一天，一整套的包括学习、再学习的技能。

第4天：诀窍课——这一天让学生们有机会体验到一些重大的突破，打破他们的自我设定的界限，与集体一起工作，以完成一项任务以及获得支持。

第5天：学业课的一天，包括快速阅读，学业策略研究，创造力和写作能力的培养。

第6天：学业课的一天。

第7天：人际关系的一天，学习如何与自己、同龄人以及父母建立良好的关系，提高自尊意识。

第8天：学业课的一天，包括团体的项目。

第9天：学业课的一天。

第10天：综合的一天：包括编写个人任务表，建立信心练习、集体表演、目标设置。

但是，上述这一简单的书面概括并不能对十天充满乐趣、游戏、参与和积极性的这样一个激动人心的课程作出公正的评价。下面是一位担任超级营地辅导员的老师第一无所做的记录，从中我们可以看到营地活动真正的趣味：(24)

■一夜之间，原先光秃秃的教室变样了，有植物为点缀，有整洁的桌子，装满冰冻柠檬水的大罐子，墙上贴满了漂亮的招贴画，一台录音机已经摆好，在整洁的活动挂图上写着“欢迎”并画了一张欢乐的笑脸，气氛相当和谐。

■上午10时，学生们到了。没有铃声，只有摇滚乐——非常有力响亮，是学生们所喜欢的方式。

■教师以一首诗，斯蒂芬·加纳(StevenGamer)的《飞翔的翅膀》开始了一天的活动。诗是用来引导个人的目标设定的，然后，每个学生被要求列出在创造性写作方面所要达到的目标。

■教师戴上厨师的帽子，介绍“想象”技巧——让孩子们想象一次盛大的晚宴。

■广播里播放着WIIFM(我在其中要什么)——它抓住了学生们内心的“盘算”：“如果你可以选择写作领域，那么能真正帮助你的会是什么？”学生们详述了他们想要的学习结果，却没有意识到他们正在一个下意识的水平上接受了安排好的学习内容。教师把学习结果分类列出——这是加布里埃尔·里木可在《以自然的方式写作》中提出的一项极妙的技巧。在这里，他们不需要学习规定的文学作品，学生们将以自己的创造性的想法来学习写作。

■汇总的结果张贴在墙上，以便下意识地吸取信息。

■然后是“漫步未来”。让学生们在优美的《烈火战车》的背景音乐中设想在课程已经结束并且他们已经达到目标以后的夜晚他们将会有一些什么样的感受。

■休息。然后，因为很多学生都说写作时感到很吃力，所以教师又探讨了如何将意思分类以及快速写作的技巧——通过“七种智力”使用这些技巧。

■但不久就变得明显的是，像大多数写作新手一样，学生们刚开始写作时难免措词呆滞，缺少生动的描写。所以，戴着厨师帽的老师又拿出了一个满是乳酪和鲜美酱料的比萨饼，那样，“生动的描写”就能够被“尝”到了。

■午饭时间，这种创造性写作课程就成了一件很愉快的事情，教师们收取学生的反馈信息，帮助他们回顾所发生的有趣的事情，想象将要来临的美好的事情。

■午饭后，学生们先是很兴奋，然后由于吸收了食物中的的糖份，他们不可避免地有些倦怠。为了防止这种情绪，教师们从丽贝卡·卡普兰(RebeccaKaplan)的《写作练习》中抽取生动的片断，如《淑女与小鸡》等来阅读，学生们叫嚷着，同时有的人试着扮演一些吸引人的角色，整个气氛使他们仍然处于学习之中。

■更多的创造性写作，但只在做相互按摩后背的“状态改变”之后。然后，开始扩展那些分类列出的提纲和快速写作技巧，并练习使用对比、对照等表达方式。然后又是休息。(在学习过程中休息和“状态改变”起着重要的作用，它们创造出更多的“开头”、“结尾”以使它们被更多地注意到。)

■下午将近结束时，教师模拟了一个难忘的孩提时的经验，即“被遗忘的移民”——她在1949年时把英语作为第二语言学习的体验。

■天气好极了，于是在音乐的烘托下，学生们描述故事的梗概、想象可能发生的情节、角色和故事发生的背景之后，他们就在户外进行写作练习。

■在户外写作练习后，学生们对他们自己当天的作品和感受进行评估，然后，他们可以轻松一下，做一个二英里的赛跑，教师则看他们写的评估，找出进步和需要补充的地方，确定晚饭后必要的指导。

■饭后，忽然一阵平静，一个学生的父亲死了。于是教师改变了进度，从先前的班级中挑选了一篇学生的文章阅读，那是关于一个死了祖父的女孩的故事。她说，“也许只有描写自己的家庭才会真正有帮助。”基于学生的要求去灵活运用是优秀教学的基础。

■然后是分享故事以及围绕着建筑物跑步以释放积郁的情感——每一堂课固有的典型的“状态改变”。

■晚上8：00是阅读诗歌的时间——那是学生们自己尝试着写的诗歌。伴着柔和的音乐为背景。

■晚上8：15是分享成果的时间。当第一个学生开始朗读他的诗时，全场马上安静下来，一个16岁的男孩在全班35个人面前首先哭了起来，然后是另一个，接着全部的学生都开始流泪。他们十分投入地分享着自己的作品和感受。

■到晚上8：45，显然，这种气氛可以延续整个夜晚，但是他们必须停下来进行常规的营地集合，汇报白天的情况，更多探讨的是信念、价值观和行为品德。

■到晚上10：30，孩子们已经完成对教师的评价，上床休息，关灯——一觉睡到第二天早晨7：00。教师微笑了，这一天她得到的评分很好。

这就是超级营地活动典型的一天，如果一定要找出典型一天的话。教师们每天展示自尊和获取巨大动力的关键原则。其结果正如我们所介绍的那样，是持久的。

那么，父母们的感受又如何呢？92％的父母和98％的学生对这种学习方法持相当肯定的态度。(25)

俄亥俄某区的詹姆斯·波瓦(JamesPower)博士和夫人说：“我们送了四个孩子参加超级营地，他们的成绩全都提高了。更重要的是，他们知道了自身的价值，增强了学习的动力。”

98％的学生说他们继续运用所学过的技能。“超级营地活动结束之后，学生们对他们的学习能力确信不疑。”俄亥俄州哥伦比亚市的威灵顿学校(WellingtonSchool)校长大卫·布兰查德(DavidBlanchard)说。

《芝加哥论坛》报道说：“超级营地活动教给你自信、在集体中工作，尤其是如何去认识和克服困难以争取胜利。”

超级营地活动的另一个课程模式叫“发现”，它同样得到了参加澳大利亚和新西兰营地活动的十几岁孩子们的好评。“发现”由世界青少年基金会管理，它定期地开办为期七天的高强度的住宿的课程，包括最后一天的家长实习班，整个项目充满了活力。像超级营地活动一样，它直接帮助孩子们建立自尊意识，掌握快速学习技巧。这一组织还针对7到12岁的孩子开设了为期两天的快速学习课程。

本书作者并不认为能把超级营地活动和“发现”课程作为公式照搬到每一所学校。但是如把这种模式与埃吉空巴山区高中、弗莱伯格高中、卡佩蒂学院和蒂基蓬加学校联系在一起，你会发现我们认为能使高中发生革命性巨变的大部分关键原则。这些原则能够确保学生成绩的提高。更为重要的是，它们可以将不及格、退学、结帮拉伙、吸毒和行凶转变为自尊、自爱和自信。如果把这些原则与其他注重实际的重大突破结合起来，你就能找到刨建未来学校的诀窍。


十三、规划明日的学校

改变一个国家教育体制的12个步骤

我们能够想象的任何事情现在几乎都是可实现的。

那同样适用于学校和教育。所以每一个改进学校体制的计划都应该从“应该是怎样的”这样一种远见开始，即使那需要经常地更新。

每个社区都有现成的教育资产——土地、建筑物、教师和管理者，就像任何取得极大成功的事例一样，最高的教育成就将来自于：从我们已有的资源开始，界定未来的目标，并且创造性地规划利用我们的资源来实现目标。

在我们看来，任何合理的远见都应该包括这些因素：

*终身继续学习对每个人来说都将是生命中一个重要的事实。

*在那个过程中，每个人都应该为终身学习规划自己的课程。

*没有一个教或学的方法是唯一正确的，所以有很多技巧可以帮助一个人学得更快、更好、更适合潮流。探索新知的开放头脑对于未来的世界和学校是至关重要的。

*每个州或国家都有不同的学校与卫生部门联系、管理体制和教师培训课程。就像在任何其他领域中一样，进步总是依赖于个别领袖的远见及推动：校长、教师、父母、管理者以及政治领导。

以此为背景，我们相信下面这些应该是造就一个好的学校体制的12个主要步骤：

1.作为终身的、长年的社区资源中心的学校

大多数学校每周仅有5天课，一年一般不到200天，早上9：00到下午3：00就结束，这样一种时间制度真是令人费解。在任何国家中，它们都是可能最未被充分利用的主要资源。

世界公共机构的许多部分，例如商业，都是分散管理的，而以学校为基础的管理体制已经被提上了日程。那个日程应该包括改革传统的学校，使之成为一个供终生的、整年学习的社区资源中心。

在高速信息的时代，每个社区都会需要一个信息资源中心。组织良好的学校能够适应那个角色。即使是以家庭为基础的、与个人同步的、交互的电子学习方法有极大的增长——正如我们所相信的，它们将会如此——对社区资源中心也会有更大的需求。

新西兰霍克斯海湾西弗莱克斯米尔的基米。奥拉(KimiOra)社区学校就是创造那种中心的一个模式。它位于新西兰一个因主要工业的停产而遭到极大破坏的地区的中心。从那个角度来看，它代表了许多出现在这个迅速变化的、以工业为基础的世界中的社会问题。在社区中有超过50％的家庭是依靠福利生活的，但是该社区正在设法改变那种状况，它的新学校已经成为这种努力的中心。

其他的郊区可能以工业区或商业街为中心，而西弗莱克斯米尔的更新则以它的学校为中心，但它绝不仅仅是一个学校。“基米·奥拉在毛利语中可以翻译为：发现完整的福利，”第一位主任莱斯特·芬奇(LesterFinch)说。(1)

“社区里的人们称它为基米·奥拉，因为它符合他们刚开始规划时要有一个学校的观念——应该有一个中心，一个学校，它探索完整的福利，并且关心家庭胜于个人。基米·奥拉代表着这个社区希望这所学校所要探讨的事物，以及一种把教育看作一个终生的过程并把家庭包括在内的态度。

近年来，新西兰正在转变其混乱的学校管理制度。一个主要的政府教育部门已经变成了一个小得多的教育部，精力主要集中在向政府提供政策性的建议以及提供总的学校课程的指导上。地区教育部门已经被取消。现在学校“自主管理”——每个学校由一个“托管委员会”管理，它主要由当地的家长以及学校的校长、教师和学生代表选举产生。

西弗莱克斯米尔的新学校计划在以学校为基础的管理体制被全国性地介绍之前刚刚形成。因此，它已经成为现存的其他许多学校的典范。

基米·奥拉学校从幼儿园开始，从两岁大的儿童开始。60％到70％的学生是毛利人，所以在幼儿园里他们可以，如果他们愿意，在一个全部是毛利语的环境中开始——在毛利语的群体中。或者他们也可以在一个全部是英语的班级或者一个使用两种语言的班级中开始。

幼儿园拥有一系列儿童发展设施，适合各个年龄群：一系列彩色书、谜语以及手工制作的教育玩具。幼儿在成长中学会了讲卫生——饭前便后要洗手。他们学会了注意营养，在极为干净的厨房切、洗蔬菜和水果。

整个幼儿园充分利用了我们最没有充分利用的资源之一：祖父母。在任何一天参观任何活动，你都会发现祖父母们在带领唱歌、舞蹈以及其他活动。

父母们也很受欢迎——甚至还有很小的孩子。而且这不仅仅是在娱乐中心。学校还有一个完备的健康中心。健康护士总是在那里，地方医生轮流担当医疗中心的职员。还有一个专职的牙科护士。

在幼儿园里，学生可以选择使用英语和毛利语两种语言的班级，他们也可以只用英语学习。他们有一系列良好的计算机设施。学校有一个特殊的设置——中心区域，三个班级的活动小组由一个中心发出并且返回这个中心。这能够使不同年龄的学生和教师在一起进行不同的课外自修项目。

其他的设施包括一个涉及到家庭的公共健康护士、一个理疗医生和一个自然疗法医生。

基米·奥拉控制它自己的社区报纸，有他自己的社区执行长官，管理它自己的易货贸易方式和运动队，有它自己的健康中心、成人教育班以及计算机班，管理它自己的自助餐厅，家长、老师和成年的学生每天都聚集在那儿。

十几岁的母亲在一个由毛利妇女福利社举办的为期15周的课程中学会了积极养育的技能。其中包括实用的家庭理财建议。“一些家庭由于失业而很难维持下去，”积极养育的辅导员艾伦·马修(EllenMatthews)说，“由于他们入不敷出，所以我们试着让一些可以在预算上提供建议的人来与他们交谈并且帮助他们找到每个人自己的位置。我们希望教他们在生活中变得自信，发展他们的自尊、自身价值并让他们相信他们自己。”

家庭成员从早晨8点钟到晚10点钟使用基米·奥拉社区学校。(2)

英国圣公会的教长雷·邓洛普(RayDunlop)说：“这是我遇到的最精彩的想法。它比我所经历过的其他任何学校都要好得多，社区拥有它。这一切在对学校的尊敬爱护中得到反映。”(3)

2.询问你的顾客

一个贫穷的社区是怎样产生像基米·奥拉那样的包罗一切的社区理念的呢？是因为有人有心向他们提出要求。它是如此的简单。鉴于新西兰首都惠灵顿的毛利青年中日益严重的街头团伙问题，首相罗布·毛顿(RobMuldoon)走访了一些群体的成员并且询问他们的建议。他们说得很简单：给我们一个证明自己的机会。

所以当毛顿首相获悉在弗莱克斯米尔将建一所学校时，他邀请当地教育当局接受挑战，了解整个社区成员的看法

如果一个社区被要求从头开始设计学校、甚至整个社区时会出现上述效果的话，那么如果一个学校的其他主要顾客——学生被征求意见时，又会发生什么呢？

阿拉斯加的埃吉空巴山区高中正是那样做的，正如我们已经看见的，结果令人振奋。

3.保证让顾客满意

世界上每一个成功的企业都是建立在创造并且挽留满意的顾客的基础上的。几乎每件加工产品都有一份已写好的保修单。但是很少有学校提供同类的保证书，为什么不呢？

“如果公立学校想要生存下去，那么我们不得不承认我们对制造的产品负有责任。”(4)改革家费尔·格里格诺(PhilGrignon)说，他是加利福尼亚州圣地亚哥的南部湾地区的学校系统负责人，在圣地亚哥有57％的家庭在联邦的贫困线以下。现在，这个地区提供给全区9500名学生一个“及格保险”保证书。那份保证书许诺“所有的学生都能在二年级结束后达到或超过年级水平”(美国的年级水平是全国标准测验的50分水平)。如果学生达不到那个水平，那么地区“将会提供加强的一对一的指导”来保证实现那个最低的结果。(5)

为了利用那份保证书的优势，每个家长或监护人必须应允保证让孩子每天在家中至少阅读20分钟，检查回家作业并且在上面鉴字，参加每季度的家长一教师讨论会。同样的保证书也提供给该区25％以西班牙语为第一语言的学生。

保证书计划只是南部湾地区众多改革中的一个。这些改革还包括IBM的“读写”计划，它被介绍到幼儿园中把读与写结合起来；一个试点的“早期读写能力介入教学”计划，由新西兰的“阅读康复”方案改编而成。在落后于平均水平的学生中，这个试点在几周内使80％的学生达到年级水平以上。

4.适合所有的智力品质和学习类型

在许多方法中，这可能是能够大量减少学校的退学率的最重要的一个改革。

我们认为，霍华德·加德纳、邓恩夫妇以及芭芭拉·普拉西尼格(BarbaraPrashnig)的研究显示，毫无疑问，大多数退学者在只适应七种或更多种“智力品质”之中的两种的学校中，学习得并不是最好。并且大多数退学者在不鼓励动觉学习的学校环境中处于不利地位。

印第安纳波利斯的“重点学校”和密苏里州圣路易斯的“新城市学校”展示了当一个学校被设计成鼓励每一个学生发展其个人自身的“智力”——并且适应不同的学习类型的时候，可能会发生的情况。

一个相似的例子来自华盛顿州玛丽斯维尔校区的“瀑布小学”。教师布鲁斯·坎贝尔(BruceCampbell)在很长一段时期内曾是加德纳理论的崇拜者，他发展了一个带有七个学习中心的教室体制：一个锻炼和运动中心，一个阅读中心，一个数学和科学中心，一个共同工作中心(为了发展人际关系的智力)，一个个人工作的中心(为了发展内省智力)，一个音乐中心以及一个艺术中心。(6)

坎贝尔是一位“出题目”的教师——也的学生通常分为七个不同的小组来研究每一天的题目，每个小组大约用20分钟，然后再从这个中心转移到另一个中心。他的经验也显示了七个中心的方法能帮助孩子们全面地发展他们的才能。

在典型的一年的开始之际，大多数学生只把一个中心说成他们的爱好。在年中，大多数人有三或四个爱好，到年末，每个学生至少指出六个中心作为他们的爱好。

5.运用世界上最好的教学技巧

没有经验丰富的师资力量，学校、终生学习资源中心或者商业培训机构是难以生存下去的。如果没有把主要的重点放在教师培训和不断地再培训上，那么也没有任何教育改革会取得成功。

马萨诸塞州尼德汉姆的约翰·爱略特小学的例子表明了这种必需。它是该区的一个最具有多元文化特征的学校。它的学生包括美国黑人、海地人、拉丁美洲人、越南人以及其他许多来自亚洲和平均收入很低地方的人。与基米·奥拉学校不同，当它开始改革时，已经是一个现存的学校了。五年后，它的学生在马萨诸塞州获得了最好的成绩。

激励因素之一是校长米丽亚姆·克罗尼希，而另一个则是她的丈夫赫伯特，一位设计师。当他决定暂时回大学攻读教育硕士学位的时候，非常幸运，那包括一个由约翰·格拉西(JohnGrassi)博士介绍的整体快速学习技巧。“他是如此热衷，”米丽亚姆·克罗尼希回忆道，“把我也卷入了其中。”(7)

格拉西无疑是另外一个激励因素。通过电话与远在地球另一面的校长克罗尼希通话，你都能感受到她的热情：“约翰·格拉西吗？他是一个文艺复兴式的奇人，一个未来的人。他是一个音乐家，一个诗人，一个极其聪明的人。他情绪高涨，鼓舞人心，是改革的动力；他的知识遍及所有的教育区域：幼儿园、小学、中学以及大学；以及大多数领域：数学、地理、科学。”

克罗尼希说，学校的变化是激动人心的。那些变化的关键是什么呢？“教师培训将是第一位的。我们所有的教师都参与约翰·格拉西的常规培训，但并不是单单听课。我们通常组织5次两小时的课程，两个月进行完。这样，每种课是可以立即实施的模式。我们上一次关于数学的课，一次关于社会科学的，一次关于语言艺术的——然后立刻把它们付诸于实践。我们正在实验。”

有什么不同呢？“教师兴奋了，学生兴奋了。教师立刻开始写剧本、音乐、短剧。他们从一开始就被鼓励扮演角色：学生们扮演所有的人以及所学课程的角色。而孩子们的对‘华立刻涌现。”

今天走进约翰·艾略特的教室，你可能会看到四年级的学生正通过扮演篮球队队员讨论学习语法：一些人扮演名词、动词、副词以及形容词，讨论谁对球队最重要。第二天回去你可能会看到同一个小组在另外的教室重复这个过程。

“每个学生都变成了老师。”克罗尼希说，“障碍已经消除，整个计划改变了学校里的每一个人。”

另一个关键是快速整体学习技巧。克罗尼希是如何描述它们的呢？“第一，它是整体的；它把音乐、艺术、诗歌以及戏剧与其他每一门学科结合了起来。它还把批判性的思维技巧全面地结合了起来。我想那是我们在马萨诸塞州的教育评估测试中得到高分的主要原因：每一个孩子都必须发展水平更高的批判性的思维技巧。从幼儿园起他们就开始做了，所以到四年级时，它成了第二天性。我们学会了把我们的感觉、我们的身体用作学习过程的一部分。”

什么是典型的教室？“轻松、明亮、安静、充满乐趣。每个教室都有一台录音机，我们通常放一些轻松的音乐，适当的时候放一些巴洛克音乐以及用作许多其他目的的音乐。”

新的整体技能应该如何运用，比如说运用到科学课上？“你可能会看到学生们正在扮演分子的角色，或者扮演某些濒于灭绝的物种。它使学习内在化。它是一种乐趣。”

约翰·艾略特学校把整个社区都卷入了其中。它是如何做到这一点的呢？克罗尼希用她坦率、直接、热情的方式说道：“全部。例如，学校最近要上演一个关于著名的美国黑人的90分钟的戏剧。一个老师扮演有线电视的记者，学生们扮演著名人物的角色。邀请所有的家长。他们非常惊奇、激动、震惊、自豪，不仅仅是学生学到了历史知识，家长们也学到了。家长们还以许多其他的方式给予帮助。我们不是一个富裕的社区——完全不是。但是家长们奉献出了他们的才能和时间，他们利用假期来到学校，成为学校中重要的一部分，因为如果没有社区参与其中，你不可能拥有一所优秀的学校。”

美国的教育前景如何？克罗尼希说，“如果我们有权力——我们确实有——第一重要的事可能是教师的培训。仅仅阅读这些新的技巧是不够的。必须用它们来培训你，演员或诗人就是用同样的方法培训出来的。然后你才能把它传递给别人。所以我们必须鼓励我们所有的大学和学院介绍这种整体快速学习的原理。它是未来的浪潮。”

“美国的教育也需要花更多的注意力在研究和开发上。运用已经取得的惊人进展。

“下一步，我们需要在教室中的老师与专家之间建立更多的合作——消除隔阂。并且整个社区都必须被卷入其中：家长、商人、每一个人。”

那么教师们又如何反应呢？米丽亚姆·克罗尼希以事实证明了她所热衷的是什么。电话立刻被四年级的教师罗丝玛丽·格丽恩(RosemaryGreene)接听：“我做了20年的教师，我真正地感到了新生。学生们：他们变得‘投入’、兴奋、专注。”(8)结果，很自然，是显而易见的。部分程度上你会发现他们的测验结果：在一个以教育改革闻名的州中处于全面的优势。但是真正的结果你可以在学生、教师和家长的脸上看到——如果你还没有在校长的话语中发现它们的话。

6.开发你的关键资源：教师

在这点上，约翰·艾略特学校的经验又是一个榜样。尤其是美国，它可能拥有世界上研究最深入的教育成果，包括在这几页上提到的教育和学习方法。但是令人惊奇的是，大多数方法还没有在大学中成为培训未来教师的典范，更不用说在小学和中学中被广泛运用了。

领先的一所教师培训大学是马萨诸塞州的坎布里奇大学(9)，在那里，约翰·格拉西博士和马亥西·夏玛(MaheshSharma)博土在倡导这项杰出的工作，现在，每年夏天有350名教师参加他们的计划并取得了硕士学位。夏洛特·拉·赫可(CharlotteLaHecka)在休斯敦大学的工作也提供了一个极好的榜样，本书的合著者之一沃斯的教育革命国际学院现在已经被坎布里奇大学和加利福尼亚大学圣地亚哥分校授权提供有关快速整体学习方面的学分。

7.使每一个人既成为一个老师又成为一个学生

约翰·艾略特的经验再一次成为榜样：每一个学生，每一个家长以及每一个教师不仅仅被鼓励做一个学习者，而且被鼓励做一个老师。

许多教职工的“精疲力竭”问题只要采取把父母、祖父母和社区。还有学生都卷入学习过程这一个措施就能解决。

8.规划一个四部分的课程

建立在计算机基础上的课程，交互影碟以及个人化的电子通讯使每个人计划自己的继续学习课程的可能性日益增长。作为社区资源中心的学校将会向广泛的年龄群提供各式各样的课程和信息资源，尤其是计划终身继续教育已经变得像看电视一样普遍和容易了。

但是学校将仍然继续其作为核心课程提供者的角色。在这点上，我们自己的研究强烈地表明需要一个四部分的课程，它对于继续教育，对于儿童以及十几岁的孩子具有同样的重要性：

1.一门个人成长的课程。包括自信、动机、交流的技巧以及处理人际关系的技巧。

2.一门生活技巧的课程。包括自我管理、创造性地解决问题、作为终身职业的计划和再计划、经济学、矛盾处理以及建立在计算机基础上的技术。

3.一门学习如何学习的课程。包括在这本书中广泛提到的各种各样与大脑相协调的“如何做”的技巧，它使终身教育重新变得充满乐趣，迅速而有效。

4.一门具体内容的课程，综合各种主题。

虽然一切都是相互联系的，我们还是特意把具体的内容放在了最后——与当前的学校所实行的相反。

我们把个人成长放在第一位，主要理由有：

*几乎每个人都有学习上的绊脚石，但是传统的学校仅是在某一点上取得了成功：每当热情对学习起到至关重要的作用时，他们就使大多数人失去了热情。

*感情是通向学习的大门——每一个人的情感状况都受到交流的技巧、处理人际关系的技巧、动机以及自尊：个人成长的技巧的影响。如果不把注意力放在这些方面，那么大门将会关闭。

*正如威拉德·达盖特(WillardDaggett)所强调的，真正的听说技巧在生活和工作的所有方面都极为重要，然而在许多教育机构中它都被低估了。

*自尊和自信对所有的学习都至关重要，没有注意这一点的教育在其他方面也不会成功。

总之，每个人都必须有自我管理的能力，需要生活技巧培训，这一点必须包含在所有的教育中，从幼儿园到高级的商业培训。这些技巧包括：创造性地解决问题，批判性的思维，领导技巧，全球性的视野，在对未来社会的决定中充分发挥作用的自信，以及在一个难以置信地变化着的时代中规划人生的能力。

学习如何学习一直是本书的主题，并且成为通向所有具体内容的学习的桥梁。如果你学会了如何学习，那么在任何事物上你都可以运用这个原则，然而这个最重要的技巧却很少在学校中传授。

在具体内容的课程中，我们认为最急需的是一体化：把艺术与科学及所有其他的学科联系起来；把所有的学习融入更广泛的理解之中，这样就使得俄语或法语的培训，或者学习中国或意大利的烹调与对其他国家文化的理解联系了起来。用这种方法，正如埃吉空巴山区学校，弗莱伯格学校以及约翰·艾略特学校在实践中所证明的那样，世界将成为一个相互影响的整体。

9.改变评估体系

要报道在世界范围内进行的教育评估体系改革需要另一本书，或者一本书的大部分篇幅。但总结一下学校改革的关键原则，规划明日的学校对我们来说，这些是主要的几点：

*太多传统的教学和太多传统的测试仅仅针对了所有智力中的两种。

*大多数成功地通过学校体系的人长于那两种智力。这将继续成为未来教学和测试方法中的主宰者。

*正如新的学习方法应该把所有的人都包括其中一样，评估的方法也应如此。

*在个人生活、学习和商业中，追求卓越是理所当然的，但我们目前的正规学校教育所关注的“成功”率与卓越相距甚远。

*书面测试评估只是测试了任何一个人几乎在任何一门学科上的能力的很小一部分，可能除了心算或书写。

*在一个要求人人都能进行自我管理的世界，不断的自我评价是必需的——信心的建立应该包括对于认识自己不断进步的这种信心。

*卓越经常会来自于与他人的共同努力，所以同伴的评价应当被鼓励。事实上，它可以经常与自我评价联系在一起：评价你自己，然后与和你一起工作的人讨论那个评价。

*从我们的错误中获得学习，这是一个伟大的老生常谈——对待错误和冒险的积极态度是成长的一个积极的组成部分：把错误看成通向卓越的阶梯。没有一个测试系统应该惩罚冒险或者创造力，或者暗示任何问题都只有一个正确答案，除非一个纯粹的数学家(即使是那样，爱因斯坦如果没有向基础数学挑战，那么也不会产生他的相对论了)。

*批判性思维是一个至关重要的技巧。在生活中的所有方面，自由和开放的头脑对于问题的解决都是必不可少的。任何评估方法都应该鼓励它，而不是把所有的人归入“只有一个正确答案”的模式中。

*教师评价至少与学生评价具有同等的重要性。每一个专业的研习班主持人把评估表格分发下去。它们是自我修正的重要反馈。所有的按照这种方式做的教师正通过自由、公正和真诚的意见交换以促进不断成长。

*合格的学校教师和管理者还将把同样的原则运用于家长和教师的关系上：向家庭定期地寄送教师评估表格，作为建立学校和家庭之间的信任的一部分，作为新型的顾客服务观念的一部分。

*在能力可以被划分为具体等级的领域，应在实际操作中进行测验：每分钟打65个字，弹钢琴，骑自行车，用一定的速度跑步或游泳。在所有这些情况中，真正的测试是工作中的能力，而不是写这些东西的能力。

*日本曾经用美国人开发的整体质量管理的德明(Deming)方法来制造汽车和卓越的电子元件。埃吉空巴山区高中显示了如何把那些原则阐释为学校教育以及不同的评估方法。任何明智的学校系统都应对此给予重视。

10.运用未来的技术

在另一个问题上我们已经表明：即时通讯的新方法带来了这几百年里文明世界中最巨大的变化。

这场革命很快将提供给每一个人能获得他或她所需要的所有信息的工具，无论什么时候需要，无论用哪一种形式：印刷品、照片、录像带、电视屏幕或者传真发送。

在加拿大安大略省橡树镇的橡树学校，典型地代表了不久之后在所有的学校中将会发生的事情。它是一所按照一种独特的眼光所建立的小学：如何它才能帮助它的学生充满信心地跨入这个即时通讯的时代。(10)每个班级的每个学生都有机会与学校总的计算机网络联网。CD-ROM是生活的一个部分。这所学校甚至没有一部印刷的百科全书。它所有的大型参考书阅览室都在交互影碟和CD-ROM上——学校里的任何一个人都能立刻进入，并且可以用各种各样的形式：图片和事实材料可以结合起来通过打印输出，照片和信息可以紧密地结合在一起。

学校里的每一个学生都已经成为一个计算机程序的编制者和他自己的课程设计者了。

莱斯特·B·皮尔逊(LesterB.Pearson)学校，加拿大的一所中学，充分利用电脑技术不断发展。它拥有300台电脑和1200名学生，并且它还有加拿大最低的退学率：与全国平均30％的退学率相比，它只有4％。(11)

在新泽西州联合市的哥伦比亚中学显示了更加惊人的成果。在80年代末，它的州测试成绩是如此低，而旷课和退学率在该校区的孩子中又是如此高，以致于州政府正在考虑接管该校。(12)90％以上的孩子来自英语作为第二语言的家庭。

大西洋贝尔公司同意给予他们帮助，提供计算机以及一个把学生的家庭与班级、教师、学校管理人员联系起来的网络。一切都与国际互联网联系起来，培训教师们使用电脑，教师们轮流为家长们开设周末培训课程。

在两年之内，退学率和旷课率几乎降为零，学生在标准测试中的成绩比在新泽西州内城中所有学校的平均成绩高出近三倍。

高度先进的计算机既能用作家庭教师又能用作图书馆，把即时的信息和反馈提供给每一个学生。“虚拟现实”的技术已经使任何一个人都能参与像历史和太空旅游那样变化多端的经历了。

这种技术将使任何年龄的任何一个学生都有可能设计一份私人课程表并最终实际体验一下每一种课程。交互的电脑－卫星－录像－电视和电子游戏技术提供了共同的催化剂，它将最终使教师的作用发生非常必要的变化：从信息到变革。全世界的每一个学校系统，应该与一家愿意支持变革的公司结合，以回应新技术对社会及教育的冲击，如果它还未这样做的话。

11.把整个社区作为一种资源来运用

再一次地，约翰·艾略特学校，基米·奥拉学校，埃吉空巴山区高中，弗莱伯格学校，印第安纳波利斯的“重点学校”，以及其他许多我们引用过的典型的学校都强调了一个共同的观念：把学校从传统的教室中搬出来。这个世界是怎样把课堂教学与真正的学习混同起来的是它自己的秘密。可能只是热情的教师、校长和管理者的奉献才使得这个系统不由自主地维持了如此长的时间。但是那个传统很快就要结束了。由于在这个迅速变化的世界里没有把握好其未来的角色而得到的教训，在其他行业中已很明显。在上个世纪开发了世界上的大部分地方之后，一个又了个铁路公司倒闭了，因为它们认为它们所从事的是铁路行业，而不是旅客运送和运输行业。好莱坞几乎因电视的出现而死亡，因为它错误地认为它所从事的仅是拍电影，而不是娱乐行业。

如果学校不领导教育改革，使它自已成为从事终身学习的新的社区资源中心，那么其他的等待填补这项空白的革新者将会应运而生。

12.给予每一个人选择的权利

我们认为，即将到来的变化将会被另一个不可避免的事实所支配：发展中的世界一体化经济和消费者的选择权。

当今，整个世界不仅是一个巨大的电子化的、自动化的、快餐式的以及金融的服务市场；而且它还是一个巨大的世界一体化的教育市场。我们大多数出色的教育家所做的工作和学校所做的工作，现在已经有可能被转化为各种形式，在任何时间、任何地方被立刻提供给任何需要它们的人。在教育上学校占垄断地位的日子很快就要结束了。

这显示了企业和教育机构都面临着世界上最大的商业挑战：两者的结合将可能是历史上最令人兴奋的结果。


十四、未来的商业世界

“学习团体”的商业良机

一种新的特殊的商业联合方式正在产生。

这方面现成的例子是好莱坞和硅谷。但是，最具有吸引力的潜在联合行业是教育和商业。这是一个挑战：创造世界上最伟大的机遇——把伟大的教育家的才能与具有革新精神的商业结合在一起。

理由已经很明显了，并且在五个相关的领域已出现了雏形：

1.电子的、交互的多媒体软件提供给学习和教育几乎无限的潜能。

2.快速学习技能尤其提供了一个还没有被实际开发出来的商业机会。

3.成功的制造和零售公司可以靠提供服务而获利：通过提供必要的训练，使得顾客能够更加有效地使用他们的产品。

4.每一个成功的公司都必须变成一个“不断学习的团体”；每一个人在整个一生中都需要不断地重新学习。

5.学校和学院可以像大学的研究部门一样，用他们的专长与商业机构建立战略性同盟。

电子多媒体的可能性

录音带、录像带、密纹光盘、CD-ROM、电子游戏、激光盘片以及国际互联网的发展都为迅猛发展的交互的教育革命提供了最显著的例子：立刻把信息传递给几乎每一个人的能力。

例子非常多；潜能是巨大的。

■有l000万以上的人在家中通过跟随简·芳达的《锻炼》录像带锻炼身体，增进了他们的身体健康。而成千上万的人通过参加定期的健康俱乐部继续加强上述的家庭训练。(1)

■传统的英国出租车司机在拿到驾驶出名的伦敦黑色出租车的正式执照之前，要花上四年的训练时间来学会在他们首都弯弯曲曲的后街上驾驶出租车。现在一个新司机可以安装一个导航(TravelPilot)电子驾驶系统，如果要到某个目的地，可立刻通过一个小屏幕上的指令到达那里。有100万辆以上的日本小汽车已经被安装了类似的驾驶辅助装置。在德国，每年售出的70万辆崭新的奔驰汽车内，有一半装有相同类型的系统。(2)

■40年前，在一台现在已经不再使用的莱诺铸排机上学会排版要花费六年的训练时间。现在，加入了太平洋地区的一个出版《国际潮流》(TrendsInternational)杂志的公司的记者们在一天内就可以学会高效率地排版排字。(3)

他们的公司已将阿多比排版软件说明书的内容压缩到一份7页的手册内。《国际潮流》每年制作27种不同的高层次的家庭装修“年刊”。任何新聘用的记者现在都能从预排的现成版面中进行挑选，显示在他们的计算机屏幕上，并且立刻继续为《厨房潮流》(KitchenTrend)或者《新家庭潮流》(NewHomeTrend)编出类似的专页。

将来，在世界各地的私人课堂中，受训练的老师和学生都能从国际互联网络进入这种模板。

记者们，很自然地，在他们的基础训练中将包含打字的技能。但是其他人通过使用梅维斯信标(MavisBeacon)或随电脑出售的其他软件，快速学会打字。

■为了学习某些更加复杂的东西，像电影或者录像带的制作，可以试用一个激光碟片，碟片内装有一部最伟大的电影和一篇关于电影是如何制作的文章。

激光碟片可以提供比普通录像片清晰得多的影像，它们还有随机读取的功能：你可以预先选择任何一个电影镜头并且立刻跳到它，就像一张激光唱片上的一样。

旅行者公司(VoyagerCompany)在1984年推出了带注释的评论集系列，并发行它们最早的《公民凯恩》和《国王康》两片。随后又有《第三类接触》、《伟大的安柏森》、《陌生人》、《愤怒的公牛》以及《大玩家》这样的经典影片。

现在激光盘片电影已达8500个以上，其中包括许多带注释的世界上最伟大的影片。最典型的例子是，你可以看到柯克·道格拉斯(KirkDouglas)的杰作《斯巴达克斯》，它附有道格拉斯、小说家霍华德·法斯特(HowardFast)、

制片人爱德华·刘易斯(EdwardLewis)、影片策划者沙·贝斯(SaulBass)以及鲍布·哈科斯(BobHarris)的评论，对男演员彼得·尤斯铁诺夫(PeterUstinov)的电视采访，编剧道顿·特兰布(DaltonTrumbo)对每一场景的分析，沙·贝斯的对情节串联图版、标题以及被删除的情节的分析，阿历克斯·诺斯(AlexNorth)的插曲，电影首映时新闻录相，记录在案的采访以及附带的大事记。

对于电影制作的研究，你能看到世界上最伟大的制作者们的讨论，特别是如果你能立刻用录像带、电影胶片或者编辑器自己做一下实验的话，那么还有什么比这更好的方法呢？

■那么音乐的情况又如何呢？美妙的交互的电脑光盘正在成为“整个新一代的有抱负的歌唱家、作词家、指挥家、作曲家和音乐家”的教师。(4)

在道林·金德斯莱(DorlingKindersley)的《乐器》光盘上，你可以听到近200种乐器的音调和音色，从澳大利亚的迪吉里杜管到日本的尺八竹笛。你会发现大约1500个实例，超过500张的高清晰度照片和大量的文章。你还可以用4种不同的方法来研究乐器。

本杰明·布里顿(BenjaminBritten)的《青年管弦乐指导》很久以来一直只是录音带或者录像带上面的经典著作。电脑光盘的版本提供了“每一首曲子的音乐记谱法。从头至尾，它都能让你知道是哪一种乐器在演奏，并且它还包含了50种声音的例子，你也可以扮演一个指挥。”(5)

如果你想要学习爵士乐、流行乐、摇滚以及任何其他的西方音乐，你都能很容易地发现一张交互的光盘，它能使你不仅仅欣赏和学习，而且还能跟着一起演奏。

为了研究被推荐用作提高学习能力的巴洛克音乐、古典音乐以及浪漫主义音乐，你可以试用阿伦·里奇(AlanRich)的由三部分组成的《我听到了》系统。《巴赫和他之前的人》把你从古希腊和埃及带到巴赫和亨德尔的巴洛克全盛时期，有50首乐曲的范例和大量详细的按语——你可以把它们显示在荧屏上，也可以不显示。《古典主义的理想》带你领略海顿、莫扎特和18世纪欧洲主要的古典音乐家的风采。而《贝多芬及其后来者》又使你走过大胆的、不安定的、热情的浪漫主义时期。(6)

■地理又如何呢？在1985年，两个年青的依阿华州的游戏迷，道格·卡斯顿和格雷·卡斯顿把他们的一个游戏编成了电脑软件，名字叫作《卡门·圣地亚哥在世界的什么地方？》。这个风行一时的软件成为“教育娱乐”——教育和娱乐的融合的先驱。从1985年以来，卡斯顿夫妇和他们的布劳德本德(Broderbund)软件公司已经发行了有八个主题的一套软盘，这种卡门·圣地亚哥系列软盘已售出了将近400万张。

电脑光盘豪华版在1992年才出现。而今天，当成千上万的孩子和他们的家庭围绕着世界寻找卡门的时候，他们正在学习地理的基本知识。他们运用了3200个线索——包括用外语标明的500个——130张照片，几百段动画以及150首各种传统音乐的片断。

也是在1992年，布劳德本德公司发行了一张名叫《只有外祖母和我》的电脑光盘，从那时起它就开始了和伦道姆出版社(RandomHouse)合作的《活的书》系列。这个系列把孩子们带入精彩故事的交互的奇迹中：用英语、西班牙语和日语，所有的这些都在一张光盘上。

小画家可以用布劳德本德公司的《小孩子的图片》进行练习；爱音乐的孩子可以在菲利浦公司的《孩子的音乐剧》中找到乐趣；并且可以用学习公司的《读者引导》来学习阅读。

大一些的孩子和成年人可以用《2000年的城市》规划整个城市的未来，从绝妙的《棋王四千》中了解下棋的各个方面，或者与桥牌世界冠军打一回桥牌。

■迄今最大的商业成功是电子和电脑游戏产品。任天堂(Nintendo)的《马里奥》和世嘉的(Sega)《能发声的刺猬》已经成为风靡世界的作品。到1993年为止，任天堂已经售出了超过1亿张的《超人马里奥·布劳施》的游戏机卡。

■如果你想设计你自己的交互的、生动活泼的电脑游戏，那么现在你可以花钱买一套价格并不昂贵的由英国的欧洲出版集团制造的名为《爱好和游戏》(Kick＆Play)的软件。它首创于两个法国的程序编制员，法兰索瓦·里奥奈特(FrancoisLionet)和依佛·拉诺罗(YvesLarnoureu)，比许多优秀的专业程序，像麦克罗米迪(Macro-media)的《五号导演》花费要低得多——虽然我们仍然建议要编制优质程序的学校和学院用导演系列软件。

这些最精彩的部分表明了日益增长的潜力，许多惊人的进展只是在最近三年内才出现的。

有意义的是，几乎所有这些都是在商业领域中得到发展的，而不是在“教育领域”中。许多最大的成功是由一些中途退学的学生或非常年轻的大学生创造的。自从90年代初以来，好莱坞与硅谷之间的合作以及建立在华盛顿州的微软基地变得兴旺起来了。新革命的关键将来自于电影、电脑、音乐和电子游戏工业的进一步融合，以及把这些能力联系到教育实践中。但是目前的传统学校制度已经在竞争中被远远地抛在了后面。

比尔·盖茨(BillGates)说：“从新的信息技术中可以得知，在美国，小学和中学的一般水平远远落后于美国商业的一般水平。熟悉手提电话、BP机和电脑的学龄前儿童进入了由黑板和投影幻灯机代表其技术状况的幼儿园。”(7)

同样重要的是，大多数学校系统的组织并不是为复合型的出色的教师人才所设计的。一个伟大的教师应该对各种各样的能力都很熟悉：学科知识、同情、交流、热情、相互的影响力、音乐、艺术、制图以及多手段表现方式的某些方面。

在学校里，这些知识和技巧每次只能向20到40个学生传授，而今天，它们可以直接提供给整个世界。

教师很少有机会把他们最卓越的才能和各种各样其他人的技能结合起来。甚至即使是做一个好的录像带，举例来说，也需要许多才能的融合：制片、导演、编剧、摄像录音、电视编辑、作曲、演奏、音响混合、字幕以及其他许多才能。如果教育不把多方面的才能融合起来进行重组，以数字的形式储存其结果，然后按照新的多媒体的需要，把它们以交互的形式重新“包装”，那么教育还想以什么样的方式来竞争呢？

快速学习的商业订良机

事实上，每一个学习和教育的惊人进展都在这本书中出现过。例如，阐述采取一种新的学习方法并把它们转变成商业机遇的可能性。

各个领域中的每一个成功者的专业知识都能通过交互的多媒体和联网通讯立刻扩展一百万倍。

在理论上，需要的合作很简单。正如我们在对这本书的介绍中所揭示的，我们可以：

■与世界上最好的“学科专家们”的知识相结合——在数学、化学、英语、日语、地质学或者其他任何领域。

■与世界上最好的快速学习专家的专业技能结合起来——这些专家的想法贯穿在整本书中。

■通过交互的多媒体把上述两者的结合与世界上最好的专家的技能相结合——程序编制员、程序设计者、编辑以及美工。

■把那些思想简化在一个基本的模板上，使得每一个好的教师或者教育者都能用它来编制交互的学习程序。

■使用世界上最有效率的电子传播系统。

■然后按照这种方法，使用同样新的交互技术来训练家长和教师(他们将成为儿童发展的新革命的核心)，以及用来训练那些将会重新考虑和计划他们的生意的未来的管理者、培训人以及全体职员。

抓住机遇的人之一是英国的改革家科林·罗斯(ColinRose)。他的快速学习系统集团在罗扎诺夫模式外语自学程序方面已经研究了10多年了。3年前他编制了一个完整的“加速你的学习”程序。从那以后，他与美国的商业培训专家布丽安·特蕾西(BrilanTracy)以及芝加哥的南丁格尔—科南特集团(Nightingale-Conant)联合起来，以适应美国这个因拥有大量的汽车驾驶人口而对磁带课程始终有很大需求的国家。举一个对教育来说更深刻一些的例子，南丁格尔—科南特每两个星期按照一份60万人的通讯名单给每人邮寄一张个人发展录音课程的目录。

现在罗斯已经把他从语言学习中获得的所有最好的原则组合成一个新的专门为日本和西班牙演说家设计的《作为一门外语的英语》课程。它预期在1997年上半年以书、磁带以及交互电脑光盘的形式出笼。

制造《作为一门外语的英语》的CD-ROM的公司甚至已经尝试着雇佣一个高校来做基本的电脑动画。这种做法应该继续下去。学校可以挣到钱买最新式的计算机和软件，他们的学生可以学习程序编制、动画制作以及快速学习的技能——很可能还可以学习一种新的语言。

罗斯的公司在1996年也开始了它的新的《基础》程序，它被设计成给家长们看的一系列可以让他们的家庭读、写、做基础算术以及其他的许多学前活动。它包括范围广泛的录像，超过1000种的活动，一本详细的指导书以及各种各样的单词卡片、语音卡片、阅读游戏、算术游戏和写字板。

在出售你的产品的同时出售服务的培训

越来越多的大公司也正在发现，他们的未来在于在制造或者零售之外加上新的服务项目——如高质量的培训。

也许最惹人注目的例子是在这个世界上最具价值的公司：美国通用电气公司(GE)。它的市场价是1570亿美元，预期1996年的营业额是780亿美元。1995年净赚74亿美元。

几年来，在制造业方面领头的美国通用电气公司“再也不能单单靠出售制造的产品繁荣起来了。”董事长杰克·韦尔奇(JackWelch)说：“我们的工作不仅仅是出售箱子。”(8)

韦尔奇的方案牢牢地建立在在这本书的一个章节里出现过的几个重要的趋势上：从服务性的社会到全球性的经济。在1995年，GE的国际营业收入上涨为270亿美元。在北美内部和全世界范围内最惊人的收益是通过优质服务和制造业的联结获得的。现在将近60％的GE利润来自于服务项目——而1980年只有16.4％。

参观一下设在密尔沃基的GE医学系统的总部，你或许可以对这些改变有一定的了解。许多年来，GE一直把CAT扫描器、核磁共振图像显示器和其他的医疗显示器出售给类似哥伦比亚HCA健康关怀团体这样的机构及其附属的300个医院。然后在1995年3月，GE说服了哥伦比亚，让GE为所有的系列医疗显示器提供配件及易耗品，包括GE的竞争者所制造的。到1996年为止，GE事实上已经把管理所有的医疗设备配件和易耗品项目纳入了它的业务——这些产品的大部分甚至不是GE制造的。

但那还只是一个开始。GE已经花费了8000万美元建造了一个最新发展水平的培训中心，它配有一个电视演播室，用来发展有关教育方面的节目编制。(9)在交了3000美元至20000美元不等的费用之后，医院就可以收看到像“正确的早期胸部肿瘤X射线测定的技巧”这样一些专题直播了。公司还定期为医院的高级职员举办研讨会。论题还包括战略计划、职员评估以及时间管理。

今天GE所到之处正是其他公司明天所要效仿的。自从得到了“马尔科姆·鲍德里奇(MalcolmBaldridge)国家质量奖”以后，施乐(Xerox)公司把提高质量的技巧与它的产品一起出售。(10)在奥蒂斯(Otis)电梯公司的50亿美元总收入中，现在有2/3是来自服务和保养的收入。(11)而德尔(DELL)和盖特维(GATEWAY)两个公司把他们的发展通过职员培训建立在对顾客的优质服务上。

像这样的发展被公司更新计划倡导者迈克尔·哈默(MichaelHammer)认为是“美国工业的下一个大浪潮”。(12)这些发展将使各公司彻底地重新考虑它们的角色：在这个以超音速变化的世界中，商业的意义是什么？

作为一个学习团体的公司

“忘记你所有有关领导的古老陈旧的观念，”《幸福》国际版评论说，“90年代最成功的公司将是一个学习团体。”(13)

但还不仅仅是那样。比尔·奥伯莱恩(BillO’Brein)，美国汉诺威保险公司的董事长，提出了一个真实的挑战：“我们的祖先们一星期工作六天来赚取我们大多数人现在到星期二下午就可以赚到的东西。管理中的骚动将会继续存在，直到我们建立一个与人们在食物、住所、财产之上的更高渴望更加一致的组织。”(14)

汤姆·彼得斯(TomPeters)谈到一个“像大学一样的组织。”(15)越来越多的公司正在适应那种模式。

■夸德/制图(Quad/Graphics)，这个在威斯康辛州每年拥有5亿美元营业额的印刷公司作为一个学习团体已经被建立起来了。所有的雇员都作为学生签约加入。他们每星期以弹性时间工作4天，共40个小时。第五天，他们被鼓励到公司的教室里去，这一天是无薪水的；大约有一半人去。公司里的每个人都被鼓励既成为学生又成为老师。除非你培训你的接班人，否则你不会得到提升。(16)

■约翰逊威尔食品公司(JohnsonvilleFoods)是威斯康辛州的一个公司，在那里几乎每一个工人都在当地的社区大学参加公司付费的经济学课程。大多数人都分成小组工作。每一个人都被鼓励成为一个自我管理者。一个工厂的管理者说：“我们不过是老师。我们帮助人们成长。那是我的主要目的。每一个人都是他或她自己的管理者。”(17)

■1996年，欧洲最主要的经营者连续第三年选举ABB这个瑞士一瑞典技术集团为他们最尊敬的公司，并把它的领导人珀西·巴尼维克(percyBamevik)选为欧洲最受尊敬的商界领袖。(18)它领先于其他公司带动西欧进入前共产主义东欧国家。巴尼维克说这个集团的目的是“从东方到西方的大规模的知识转移”。在柏林墙倒坍后，ABB迅速在波兰和捷克共和国投资。现在，在乌克兰和俄罗斯新获得的生意中，它正用波兰和捷克的优秀管理人员来培训员工。

未来的商业世界它们在一些小国家，例如挪威、瑞典、丹麦以及芬兰的公司已经被委托去支持在立陶宛、拉脱维亚和爱沙尼亚出现的生意。这种模式还在亚洲重复。

ABB在班加罗尔(Bangalore)——印度新兴的软件开发中心——的计划已经被用于为泰国以及东南亚的其他地方培训技术人员。而年轻的训练有素的华侨，主要来自新加坡和香港，正在中国的北京发展ABB的工厂。

■在台北，“中国生产力中心”在台湾的发展计划中起了主要作用，该计划要把台湾的收入从1990年人均7900美元提高到2000年人均20000美元。(19)“中国生产力中心”开创了把自动化以及整个优质的管理技术带入台湾的新方法。它现在的主要趋势是把世界上最快速的学习技能加入该中心已有的培训技巧的范围之内。其领导者卡斯帕·施(CasperShih)已经毫无疑问地把教育放在了优先考虑的地位：“教育的理想目的应该是逐渐培育学习的能力。教授如何学习，而不是学习什么。学习的机遇是无穷无尽的。”(20)他把新学习方法的普遍运用——包括“用头脑和心一起学习”——看作21世纪开拓台湾市场的关键。

快节奏的变化已经提上了商业的议事日程。在美国，“雇主——商业、政府机关以及军队——在教育和培训他们的雇员，尤其是在那些受过高等教育的人身上所花费的金钱和努力，已经与这个国家的大学和学院所花费的全部金钱和努力一样多了。”(21)

彼得·圣吉(PeterSenge)在《第五项修炼》中，总结了理想的模式。他写道：“我们中的大多数人有时是一个很大的‘队伍’中的一员，一群人用一种特殊的方式一起行动——他们互相信任，互相取长补短，他们有着比个人的目的更大的共同目标，他们取得了特别的成果。我遇见过许多经历过这种密切合作的人——在运动场上，或者在艺术创造中，或者在商业中。许多人说他们花费了他们的大部分人生来寻找再一次那样的经历。他们所经历的就是一种学习团体。”

伯顿(Burton)集团的董事长约翰·豪尔纳同意这一点。他领导着英国最主要的零售网之一，其1995年的营业额为30亿美元，在六个下属销售网中拥有44，000个员工以及超过600个批发点，包括巨大的、拥有88个百货商店的德本汉姆(Debenhams)子公司。

1995年，豪尔纳在一个计划中宣布要改变伯顿集团的整个企业文化。那一年，他和400个英国的企业领导人花了一天时间来策划关于“新的黄金时代”的专家讨论会，由“国际演讲人”(Speak-ersInternational)组织(它是英国专门研究快速学习方法的管理培训公司之一)的戈登·德莱顿(GordonDryden)作了题为《未来事物的形式》的演讲，斯蒂芬·考维(StephenCovey)作了与他的著作《最成功人士的七个习惯》同题的演讲。其他的主要活动有：一个交互的快速学习的商业游戏——“沙漠之王的金子”，用来磨炼作决定的技能。

豪尔纳和他在伯顿的同仁决定在1996年为他们自己的高级经理重复这些训练。自那以后，他们推荐了一个广泛传播的节目用来在整个公司内传播上述新观点。(22)他们用5种一环扣一环的方法发展这种策略。这个企业的计划已经被概括为“伯顿思路”：想象它，创造它，精简它，认可它，做它，使它增值。它正在实践中取得成功：

例如，集团的多萝西·帕金斯(DorothyPerkins)妇女服装连锁店已经拥有500多个分店了。每个分店的经理加上所有地区和地方的管理者全部都通过了“国际演讲人”组织的优秀绩效培训。走进培训中心，你可能会看到娇小的女管理者赤手空拳地打穿薄木板，学习杂耍和发展新的记忆训练技巧。

人事部经理金姆·莫顿(KimMorton)说：“我们想让所有的人意识到，他们可以发展的才能超出他们以前的想像。”(23)这个集团在技能的革新上还采用了其他的训练方法，并且用不断改进体系使6000个员工提供更多的建议。1996年，在3个独立的运用快速学习方法的实验中，商店的销售额在3个月内增加了32％。

至于伯顿的德本汉姆联锁百货店计划已经带来了一个巨大变化，它也许还能够解决英国一个主要的社会问题：在学校中不能充分发挥学习潜力。甚至在开始新的教育之前，德本汉姆已经决定在它主要的百货商店：专卖儿童服装以及儿童用品的部分设定一个“光明的未来世界”。现在它正在发起一场运动，鼓励英国的家长们在孩子进学校之前就教他们读、写、拼、算。

《光明的未来》家长用书将被提供给这个集团的500万名顾客。它的商店以一系列儿童发展用品，尤其是以推荐配合儿童生长阶段的用品为特色。营业额的一部分将会归入“光明的未来基金会”，这个基金会又反过来促进儿童早期的发展。

产品销售有助于建立一个根据年龄划分的电脑数据库。公司将根据这个数据库来提供一系列适龄的学习用品。伯顿所有的44000名成员有参加计划的优先权。整个计划的理念是从商店经理们一天的讨论会上开始形成的。(24)

结果是：我们有了训练是如何提高销售额的实际例子，以及在销售中建立一个电子数据库，以用于未来发展的实际例子。使用有关早期学习的最新研究成果，可以把儿童发展产品与必不可少的顾客服务联系起来。

作为一种商业经营的学校或学院

作家阿尔温·托福勒把知识描述成“最终的商业资源”。(25)在以大学为基础的知识与革新的商业合作的地方，其结果已经改变了世界。斯坦福大学对硅谷来说，是投资财团的技术基础，麻省理工学院的多媒体实验室，以及日本大公司与他们的大学之间的合作都是显著的例子。

现在，一些大学和学院正在朝相同的方向前进。阿拉斯加的埃吉空巴山区高中就是一个典型。另外一个是来自英国的双胞胎企业家彼得·坦普莱顿和保尔·坦普菜顿，他们的家族管理着两所私立的凯辛顿学院：兰斯道恩(Lansdowne)和德夫·米勒(DuffMiller)，这两所学校都是介绍快速学习方法的。以他们的学校为基地，他们建立了一些“战略联盟”。

他们现在共同拥有“斯蒂芬·考维有原则的领导研究中心”在英国的特许权。在“国际演讲人”组织中，他们也是改革家安德鲁·胡格斯—哈雷特(AndrewHughes-Hallett)和阿历克斯·麦克弗尔(AlexMecPhail)的合作者，前者是企业发展专家，后者是重大项目组织者。其下属公司“快速前进”生产录音磁带和学习参考书来帮助高中学生通过他们的毕业考试。大学里的工作者和“国际演讲人”一起用快速学习的技能来发展其他计划。一家“国际演讲人”的合伙公司，“催化剂集团”(TheCatalystGroup)有进入所有在销图书目录的捷径，现在它们正准备建立国际互联网邮购“商店”专售自我改进、管理和学习方面的图书、磁带和其他资料。

兰斯道恩学院派了九个教员到佛罗里达州奥兰多的1996国际学习团体联盟大会上去，还派它的合作公司的专业人员参加专题讨论会和实验班活动。它还介入了另一个大学商业机构，生产其他多媒体产品，包括以这本书中的第5章为基础制成的CD—ROM。(26)这所大学在营业的利润中分成，学生们既学到了制造多媒体的规则，又学到了创新的规律。

在芭芭拉·普拉西尼格的学习类型和工作类型研究方案中，兰斯道恩学院是代表英国的合作者。(27)每一个A级学生都接受个人学习类型的测试，设置的课程适合每个学生的才能。此外，工作类型的测试可以向企业雇员提供。(28)

就在本章写完后没几天、数百名公司管理人员会聚在英国伯明翰，参加一个早上7点开始的通过卫星转播的讨论会。会在美国举行，内容为斯蒂芬·考维，汤姆·彼得斯和彼得·辛格共同探讨对于未来世界的挑战的看法，以及回答来自几十个国家的当场提问。

大约有22万个世界各地的商人参加了那个交互式的讨论活动。保尔·坦普莱顿说那代表了让世界上最好的教师来教授世界的潜力。(29)

在1996年5月，坦普莱顿兄弟派出他们学校中的20名主干成员和合作公司去西班牙参加一个五天的“休养”，研究如何成为新学习方法的最快的催化剂。彼得·坦普莱顿勾画了一个联结“所有那些想要使他的进程纳入一个真正的学习公司的人”的结构。(30)到五天的讨论结束时，大家已将最初的结构充实成一套实现一个共同目标的关键步骤。这个目标即是：“改变全世界的学习方式。”

幸运的是，现在我们每一个人都能用几乎任何一种我们想要用的方法来做。历史上第一次，选择权真正属于了我们。

附录：加进新版本的新资料

新革命怎样在全世界展开

现在轮到你了，你得塑造你自己的学习革命。

理想主义梦想家们想象过的一切东西，现在几乎都已成为可能。我们生活在一个具有巨大潜力的时代，但即使在富裕社会中仍然有数百万人在今天晚上饿着肚子上床。

相反，正如我们从本书了解的那样，创造第一个真正的知识型社会的技术已经存在。

我们突出的主题是，世界必需进行一场全面的学习革命，以与随着即时通讯时代而来的巨大变化相适应。

在电子学刚发展不久，未来学家H.G.威尔斯预测，本世纪末世界将发生革命性的变化。他预言，这些变化不会通过武装革命而来临，而是通过一场“有能力人的反叛”而到来。他展望到了一起由感兴趣的人、聪明人和忠诚的人策划的“公开”阴谋，他们面对巨大潜力中存在贫穷这一荒诞的矛盾，最终会奋起反叛。

今天，这场革命正开始成熟。正如伽利·哈默尔(GaryHamel)和C.K.帕雷哈德在《为未来而奋争》(CompetingForTheFuture)中十分贴切描述的：“我们正站在边缘之上，对某些人来说，这将是一个悬崖，是革命的悬崖，这场革命和引发了现代工业的革命同样深入。那将是环境革命，基因革命，材料革命，数字革命，，更是信息革命。”

我们同意这一看法。在本书几次再版的短时间里，对照不断明显，变化的速度不断加快。

1993年，F.w.德克勒克还是白人占统治地位的南非的总统。

世界上许多人担心纳尔逊·曼德拉(NelsonMandela)是即将到来的白人和黑人流血冲突的先驱。当时，尽管国际互联网已经飞速通向很多人，但我们的书中没有提及全球网。网景漫游器还没有出现。

IBM公司雄居电子世界之首。苹果公司以拥有世界上最高效的个人电脑系统而洋洋自得，而且订购新型POWERMAC系列计算机的订单如此之多，以至公司出现缺货。《世界手册》百科全书每年印刷数达60万册。电子专家们仍然在争论着到底是CD-ROM还是交互式视盘会是下一个发展的工业。

现在，即使世界上保守的政府也会一起将曼德拉称为南非总统。他们的报纸赞助人都称曼德拉是本世纪和解与谅解最好的楷模，是90年代的发言人。

颇有名望的预言家们争论着，到2000年，现在创览全球网的5000万人其数量是否会增加到5亿或10亿。网景(Netscape)已经成为国际互联网上极其成功者之一了。

IBM公司损失总额达200亿美元，而康派克公司(Compaq)、德尔公司(Dell)、盖特维公司(Gateway)、宏碁公司和惠普公司都已在电脑领域确立了领先地位。1996年第一季度，苹果公司损失7亿美元，发展速度继续缓慢；而微软公司则为全世界电脑操作系统制定了标准。

1993—1994年间，电子多媒体百科全书的销量在历史上首次超过所有印刷类百科全书销量的总和。1995年，美国人通过电子邮件(e-mail)发出的信息多于通过邮局发的信息。CD-ROM的产量和销量剧增，但是随着CD—ROM的内容可以通过国际互联网即时获得，CD—RoM也许也会完全过时。

在介绍令人震惊变化的同时，我们很想介绍以相似速度进行的对政府机构和国家教育体制的革新。但是除了几个突出的例子外，我们没有什么可以介绍。

但是，变化确实在极其重要的领域进行着：

■通过国际互联网免费赠送软件的网景概念将成为对学习程序传送产生革命的两大突破之一。国际互联网的全部文化是围绕着开放的环境而建造的，在这一开放的环境之中，全世界的人可以免费分享知识。大学研究人员用国际互联网交流信息已经有好多年了，因此，未来的模式已经确定了。

■我们确信，在不久的将来，国际互联冈中心网站会存储最复杂的电脑程序，通过与电视机相连的“网络电脑”——你喜欢怎么叫就怎么叫，或者通过电视机电脑兼用，你能够获得这些程序。

硅谷预言家罗伯特·克林奇利(RobertX.Cringely)指出，新技术将把电视观众变成电脑用户。如果这只涉及了全世界一半的电视机，他说：“那么，就会有10亿新用户需要在新型电视机上使用的软件，从中将出现新的硬件工业和软件工业。”(1)

从中诞生了学习革命：可以在电视机屏幕上即时地、交互地获得国际互联网软件上的优秀学习材料，并且大部分是免费的。任何州立教育系统和学校如果没有这一概念，将会被富有进取心的个人和企业抛在后面。

不管怎样，许多最杰出的教师将马上向所有需要的人提供交互式课程，不营他们何时需要，不管他们住在何地。

我们已经看到了这一趋势的开始，也看到了弥合现在与未来之间不断缩小差距的过渡方法。

■雷·哈蒙德(RayHammond)1996年中期出版的《数字化商业》附有一张光盘，包括网景漫游器、仳派克斯拨号(PipexDial)软件和可通向主要标题的超级文本连锁，这样，读者在自己家中就能定期获得该书的最新版本。

■诸如美国亚马逊图书公司(Amazon)、英国“互联网书店”和布莱克威尔斯图书公司等“虚拟图书公司”，现在向网上提供数百万个书名，可以即时获得。

■总部设在新西兰奥克兰市的芭芭拉·普拉西尼格(BarbaraPrashnig)创立的“创造性学习公司”，是将来连接优良教育研究(一种革新的交互式多媒体产品)与国际互联网的典型代表。她新的“工作方式分析”(2)，在全球网上可以获得。为检查你自己的工作方式，你可以进入问卷，将内容填人问卷，然后可以很便宜地打印出来。

■在赫尔辛基，芬兰大学已经运用这项研究工作对成绩不佳者进行研究，并进一步肯定了本书开头的结论：大多数退学者的学习方法与学校的教学方法不一致：通常来说，他们是触觉、动觉学习者，喜欢通过动手来学习。

■在新西兰，由该国最大酿酒集团建立的菜昂恩·内森教育伙伴协会(theLionNathanEducationPartnership)已经资助普拉西尼格在小学、中学和大学进行学习方法研究，还资助她的“学习旅程计划”，集聚高中学生组成他们自己的“虚拟公司”并学习商业和快速学习的原则，每次为期3天。公司经理赛莉·阿维斯(SallyAves)指出，效果十分显著。她说：“和老师们坐在一起，看着他们学生般的表情，真令人兴奋。他们先前上课总是不成功，但现在不仅能作出一份合格的业务计划，而且讲述计划的方式够得上一位职业演说家了。”(3)菜昂恩·内森还在澳大利亚和中国拥有几家公司，赛莉·阿维斯现在打算在这两个国家推行她的计划。

■在英国，皇家艺术、制造、商务促进学会已经开展了一场为期4年的全国性学习运动，克里斯托弗·鲍尔爵士(SirChristopherBall)任主席。这场运动的目标是：“改变文化，并逐渐将英国转变成为‘学习社会’。”对此，保尔补充说明了他个人的观点：“让每个人都有个人学习行动计划，每个团体都成为学习团体，每个人都能很容易地获得学习机会，不管在中小学、学院、大学还是在工作场所和家里。”(4)

■英国电讯公司已经实施了一项为期5年的黄金时代工程，旨在将英国变成一个通讯社会。英国电讯公司是英国最大的通讯公司，它已经在“艺术之邦”技术网络中投资了450亿美元，在过去5年里投资了150亿美元。该公司总经理彼得·邦菲尔德爵士(SirPeterBomfield)说：“但是大问题在于，消费者是否将会真正发现这一技术是有用的。这一技术是否会导致未来理想国的诞生，在那里我们所有人都会更加能干、获得更为完善的学习和更好的娱乐呢？或者这项技术是否只会导致‘技术恐惧’，使人们对失业等问题没完没了地担忧呢？工业本身必须解决这一问题。如果技术仅仅导致敌意，我们不会走得很远的。”(5)英国电讯公司负责“谈论21世纪”节目的项目经理艾德里安·霍斯福特(AdrianHosford)甚至更为尖锐地指出：“关键在于人性，而并非只是技术。”他说，通讯业务中许多人“对将技术手段发展到人们不用它的境地深感困惑，而我们没有停下来想想为什么人们不用它。我们没有教育或激励人们这样去做。这就如同造了一条10车道的公路但忘了教入学会驾驶一样。”(6)他将更好的通讯技能视为“关系到成功还是失败的大事”。为了使这项活动取得成功，他收罗了许多人才，从快速学习专家到专门从事空间创造的英国革新派创意公司。

■挪威挪电(Telenor)通讯公司也采用快速学习技巧，将其18000名员工发展成一个学习组织。该公司使用《学习的革命》的挪威译本和彼得·圣吉的《第五项修炼》作为范本。挪电派了两名高级经理，汉斯·哈孔桑(HansHaakonsan)和埃恩斯特·利桑(EarnstRisan)，参加本书作者之一沃斯在圣地亚哥举办的一次实验课程，进行培训。该公司还为参加预先测验课程的每个员工购买了一册《学习的革命》。

哈孔桑指出，挪电现在“注重价值观，而不是规章制度。”(7)基本价值观是“责任、尊敬、创造、团结”，主要价值观是“客户满意、好的利润、好的团队工作、注重长期发展。”他说，一个大的挑战是构造适当的智力模式。举个例子：“怎样使不可能成为可能，我们正这样做着。”

■在瑞典，到目前为止已有25000名学生、教师、家长和商业培训人员参加了沃斯的实验班和讲习班。瑞典出版商英格玛·斯旺特森和古尼拉·斯旺特森(IngemarandGunillaSvantesson)为弥合教育与商业的差距树立了十分成功的典范。当《学习的革命》样书在佛罗里达州迈阿密召开的1993年美国书商年会上展出的第一天，他们的大脑图书公司就买下了《学习的革命》在瑞典的版权。自那以后，他们就用本书的瑞典译本作为“保护伞”，开设一些其他的辅助课程。另外，大脑图书公司吸收了其他几个国外专家到瑞典合办讲习班。

■新西兰，和瑞典一样，一直处于国际“学习交流”的前沿。新西兰3位中小学校长会同一家旅行社协调到新西兰一些革新学校的参观访问工作。前去参观的许多团体来自瑞典，其中包括维斯特拉斯市(Vasteras)罗斯伽兹柯兰学校(Rosegardsskolan)校长索尔维格·桑德伯格(SolveigSandberg)。在瑞典参加了普拉希尼格的学习方式实验班后，她参观了将那些原则进行运用与实践的新西兰学校。今天，在罗斯伽兹柯兰学校，学生们可以选择学习方法，可以坐在地毯上、坐在扶手椅或沙发里读书、靠在地板的垫子上休息，或者使用传统的课桌。有巴洛克音乐可供那些发现这一音乐有助于学习的人使用；有杂耍用的球供抛玩，以训练大脑的两个部分；有科西球供刺激触觉之用；如果学生们学习时需吃食物，有水喝，有萝卜吃。学生们有许多机会使用脑图。每个教室有一台或两台电脑，并有大量游戏供触觉学习者和动觉学习者使用。

■在加拿大，1995年皇家委员会作了一份叫做《为了学习的爱好》(FortheLoveofLearning)的新报告。该报告尖锐指出“在过去几年中，对学校的要求急剧上升；世界发生了巨大的变化，如果我们想勇敢地迈进21世纪，必须对学校体制进行根本的改革。”与新西兰“明日学校”计划和埃吉空巴山区高中模式遥相呼应，加拿大的这份报告呼吁学生对他们自己的学习负起更多的责任。该报告建议，学生会应该被赋予权力，去收集学生对学校生活各方面的意见，并将这些意见反馈给教师和校长。

■加拿大阿尔伯达省(Alberta)卡尔加里市(Calgary)的马斯特学院(Master’sCollege)，是北美第一所采用本书所列教学原则的福音教会学院。校长汤姆·雷斯尼克(TomResnick)和挪威的经理们一起，参加了一次由珍妮特·沃斯举办的为期10天的培训实验班。他现在的目标，就是要将马斯特学院变成一个“彻彻底底的学习团体”。

■在美国，米切尔·波巴博士(Dr.MicheleBorba)杰出的“评价创造者”计划取得了极好的结果。当明尼苏达州布鲁克林派克市(BrooklynPark)的峰景学校(CrestViewSchool)于1995年被选为首批“尊重的创造者”(EsteemBuilders)模范学校之一时，该校有很大比例的危险期青年，还有一些有着特别需要的学生，行为不轨不断上升。今天到该校参观，你会发现气氛完全变了。米切尔·波巴说：“峰景学校的员工先从确定学生缺少的技能范围开始，然后决定在全校范围的每月主题中教授相关范围的技能。”(8)结果表明，学生的抱怨、言语侵犯和粗野动作急剧减少。学生们说，他们现在如一个团队一样能更好地工作，更加相互尊重，更好与其他人相处，充满乐趣，更感安全了。

■明尼苏达州还有另外一所新的模范学校，叫古典学院(theClassicalAcademy)，由圣路易斯派克市(St.LouisPark)的马克辛学习研究所(MaxinLeamingInstitute)创建。199l年，一小群教师和家长聚集在一起，分析了世界上几种最好的教学方法。他们得出的结论与本书作者的相似，并倾向于现在被他们视为马克辛“最佳综合学习制度之精华”的计划。到1994年，该学院已经发展到吸收学前学生至九年级学生了。

南希·尼科尔森·特里(NancyNicholsonTerry)、诺拉·弗拉德(NoraFlood)、珍妮特·奥利弗(JanetOliver)和阿米拉·舍维尔(AmiraSewell)这4位主要创办者，都接受过广泛的蒙台梭利教育法训练。现在，他们在取得了良好开端之后，运用本书第一版上和珍妮特·沃斯实验班中的例子不断拓展。

古典学院采用罗马尔达·斯巴尔丁(RomaldaSpalding)的《通向阅读的写作方法》(TheWritingWaytoReading)，一个综合语音课程，许多多曼(Doman)技巧，一项由日本人创造的Kumon数学课程，马瓦·柯林斯(MarvaCollins)的古典文学课程，连接历史和艺术的多媒体课程，还有其他许许多多的激励性快速学习方法。

该院高年级部于1993年10月和1994年5月对所有学生进行了依阿华基础技能测试(IowaTestofBasicSkills)，学生们在这6个月期间平均上升了1.6年，少数学生在主要学科中取得了4年、5年的上升幅度。

到学年末了，创始人这样报告：“至少8个原先用药物治疗各种注意力问题的学生，在本学年里成功地没有使用药物。刚进学院时不能用说写能力进行交流的学生，有能力和自信参加公众讲演、讨论和辩论。家长们注意到学生超越基础知识的学习热情有所上升。许多一、二年级学生的‘我不能’态度很快变成了‘我能’的态度，他们的阅读能力也令他们自己吃惊。”(9)

快速学习方法也被越来越多地运用于商业之中。譬如，在美国：

■合作保险公司(CooperatorsInsurance)的朱迪·奥瑟尔(JudyAuthier)说：“我们在快速学习上的投资给了我们十倍的回报。”(10)

■京伯利—克拉克(Kimberly-Clerk)公司的兰迪·阿特金斯(RandyAtkins)说：“快速学习是我们公司所做的最好的培训投资。”(11)

■在英特尔(Intel)公司的一个培训课程中，参加快速学习课程的人获得了507％的知识，而用“普通”培训方法只能获得23％的知识。(12)

■旅游者保险公司(TravelersInsurance)的代表们在学习一个电脑系统时，用快速学习方法有67％的人获得了最高等级，而用传统方法则只有14％的人获得最高等级。(13)

■在为《培训》(Training)杂志所作的有关快速学习的调查报告中，罗恩·詹姆克(RonZemke)列举了快速学习培训人员使用的种种充满乐趣的方法：美国捷运公司雇员在一次搜寻垃圾的活动中学习旅游业术语；其他人在玩电视游戏“危险”(Jeopardy)时学习有关信用卡的法律知识；保险评定员通过了解关节各部分所起的作用学习有关损伤的详细知识：亚里桑那州一家公用事业公司的服务代表通过扮演餐厅里的角色学习技术术语，参加培训的人扮演就餐者看着菜单上的术语，侍者将从菜单上所订的术语与写在模拟厨房里一只只纸碟子上的定义对应起来。雷·詹姆克(RayZemke)说：“如果没有实践者们所获得并记录下来的惊人效果，人们也许会将这些做法当作所谓幼儿园教师心态流行病而不屑一顾。”(14)

■英国约克郡一家全国最古老的面粉磨坊，将新培训方法和“颠倒”管理方法结合起来，成了现代高效率的典范。1990年，兰克·霍维斯(Rank

Hovis)市的塞尔比(Selby)磨坊，是该集团中经营最差的，无利可获，行业关系糟糕，濒临

倒闭。今天，磨坊所有的员工都把自己看作是合营者，人均产量上升了85％，顾客投诉下降了66％，磨坊盈利了，并荣获了“国家培训奖”和行业协会颁发的“释放员工潜能”特殊奖。(15)

兰克·霍维斯市的前全国培训经理大卫·布芬(DavidBuffin)指出，关键在于“使每个人都以巨大的热情应用简单的东西”(16)。员工们引发了变化，布芬现在正在将他的“思维工具”和“行动工具”(ActionKit)培训模式与国际演讲人协会和兰斯道恩学院的快速前进小组的快速培训法结合起来，为世界零售业提供一个培训模式。

■在澳大利亚，世界最高效的培训者之一，佩思市的格伦·卡佩里(GlennCapelli)应用学习革命的许多研究成果，并将其改编成歌曲、电视脚本以及交互式企业培训课程和学校培训课程。他所用的文章标题显示了他独到的风格和方式：关于幽默和健康：我们向苹果汁学习什么；关于变化：我们向雨滴学习什么；关于不断进步：我们向青蛙学习什么；关于热情的力量：我们向乐观主义学习什么；如果我们很聪明，我们怎么又会是那样傻？我们向鲸鱼学习什么；关于人际关系的艺术和科学：我们向麦片盒学习什么。(17)

■在蒙大拿州，蒙台梭利国际协会正在开发一系列儿童早期培养计划，以进行广泛的销售。《世界手册》百科全书国际协会也是如此。和IBM公司联手，《世界手册)将发行“虚拟现实”的光盘百科全书，以及一系列交互式多媒体自然科学光盘。

■在新西兰，杰罗姆·哈蒂更和索菲姬·哈蒂更正在将他们供婴儿大脑发育的活动教程“跳豆”变成一个零售网络，并将“豆妞”(Beanie)教程变成一本书和电视卡通人物，以介绍学习的主要原则。丹尼斯·福特和格兰特·福特夫妇两人综合使用蒙台梭利、杜曼和斯巴尔丁等人的方法，成功地教他们的儿子迈克尔在二岁时阅读。他们现在已经写了27本早期阅读书籍，并用适合一岁至上学年龄儿童的三种“模式”灌制了一盘相应的交互式光盘。

■新西兰克赖斯特彻奇市另有凡个例子表明，当学生被鼓励用他们自己的方法、风格和进度学习时可以取得巨大的进步。

当本书作者之一德莱顿1991年制作6集电视纪录片介绍世界上学习方面的新突破时，最突出的个例就取自克赖斯特彻奇市。迈克尔·谭(MichaelTan)，这位马来西亚—中国裔父母的儿子，当年正在学习高中数学——只有7岁。到那年年底，他通过了新西兰最高层次的中学考试，但在平日，他打乒乓球、篮球，弹古典钢琴，在家里的电脑上工作。电视制作人员决定不采用这个杰出的摄制内容，尽管孩子的父亲谭楚(ChoonTan)——一位谦虚的工程师——坚持认为“这实际上都归功于爱”(18)。

1991年，珍妮特·沃斯重回克赖斯特彻奇市，担任该市教师培训大学坎特伯雷教育学院的客座主讲和实验班主持人。她和一名实验班参加者一起用餐，这个人叫克里斯特尔·维特(ChrystalWitte)，是11岁儿童丹尼尔·维特(DanielWitte)的母亲，教师认为丹尼尔存在纪律问题。

在吃饭时，珍妮特听到了一个不同寻常的故事。丹尼尔4岁时就制作了一块电子集成板，9岁时就摆弄他父亲的办公电脑。但是在小学里，他不断惹祸，直到父母满足了他的科学爱好才算完。

在珍妮特看来，他天资聪明，但惹人厌烦。克里斯特尔和丈夫斯蒂芬显然同意这一看法。后来他们将丹尼尔送去学习由加州克尤佩提诺市(Cupertino)的埃德·斯特拉契尔(EdStracher)在新西兰开设的“阅读天才”课程(他在那年使科罗拉多州美国空军学院的军官和学员的阅读速度加快500％(19))。但是，直到帕帕纽伊中学(PapanuiHighSchool)同意12岁的丹尼尔到该校四年级学习才出现了大的转机。到1995年底，他通过了6个奖学金考试并获得了该校的物理奖。

1996年初，克赖斯特彻奇市的主要报纸《新闻报》(ThePress)这样报道：“下星期，大多数13岁儿童将进入中学，而丹尼尔·维特将进大学。丹尼尔年纪这么小，还没有资格拥有支票本、持有驾驶执照和进行投票，但他已经被坎特伯雷大学录取，学习电子工程。他参加了12个奖学金考试，成绩都是优。”(20)

像谭楚一样(谭楚的大儿子早就成了新西兰最年轻的博士)，维特夫妇认为他们的儿子“不是天才，仅仅是出于爱好而已”。他们相信，如果许多孩子被允许按照他们自己的进度前进，他们会在学校里做得更好。斯蒂芬·维特说：“如果他像以前那样继续下去的话，他也许会被诊断为注意力缺乏综合症或者类似的什么东西。”

■迈克尔·谭和丹尼尔·维特都由克赖斯特彻奇市的赫格雷社区学院(HagleyCommunityCollege)给予了在中学学习的第一个机会。由克里斯廷·沃德(ChristineWard)和简·达雷(JanDaley)撰写的《学会学习》(LearningToLearn)一书是一本好书，该书以他俩在克赖斯特彻奇市凯希米中学(CashmereHighSchool)对快速学习方法所作的介绍为基础。《学习的革命》的第一版是在林肯大学附近举办的南太平洋大学市场教育工作者大会上发放的。

因此，催化剂可以是任何一个人，可以在任何一个地方：可以在商业领域、学校里、社区或者家中。这必须这样，证据极多：

■世界正飞速进入交互时代，这一时代改变着我们交流、学习、生活、工作、娱乐方式的每个方面。

■这些变化要求我们彻底重新思考我们怎样学习，我们怎样才能像拥抱小孩子那样重新点燃学习的热情，我们怎样才能将学习和重新学习贯穿一生，我们怎样才能给我们的后代提供同样的激励，我们怎样才能积极地重塑世界。

■工具都在这里，时间就是现在，剧本由你自己去写——或者去舞蹈、去唱、去玩、去演、去画、去演奏。

现在就走出去改变你的世界吧。

纳尔逊·曼德拉度过了27年铁窗生活后走了出去并改变了他的世界。