平安礼仪

声明：本书内容由网上搜集所得，本网仅做整理处理，版权归原作者所有！

如要下载更多管理书籍，请登陆本网网站！
本网网址：www.langling.com


郎灵管理培训网

内有大量的管理文章和管理书籍！

为提升中国中小企业的管理水平而努力奋斗！
www.langling.com

M品牌销售团队管理方案

序言

第一章 销售部整体概述

第二章 销售部组织与人员职责

第三章 销售部OSB运作系统

第四章 销售部IES体系

第五章 销售部政策与制度


序言

不依规矩，不成方圆
本方案旨在科学，规范地建立M品牌销售部稳定高效的操作系统，提高组织机构整体动作能力，SOS方案是TSD方案的姐妹篇，两个方案系统地阐述了M品牌销售部组织建设和生意发展的整体构想与具体动作，犹如两条坚实的路基支撑着销售部的发展。

方案的适用对象为M品牌公司销售部全体人员。
方案的编写尝试达到以下目标：
既强调全局整体性，又兼顾局部具体性
既具严肃性的权威性，又兼顾生动性和易读性
既是销售部的操作系统，又是销售部的培训手册

本方案共分五章，为方便阅读，每一章都有内容的提要和结构简图，建议读者先浏览各章首页，以迅速对本方案有一个整体了解：

销售部全体人员必须阅读此手册，如有任何意见和建议可以向培训与发展部提供；所有人员必须按照相关条款遵照执行。

本方案是第一期版本，随着生意的发展，内容会不断充实和完善，陆续推出新版本。
M品牌销售部


M品牌销售团队管理方案

第一章 销售部整体概述

M品牌销售部的使命和目标，通过建立销售渠道和建设销售队伍，达到公司营销目标，并持续推动生意发展。
销售部整体架构为“3+3”模式：
3大硬件：SLT（销售领导小姐）+SSG（销售部秘书组）+FSF（实地销售队伍）
3大软件：TSD（品牌销售模式）+SOS（销售部操作系统）+PAE（计划与评估体系）
全国划分8大市场，下辖若干区域。
销售人员的职业发展道路是：
销售代表 客户经理 市场经理 大区经理
销售部员工共同的价值观是：
主人翁精神、团队精神、正直诚实、专业水准
销售部人员工作遵循6大原则
通过建立广泛深入并高效运转的销售渠道，和素质精良且系统运作的销售队伍，致力于达到公司营销目标，并持续推动公司生意发展。
“3+3”架构模式

3大硬件： SLT + SSG + FSF
（销售领导小组）（销售部秘书组）（实地销售队伍）
3大软件： TSD + SOS + PAE
（品牌销售模式）（销售部操作系统）（计划与评估体系）

SLT—销售领导小组：由总经理、销售总监和销售副总监组成，负责整个销售生意发展的组织建设的领导工作。
SSG—销售部秘书组：由三个秘书组成，负责销售部OSB流程（订货一发运一结算）的运作和协调，以及IES体系（信息交流体系）的运转。
FSF—实地销售队伍：由市场经理、区域经理、客户经理、销售代表组成，负责各个地区的具体生意运作。

TSD—品牌销售模式：销售部建立并管理全国销售渠道的动作模式。
SOS—销售部操作系统：销售部组织结构的管理系统，包括整体架构，部门及人员的角色和职责，OSB系统，IES体系，以及规章制度。
PAE—计划—分析—评估体系：销售部各个部门和层次的计划制定和分析评估，包括年度、季度、月度三种类型。

销售部的“3+3”模式可以作以下形象的理解：
3大硬件好比一个人三个部分的有机组合，SLT代表头部，SSG代表脖颈，FSF代表身躯；3大软件好比这个人前进的道路，TSD和SOS如同支撑道路的两侧路基，分别规范了生意运作和组织建设的发展模式，而PAE如同此道路上的灯塔和里程碑，提示现在的位置和前进的目标。

销售部奉行“以人为本”的宗旨。
各级销售经理是销售部最宝贵的资源，公司为各级销售经理设计了一条完美的职业生涯发展道路，不断提供更具挑战性的职位，更具吸引力的薪酬与福利待遇，以及更高层次的培训方案！

1、No data,no talk
用数据事实讲话
2、Resut-oriented
一切从结果着想
3、Clear OGSM
思维清晰和行动果断
4、ENS-easy nest step
为对方考虑容易的下一步
5、Initiatve and Innovative
积极主动并勇于创新
6、Reasonable espenses
注重开源节流


M品牌销售团队管理方案

第二章 销售部组织与人员职责

销售部共划分为SLT，SSG，FSF三个组织，本章明确规定了每个组织以及人员的角色与职责，以及各级销售经理的角色与职责。SLT负责整个公司生意发展和组织建设的领导工作，并负责销售部同其他部门的协同工作。

SSG是销售部的神经中枢，负责整个部门内的沟通与协调，以及销售部同其他部门的协调工作。具体负责OSB运作协调和IES体系运转。

FSF由市场经理、区域经理、客户经理组成，负责公司在实地销售工作。全力拓展当地的分销网络和不断充实与调整销售队伍，从而完成公司给定的销售目标，并持续推动公司生意发展。

市场经理、区域经理、客户经理分别有明确的具体角色和职责其衡量标准是分销与销量水平和组织结构运作水平。

（一）SLT组织

一 SLT角色
SLT（Sales Leadership Team）意为销售领导小姐，由总经理，销售总监，销售副总监三人组成，全面领导公司生意发展和组织建设工作，并负责销售部同其他相关部门的协调与配合。

二 SLT职责
1、生意发展
1）确立公司整体销售发展模式（包括整体目标，策略，以及运作模式等）；
2）制定公司整体销售年度计划，季度计划，月度计划；
3）实地工作并培训市场经理和区域经理。
2、组织建设
1）建立并完善销售部的整体操作系统；
2）建立数量合理，素质优良的销售队伍；
3）建立并完善销售经理的培训系统。
3、多部门协同
1）确保市场部同销售部工作协同一致，新产品开发，广告投放，销售拓展三部分密切配合；
2）确保销售部，财务部，储运部在OSB系统运作中的紧密合作。

三 SLT工作制度
1、SLT每月例会（每月5日左右）
1）SLT回顾上月生意，确立下月工作重点和目标；如本月适逢季度首月，则制定季度计划。1月例全还需制定年度计划；
2）SLT同SSG，财务部，储运部举行月度OSB例会；
3）SLT同市场部，市场调研部举行每月沟通例会。
2、SLT每月工作重点
SLT在6日左右发布本月工作重点，抄送SSG，FSF。
1）本月销售工作重点（一主两次）
2）各市场目标及工作重点。

四 SLT人员分工及职责
1 总经理
1）确立公司整体发展目标及策略；
2）制定公司新产品开发计划和广告投放计划；
3）负责SLT同其相关部门的协调工作。
2 销售总监
1）全面领导销售部的生意发展；
2）全面负责销售部的组织建设；
3）在统管全国的同时，分管东北，华北，西北，华中四个市场。
3 销售副总监
1）全面协助销售总监在全国建立及健全销售系统；
2）在销售总监的领导下，分管山东，华东，华南，西南四个市场；
3）负责建立销售部的培训与发展系统；
4）实地工作，指导和培训各级销售经理；
5）负责SLT同SSG的沟通，并指导SSG的工作；
6）拓展新市场，承担SLT安排的其他相关工作。

（二）SCG组织

一、SSG角色
SSG（Sales Secretary Group）意为销售部秘书组，由三个秘书组成。负责协调整个OSB系统的运作，和IES体系的运转，SSG是SLT，FSF，客户，财务部，储运部的沟通和协调中心。

二、SSG职责
1协调OSB系统运作
1）全面跟进和协调所有客户的订货--发运-结算工作；
2）负责记录和统计OSB流程中的有关数据和档案；
2负责IES体系运转
1）全面协调销售部信息交流工作；
2）按时提供各种报表和报告给SLT和FSF；
3）充当SLT和FSF之间的沟通桥梁。

三、SSG工作制度
1 SSG每月例会（每月8日左右）
每月例会由SSG的组长主持，回顾上月工作，确立下月工作重点和目标。
2 OSB每月例会
参加SLT主持召开的OSB每月例会，检计上月OSB运作中本部门和其他部门所有出现的问题并予以改进。

四、SSG人员分工及职责
1、组长——
1）负责SSG的正常运转；
2）领导SSG人员完成各项工作；
3）负责跟进和协调山东，华东，华南，西南，四个市场所有客户的货款结算和每周电话拜访；
4）负责制定IES中的主要报表和报告，并督促其他人员完成IES有关工作；
5）主持召开SSG每月例会，评估上月工作，布置下月工作重点和目标；
6）记录和统计每月OSB运作中各部门出现的问题，在每月OSB例会上通报，并对例会上所提出的问题记录和编号，跟进到解决为止；
7）每月更新“客户信用等级一览表”和“客户储运信息维护表”；
8）协助销售副总监工作。

2、客户服务代表——
1）负责跟进和协调全国所有客户的订货与发运工作；
2）记录和统计全国每个客户的“补货记录”与“应收款记录”；
3）负责广洲区域的报表统计工作。

3、客户服务代表——
1）负责跟进和协调东北，华北，西北，华中四个市场所有客户的货款结算和每周电话拜访；
2）负责制定IES中的部分报表和报告；
3）协调销售总监工作。

（三）FSF组织

一、FSF角色
FSF（Field Sales Force）意为实地销售队伍，由市场经理、区域经理、客户经理共同组成。FSF在SLT的领导下，通过在全国各地建立稳定高效的分销系统，努力达到SLT制定的销售目标，并持续推动生意发展。

二、FSF职责
1生意发展
1）不折不扣地完成上级制定的销售拓展计划；
2）不断建立和完善各级的分销网络，以达到既定销售目标；
3）帮助分销商建立稳定高效的运作系统，持续推动主地生意发展；
4）勇于探索和创新，为培训和发展部提供有价值的经验总结。
2组织建设
1）根据生意需要，建立并不断充实和调整当地销售队伍；
2）努力提高组织结构的运转效率，不断优化当地工作流程；
3）制定公平合理的人员评估与激励制度，不断激励下属完成给定目标，并努力提高组织结构的凝聚力；
4）根据公司提供的培训资料，实地培训下属人员以提高其销售技巧；
5）在上级的培训和指导下，不断提高自己的销售技巧和工作能力。

三、FSF工作评估标准
1生意发展
1）销量目标完成情况；
2）分销系统拓展情况。

2组织建设
1）组织结构动作水平
2）下属及个人能力的提升情况。

（1）市场经理

一 市场经理角色
市场经理简称MM（Market Manager）,负责公司在该市场（通常为几个省）的生意发展和组织建设工作，下辖若干区域经理和客户经理，为目前公司在实地的最高级别销售经理，直接向SLT分管经理汇报。

二 市场经理职责
1生意发展
1）不折不扣地完成SLT制定的销售拓展目标；
2）制定本市场的季度计划和月度计划，将其分解部署给各区域，并定期跟进指导和评估；
3）不断带领和督促下属建立和完善各地的分销网络，并达到既定销售目标；
4）亲自帮助核心分销商建立稳定高效的动作系统，并领导下属为本市场的主要客户建立运作系统，持续推动所辖市场生意发展；
5）勇于探索和创新，在实际工作中不断总结和提高，善于将自己和下属的宝贵经验加以归纳和提升，为培训和发展部提供建议。
2组织建设
1）根据生意需要，建立并不断充实和调整本市场销售队伍，并指导下属建立当地销售队伍；
2）努力提高本市场核心分销商的组织结构运转效率，并指导下属提高各客户的组织结构动作水平；
3）在公司原则的基础上，制定公平合理的人员评估与激励制度，不断激励下属完成给定的目标，并努力提高本市场组织结构的凝聚力；
4）根据公司提供的培训资料，实地培训下属人员以提高其销售技巧；
5）在上级的培训下指导下，不断提高自己的销售技巧和工作能力。

三 市场经理工作评估标准
1）所辖市场销量与分销水平
2）所辖市场组织结构动作水平

（2）区域经理

一 区域经理角色
区域经理简称UM(Unit Manager)负责公司在每一个区域的生意发展和组织建设工作，下辖若干个客户经理和当地销售代表，向市场经理汇报。

二 区域经理职责
1生意发展
1）不折不扣地完成上级制定的销售拓展目标；
2）在市场经理的工作部署下，制定本区域的季度计划和月度计划，将其分解部署给各客户经理，并带领下属工作和定期评估；
3）不断带领和督促下属建立和完善各地的分销网络，并达到既定销售目标；
4）亲自帮助核心分销商建立稳定高效的动作系统，并领导下属为本市场的主要客户建立动作系统，持续推动所辖市场生意发展；
5）勇于探索和创新，善于将自己和下属的工作经验加以归纳和提升，向上级提供宝贵建议。

2组织建设
1）根据生意需要，建立并不断充实和调整本区域客户经理队伍，并指导下属建立当地销售队伍；
2）努力提高本区域核心分销商的组织结构运转效率，并指导下属提高各客户的组织结构运作水平；
3）在公司原则的基础上，制定公平合理的人员评估与激励制度，不断激励下属完成给定的目标，并努力提高本区域组织结构的凝聚力；
4）根据公司提供的培训资料，实地培训下属人员以提高其销售技巧；
5）在上级的培训和指导下，不断提高自己的销售技巧和工作能力。

三 区域经理工作评估标准
1所辖区域销量与分销水平
2所辖区域组织结构运作水平

（三）客户经理

一 客户经理角色
区域经理简称KAM(Key Account Manager)，负责管理公司的重要分销商，并帮助客户建立和完善分销商运作系统，以及加强当地销售队伍建设，下辖若干当地销售代表，向区域经理汇报。 二 客户经理职责
1生意发展
1）不折不扣地完成上级制定的销售拓展目标；
2）在区域经理的工作部署下，同分销商共同制定其季度计划和月度计划，将其分解部署给各销售代表，并带领和督促下属工作和定期评估；
3）不断带领和督促下属建立和完善所辖城市的分销网络，以达到既定销售目标；
4）帮助所辖分销商建立高效的运作系统，持续推动其生意发展；
5）勇于探索和创新，善于将自己的工作经验加以归纳的提升，向上级提供宝贵建议。

2组织建设
1）根据生意需要，建立并不断充实和调整分销商销售队伍；
2）努力提高所辖分销商的组织结构运转效率；
3）在公司原则的基础上，制定公平合理的人员评估与激励制度，不断激励下属完成给定的目标，并努力提高组织结构的凝聚力；
4）根据公司提供的培训资料，实地培训销售人员以提高其销售技巧；
5）在上级的培训和指导下，不断提高自己的销售技巧和工作能力。

三 客户经理工作评估标准
1所辖城市销量与分销水平
2所辖客户组织结构运作水平


M品牌销售团队管理方案

第三章 销售部OSB运作系统

销售部OSB运作系统规范整个公司的订货一发运一结算运作流程，最大限度提高OSB运作效率，从而为生意发展提供高效的后勤保障。
OSB运作系统涉及到销售部，财务部，储运部三个部门，以销售部秘书组为协调中心，系统规定每个部门职责及其运作流程。
OSB操作流程分为“OP—订货处理”、“SP—货物发运”、“BC—货款结算”三大部分，每个部分又包括7个标准操作步骤。
OSB系统的运转需要客户信用管理制度的支持。客户信用额计算根据其历史销量，资信状况，增长潜力决定，由公式计算加上人工调整而得。信用额是公司防范客户信用风险的有力手段。
OSB系统还需要配额管理手段，POP管理制度，退货管理制度每月协调制度的配合和支持。
1、OSB系统概述
2、OSB系统设计
1、OSB流程简介
2、OP流程（订单处理）
3、SP流程（货物发运）
4、BC流程（货款结算）
1、信用额管理制度CMR概述
2、信用额季度更新机制
1、配额管理制度概述
2、配额管理制度运作细则
1、POP管理制度概述
2、POP管理制度运作细则

一 OSB系统概述
OSB系统是指整个订货一发运一结算流程的操作系统，规范运作OTR循环中的各个环节的工作，全面提高从客户下订单到货款回笼全过程的运作效率和严密性。 整个OSB流程实质上就是公司同客户之间，实物流和资金流的双向流动过程。OSB系统是以SLT为领导核心，SSG为运作中枢，销售部—财务部—储运部三个部门密切协作的有机系统。

概念解释：
OSB:Order-Shipment-Billing(订货—运发—结算) OTR：Order-To-Remittance(订货—回款)
SLT：Sales Leadership Team(销售领导小组) SSG：Sales Secrtary Group(销售部秘书组)

二 OSB系统设计目标
OSB系统的设计目标分为两大类，一类是系统目标，另一类是生意目标；系统目标是生意目标的基础，生意目标是系统目标的衡量标准。

（一）OSB系统目标
整个OSB系统设计的原则是规范性的严密性，其着眼点在于三类客体；
——Customer（客户）：M品牌公司直接供货的分销商，批发商等；
——Ouder(订单)：指每个客户向M品牌公司所下的每张订货清单；
——Event(事件)：指OSB流程中的每一个环节和可能出现的情况。

〈系统目标〉
1 每个客户—)确定信用额—)确定回款期—)确定销售经理—)确定分管SLT成员
每一个Customer(客户)必须有一个确定的信用额，一个确定的回款期，一个确定的主管实施销售经理，和一个分管的SLT成员。
2 每张订单—)唯一确定CSR—)唯一确定SCR—)唯一确定BCR
每一张订单都有唯一确定的CSR（客户服务代表）进行订单处理和发运跟进，唯一确定的SCR（发运协调员）负责按单，按指定托运站发运并反馈至CSR，并唯一确定的BCR（结算与协调代表）负责跟进货款回笼和客户协调工作。
3 每个事件—)确定的SOP（标准操作流程）对应处理
整个OSB流程中的美意个事件都必须有相应的操作标准流程进行处理

（二）OSB生意目标：
达到OSB系统目标是实现OSB生意目标的基础。M品牌的OSB生意目标为：
1 订单处理——OP(Order Processing)：
当天接收的合格订单必须在当天打印出货单，并交付储运部；
需要ST（特别处理）的订单SLT必须在第二日前作出通过与否的决定；
如未在规定的时间内完成，有关部门必须及时填写“OSB问题记录表”，向SLT作出书面解释。
2 货物发运——SP(Shipment)：
储运部必须在接受到货单24小时内发出货物，且确率达到98%；
如果有任何货物在48小时内未发出，储运部应向SLT作出书面解释。
3 货款结算——BC(Billing&Collection)：
销售部应确保90%的货款在到期日5天内回笼。

二 OSB流程
一 OSB流程简介

（图略）

二 ＯP（订单处理）
订单处理ＯP（Order—Oprocossing）是挂名订单生成到订单打印的全过程操作规范，由７个环组成：

１ ＯＧ（orderg owta）订单生成
１）客户根据市场销售状况，制定订货计划
２）订货计划由客户经理核实、校对
３）市场部经理审批后传真至SSG，并作好订单记录

２ OA(order accepttancce)订单接收
１）SSG在收到订单后，半小时通知市场部和客户
2）SSG必须建好订单务忘录

３ QC(qualification check)合格性检查
1）SG必须进行产品合格性检查
２）SSG必须进行订单金额核算
３）SSG必须进行订单生成检测

4 ＡＣ（assignment check）配额检查
１）SSG在处理订单时，必须进行配额检查，削减超出客户或地区配额的订单
２）SSG在处理订单时，某区域配额未用完，经区域经理同意后可转给其他区域
３）SSG若特殊情况需超配额订单，须由SLT审批

５ CC(Credit Check)---信用检查
5-1 SSG必须对客户进行信用检查：
１）确保客户是足够有效信用额；
２）确保客户无限超期应收款。
5-2如果客户满足以上两项条件，则在当日内交SLT分管经理签名通过；
5-3如果客户无超期应收款，但信用额超过20%以内，则交SLT分管经理审批，如通过则交财务打单，否则通知区域经理修正；
5-4 如果客户有超期应收款，或信用额度超过20%，则通知区域经理必须先款后货，除非需要申请ST：
5-5以下情况可以申请ST(Special Treztment)特别处理：
１）因为举行订货会需要超出信用额度；
２）其他生意发展持续超过预期水平等特殊情况。
5-6当SSG申请ST时，应通知SLT三位成员讨论，并附上有关生意记录；
三位成员都在订单上签名视为SLT通过，如果有SLT成员出差，SSG可通过电话进行确认由其秘书代签；
申请ST的订单必须在第二日内决定，及时将处理结果通知销售经理和客户。
5-7先款后货的客户自动通过信用检查，SLT分管经理有权在１万元差额范围内批准订单。

６ ＭＡ(Manager Approval)---经理批准
6-1 SSG在对订单进行QC－AC－CC三个步骤后，交SLT分管经理批准：
１）销售总监在主管全国的同时，具体负责东北、华北、华中、西北等市场；
２）销售副总监具体负责华南、华东、山东、西南市场。
３）如果分管经理出差，由其秘书经其同意后代签，视为同等效力。

７ BC(Bill generation)---找印送货单
7-1 SSG经过MA的订单交财务部打印送货单；
7-2 财务部必须在收到订单当天打印送货单；
7-3 SSG必须在打印出订货单当天交至储运部。

三 SP流程（货物发运）

SP（shipment）流程是从打印出送货单到客户实际签收货物全过程的操作规范，由５个环节组成。

１ BT（Bill ransmission）---送货单传送
1-1 BT环节指SSG将送货单传送至储运部的操作；
2-2 SSG务必在送货单打印当天传送至储运部；
3-3 SSG在传送送货单时，务必将当天所有的送货单记录于“订货跟踪表（OSB-001）”，并让储运部接收人员签收。

２ BP(Bill Processing)---送货单处理
2-1储运部在接收到送货单后，由文员将送货资料录入电脑备案；
2-2文员在将送货单录入电脑后，务必在２小时之内将送货单交于仓管员。

３ FD(Freinht Preparation)---货物分拣
3-1 仓管员在受到出仓单２小时内，将每个客户的货物按单分拣完毕；
3-2 仓管员应妥善保存送货单（共四联）和出仓单据。

4 TTF(Tredary To Freighter)---运输商
4-1 储运部务必在收到送货单24小时内将货物运至指定运输商；
4-2 司机从仓管员处签收提取货物，送至指定运输商处；
4-3 如有任何原因不能由指定运输商发运，储运部必须及时同销售部取得联系；
4-4 司机让运输商签收完毕，将有关运输单返回至仓管员处。

5 SV（Shipment Verfication）---发运确认
5-1 司机将有关运输单据返回至仓管员后，在送货单四联上签名确认；
5-2仓管员在处长复核无误后，在送货单四联上签名确认并留下黄联备查；仓管员每天早晨将前一天的发运情况填写成“每日发运反馈（OSB-002）”，传真至SSG，以使SSG方便客户查询；
5-3 文员在复核无误后，与送货单签名后确认将剩余三联二日内送交SSG，并让SSG在“送货单返回记录(OSB-003)上签收。

四 BC流程(货款结算)

BC(Billing&Collection)流程是从客户签收货物到货款实际回笼全过程的操作规范，由８个环节共同组成。

１ Wp(Weekly Plan)---每周收款计划
1-1 SSG的BCR（结算与协调节代表）每周一上午从发CSR处查询应收款档案；
1-2 BCR根据客户的订货日期和回款期，将本周到期需要支付货款的客户及其金额等记录于“每周收款计划（OSB--006）。”

２ IA(Inform Account)---通知客户
2-1 BCR根据“每周收款计划（OSB-006）”打印“货款结算通知（OSB-007）”；
2-2 BCR将货款结算通知（OSB-007）传真至相应客户，通知客户对账并付款，通常在货款到期日３天前传真至客户。

３ AC(Account Chedk)---客户对账
3-1 客户在收到货款结算通知（OSB-007）后，进行对账；
3-2 BCR在传真后应跟进客户对账和付款情况，即使发现和解决有关问题，如有任何疑难，立即同SLT分管经理联系。

４ AR(Account Remittance)---客户汇款
4-1客户对账完毕，应于到期日支付货款；
4-2 客户汇款后，应把汇款单传真至SSG。

5 RT(Remittance Trasmission)---汇款单传送
5-1 BCR在收到客户汇款单传真后，应核对其金额是否正确，账户是否准确，银行印章是否清楚无误，如有任何疑问应立即同客户联系；
5-2 BCR在对汇款单传真件复核无误后，将其复印送交CSR和财务部。

6 UAR-1(Update Account/Receivable)---冲减应收款记录-1
SSG的CSR在收到BCR送来的汇款单传真件后，应及冲减客户的应收款余额，更新“客户应收款记录（OSB-005）”;

7 UAR-2(Update Account/Receivable)---冲减应收款记录-2
7-1 财务部在收到SSG送交的汇款单复印件后，应立即冲减客户应收款并转入在途科目；
7-2 财务部应将汇款单复印件交于会计保存，以便核对到账款。

8 RR（Renittance Received）---汇款实际回笼
8-1 财务部应跟进汇款单的到账情况，如超出合理期限仍未到账，立即同SLT联系；
8-2 货款到账后，财务部冲减在途科目并转入银行存款。

信用额管理

一 信用额管理制度－CMR概述
信用额管理制度，以下简称CMR(Credit Management Regulations),旨在有效防范客户信用风险，确保生意健康动作；CMR以数据作为主要分析依据，具有定期自动更新的运作机制。
信用额定义：每个客户在一段时期的最大欠款额度。
信用额确立原则：
以客户历史销量为基础，坚固客户信誉和增长潜力。
1客户历史销量：一般以客户过往三个月的平均销量作计算依据。当客户过往三个月生意波动很大时，也可能采取两个月的平均销量甚至一个月的销量作为基准数据
2客户信誉：主要考虑客户的资金实力和过往付账记录。
3增长潜力：主要是对未来三个月客户的生意增长预测，考虑其销售投入策略调整，及公司新产品推出和广告促销计划的影响等。

信用额确立三原则

二 信用额季度更新机制
客户的生意在不断的发展之中，所以有必要建立信用额季度更新机制，以使信用额的调整跟上生意发展的步伐。
信用额季度更新一般在每季度首月10日前完成，即时一效。
计算公式如下：
客户信用额=（上季度发运量/90）*（协议回款期+送货时间）*下季度增长系数
一 额管理制度概述

配额管理制度是指，当某些产品规格供给量不能充分满足需求时，对这些产品规格实施定量分配制度。
生意的发展不可能是一条平滑的曲线，有时需求会大超过预期水平，致使供给量相应不足；或者有时会由于供给出现暂时问题，无法满足正常需求。如果在上述现象出现时不进行有效管理，则会引发市场混乱并打击客户积极性，使公司生意遭受严重损失。因此实施额管理制度具有重要的实现意义。

配额管理制度

一 配额管理制度运作细则

1 需要实施配额管理的产品规格由SLT确定，一供应量只能满足需求的80%以下时就要实施配额管理；
2 配额管理以周为单位，每个星期公布一次；
3 配额可以分配至大区，区域，甚至客户，由SLT根据情况而定；
4 每个星期五下4:00，仓管员将实施配额管理产品的库存报给SSG，然后SSG扣减掉当日订单量，得出下周可支配产品总数量；
5 SSG将实际库存加上下周生产量得出下周可支配产品总数量；
6 SSG根据SLT安排分配比例，制定配额表；
7 SSG将配额在下班前通知有关FSF经理；
8 SSG在处理订单时，需要对各区域的订单进行配额检查，削减掉超额所下的订单；
9 SSG在每周四以后检查各区域配额产品下单情况，如有区域配额未完成，在同其确认后，可以将配额转给其他区域；

POP管理制度

一 POP管理制度概述
POP是指所有的助用品，包括海报、挂旗、贴纸、灯箱、宣传手册等辅助销售的物品。
POP是销售部的重要资源，如果不能有效管理将造成巨大浪费。POP管理制度即是将POP实施定点，定量管理，并在配额管理的基础上适当灵活处理。所谓定点、定量管理，即是将各种POP按照每一个客户的销售情况，分配至每个客户确定数量的配额。

二 POP管理制度运作细则
1 SLT讲座确定POP制作的种类和总数量，并交付市场部具体设计和制作；
2 市场部在POP制作完成并交付储运部后，及时通知SLT；
3 SLT根据客户销量和区域重要程度，将POP的数量分配方案提供给SSG；
4 SSG根据SST提供的分配方案，制作POP分配表（OSB-010）,并通知CSR和FSF经理；
5 CSR在每个客户最近一次定货时，将POP发运单联同送货单一起交付储运部，并在“POP分配表（OSB-010）上做好发运记录”；
6 储运部在收到销售部POP发运单后，随同订货一起发运；
7 如销售部认为有必要，可要求储运部每周提供POP库存记录。

OSB。系统涉及到销售部，财务部，储运部三具部门的紧密合作，因此有关的客户信息必须完备而且及时更新，并且为三个部门所共享。
整个客户信息的维护工作由SSG每月定期更新，在一个月之内如有信息变化，必须及时通知财务部和储运部。

客户信用等级一览表 客户储运信息一览表

1 客户信用等级一览表：
包括原有客户和新增客户最新的信用额和回款期
2 客户储运信息一览表：
包括原有客户和新增客户最新的仓库地址，联系电话，指定托运站等。

所有客户的退货遵循以下四个原则：
1 区域经理或分销商经理先申请，SLT分管经理批准后方可退货；
2 退货的总金额不得超过该客户年汇款额的5%；
3 退货的运费由客户支付；
4 每个客户一年最多只能有两次退货，一次是春季，一次是秋季。

所有客户的退货遵循以下程序：
1 区域经理或分销商经理填写退货申请，注明退货原因和退货数量及金额；
2 CSR核对单价，数量及金额，然后交SLT分管经理签名；
3 CSR通知客户退货；
4 仓管员收到实际退货后，填写冲减红单，并交给CSR；
5 CSR核对冲减红单之单价，数量和金额是否准确无误；
6 CSR将红单传真至客户，以明确实收退货数量和金额；
7 CSR留下冲减红单的一联备案，亲交一联至财务部；
8 CSR和财务部同时冲减客户应收款。

OSB系统是公司生意赖以正常运转的基础，涉及多个部门协同运作。

SLT、SSG、财务部、储运部每月一次例会，检计本月OSB运作中的问题，以加强部门间沟通，提高OSB整体运作效率。

会议时间：每月5日左右（由SSG通知）
会议地点：公司28楼会议室
会议内容：
1 SSG回顾本月OSB运作情况，提出问题及所需其他部门协作；
2 财务部回顾本月OSB运作情况，提出问题及所需其他部门协作；
3 储运部回顾本月OSB运作情况，提出问题及所需其他部门协作；
4 自由讨论；
5 SLT总结，并落实每个问题解决方案和期限。 在OSB例会中，一切的讨论和检讨务必以事实和数据为基础，不允许信口开河或夸张甚至歪曲事实。


M品牌销售团队管理方案

第四章 销售部IES体系

销售部IES体系就是销售部的信息交流体系，包括SLT、SSG、FSF之间的信息交流和销售部同其他部门的信息沟通。整个IES体系以SSG作为运转中枢。

销售部IES体系分为周报，月报，季度报告。年度报告四种类型，
涵盖了主要销售数据和信息。

IES体系以月报为主，包括六种报表和报告。

FSF每月向SSG提供“销售经理月度报告”；
SLT每月发出“全国销售每月工作重点”；
SSG在此基础上编定“全国销售月度报告”和“主要市场月度报告”，并向财务部提供最新的“全国客户信息等级一览表”，同时向储运部提供最新的“全国客户储运信息一览表”。

1、IES简介
2、IES主要内容

1、销售经理月度报告（IES-M01）
2、全国销售月度报告（IES-M02）
3、主要市场月度报告（IES-M03）
4、全国客户信用等级一览表（IES-M04）
5、全国客户储运信息一览表（IES-M05）
6、全国销售每月重点（IES-M06）
7、IES月报流程图 （图略）

IES
一 IES简介
IES（Information Exchange System）意为销售信息流通体系，是FSF、SSG、SLT三个组织之间信息交流，以及销售部同相关部门信息沟通的规范体系。SSG在IES体系中居中枢地位，负责信息的收集加工和传递等一系列工作。

IES在时间长度上按每周/每月/每季度/每年度划分，以每月为主；
IES在内容广度上涵盖销售部所有的信息交流工作，包括分地域和品类的销量报告，应收款报告，专栏报告，投入产出分析，销售趋势；
IES在内容深度上从全国一直跟进到市场，直至重点客户，从总量一直西粉到品类直至单个规格。

二 IES主要内容
1 销售部周报
销售部周报由SSG每周编定，呈报SLT，并备各级销售经理查询；
“销售部每周简报”编号为IES-W01，包括上周及本月至今的销售数据；
整体一览、品类发运、市场特写、专柜报告四个部分。

2 销售部月报
销售部月报包括三个部分：
1）FSF各级销售经理月度报告，编号为IES-M01送至SSG；
2）SSG编定的月报，包括：
A “全国销售月度报告”—IES-M02送至SLT；
B “主要市场月度报告”--IES-M03，分送各市场经理；
C “全国客户信息等级一览表” —IES-M04，送交财务部；
D “全国客户储运信息一览表”—IES-M05，送交储运部。
3）SLT发出的“全国销售每月工作重点”，编号为IES-M06，分送SSG和各市场经理。

3 销售部季度报告
销售部季度报告包括四个部分
1）FSF各级销售经理季度报告，编号为IES-Q01，交至SSG；
2）SSG编定的季度报告，包括：
A “全国销售季度分析报告”—IES-Q02，送至SLT；
B “主要市场季度分析报告”—IES-Q03，分送SSG和各市场经理；
3）SLT发出的“全国销售季度计划”，编号为IES-Q04，分送SSG和各市场经理；
4）财务部发出的“全国销售季度信用额更新表”，编号为IES-Q05，分送SLT、SSG和各市场经理。

4 销售部年度报告
销售部年度报告包括三个部分：
1）FSF各级销售经理年度总结报告，编号为IES-Y01，交至SSG；
2）SSG编定的年度报告，包括：
A “全国销售年度分析报告”—IES-Y02，送至SLT；
B “主要市场年度分析报告”—IES-Y03，分送各市场经理；
C “全国客户年度返利计算表”—IES-Y04，分送各市场经理。
3）SLT发出的“全国销售年度回顾与计划”，编号为IES-Y05，分送SSG和各市场经理。
销售部周报由SSG负责编定，全称为“销售部每周简报”，编号IES-W01，每周星期二前完成，呈报SLT。包括以下四个部分；
1 整体一览
1）本周全国总回款金额，总发运量，总专柜销量，以及本月至今进累计额；
2）本周各市场回款金额，发运量，专柜销量，以及本月至今累计额。
2 品类发运
本周各品类系列总发运量，以及本月至今累计额。
3 市场特写
1）本周重点市场各个客户的回款金额，发运量，以及本月到今累计额；
2）本周重点市场的市场经理工作小结和下周计划。
4专柜报告
1）全国各市场本周分品类专柜销量，以及本月至今累计额；
2）广州各专柜本周分品类销量，以及本月至今累计额。

一 销售经理月度报告（IES-M01）
销售经理月度报告由FSF各级经理填写，每月3日前传真给其上级经理和SSG。
1整体回顾
本月所辖地域生意和发展和组织建设总体情况。
2问题剖析
对于工作中存在的问题是分析和对策。
3所需支持
列举工作中存在的问题的分析和对策。
4下月重点
列出下月工作的目标和重点（一主两次），以及完成工作的分阶段步骤和时间表。

二 全国销售月度报告（IES-M02）
全国销售月度报告由SSG负责编写，每月5日前完成并送呈SLT。
1全国生意整体回顾
1）重要数据一览
包括本月总发运量、总回款额、总专柜销量、总销售费用，以及本年至今累计额；
2）全国生意总量趋势分析
本年度逐月总回款额、总发运量、总销售费用析线图。
2 全国品类发运量分析
1）全国总发运量中各品类发运量及其所占比例，并辅之以柱状图和饼图，及各品类本年度走势图；
2）主要品类分市场发运量及其所占比例分析。
3 全国应收款分析
1）全国应收款总量及分账结构分析，并辅之以柱状图和饼图；
2）各市场应收款总额及其同月回款额的比例，并辅之以柱状图和饼图。 4主要市场生意分析
1）统计各市场本月发展运量，回款额，及销售费用，及其晚场目标百分比和相比上月百分比，并辅之以柱状图和饼图；
2）统计各市场本年度至今总发运量，总回款额，及总销售费用，及其完成目标百分比，并辅之以柱状图和饼图。
5全国专柜生意分析
1）统计各主要市场本月专柜销量及其费用，及其本年度至今累计额，并辅之以柱状图和饼图，以及全国总小量走势折线图；
2）统计本月全国专柜排行榜（十大专柜），并辅之以柱状图；
3）广州本月各专柜销量报表。
6全国年度退货跟踪记录表
7全国客户年度生意跟踪记录表
三 主要市场月度报告（IES-M03）
主要市场月度报告由SSG负责编定，分市场装订，每月5日前完成并分送各市场经理。
1生意整体回顾
1）重要数据一览
包括本月该市场发运量、回款额、专柜销售、销售费用，以及本年至今累计额；
2）本年度生意趋势折线图。
2市场品类发运量分析
该市场本月总发运量中各品类发运量及其所占比例，并辅之以柱状图、饼图；
3客户生意跟踪报告
该市场所有客户本月发运量、回款额、应收款余额，及其年度累计额。
四 全国客户信用等级一览表（IES-M04）
全国客户信用等级一览表由SSG负责编定，每月8日前完成并送交财务部：
包括最新的客户名录及其信用额和回款期。
五 全国客户储运信息一览表（IES-M05）
全国客户储运信息一览表由SSG负责编定，每月8日前完成并送交储运部。
包括最新的客户名录及其仓库地址，联系电话，以及指定运输商名称，地址，电话及指定签收人等信息。
六 全国销售每月工作重点（IES-M06）
全国销售每月工作重点由SLT每月3日前发出，分送SSG和各级销售经理。包括本月销售部工作重点，和各市场工作部署，以及各市场销售目标。


M品牌销售团队管理方案

第五章 销售部政策与制度

销售部政策与制度主要分为两大部分，一部分是关销售经理本人的各项费用及报销制度；另一部是销售经理在当地招聘销售人员的程序及制度。

销售经理的短期出差费用制度规定了交通费用，酒店费用，出差补贴等一系列规章制度。

销售经理的长期差费用规定了销售经理的长住外地的一系列租房、电话费用、补贴等制度。

销售经理的日常费用和备用金制度，就出租车费用，移动电话费用，交际应酬费用，办公费用，和备用金等作出了明确规定。

销售经理在当地招聘人员必须遵守公司的有关规定，确保先申请再招聘，并按照公司有关规定完善人员聘用手续。

销售经理本人的各项费用及报销制度

一 交通费用
1 长途旅行乘坐飞机，仅限经济舱。
2 城市与城市之间的短途旅行乘坐公共汽车，火车等公共交通工具，不得乘坐出租汽车。
3 市内交通可以乘坐公共汽车或出租汽车累计费用不得超过规定限额（附后）。

二 酒店费用
1 每人每天住宿标准不得超过300元。
如两位同事同时出差，以上定额是以一个房间同时入住两位同性的同事为准。
2 酒店内的电话费必须在房费发票上专列，或另开一张发票，并需有明细单。
3 酒店内的餐费必须独开具饮食发票，列作应酬费用，但累计费不得超过规定限额（附后）。

三 出差补贴
1 区域经理每人每天补贴35元，无需提供发票。
2 市场经理每人每天补贴50元，无需提供发票。
3 财务部会在报销时自动计算出差天数和补贴金额，补贴在每月工资中发放。

每个从广州派往外地工作的销售经理，必须选定其辖区内的一个主要城市作为其长期居住地，在当地租房长住，视为长期出差。

一 租房程序
1 将预定的租房合同传真回SSG，报主管经理批准。
2 主管经理批准后，将正式合同传真回SSG，SSG复印一份给财务部备案。
3 按照合同规定，在需要支付房费时向财务部申请，然后财务部在审核无误后，直接将房费汇往房东指定账户。

二 电话费用/杂费
1 区域经理和客户经理在所租房屋的每月电话费不得超过150元。
2 市场经理所租房屋的每月电话费不得超过280元。
3 每月凭单报销，超支自付。
4 所有人员所租房屋的水电等杂费不得超过150元。
5 公司除支付上述费用外，不再支付其他任何形式的费用。

三 长期出关补贴
1 区域经理出差期间每人每天补贴35元，无需提供发票。
2 市场经理出差期间每人每天补贴50元，无需提供发票。
3 财务部会在报销时自动计算出差天数和补贴金额，补贴在每月工资中发放。

一 乘坐汽车费用
客户经理每月限额400元
区域经理每月限额600元
市场经理每月限额1000元
出租车费用凭票报销。

二移动电话费用
发展生意需要的销售经理提供移动电话，其费用按以下制度；
客户经理每月电话费不得超过600元；
区域经理每月电话费不得超过1000元；
市场经理电话费凭票报销。
如果超支的应提供电信局清单，经审查后，情况合理可予报销，不合理的超支自付。

三 交际应酬费
客户经理没有交际费用，如确有需要应事先向主管部门申请。
区域经理每月限额800元，一般每次不得超过200元。
市场经理每月限额1500元，一般每次不得超过450元。
每次发生交际应酬必须注明事由、人员、地点等，并尽可能有同事签名作证。

四 办公费用
销售经理可以为当地的销售人员购买笔，文件夹，记录本等文具，凭票报销，但应清明细。
打印、复印、传真等费用凭票报销。

五 备用金制度
公司为有生意需要的销售经理提供备用金，按以下制度办理；
1 区域经理和必须的客房经理限额3000元
2 市场经理限额5000元
3没有备用金的人员，每次出差时先申请预领款

一 报销程序
1 将填写好的报销单据寄回SSG。
2 SSG收到报销单后，按规定审查单据，复核后交销售总监签名。
3 销售总监审批后交财务部签收。
4 财务部审查无误后转呈总经理批核。
5 总经理批核完毕，财务部将报销款项支付给受款人，一般采用电汇方式。
6 整个报销情况的跟进和查询，请同SSG联系。

附报销流程图

二 报销表格填写要求
1 将有关单据贴附在报销单后面，并按贴付单据顺序填写报销单。
2 按费用类型采用相应的报销表格：
A差旅费只粗报告： 一般短期出差的费用应该填写此报告。
包括交通费、机场税、住宿费、公交车费、的士费、出差电话费等其他杂费。
B费用报销单：一般长期出差的费用应填写此报告。
包括每月移动电话费、租房费、办公费用等。
C交际应酬费支出报告：交际应酬的餐费应填写此报告。
D请款单：预支款项应该填写此单，但必须将上 次请款结清后才能再请款。

三 其他规定
1 每次差旅报销应该以“一个出差回程 ”为报销单位：如两个或以上人员一同出差，应集中由一人处理报销事宜。
2 短期出差费用应该在结束后三天内报销，长期出差费用一般半个月填报一次。
3　报销单据必须真实、合理。

销售经理在当地招聘销售人员的程序及制度

一　客户经理（KAM）招聘
1市场经理在得到公司批准的情况下，可以在一些主要城市招牌客户经理。
2在招聘前，必须事先填写“销售部人员配置申请表”传真至SSG交主这经理审批。
3主管经理审批后，市场经理可以安排招聘工作，原则上公司不为招聘工作提供费用。
4当市场经理把人员确定后，应让其填写员工登记表和签定试用劳动合同，并附上其最高学历主明，身份证复件，一并传真回SSG。
5人员工资和奖金不得超过申请表上的预定数额，人员录用后，应填写“销售人员工资与资金”，并传真回SSG备案。
二 分销商销售代表（DSR）招聘
1 销售经理在得到公司批准的情况下，可以在一些需要的城市招聘分销商销售代表。
2　在招聘前，必须事先填写“销售部人员配置申请表”，传真至SSG交主管经理审批。
3主管经理审批后，销售经理可以安排招聘工作，原则上公司不为招聘工作提供费用。
4当销售经理把人员确定后，应该让其提供身份证备案。
5人员工资和奖金不得超过申请表上的预定数额，人员录用后，应填写“销售人员工资与奖金制度”，并传真回SSG备案。

一　工资与奖金制度
1销售经理必须给当地招聘的销售人员制定明确、合理的工资与奖金。
2在确定了各类销售人员工资和奖金制度后，销售经理应该填写每一类人员的“销售人员工资与奖金制度”，发给销售人员并传真回SSG备案。

二　每月工资发送程序
1销售经理在每月3日前将当地销售人员的工资表传真至SSG。
2 SSG在审核无误后，交SLT批准。
3 SLT批准后转交财务部。
4每18月日为工资发放日，财务部将工资款项汇到分销商账户。
5销售经理从分销商处申请领出款项，发放给销售人员并让其签收。
6销售经理在所有人员签收完毕后，将签收元件寄回SSG备案。
7在整修程序中，如果有任何问题和查询，请同SSG联系。


序

大家是否都了解讲究礼仪的重要性，如果你平时多一个温馨的微笑、一句热情的问候、一个友善的举动、一副真诚的态度……也许能使你的生活、工作增添更多的乐趣，使人与人之间更容易交往、沟通。我们作为社会生活的一员，有义务、也有必要把讲求礼仪作为维护公共秩序、遵守社会公德的一个准则，通过自律不断地提高个人自身修养，使我们成为真正社会公德的维护者。

“客户至上、服务至上”作为平安的服务宗旨，它充分地反映了公司对每位平安员工的期望。作为一名平安人，我们的一言一行都代表着平安的企业形象，对客户能否进行优质服务直接影响到平安的企业声誉，既使平安有再好的商品，而对客户服务不周，态度不佳，恐怕也会导致公司的信誉下降，业绩不振。总之，讲求礼仪是公司对每位平安员工的基本要求，也是体现公司服务宗旨的具体表现。

平安礼仪是根据公司的实际情况制订的礼仪行为规范，希望平安员工认真遵守，在工作中灵活运用，让它成为我们增进友谊、加强沟通的桥梁。本手册中有自我检查项目，每位员工至少对自己每个月进行一次检查，改掉那些不好的习惯，做一名合格的平安人。