《拍马屁》简介

《拍马屁》是一个免费软件，太简单了,不能算软件吧,大家下载回去不要骂我吧,.运行于WINDOWS95/98/NT环境。

作者：李贺群

电子信箱： lihequn@126.com
主页地址： http://lihequn.126.com

(一).说明:

大家有好的想法或想说鼓励的话写信给我,要得到最新的版本,访问我的主页
http://lihequn.126.com

另外我还有《忆单词》、《炒股绝招》、《笑话》、《炒股必读》、《拍马屁》等软件，也是免费的，大家快到我的主页下载啊。

(二).注意:
1.本程序需要您安装了刘览器，上网的好象都安了．
(三).特别感谢索帆软件小组
在编程，和做网页的过程中得到了索帆软件小组的大力帮助。
下面是为答谢索帆软件小组，持意为他们宣传软件：

软件介绍

周易研究系列程序目前包括下列四个软件：

（一）、
软件名称：智者无忧
软件版本：3.2.0
软件大小： 5,435Kb
软件权限：共享软件
系统要求：Win95/98/2000/NT
软件主页：http://liguojin.126.com或http://www.bigfoot.com/~liguojin
注册费用： 88元人民币(中国大陆),境外：US$30或HK$260
软件介绍：
本软件可实现以数起卦，六爻起卦，以时间起卦等多种起卦方法，可列出解卦所需的全部信息，并可记录研究过的每一个卦，并具有求全吉时间，背单词，股票管理等多种功能，是您研究易经，学好外语，跑赢大市的好工具。

（二）、
软件名称：八字研究
软件版本：3.1.0
软件大小： 5,791Kb
软件权限：共享软件
系统要求：Win95/98/2000/NT
软件主页：http://liguojin.126.com或http://www.bigfoot.com/~liguojin
注册费用： 60元人民币(中国大陆),境外：US$30或HK$200
软件介绍：
本软件可排出八字、大运、小运，找出神煞、命宫、胎元、岁运并临等信息。当您轻轻点动鼠标，将一家人。还有您的同事、同学、亲戚、朋友，或您从不同渠道搜集来的名人生辰，输入电脑，他们的八字等资料将瞬间展现在您面前，供您研究，并可分门别类地进行管理,将枯燥麻烦的工作通过电脑程序来标准化、简单化，为您节约大量时间，作为研究是很好的工具，作为游戏也相当好玩。

（三）、
软件名称：起名向导
软件版本：1.6.0
软件大小： 4,840Kb
软件权限：共享软件
系统要求：Win95/98/2000/NT
软件主页：http://liguojin.126.com或http://www.bigfoot.com/~liguojin
注册费用： 20元人民币(中国大陆),境外：US$10或HK$100
本软件是姓名爱好者的得力工具，可分析姓名、行业名，帮您找出某一姓氏的所有全吉或半吉的“格式”，并可立即查出对应笔画的字，字库中的字已达到7000多字了。

（四）、
软件名称：周易万年历
软件版本：3.8.0
软件大小： 3,463Kb
软件权限：免费软件
系统要求：Win95/98/2000/NT
软件主页：http://liguojin.126.com或http://www.bigfoot.com/~liguojin
注册费用： 免费
软件介绍：
本万年历可显示公历、农历日期，即可按通常的方式，又可按节令交接显示年、月、日、时之干支，有了它您就不用年年买挂历了，而且是完全免费的，一旦拥有，别无所求。

其它软件目前有一个软件：

(一)
软件名称：单词快记
软件版本：1.1.0
软件大小：5,176Kb
软件权限：共享软件
系统要求：Win95/98/2000/NT
软件主页：http://liguojin.126.com或http://www.bigfoot.com/~liguojin
注册费用： 10元人民币(中国大陆),境外：US$10或HK$100。
软件介绍：
学英语，几乎伴随着许多中国人的一生，在信息爆炸，计算机技术日新月异的今天，英语水平显得越来越重要。怎样拥有一定的单词量，并牢记单词的发音，为听、说、读、写英语打下坚实的基础，用这个软件吧，静下心来，每天花上半小时，保您一年拿下7000单词。

以上软件在作者主页均可下载

许多站点也有收录，如：软件过山车 金山卓越

海阔天空下载站 飞 翔 鸟 之 软 体 驿 站 中国软件汉化基地 等等。


文学殿堂---卡耐基口才学

卡耐基口才学
作者：高铁军

第一章　卡耐基的演讲谈判准备术
一　借鉴别人的经验 二　克服当众怕羞的心理
第二章　卡耐基的演讲谈判控制术
一　即刻进入角色 二　选择谈判的方式
三　排列演讲的顺序 四　控制谈判的节奏
第三章　卡耐基的引人入胜术
一　引人产生共鸣 二　灵活机智应变
三　使演讲具体化 四　把演讲戏剧化
五　使人获得快乐 　`
第四章　卡耐基的迫人信服术
一　迫使他人信服 二　避免不利注意
三　恰当运用措词 四　提高谈判的实力
五　展现自己魅力的艺术 1
第五章　卡耐基的进退自如术


《孙子兵法》

    孙子兵法

    孙武

    始计第一

    孙子曰：

    兵者，国之大事，死生之地，存亡之道，不可不察也。

    故经之以五事，校之以计，而索其情：一曰道，二曰天，三曰地，四曰将，五曰法。道
者，令民于上同意，可与之死，可与之生，而不危也；天者，阴阳、寒暑、时制也；地者，
远近、险易、广狭、死生也；将者，智、信、仁、勇、严也；法者，曲制、官道、主用也。
凡此五者，将莫不闻，知之者胜，不知之者不胜。故校之以计，而索其情，曰：主孰有道？
将孰有能？天地孰得？法令孰行？兵众孰强？士卒孰练？赏罚孰明？吾以此知胜负矣。将听
吾计，用之必胜，留之；将不听吾计，用之必败，去之。

    计利以听，乃为之势，以佐其外。势者，因利而制权也。兵者，诡道也。故能而示之不
能，用而示之不用，近而示之远，远而示之近。利而诱之，乱而取之，实而备之，强而避
之，怒而挠之，卑而骄之，佚而劳之，亲而离之，攻其无备，出其不意。此兵家之胜，不可
先传也。

    夫未战而庙算胜者，得算多也；未战而庙算不胜者，得算少也。多算胜少算，而况于无
算乎！吾以此观之，胜负见矣。

    作战第二

    孙子曰：

    凡用兵之法，驰车千驷，革车千乘，带甲十万，千里馈粮。则内外之费，宾客之用，胶
漆之材，车甲之奉，日费千金，然后十万之师举矣。

    其用战也，胜久则钝兵挫锐，攻城则力屈，久暴师则国用不足。夫钝兵挫锐，屈力殚
货，则诸侯乘其弊而起，虽有智者不能善其后矣。故兵闻拙速，未睹巧之久也。夫兵久而国
利者，未之有也。故不尽知用兵之害者，则不能尽知用兵之利也。

    善用兵者，役不再籍，粮不三载，取用于国，因粮于敌，故军食可足也。国之贫于师者
远输，远输则百姓贫；近师者贵卖，贵卖则百姓财竭，财竭则急于丘役。力屈中原、内虚于
家，百姓之费，十去其七；公家之费，破军罢马，甲胄矢弓，戟盾矛橹，丘牛大车，十去其
六。故智将务食于敌，食敌一钟，当吾二十钟；□①杆一石，当吾二十石。故杀敌者，怒
也；取敌之利者，货也。车战得车十乘以上，赏其先得者而更其旌旗。车杂而乘之，卒善而
养之，是谓胜敌而益强。

    故兵贵胜，不贵久。

    故知兵之将，民之司命。国家安危之主也。

    【注：】①：“忌”加“艹”头。

    谋攻第三

    孙子曰：

    夫用兵之法，全国为上，破国次之；全军为上，破军次之；全旅为上，破旅次之；全卒
为上，破卒次之；全伍为上，破伍次之。

    是故百战百胜，非善之善也；不战而屈人之兵，善之善者也。故上兵伐谋，其次伐交，
其次伐兵，其下攻城。攻城之法，为不得已。修橹□①□②，具器械，三月而后成；距堙，
又三月而后已。将不胜其忿而蚁附之，杀士卒三分之一，而城不拔者，此攻之灾也。故善用
兵者，屈人之兵而非战也，拔人之城而非攻也，毁人之国而非久也，必以全争于天下，故兵
不顿而利可全，此谋攻之法也。

    故用兵之法，十则围之，五则攻之，倍则分之，敌则能战之，少则能逃之，不若则能避
之。故小敌之坚，大敌之擒也。

    夫将者，国之辅也。辅周则国必强，辅隙则国必弱。故君之所以患于军者三：不知军之
不可以进而谓之进，不知军之不可以退而谓之退，是谓縻军；不知三军之事而同三军之政，
则军士惑矣；不知三军之权而同三军之任，则军士疑矣。三军既惑且疑，则诸侯之难至矣。
是谓乱军引胜。

    故知胜有五：知可以战与不可以战者胜，识众寡之用者胜，上下同欲者胜，以虞待不虞
者胜，将能而君不御者胜。此五者，知胜之道也。故曰：知己知彼，百战不贻；不知彼而知
己，一胜一负；不知彼不知己，每战必败。

    【注：】①：［车贲］。②：“温”字“氵”旁换“车”旁。

    军形第四

    孙子曰：

    昔之善战者，先为不可胜，以待敌之可胜。不可胜在己，可胜在敌。故善战者，能为不
可胜，不能使敌之必可胜。故曰：胜可知，而不可为。不可胜者，守也；可胜者，攻也。守
则不足，攻则有余。善守者藏于九地之下，善攻者动于九天之上，故能自保而全胜也。见胜
不过众人之所知，非善之善者也；战胜而天下曰善，非善之善者也。故举秋毫不为多力，见
日月不为明目，闻雷霆不为聪耳。古之所谓善战者，胜于易胜者也。故善战者之胜也，无智
名，无勇功，故其战胜不忒。不忒者，其所措胜，胜已败者也。故善战者，立于不*苤兀
皇У兄芤病Ｊ枪适け*
先胜而后求战，败兵先战而后求胜。善用兵者，修道而保法，故能为胜败之政。

    兵法：一曰度，二曰量，三曰数，四曰称，五曰胜。地生度，度生量，量生数，数生
称，称生胜。故胜兵若以镒称铢，败兵若以铢称镒。

    称胜者之战民也，若决积水于千仞之溪者，形也。

    兵势第五

    孙子曰：

    凡治众如治寡，分数是也；斗众如斗寡，形名是也；三军之众，可使必受敌而无败者，
奇正是也；兵之所加，如以□①投卵者，虚实是也。

    凡战者，以正合，以奇胜。故善出奇者，无穷如天地，不竭如江海。终而复始，日月是
也。死而更生，四时是也。声不过五，五声之变，不可胜听也；色不过五，五色之变，不可
胜观也；味不过五，五味之变，不可胜尝也；战势不过奇正，奇正之变，不可胜穷也。奇正
相生，如循环之无端，孰能穷之哉！

    激水之疾，至于漂石者，势也；鸷鸟之疾，至于毁折者，节也。故善战者，其势险，其
节短。势如扩弩，节如发机。纷纷纭纭，斗乱而不可乱；浑浑沌沌，形圆而不可败。乱生于
治，怯生于勇，弱生于强。治乱，数也；勇怯，势也；强弱，形也。

    故善动敌者，形之，敌必从之；予之，敌必取之。以利动之，以卒待之。故善战者，求
之于势，不责于人故能择人而任势。任势者，其战人也，如转木石。木石之性，安则静，危
则动，方则止，圆则行。

    故善战人之势，如转圆石于千仞之山者，势也。

    【注：】①：“瑕”的“王”旁换“石”旁。

    虚实第六

    孙子曰：

    凡先处战地而待敌者佚，后处战地而趋战者劳。故善战者，致人而不致于人。能使敌人
自至者，利之也；能使敌人不得至者，害之也。故敌佚能劳之，饱能饥之，安能动之。出其
所必趋，趋其所不意。

    行千里而不劳者，行于无人之地也；攻而必取者，攻其所不守也。守而必固者，守其所
必攻也。故善攻者，敌不知其所守；善守者，敌不知其所攻。微乎微乎，至于无形；神乎神
乎，至于无声，故能为敌之司命。进而不可御者，冲其虚也；退而不可追者，速而不可及
也。故我欲战，敌虽高垒深沟，不得不与我战者，攻其所必救也；我不欲战，虽画地而守
之，敌不得与我战者，乖其所之也。故形人而我无形，则我专而敌分。我专为一，敌分为
十，是以十攻其一也。则我众敌寡，能以众击寡者，则吾之所与战者约矣。吾所与战之地不
可知，不可知则敌所备者多，敌所备者多，则吾所与战者寡矣。故备前则后寡，备后则前
寡，备左则右寡，备右则左寡，无所不备，则无所不寡。寡者，备人者也；众者，使人备己
者也。故知战之地，知战之日，则可千里而会战；不知战之地，不知战日，则左不能救右，
右不能救左，前不能救后，后不能救前，而况远者数十里，近者数里乎！

    以吾度之，越人之兵虽多，亦奚益于胜哉！

    故曰：胜可为也。敌虽众，可使无斗。故策之而知得失之计，候之而知动静之理，形之
而知死生之地，角之而知有余不足之处。故形兵之极，至于无形。无形则深间不能窥，智者
不能谋。因形而措胜于众，众不能知。人皆知我所以胜之形，而莫知吾所以制胜之形。故其
战胜不复，而应形于无穷。

    夫兵形象水，水之行避高而趋下，兵之形避实而击虚；水因地而制流，兵因敌而制胜。
故兵无常势，水无常形。能因敌变化而取胜者，谓之神。故五行无常胜，四时无常位，日有
短长，月有死生。

    军争第七

    孙子曰：

    凡用兵之法，将受命于君，合军聚众，交和而舍，莫难于军争。军争之难者，以迂为
直，以患为利。

    故迂其途，而诱之以利，后人发，先人至，此知迂直之计者也。军争为利，军争为危。
举军而争利则不及，委军而争利则辎重捐。是故卷甲而趋，日夜不处，倍道兼行，百里而争
利，则擒三将军，劲者先，疲者后，其法十一而至；五十里而争利，则蹶上将军，其法半
至；三十里而争利，则三分之二至。是故军无辎重则亡，无粮食则亡，无委积则亡。故不知
诸侯之谋者，不能豫交；不知山林、险阻、沮泽之形者，不能行军；不用乡导者，不能得地
利。故兵以诈立，以利动，以分和为变者也。故其疾如风，其徐如林，侵掠如火，不动如
山，难知如阴，动如雷震。掠乡分众，廓地分利，悬权而动。先知迂直之计者胜，此军争之
法也。

    《军政》曰：“言不相闻，故为之金鼓；视不相见，故为之旌旗。”夫金鼓旌旗者，所
以一民之耳目也。民既专一，则勇者不得独进，怯者不得独退，此用众之法也。故夜战多金
鼓，昼战多旌旗，所以变人之耳目也。

    三军可夺气，将军可夺心。是故朝气锐，昼气惰，暮气归。善用兵者，避其锐气，击其
惰归，此治气者也。以治待乱，以静待哗，此治心者也。以近待远，以佚待劳，以饱待饥，
此治力者也。无邀正正之旗，无击堂堂之陈，此治变者也。

    故用兵之法，高陵勿向，背丘勿逆，佯北勿从，锐卒勿攻，饵兵勿*常槭ξ*
遏，围师遗阙，穷寇勿迫，此用兵之法也。

    九变第八

    孙子曰：

    凡用兵之法，将受命于君，合军聚合。泛地无舍，衢地合交，绝地无留，围地则谋，死
地则战，途有所不由，军有所不击，城有所不攻，地有所不争，君命有所不受。

    故将通于九变之利者，知用兵矣；将不通九变之利，虽知地形，不能得地之利矣；治兵
不知九变之术，虽知五利，不能得人之用矣。

    是故智者之虑，必杂于利害，杂于利而务可信也，杂于害而患可解也。是故屈诸侯者以
害，役诸侯者以业，趋诸侯者以利。故用兵之法，无恃其不来，恃吾有以待之；无恃其不
攻，恃吾有所不可攻也。

    故将有五危，必死可杀，必生可虏，忿速可侮，廉洁可辱，爱民可烦。凡此五者，将之
过也，用兵之灾也。覆军杀将，必以五危，不可不察也。

    行军第九

    孙子曰：

    凡处军相敌，绝山依谷，视生处高，战隆无登，此处山之军也。绝水必远水，客绝水而
来，勿迎之于水内，令半渡而击之利，欲战者，无附于水而迎客，视生处高，无迎水流，此
处水上之军也。绝斥泽，唯亟去无留，若交军于斥泽之中，必依水草而背众树，此处斥泽之
军也。平陆处易，右背高，前死后生，此处平陆之军也。凡此四军之利，黄帝之所以胜四帝
也。凡军好高而恶下，贵阳而贱阴，养生而处实，军无百疾，是谓必胜。丘陵堤防，必处其
阳而右背之，此兵之利，地之助也。上雨水流至，欲涉者，待其定也。凡地有绝涧、天井、
天牢、天罗、天陷、天隙，必亟去之，勿近也。吾远之，敌近之；吾迎之，敌背之。军旁有
险阻、潢井、蒹葭、小林、□①荟者，必谨覆索之，此伏奸之所处也。

    敌近而静者，恃其险也；远而挑战者，欲人之进也；其所居易者，利也；众树动者，来
也；众草多障者，疑也；鸟起者，伏也；兽骇者，覆也；尘高而锐者，车来也；卑而广者，
徒来也；散而条达者，樵采也；少而往来者，营军也；辞卑而备者，进也；辞强而进驱者，
退也；轻车先出居其侧者，陈也；无约而请和者，谋也；奔走而陈兵者，期也；半进半退
者，诱也；杖而立者，饥也；汲而先饮者，渴也；见利而不进者，劳也；鸟集者，虚也；夜
呼者，恐也；军扰者，将不重也；旌旗动者，乱也；吏怒者，倦也；杀马肉食者，军无粮
也；悬□②不返其舍者，穷寇也；谆谆□③□③，徐与人言者，失众也；数赏者，窘也；数
罚者，困也；先暴而后畏其众者，不精之至也；来委谢者，欲休息也。兵怒而相迎，久而不
合，又不相去，必谨察之。

    兵非贵益多也，惟无武进，足以并力料敌取人而已。夫惟无虑而易敌者，必擒于人。卒
未亲而罚之，则不服，不服则难用。卒已亲附而罚不行，则不可用。故合之以文，齐之以
武，是谓必取。令素行以教其民，则民服；令素不行以教其民，则民不服。令素行者，与众
相得也。

    【注：】①：“翳”加“艹”头。②：［垂瓦］。③：［讠翕］。

    地形第十

    孙子曰：

    地形有通者、有挂者、有支者、有隘者、有险者、有远者。我可以往，彼可以来，曰
通。通形者，先居高阳，利粮道，以战则利。可以往，难以返，曰挂。挂形者，敌无备，出
而胜之，敌若有备，出而不胜，难以返，不利。我出而不利，彼出而不利，曰支。支形者，
敌虽利我，我无出也，引而去之，令敌半出而击之利。隘形者，我先居之，必盈之以待敌。
若敌先居之，盈而勿从，不盈而从之。险形者，我先居之，必居高阳以待敌；若敌先居之，
引而去之，勿从也。远形者，势均难以挑战，战而不利。凡此六者，地之道也，将之至任，
不可不察也。

    凡兵有走者、有驰者、有陷者、有崩者、有乱者、有北者。凡此六者，非天地之灾，将
之过也。夫势均，以一击十，曰走；卒强吏弱，曰驰；吏强卒弱，曰陷；大吏怒而不服，遇
敌怼而自战，将不知其能，曰崩；将弱不严，教道不明，吏卒无常，陈兵纵横，曰乱；将不
能料敌，以少合众，以弱击强，兵无选锋，曰北。凡此六者，败之道也，将之至任，不可不
察也。

    夫地形者，兵之助也。料敌制胜，计险隘远近，上将之道也。知此而用战者必胜，不知
此而用战者必败。故战道必胜，主曰无战，必战可也；战道不胜，主曰必战，无战可也。故
进不求名，退不避罪，唯民是保，而利于主，国之宝也。

    视卒如婴儿，故可以与之赴深溪；视卒如爱子，故可与之俱死。厚而不能使，爱而不能
令，乱而不能治，譬若骄子，不可用也。

    知吾卒之可以击，而不知敌之不可击，胜之半也；知敌之可击，而不知吾卒之不可以
击，胜之半也；知敌之可击，知吾卒之可以击，而不知地形之不可以战，胜之半也。故知兵
者，动而不迷，举而不穷。故曰：知彼知己，胜乃不殆；知天知地，胜乃可全。

    九地第十一

    孙子曰：

    用兵之法，有散地，有轻地，有争地，有交地，有衢地，有重地，有泛地，有围地，有
死地。诸侯自战其地者，为散地；入人之地不深*撸岬兀晃业靡嗬*
彼得亦利者，为争地；我可以往，彼可以来者，为交地；诸侯之地三属，先至而得天下众
者，为衢地；入人之地深，背城邑多者，为重地；山林、险阻、沮泽，凡难行之道者，为泛
地；所由入者隘，所从归者迂，彼寡可以击吾之众者，为围地；疾战则存，不疾战则亡者，
为死地。是故散地则无战，轻地则无止，争地则无攻，交地则无绝，衢地则合交，重地则
掠，泛地则行，围地则谋，死地则战。

    古之善用兵者，能使敌人前后不相及，众寡不相恃，贵贱不相救，上下不相收，卒离而
不集，兵合而不齐。合于利而动，不合于利而止。敢问敌众而整将来，待之若何曰：先夺其
所爱则听矣。兵之情主速，乘人之不及。由不虞之道，攻其所不戒也。

    凡为客之道，深入则专。主人不克，掠于饶野，三军足食。谨养而勿劳，并气积力，运
兵计谋，为不可测。

    投之无所往，死且不北。死焉不得，士人尽力。兵士甚陷则不惧，无所往则固，深入则
拘，不得已则斗。是故其兵不修而戒，不求而得，不约而亲，不令而信，禁祥去疑，至死无
所之。

    吾士无余财，非恶货也；无余命，非恶寿也。令发之日，士卒坐者涕沾襟，偃卧者涕交
颐，投之无所往，诸、刿之勇也。故善用兵者，譬如率然。率然者，常山之蛇也。击其首则
尾至，击其尾则首至，击其中则首尾俱至。敢问兵可使如率然乎？曰可。夫吴人与越人相恶
也，当其同舟而济而遇风，其相救也如左右手。是故方马埋轮，未足恃也；齐勇如一，政之
道也；刚柔皆得，地之理也。故善用兵者，携手若使一人，不得已也。

    将军之事，静以幽，正以治，能愚士卒之耳目，使之无知；易其事，革其谋，使人无
识；易其居，迂其途，使民不得虑。帅与之期，如登高而去其梯；帅与之深入诸侯之地，而
发其机。若驱群羊，驱而往，驱而来，莫知所之。聚三军之众，投之于险，此谓将军之事
也。

    九地之变，屈伸之力，人情之理，不可不察也。

    凡为客之道，深则专，浅则散。去国越境而师者，绝地也；四彻者，衢地也；入深者，
重地也；入浅者，轻地也；背固前隘者，围地也；无所往者，死地也。

    是故散地吾将一其志，轻地吾将使之属，争地吾将趋其后，交地吾将谨其守，交地吾将
固其结，衢地吾将谨其恃，重地吾将继其食，泛地吾将进其途，围地吾将塞其阙，死地吾将
示之以不活。

    故兵之情：围则御，不得已则斗，过则从。

    是故不知诸侯之谋者，不能预交；不知山林、险阻、沮泽之形者，不能行军；不用乡
导，不能得地利。四五者，一不知，非霸王之兵也。夫霸王之兵，伐大国，则其众不得聚；
威加于敌，则其交不得合。是故不争天下之交，不养天下之权，信己之私，威加于敌，则其
城可拔，其国可隳。

    施无法之赏，悬无政之令。犯三军之众，若使一人。犯之以事，勿告以言；犯之以害，
勿告以利。投之亡地然后存，陷之死地然后生。夫众陷于害，然后能为胜败。

    故为兵之事，在顺详敌之意，并敌一向，千里杀将，是谓巧能成事。是故政举之日，夷
关折符，无通其使，厉于廊庙之上，以诛其事。敌人开阖，必亟入之，先其所爱，微与之
期，践墨随敌，以决战事。是故始如处女，敌人开户；后如脱兔，敌不及拒。

    火攻第十二

    孙子曰：

    凡火攻有五：一曰火人，二曰火积，三曰火辎，四曰火库，五曰火队。

    行火必有因，因必素具。发火有时，起火有日。时者，天之燥也。日者，月在箕、壁、
翼、轸也。凡此四宿者，风起之日也。凡火攻，必因五火之变而应之：火发于内，则早应之
于外；火发而其兵静者，待而勿攻，极其火力，可从而从之，不可从则上。火可发于外，无
待于内，以时发之，火发上风，无攻下风，昼风久，夜风止。凡军必知五火之变，以数守
之。

    故以火佐攻者明，以水佐攻者强。水可以绝，不可以夺。

    夫战胜攻取而不惰其功者凶，命曰“费留”。故曰：明主虑之，良将惰之，非利不动，
非得不用，非危不战。主不可以怒而兴师，将不可以愠而攻战。合于利而动，不合于利而
上。怒可以复喜，愠可以复说，亡国不可以复存，死者不可以复生。故明主慎之，良将警
之。此安国全军之道也。

    用间第十三

    孙子曰：

    凡兴师十万，出征千里，百姓之费，公家之奉，日费千金，内外骚动，怠于道路，不得
操事者，七十万家。相守数年，以争一日之胜，而爱爵禄百金，不知敌之情者，不仁之至
也，非民之将也，非主之佐也，非胜之主也。故明君贤将所以动而胜人，成功出于众者，先
知也。先知者，不可取于鬼神，不可象于事，不可验于度，必取于人，知敌之情者也。

    故用间有五：有因间，有内间，有反间，有死间，有生间。五间俱起，莫知其道，是谓
神纪，人君之宝也。乡间者，因其乡人而用之；内间者，因其官人而用之；反间者，因其敌
间而用之；死间者，为诳事于外，令吾闻知之而传于敌间也；生间者，反报也。故三军之
事，莫亲于间，赏莫厚于间，事莫密于间，非圣贤不能用
间，非仁义不能使间，非微妙不能得间之实。微哉微哉！无所不用间也。间事未发而先闻
者，间与所告者兼死。凡军之所欲击，城之所欲攻，人之所欲杀，必先知其守将、左右、谒
者、门者、舍人之姓名，令吾间必索知之。敌间之来间我者，因而利之，导而舍之，故反间
可得而用也；因是而知之，故乡间、内间可得而使也；因是而知之，故死间为诳事，可使告
敌；因是而知之，故生间可使如期。五间之事，主必知之，知之必在于反间，故反间不可不
厚也。

    昔殷之兴也，伊挚在夏；周之兴也，吕牙在殷。故明君贤将，能以上智为间者，必成大
功。此兵之要，三军之所恃而动也。


一　借鉴别人的经验
    卡耐基的一生几乎都在致力于帮助人们克服谈话和演讲中畏惧和胆怯的心理，培养
勇气和信心。在“戴尔·卡耐基课程”开课之前，他曾作过一个调查，即让人们说说来
上课的原因，以及希望从这种口才演讲训练课中获得什么。调查的结果令人吃惊，大多
数人的中心愿望与基本需要都是基本一样的，他们是这样回答的：“当人们要我站起来
讲话时，我觉得很不自在，很害怕，使我不能清晰地思考，不能集中精力，不知道自己
要说的是什么。所以，我想获得自信，能泰然自若，当众站起并能随心所欲地思考，能
依逻辑次序归纳自己的思想，在公共场所或社交人士的面前侃侃而谈，富有哲理且又让
人信服。”
    卡耐基认为，要达到这种效果，获得当众演讲的技巧，应当从以下几个方面入手训
练自己。
    借别人的经验鼓起勇气。卡耐基认为，不论是处在任何情况、任状态之下，绝没有
哪种动物是天生的大众演说家。历史上有些时期，当众讲演是一门精致的艺术，必须谨
遵修辞法与优雅的演说方式，因而，要想做个天生的大众演说家那是极其困难的，是经
过坚苦努力才能达到的。现在我们却把当众演说看成一种扩大的交谈。以前那种说话、
动作俱佳的方式、如雷贯耳的声音已经永远过去。我们与人共进晚餐、在教堂中做礼拜，
或看电视、听收音机时，喜欢听到的是率直的言语，依常理而构思，专挚地和我们谈论
问题，而不是对着我们空空而谈。
    当众演说不是一门闭锁的艺术，并不象许多学校的那样容易学到知识，必须经过多
年的美化声音，以及苦学修辞学多年以后才能成功。平常说话轻而易举，只要遵循一些
简单的规则就行。对于这一点，卡耐基有深刻的体验。1912年，他在纽约市青年基督协
会开始教授学生时，讲授那些低年级的方法，同他在密苏里州的华伦堡上大学时受教的
方式大同小异。但是他很快发现，把商界中的大人当成大学新生来教是一种很大的失误，
对演说家韦伯斯特、柏克匹特和欧康内尔等一味模仿也毫无裨益。因为学生们所需要的
并不是这些，而是在下回的商务会议里能有足够的勇气直起腰来，做一番明确、连贯的
报告。于是他就把教科书一古脑儿全抛掉，用一些简单的概念和那些学生互相交流和切
嗟，直到他们的报告词达意尽、深得人心为止。这一着果然奏效，因为此后他们一再回
来，还想学得更多。
    在卡耐基的一生中，所收到的感谢信可以堆积如山。它们有的来自工业领袖们，有
的来自州长、国会议员、大学校长和娱乐圈中的名人们，有的来自家庭主妇、牧师、老
师、青年男女们，有的则来自各级主管人员、技术纯熟或生疏的劳工、工会会员、大学
生和商业妇女等。所有这些人都感到需要自信，需要有在公开场合中表达自己的能力，
好让别人接纳自己的意见。他们在达到目的之后，就满怀感激地抽空给卡耐基写信，以
表示谢意。
    根特先生是费城一位成功的生意人，有一次下课以后，邀请卡耐基共进午餐。餐桌
上，他倾身向前说：“卡耐基先生，我曾避开各种聚会中说话的机会，但是如今我当选
为大学里董事会的主席，必须主持会议。你想，我在这半百之年，是否还可能学会当众
演说？”卡耐基说：“先生，你一定会成功的。”
    三年以后，他们又在那个地方共进午餐。卡耐基提起从前的谈话，问他当初的预言
是否已经实现。他微微一笑，从口袋中拿出一本小小的红色笔记本，给卡耐基大师看他
往后数月里排定的演说日程表。“有能力作这些讲演，讲演时所获得的快乐，以及我对
社会能够提供额外的服务——这一切都是我一生当中最高兴的事。”他承认道。接着，
根特先生又得意洋洋的亮出王牌。他那教堂里的人，邀请英国首相前来费城，在一次宗
教会议上演说。英国首相很少到美国来，而负责介绍这位政治家的不是别人，正是根特
先生。就是这位先生，三年前还在这张桌边倾身问卡耐基，他是否有朝一日能够当众讲
话呢？他的演讲能力进步如此神速，在卡耐基看来，就同他的心理素质及自我认识的改
变密切相关。
    有一位叫寇蒂斯的医生，是位热心的棒球迷，经常去看球员们练球。不久，他就和
球员成为好朋友，并被邀请参加一次为球队举行的宴会。
    在侍者送上咖啡与糖果之后，有几位著名的宾客被请上台“说几名话”。突然之间，
在事先没有通知的情况下，他听到宴会主持人宣布说：“今晚有一位医学界的朋友在座，
我特别请寇蒂斯大夫上来向我们谈谈棒球队员的健康问题。”
    他对这个问题是否有准备呢？当然有，而且可以说他是对这个问题准备最充分的人，
因为他是研究卫生保健的，已经行医三十余年。他可以坐在椅子里向坐在两旁的人侃侃
谈论这个问题，可以谈一整个晚上。但是，要他站起来讲这些问题，而且对象只是眼前
的一小部分人，那却是另外一个问题了。这个问题令他不知所措，他心跳的速度加快了
一倍，而他每一沉思，心脏就立即停止跳动。他一生中从未作过演讲，而他脑海中的记
忆，现在仿佛全长着翅膀飞走了。
    他该怎么办呢？宴会上的人全在鼓掌，大家都望着他，他摇摇头，表示谢绝。但他
这样做反而引来了更热烈的掌声，纷纷要求他上台演讲。“寇蒂斯大夫！请讲！请讲！”
的呼声愈来愈大，也更坚决。
    他处在极为悲怯的情况下。他知道，如果他站起来演讲一定会失败，他将无法讲出
完整的五、六个句子。因此，他站起身来，一句话也没说，转身背对着他的朋友，默默
地走了出去，深感难堪，更觉得是莫大的耻辱。
    他回到布鲁克林的第一件事就是报名参加卡耐基的演讲训练课程。他不愿再度陷入
脸红及哑口无言的困境了。
    象他这样的学生，是老师最高兴碰到的，因为他有极为迫切的需要。他希望拥有演
讲的能力，他对这项欲望毫无二心。能彻底地准备自己的讲稿，心甘情愿地加以练习，
从不漏掉训练课程中的任何一课。
    通过努力练习，进步的速度令他自己都感到惊讶，并且超越了他最大的希望。在上
过最初的几节课后，他紧张的情绪消失了，信心愈来愈强。两个月后，他已成为班上的
明星演讲家，不久就开始接受邀请，前往各地演讲。他现在很喜欢演讲的感觉及那分欢
喜，以及所获得的荣誉，更高兴从演讲中结交到更多的朋友。纽约市共和党竞选委员会
的一名委员，在听过寇蒂斯大夫的一次演说之后，立即邀请他到全市各地为共和党发表
竞选演说。要是这位政治家知道，在一年以前他所要欣赏的这位演讲家曾经在羞愧与困
惑的情况下离开一个宴会，并且是因为他张口结舌，说不出话来，害怕面对观众，那么，
这位政治家一定会大吃一惊的。
    要想获得自信心、勇气以及能力，以便在向人们发表谈话的同时能够冷静而清晰地
思考，这并不象大多数人所想象的那般困难。这就如同你打高尔夫球一样，任何人都可
以发展出他潜在的能力，只要他有想要如此做的充分欲望就行。
    还有另外一个例子，一日，一个公司的董事长顾立区来到卡耐基的办公室。他对卡
耐基说：“我这一生每逢要说话时，没有一次不是惊惧万状的。身为董事长不能不主持
开会。董事们个个都已熟悉多年，大家围桌而坐时，我同他们对答如流，一点困难也没
有，然而一旦起身说话，我就会惊恐万状，一个字也说不出。这种情形已有多年。我不
相信你能帮得上忙。我的毛病太严重了，它由来太久。”
    卡耐基说：“你既然认为我帮不上你的忙，干嘛还来找我？”
    “只为了一个原因，”他答道。“我有个会计师，他处理我私人的帐目问题，他是
个羞怯的家伙。进自己的小办公室前，得先穿过我的办公室，好多年来，他一直都是蹑
手蹑脚地走过我的办公室，眼观地面，难得说一个字。不过最近，他改头换面了。如今
他走进办公室时，下颚抬起，眼里闪着一股光亮，而且还说：‘早安，顾立区先生。’
信心十足，神采奕奕。我吃惊于这种改变，就问他：‘你怎么现在变得不腼腆了？’他
于是告诉了我参加你的训练课程之事。我就是因为看见那个吓坏了的小人物身上的大改
变，才来找你的。”
    卡耐基告诉顾立区先生，定期来上课，并照课程的要求做，不出几星期，就会喜欢
在听众面前讲话了。
    “你要真是办得到，”顾立区说，“那我可就要成为全国最快乐的人之一了。”
    顾立区先生果然来参加课程，并且进步神速。三个月后，卡耐基邀请他参加阿斯特
饭店舞厅里的三千人聚会，并谈谈自己在训练中所获得的收益。他很抱歉不能参加，因
为他事先已有约。但第二天他挂电话给卡耐基说：“我把约会取消了。
    我准备去参加那个聚会，并为你而讲演，这是我欠你的。我要告诉听众这个训练给
我的帮助。我这么做，是希望借自己的故事来激励一些听众，让他们祛除残害他们生命
的恐惧。”
    卡耐基说让他讲两分钟就行，结果对着三千人，他足足说了十多分钟。
    类似的奇迹在卡耐基先生的演讲口才训练班上很多。许多人由于参加这项训练而改
变了自己的命运。其中，有好多人在自己的岗位上获得了远远超过自己所希望的擢升，
在商业上、事业上和社会上达于显赫的地位。也因为如此，卡耐基先生认为，在正确的
时刻，一场演说就足以使大功告成。因为在这样一场演说中，受训者就可以借助别人的
经验，克服不良心理，获得演讲的信心、勇气和技巧。
    2、时刻不忘目标。
    卡耐基认为，在演讲和口才训练中，受训者首先必须将自己投入未来的形象中，然
后努力使其成为现实。这是每个人都必须做到的。
    我们可以想象自信与流畅的说话能力对于一个人有多么重要，想想因此而结交的朋
友和在社交上获得的成功对于一个人的重要性，想想自己能力大增而在事业上所受的影
响，可以说，它是在为我们的美好未来而辅路。“国家现金注册公司”理事会会长、联
合国教科文组织主席艾林先生曾在《演说季刊》上，发表了一篇题为《演说与领导在事
业上的关系》的文章，他指出：“干我们商业这行的历史中，不少人是借着讲坛上的杰
出表现而蒙器重的。许多年前，有位青年，当时是堪萨斯州一处小分行的主管，在做了
一场精彩无比的讲演之后，今天已是我们的副总裁，掌管业务。”
    能够起立，从容不迫地娓娓而谈，将使你的前途不可限量。卡耐基学校有位毕业生
亨利·柏莱史东先生，他是美国舍弗公司的总裁。他说：“与他人做有效的交谈，并且
赢得他们的合作，是我们往上爬的人选中所积极追寻的一项能力。”
    想想当你信心十足，起身与听众共享自己的思想和感觉时得到的满足和舒畅。卡耐
基说，他曾数度环球旅行，但是凭借语言的力量操纵全场听众的那种快乐，却是别的事
物堪与比拟的，因为它会使人有一种力量感，一种强劲感。有个毕业生说：“开始说话
前两分钟我宁可挨鞭子，就是开不了口；
    可是说到临结束前两分钟时，我又宁可吃枪子儿也不愿停下来。”
    现在就开始想像自己面对着观众。想着自己满怀信心，迈步向前，听听你开讲后全
场鸦雀无声；感觉感觉在你发表高见之际听众的全神贯注；感受感受你离开讲台时掌声
的温馨；
    并听听聚会结束后个别的听众对你的称赏。
    哈佛大学最杰出的心理学教授威廉·詹姆斯曾写下六句话。很可能对你一生发生深
远的影响。这六句话，是阿里巴巴勇探宝穴的开门口决：“倘若你对某项结果足够关心，
你自然一定会完成。如果你希望做好，你就会做好。若你期望致富，你便会致富。若是
你想博学，你就会博学。只有那样，你才会真正地期盼这些事情，并一心一意地去做，
而不会费许多心神再去胡思乱想其它不相干的杂事。”
    学习有效地对人群说话，好处尚不止于可以做正式的公开讲演。事实上，就算你终
生都不可能正式公开演说，接受这种训练的益处仍然是多方面的。举例来说：当众演说
的训练，是通往建立自信的大道，因为你一旦发现自己能够起立，伶牙俐齿、头头是道
地对人群说话，你在与人个别交谈时，必然就更具信心和勇气。许多男士和女士去上卡
耐基的“有效说话”课程，主要是在社交场合之中感到害羞而不自在。当他们发现，自
己能够站着和同事讲话心里不感到害怕时，他们便会觉得不自在是多么可笑，他们新培
养出的泰然风度，令家人、朋友、事业伙伴和顾客刮目相看。许多人都是因为周围的人
个性发生非凡的改变，才驱使他们去上卡耐基的训练课并获得成功的。
    这种型态的训练，也会在各方面影响到个性，不过并不是即时显露出来。卡耐基先
生曾经问大卫·奥门医师，就心理和生理健康的观点而言，当众演说训练的益处何在？
奥门医师说，回答这个问题，就好象是开个处方，这个处方就是：
    “尽力培养出一种能力，让别人能够看到你的脑海和心灵。学着在个人面前、在人
群当中、在大众之前清晰地表达自己的思想和意念给别人。在你这样努力去做而不断进
步时，便会发觉：你真正的自我，正在人们心目中塑造一种前所未有的形象，产生前所
未有的震击。
    “从这份处方，你会收到双重好处。你学着对别人讲话时，你的自信心也会随之增
强，而你整个人的性格也会愈来愈温和，愈来愈美好。这意味着你的情绪已渐入佳境，
情绪既已渐入佳境，身体当然也就渐入佳境了。在我们现代世界里，不论男女老少，都
得当众讲话。我个人并不清楚它在工、商业中究竟会给人带来什么利益，我只听说裨益
无穷。可是，我确实知道它在健康上的益处。只要有机会，便对几个人或许多人说说话；
你会愈说愈好，我自己就是这样；同时你会感到神清气爽，感到自己整而圆浑，这是你
从前感受不到的。
    这是一种畅快、美妙的感觉，没有任何药丸子能予你这般的感受。”
    现在，我们必须把眼光定在增加信心和做有效交谈的目标之上。从现在起，我们就
要积极而非消极地想着，这样，我们的努力就不会白费，我们就能取得成功。
    当你发表演讲时，你一定要在自己在众人面前说话时，保持轻松乐观的态度。你一
定要把决心印记在每个词句、每项行动上，倾全力培养这种能力。因为任何人若想迎接
语言挑战，达于辞简意赅的地步，就必须具备断然的决心。
    有个人，现在他已高高地登上经营的阶梯，成为商界里的传奇人物，但是在大学时
代，他初次起立讲话时，却因言辞不足而失败，老师指定的五分钟讲演，他讲不到一分
钟，便脸色发白，噙着眼泪匆匆走下讲台。
    那个青年学生虽有那样的经历，却不肯让那样的失败击倒他。他立下决心要做个优
秀的演说家，片刻不懈，最后终于成为政府的经济顾问，举世钦重，他就是蓝道尔。在
他发人深思的许多本书中有一本《自由的信念》，提到当众讲演时写道：“我的讲演排
得满满的，现身的场合有厂商协会的午、晚餐会，还有商务部、扶轮社、基金筹募会、
校友会等。我曾经在密西根州的艾斯肯那巴发表爱国演说，于慷慨激昂中投身一次世界
大战；我曾与米基·龙尼下乡做慈善讲演，与哈佛大学校长柯南和芝加哥大学校长胡钦
斯下乡宣导教育；
    我甚至曾以极蹩脚的法语做过一场餐后演说。
    “我想我了解听众要听的是什么，以及他们希望它被怎样地讲出来，对于堪当事业
重任的人而言，这其中的窍门是：只要他愿意去学，没有什么学不会的。”
    我与蓝道尔先生有同感。在努力成为有效的说话者的过程中，成功的意志是成败的
关键所在。我若能看透你的心思，确知你的意志强度和你的思想的明朗或灰黯，我便能
近乎明确地预测，你在改进沟通技巧上的进步会有多快。
    在卡耐基训练班里，有个人一开始就不以做一名房屋建造商为满足，他要做“全美
房屋建造协会”的发言人。他最想要做的是，在全国上下奔走，告诉人们他在房屋建造
业中所遭遇的问题与获得的成就。他有死命的狂热，他想要谈论的，不只是地方性的问
题，还包括全国性的问题，并且他对这些欲望绝非三心两意。他彻底地准备自己的讲演，
仔细地练习，绝不错过一次上课的机会，哪怕是在一年里最忙碌的时节。他毫不含糊地
依学生本分去做，结果他进步神速，连自己都感到吃惊。两个月的时间，他就已经成了
班上的佼佼者，被选为该班班长。他的名字叫哈佛斯蒂。
    约一年后，主持该班的教师这样写道：“我已经完全忘了俄亥俄州的哈佛斯蒂了。
一天早晨，用早餐的当儿我打开《维吉尼向导》，其中赫然有幅他的照片与一篇称誉他
的报导。
    前一天晚上，他在地区建造商的盛大聚会中发表演说，依我看，他岂止是全国房屋
建造协会的发言人而已，他其实就是会长哩。”
    因此，要想成功，必须具备的条件就是：用欲望来提高热情，用毅力来磨平高山，
以及相信自己一定会成功。
    在卡耐基的演讲口才训练班里，有一个经久不变的规定，就是每个学生至少必须在
同学面前讲演一次到二次。为什么？
    因为不当众说话，谁也学不会在大庭广众面前讲演的，就好比一个人不下水，便学
不会游泳一样。你可以把有关当众讲演的著作都读遍，却依旧开不了口。书本只是能对
读者起到一种指引作用，而读者要想有收获，还必须将书上的建议付诸实施才行。
    当萧伯纳被问及他是如何学得声势夺人地当众演说时，他答道：“我是以自己学会
溜冰的方法来做的——我固执地、一个劲地让自己出丑，直到我习以为常。”在年轻时，
萧伯纳是伦敦最胆怯的人之一，他去拜访别人时，常常是在河堤上走了二十分钟或更多
的时间以后，才壮起胆子去敲人家的门。
    对于这一点，就连他自己也承认：“很少有人象我这样为着单纯的胆小而痛苦，或
极度地为它感到羞耻。”
    后来，他无意间用了最好、最快、最有把握的方法来克服羞怯、胆小和恐惧。他决
心把弱点变成自己最强劲的优点。
    他加入伦敦的一个辩论学会，每逢有公众讨论的聚会，他必定参加。并且，他还全
心投入社会运动，四出讲演，结果，他成了二十世纪上半叶最具信心、最出色的演说家
之一。
    说话的机会随处皆有，如果有可能，你不妨参加一个社会组织，志愿从事需要你讲
话的职务。在公众聚会里，你要勇敢地站起身来，使自己出个头，哪怕是附议也好。在
参加各种会议时，千万别去敬陪末座，而要洒脱一些。另外，还应当参加相应的团体活
动，并活跃地参加各种聚会。我们只要多留心往周围的事情，便会发现，没有哪种商业、
社交、政治、事业甚至邻里间的活动是你不必举步向前、开口说话的。
    如果我们不去主动地开口说话，并且抓住一切机会不停地说，我们永远不会有进步，
也永远不知道自己会有怎样的进步。
    在口才训练中，一方面是训练演讲口才，一方面是训练谈判口才。在演讲和谈判中，
都必须适时地借鉴别人的经验，因为一个人的经历是有限的，他不可能经历所有的事情，
而别人的经验如果借鉴得当，对自己的进步也是很有帮助的。
    对别人进行演讲，与别人进行谈判，还必须尽可能了解有关别人的情况，包括文化
背景、生活习惯、历史传统、性格秉性、爱恶嗜好等，切不可莽撞死板，让别人觉得不
通情理。
    针对各国的不同情况，应当采取不同的演讲方式和演讲内容，因为不同的国家具有
不同的文化背景和历史渊源，由此也影响到各国会有不同的演讲方式、谈判方式及表达
特点。
    谈判桌上所表现出来的就是不同的文化景观和行为方式以及各式各样的观念特征。
下面，我们就简要地介绍一下欧美各国以及亚洲国家在谈判中体现出的观念行为方面的
差异。
    在对德国人进行演讲、与德国人进行谈判时，应当注意到，德国是一个充满理性的
国家。德国人做任何事情都一丝不苟，细心谨慎，他们会把每一个细节、每一步计划都
设计得十分周密，并且一步一步地去完成它。
    德国的谈判方式显得很特别，他们的准备工作往往做得十分充分，一切都尽量达到
完美无缺。这与他们的民族性格是相符的。德国人不喜欢含糊其辞，躲躲闪闪。如果他
们希望达成这笔交易，就会明确表示自己的意愿，愿意通过谈判来取得合作。在这之中，
对于如何交易、谈判的实质问题、中心议题以及要达到一个什么样的目标，德国人都会
加以详细考虑，并拟出一份完备的计划表，在谈判的过程中按照这份计划表一步步地去
实现。
    德国人在谈判中比较固执己见，不喜欢让步。例如，如果德国人在谈判中已经提出
了产品的价格，那么这个价格往往难以改变，因为德国人是经过深思熟虑才提出的，他
们会极力坚持自己的意见，你要想讨价会难上加难。
    所以，与德国人打交道，必须要有充分准备，做好打一场攻坚战的思想准备。在实
际的谈判过程中，最好在谈判的实质问题上先行一步，比如产品价格，抢在德国人之前
谈出自己的意图，并表明立场，这也可算是对德国人的一种试探。
    德国人比较聪明，一旦进入实质性谈判，他们善于占据主动，并按自己的意愿把谈
判引入最终阶段。
    在对北欧人进行演讲、与北欧人进行谈判时，应当注意到，北欧人在谈判中一般都
显得比较随和、平静，他们在谈判中不易激动，常常沉默寡言，在不该谈论的时候决不
主动表术自己的意见。他们讲话大都慢条斯理，然而有条不紊。
    北欧人这种谈判方式的优点是不易被对方窥破秘密，在接下去的谈判中可以把自己
的立场慢慢展示出来。它的缺点是，如果所面对的是咄咄逼人的对方，就比较容易被对
方压服，不利于提出谈判筹码，也就不利于展开自己的观点。不过，北欧人在谈判桌上
一般不玩花样，他们的态度通常比较坦率而客观公正。他们会向你表明他们对这场谈判
的立场和态度以及相关的一切情况，以此显示其诚意。
    在谈判进行之中，如果出现一些障碍，北欧人不是绕开它，而是提出一些建议性意
见，做出一些有益的努力，使谈判的气氛重新开始好转。同时，北欧人通常也不会去威
胁对方，他们往往提出许多富有建议性的意见以供参考。他们不像法国人那样固执己见，
斤斤计较，也不像美国人那样气势汹汹，总想为自己赚取更大的利益。
    所以，当我们与北欧人谈判时，最好是投桃报李，以诚相待，不要过于死板，也不
必拘泥于某一问题而拖延谈判，使得谈判出现障碍。对北欧人应该采取灵活而有效的措
施，积极寻找达成协议的最佳途径。因为对方是值得信赖的，所以我们就应充满信心地
把事情谈好。
    在对美国人进行演讲、与美国人进行谈判时，也应当充分了解美国人的特点。在第
二次世界大战之后，美国成为超级大国，不可一世。一些美国人也把这种嚣张气势带到
了谈判桌上。他们往往对对方不屑一顾，好象他们就是天生的主人。谈判本来就是双方
的事情，必须互相尊重、理解，但是伴随着美国人而来的往往是威压、恐吓、不尊重、
警告等强硬态度。这不但令亚洲人反感和不能接受，甚至连欧洲人也皱眉，表示不可理
喻。
    一位评论家这样批评一些美国人的谈判方式：“美国总统的顾问们颇有火药味。他
们就像核弹一样容易爆炸，却根本不具有谈判的知识。往往没弄清谈判的实质问题，就
对谈判中大家应遵守的原则不屑一顾。可是，他们却信心十足地奔波于各种谈判桌前。”
    由此可见，一些美国人相对而言更崇拜力量，并且不怀疑他们的这套思维方式可以
通行世界，在世界的各个角落发生影响，认为只有自己的决定才是正确的，根本不愿去
听对方的陈述。这样，他们往往使得谈判气氛紧张、难以进行。
    与一些美国人谈判通常是件极不愉快的事情，因为你不得不耐心听他们的强辞夺理，
你也不得不去忍受他们的蛮横无礼。由于这份合同你是需要的，即使场面无法忍受，你
也必须忍受，因为你赚他们的钱，不管怎样，先赚了再说吧。
    因此，与一些美国人打交道，首先就要有充分的思想准备，最好是宽怀大度、机敏
果断、以柔克刚。
    一些美国人谈判喜欢用“不”字，这样的事常常发生在当他犹豫不决之时。他不喜
欢说：“等等，让我想想。”而是干脆地用“不”字加以拒绝。这些人所表现出的最明
显特征是虚张声势和强硬态度。
    一些美国人喜欢夸张，因为他们总是自高自大，自以为是。所以，他们的话不可全
信，一切都要在拥有了真凭实据之后才能作出判断。
    一些美国人的强硬手段往往令人发笑，他们显得毫无风度可言。一群山姆大叔一面
猛捶桌子，一面大吼大叫，滔滔不绝地陈述自己的优势，产品性能如何可靠，价格如何
优惠，等等。当然，性能的可靠仅仅是以他们自己的观点来看的，价格的优惠也是可以
比较出来的。如果这些不能奏效，那么对簿公堂，通知谈判破裂以至发出最后通牒，这
些都是他们的一贯做法。
    美国式的谈判之所以出现这种情况，与一些美国人的性格特点有关。美国人的个人
主义情绪十分浓厚，一些人一切以自我为中心。这种意识上的自我中心论，在行动上体
现出来就是不择手段地利用他人的成果达到自己的目的，甚至不惜牺牲他人。别人在他
们眼里根本无足轻重，他们也不顾忌别人的自尊心。如果有谁在竞争中失败了，美国人
会认为他们自己做得不够，自己表现得不够，他们会认为他应该重整旗鼓，以期在下一
轮的竞争中反败为胜。
    在对日本人进行演讲、与日本人进行谈判时，应当注意到、日本人非常注重团结协
助和团体精神。但是，其个人能力相对来说就不是那么强，特别是个人的语言能力，更
是差劲。我们知道，谈判中相当重要的是语言，掌握好了语言技巧，就几乎等于已成功
了一半。而日本人说话枯燥干巴，没有内容，听起来十分乏味。
    日本人不擅长交际，其交往大多是在亲朋好友之间进行的，交往圈子也十分窄小，
这是造成日本人说话能力差的一个主要原因之一。
    日本社会里处处充满了集体主义，几乎一做事就是团体行动。在个人与团体的配合
上，日本人显得很默契，也做得非常成功。他们即使个人能力并不十分突出，甚至不能
独挡一面，但只要能与团体很好地配合，也往往能受到领导的重视，甚至会被委以重任。
日本是一个很重视配合的国家，这种观念也根植于日本人的脑海里，成为他们为人处事
的一大准则。
    在日本，人们并不十分强调个人的卓越能力，即使强调，也强调的主要是与团体的
配合精神和配合能力，而不是单打独战的能力。因此，日本人很少考虑培养自己独立办
事的能力，一旦有事，首先想到的也是要依赖团体。日本的各类团体遍布全国，形成一
张张大大小小的网。有人说，日本人就生活在“网”里，受“网”的束缚，也得到“网”
的保护。
    通常来说，对于日本人的个人与组织之间互相配合的办事能力和办事效率是不可低
估的。但是，如果把日本人单独地与组织分开，他们就像离开了母亲的小孩一样感到茫
然无措。在一对一的谈判或竞争中，失败的往往多是日本人。因此，对日本人应当多采
取些分化瓦解的策略和手段。
    与一些日本人谋事，切不要轻信他们作出的承诺，因为一些日本人的承诺是相当随
便的，又不考虑后果。
    很寻常的例子就是，当你同日本人谈判，向他就双方之间的一些问题提出要求或作
出承诺时，他会满口答应：“好的，好的，我们一定加倍努力。”他也可能会说：“请
放心，我一定会办得非常出色，你尽可放心。”而事实上，当你离开之后，他可能会根
本不考虑如何做。
    一些日本人开空头支票相当大方，但是在具体的兑现上往往会令人大失所望。当你
以为日本人的这些承诺必将兑现，因而以后询问相关事宜时，你极可能得到这样的反问：
“我这样说过吗？”
    在对阿拉伯人进行演讲、与阿拉伯人进行谈判时，应当了解，阿拉伯人主要生活在
沙漠之中，喜欢结成紧密稳定的群体，其性格豪爽粗犷，待人热情。遇到能谈得投机的
人，他们会很快把你视为朋友。阿拉伯人一般好客而不拘泥，最好是能和他们打成一片。
    阿拉伯人的时间观念不是很强，他们不像欧洲人那样有精确的时间表，每一分钟都
有自己该干的事情。他们做事通常由性情决定，有时热情得令你不知所措，有时又会冷
漠得令你无地自容。
    在阿拉伯人的眼里，最为重要的是名誉和忠诚。他们认为，一个人名誉的好坏是人
生的一件大事，名誉差的人无论走到哪里都会受人鄙视、遭人白眼。并且，一旦名声败
坏，要想补救就势必要付出巨大的代价。因此，跟阿拉伯人打交道一定不要干出格的事
情，要赢得他们的信任，这样等于为你的谈判开了绿灯。
    在谈判的开始阶段给阿拉伯人留下良好的印象十分重要。这是制造良好气氛的开端，
有助于使谈判气氛更加融洽。
    也许这要花很多时间，费很大精力，但是，“磨刀不误砍柴功”，有了良好的开端，
接下来就会顺利得多。
    谈判者可以在制造良好气氛、获取阿拉伯人信任的开始阶段，作出一些试探性的提
问，看看双方达成协议的可能性有多大。当然这种提问要非常艺术，不能显得太露骨，
否则会得不偿失。经过一段时间的努力，双方增进了了解，融洽了感情，在不知不觉中
一笔生意也就做成了。
    和阿拉伯人打交道，必须要有谈判会被随时打断的心理准备。许多外国谈判者都对
阿拉伯人的这一特点感到沮丧，但又可奈何，只好去重新创造机会。不过，对这一点也
不必过于担心，阿拉伯人的情绪是很容易点燃的，要衔接刚才的谈判气氛也不会太费心，
毕竟谈判者在他们眼中是客人。
    阿拉伯人信奉伊斯兰教，而伊斯兰教有很多规矩，因此，初次与阿拉伯人进行谈判
的人必须特别注意，要尊重他们的信仰，既使你十分虔诚地信仰天主教，那也不要在阿
拉伯人面前表现出来。不尊重阿拉伯人的宗教信仰，其后果将是不可想象的。
    另外，最好不要对阿拉伯人的私生活表示好奇。尽管阿拉伯人热情好客，但因阿拉
伯人所信仰的伊斯兰教规矩很严，他们的日常生活明显地带有宗教色彩，稍有不慎，就
会伤害他们的宗教感情。通常而言，这是一个话题的禁区。
    在对中国人进行演、与中国人进行谈判时，应当了解，中国有几千年的悠久历史文
化传统，受儒家文化熏陶和感染很深，因而，中国人在谈判中也有他们独特的特点。
    中国人善良好客，如果你对他们十分真诚，他们也将对你付以真诚，你把他们当成
朋友，他们也会把你当成朋友。一般说来，只要你是善意的，即使做错了事，也很快能
得到原谅，因为儒家文化讲究宽恕别人，以己待人，认为人非圣贤，谁都难免犯错误，
重要的在于及时认识并加以改正。
    中国人十分懂得尊重别人，因为中国人信奉一个道理，即“尊重别人即是尊重自
己”。所以，谈判桌上他们一般不会盛气凌人、趾高气扬，采用威胁强制手段。他们更
喜欢的是在亲切友好的气氛中把事把情做好。
    与中国人相处，你要懂得尊重他们的感情，尊重他们待人接物的方式。中国人一般
都很谦虚含蓄，因为儒家文化要求“内敛”。即使他们是某一方面的专家，也会在对方
面前表示谦虚。当然，谦虚只是一种文化熏陶的结果，并不等于在这一领域内不了解情
况、没有自信。
    了解了以上这些国家和民族的特点，我们就知道了，在对这些国家的人进行演讲，
与他们进行谈判时，哪些话能说，哪些话不能说，哪些话可以多说，而哪些地方又是话
题的禁区。这对于我们发表演讲和进行谈判都是十分必需的。卡耐基先生也正是在这一
点上多次向人们提出忠告，千万不可讲那些不合场合、使人难堪甚至伤人感情的话，否
则，我们所进行的演讲和谈判就必然出现我们所不希望出现的效果，达不到我们所要达
到的目的。
    那么怎样才能达到谈判的目的呢？要想在谈判中达到目的，卡耐基强调必须在谈判
当中，仔细观察你的谈判对手。在第一次谈判中你就必须以高度的敏锐感和轻松自如的
外在形象，捕捉对方的动作、举止，并注意不要过分外露，避免对方采取保护性措施，
隐去真正面目，在见面的瞬间给你造成错觉，导致你在接下来的谈判中采取不适当的战
术和技巧。小王在与小李谈判过程中发现，每当小李遇到恼火的事情时，便会有意无意
地挠胳膊，这给了小王一个明确的信息：挠胳膊——心烦意乱。这一发现对于小王来说，
是非常重要的——
    它成了小王检测对方心理、调整谈话内容的特殊标准。
    要了解一个人，可以找本人交谈，也可以查阅他的有关言论著作，还可以找与被了
解人有接触的人，当然，这种接触要越深越好。因为假如这个第三者与你要了解的人有
很深的交往，那么他对被了解人的性格特性、优点特点必定有深入的了解，这对于你的
谈判来说，是具有很高的价值的。
    然则，这也有可能是一个圈套、一个陷阱。千万别忘了，所谓人心隔肚皮，人言只
可信三分，谁敢保证你听到的话中没有个人的感情因素。因此，卡耐基告诫我们一定要
注意：
    （1）资料提供者是否是一个特别喜欢夸大其辞的人。
    （2）资料提供者是否对你要了解的人即你的谈判对手抱有敌对态度。
    （3）资料提供者所提供的资料是不是谈判对手故意泄露出来的，或者资料提供者
与谈判对手早就串通好了。
    特别是第三种情况，在当今世界经济领域大量存在。故意制造、传播假情报以诱使
对方上当的行为已经成为一种被广泛使用而又使人难以预防的“战术”。这就要求我们
在千变万化、虚实难测的谈判中，去伪存真，窥测到关键的东西。
    我们已经说过，在谈判开始之前，对于谈判对手的学术著作、演讲稿、讲话稿，甚
至只言片语的访谈记录，都有仔细研读、分析、思考的必要，特别是演讲稿（根据即兴
演讲所作的记录）、只言片语的访谈记录所传达的信息由于未经推敲、整理、润饰、修
正，就显得更为直接、真实，更有利用的价值。
    ------------------
    一鸣扫描，雪儿校对
下一页


二　克服当众怕羞的心理
    关于克服当众怕羞的心理，卡耐基先生最有经验，而在他的众多经验中最基本的经
验就是：“你要假设听众都欠你的钱，正要求你多宽限几天；你是神气的债主，根本不
用怕他们。”
    有一次，卡耐基参加训练班的毕业聚会，在聚会上，一个毕业生当着二百多人的面
对他说：“卡耐基先生，五年前，我来到你举办示范表演的一家饭店。当我来到会场门
口，就停住了。我知道只要走进房间，参加上课，早晚都得要讲演一番。我的手僵在门
柄上，我害怕走进去；最后，只有转身走出了饭店。当时，我要是知道你能教人轻易举
地克服恐惧——那种面对听众会瘫软的恐惧，我就不会白白错过失去的五年了。”
    听完他的话后，卡耐基深为他特别的仪态和自信所吸引，因为他这样坦诚相告，并
不是隔着张桌子在闲话家常，而是在对着许多人发表议论。这说明，他已完全克服了当
众怕羞的心理，他必定能借助现在所具有的表达能力和信心，使处理行政事务的技巧大
为增加。也许，他要是在五年或十年之前便已战胜恐惧，那他比目前的现在肯定已享受
了更多更好的成功和快乐。
    爱默生说：“恐惧较之世上任何事物更能击溃人类。”这话是很对的。也正因为如
此，卡耐基认为消除恐惧与自卑感是人们掌握演讲和谈判技巧的最好方法之一。而在这
个过程中，卡耐基认为，练习在公共场合说话是天然的一种方法，它不仅可以克服不安，
而且有助于建立勇气和自信。因为当众说话可以使人们控制住自己的恐惧。
    在卡耐基看来，要真正克服惧怕当众讲话的心理，必须从以下几个方面着手：
    首先，要弄清自己为什么害怕当众说话。
    其实，害怕当众说话并不是某一个人的心理，大多数人都程度不同地具有这种心理，
因此，这也可以说是相当一部分人的共同心理特点。根据卡耐基的调查，在大学里，百
分之八十至九十的学生在开始上台演讲时都有一定的恐惧感；
    而在卡耐基成人演讲口才训练班里，课程开始时惧怕上台演讲的比例几乎是百分之
百。
    卡耐基认为，某种程度的登台恐惧感对人们练习演讲反而是有益的，因为人类天生
就具有一种应付环境中不寻常挑战的能力。他这样提醒人们，当你注意到自己的脉搏和
呼吸加快时，千万不要过于紧张，而要保持冷静，因为你的身体一向对外来的刺激保持
着警觉，这种警觉表明它已准备采取行动，以应付环境的挑战。假使这种心理上的预备
是在某种限度之下进行的，当事者会因此而想得更快，说得更流畅，并且一般说来，会
比在普通状况下说得还更为精辟有力。
    一般来说，即使是职业演说者，也从来不会完全克服登台的恐惧，他们在开始演讲
时也或多或少地几乎总是有些怯意。并且，这种怯意在开头的几句话里会表现出来，只
不过，他们能很快地克服这种怯意，进入镇静的状态。
    人们害怕当众说话的主要原因，是他们不习惯于当众说话。罗宾生教授曾说：“恐
惧皆衍生于无知与不确定”。这话说得很有道理。因为对于大多数初登讲台的演讲者来
说，当众说话是一个未知数，他们并不了解当众演讲是怎样一回事，就不免心里感到焦
虑和恐惧。对于他们而言，那是一连串复杂而陌生的情境，要比学打网球或学开汽车还
要感到繁杂，要使这种可怕的情境变得单纯而轻松，就要靠坚持不懈的练习。
    其实，只要是通过练习获得成功演说的人，当众说话就会变得不再是一种痛苦，而
是一种享受了。
    著名的演说家和心理学家爱德华·威格恩先生曾经非常害怕当众说话和演说、在他
读中学时，一想到要起立做五分钟的讲演，就惊悸莫名，但他经过努力之后，却克服了
恐惧。
    他的事迹对卡耐基影响颇深。下面就是他走上成功之路的故事。
    “当讲演的日子靠近了，”他写道，“我就真病了。只要一想到那可怕的事情，血
就直住脑门冲，我的两颊烧得难过，不得不到学校后边去，把它贴在冷凉的砖墙上，设
法减少汹涌而来的潮红。读大学时也是这样。有一回，我小心地背下一篇讲辞的开头，
‘亚当斯与杰佛逊已经过世，’当我面对听众时，我的脑袋轰轰然，几乎不知置身何处。
我勉强挤出开场白，除了‘亚当斯与杰佛逊已经过世，’我再说不出别的词句，因此便
鞠躬……在如雷的掌声中凝重地走回座位。校长站起来说：‘爱德华，我们听到这则悲
伤的消息真是震惊，不过在目前的情况下我们会尽量节哀的。”接着，就爆发出了震耳
欲聋的笑声。当时我真想一死以求解脱，后来我就病了好几天。
    最后，他诚恳地说：“活在这个世界上，我最不敢期望做到的，便是当个大众演说
家。”
    在离开大学一年后，爱德华·威格恩先生一直住在丹佛。
    在那场“自由银币铸造”的争论中，他读到了一本小册子，这本小册子建议实行
“自由银币铸造”，爱德华·威格恩先生非常不同意这种观点，并感到十分愤怒，因此
他当了手表做盘缠，回到家乡印第安那州。到了印第安那州之后，他便自告奋勇，就健
全的币制发表演说，而在他的听众席上，有不少听众都是他的昔日同学。“我开始时，”
他写道，“大学里亚当斯和杰佛逊的演讲那一幕又掠过我的脑海。我开始窒息、结巴，
眼看就要全军覆没了。不过，听众和我都勉强地撑了过来；小小的成功使我勇气倍增，
我继续往下说了自以为大约十五分钟的时间。使我惊奇的是，其实我已经说了一个半钟
头。结果，以后数年里，我是全世界最感吃惊的人，竟然会把当众演说当成自己吃饭的
行业。所以，我体会到了威廉·詹姆斯所说的‘成功的习惯’是什么意思。”
    是的，受德华·威格恩先生终于学习到，要克服当众说话那种地震天摇的恐惧感，
最确切的方法之一，便是获取成功的经验做后盾。
    其实，由于你要当众说话，某种程度的恐惧是自然的现象，同时你应该学会凭藉某
种限度之内的登台恐惧，来使你说得更好。
    即使登台的恐惧一发而不可收拾，造成心灵的滞塞、言辞的不畅、肌肉过度痉挛而
无法控制，因而严重减低了你说话的效力，你也毋需绝望。这些症状在初学者中并非不
常见。
    只要你肯多下功夫，就会发现这种上台恐惧的程度，很快便会减少到某一地步，这
时它就是一种助力，而不是一种阻力了。
    其次，应当以适当方式对演讲进行充分的准备。
    卡耐基先生曾有过这样一次经历，在纽约扶轮社的一次午餐会上，主讲人是位显赫
的政府官员，大家在演讲开始前，都拭目以待地要听他叙说部里的工作情况。但是，很
快大家便发现，这位官员并未作事前准备。本来，他想随意即兴一番，结果不成。于是
他便从口袋里掏出一叠笔记来。这些笔记显然杂乱无章，象一货车的碎铁片。他手忙脚
乱地在这些东西里搜索了好大一阵子，说起话来便愈发显得尴尬笨拙。时间一分一秒地
过去，他也变得愈来愈无条理和糊涂，可是他却继续在挣扎。起先，他还想把笔记理出
一点头绪来，同时用颤抖的手举起一杯水，凑到焦干的唇边。真是惨不忍睹，他完全为
恐惧所击倒，就只因为完全没有准备。最后，他坐了下来。
    卡耐基认为，这是他所见到的最丢脸的演说家之一。他发表演说的方式，正象卢梭
所说的情书的书写方式一样：始于不知所云，也止于不知所云。
    因此，卡耐基一再强调，只有有备而来的演说者才能获得自信和成功。这就象一个
人上战场一样，带着有故障的武器，并且身无弹药，怎能奢谈猛攻“恐惧”之堡呢？林
肯曾说：“我相信，我若是无话可说时，就是经验再多、年龄再老，也不能免于难为情
的。”这话说得太深刻了。要进行成功的演讲，就必须有成功的准备，否则，未经准备
即出现在听众面前，与未穿衣服是一样的。
    精心地对演讲进行彻底准备，是不是说就得逐字逐句地将演讲稿全部背下来呢？不
是的。卡耐基指出，为了保护自我，免得在听众面前脑中一片空白，许多演说者刚开始
便一头栽进了记诵的陷阱里。一旦染上这种心理麻醉的瘾头，便会不可救药地从事浪费
时间的演讲方式，那会毁掉演说的效果。
    卡腾波恩先生是美国资深的新闻评论家，他在哈佛大学当学生时，曾参加过一项讲
演竞赛。他选了一则短篇故事，题为“先生们，国王”。他把这篇故事逐字背诵，并预
讲了许多次。但在比赛那天，他说出了题目“先生们，国王”之后，就脑子里一片空白，
什么也说不出来了。他顿时不知所措，但在绝望之下，他开始用自己的话来说故事。当
评审把第一名奖章颁给他的时候，他真是吃惊极了。从那天起，卡腾波恩先生便不曾再
背过一篇讲稿，通常他只做些笔记，然后自然地对听众说话，绝不用讲稿，那是他广播
事业里成功的秘诀所在。
    写出讲稿并加以背诵记忆，不但浪费时间和精力，而且容易招致失败。人们在一生
当中说话都是发自自然的，从未费心去细想言辞。我们随时都在思想着，等到思想明澈
时，言语便会如我们呼吸的空气一样，不知不觉地自然流出。
    即使是温斯顿·邱吉尔，也是通过辛苦和失败，才学得这一课的。年轻时，邱吉尔
爱写讲稿和记讲稿，然而，有一天当他在英国国会上大背讲演稿时，思路突然中断，脑
海里一片空白。他尴尬极了，也感到羞辱极了。他把上一句重复一遍，可是脑子依旧空
白，而脸却变成了猪肝色，他只得颓然坐下。从那以后，邱吉尔再也不背讲稿了。
    逐字逐句地背诵讲稿，很容易在面对听众时遗忘，即使没忘，讲起来也会显得十分
机械化。因为它不是演讲者发自内心的言辞，而只是出于记忆的应付。平常我们私下与
人交谈时，总是一心想着要说的事，并把它直接说出来，并未特别去留心词句。我们一
直都是这么做的，现在又为什么要改呢？许多人把讲稿扔进纸篓去以后，不是反而讲得
更生动、更有效果吗？这样做，也许会遗忘了某几点，说起来有些散漫，但是起码它显
得更有人情味一些。
    美国总统林肯曾说过：“我不喜欢听刀削式的、枯躁无味的讲演。当我听人讲演时，
我喜欢看他表现得象在跟蜜蜂搏斗似的。”这就是自在、随意而又激昂起伏的演讲。在
背诵、记忆演讲稿时，是绝不会达到这种效果，表现得象和蜜蜂在搏命似的。
    其实，在准备演讲的过程中，最好是将自己的生活和经历融入所要演讲的内容之中。
应当在你的生活背景中，搜寻有意义、曾经教导你有关人生内涵的经验，然后，汇集由
这些经验汲取来的思想、概念等，并根据这些对你的题目加以深思，使得演讲的内容更
为丰富和生动。
    在讲演准备得有点眉目时，可以适当地进行一些演习。这里有一个万无一失、简易
而又有效的方法，就是把你要讲演的内容运用到和朋友及同事的日常谈话中。你不必搬
出全套，而只需要在他们面前这样说就够了：朋友，你知道吗？有一天我遇到了一件不
平凡的事，告诉你吧！那样，你的朋友可能很愿意听听你的故事。在向他们讲述的过程
中，最好仔细地观察观察他们的反应，听听他们的回响，说不定就能从他们的评价中吸
取一些颇为有趣和有价值的东西。只要你不说，朋友们也许根本不会知道你是在预演，
不过话又说过来，即使他们知道了，也没有多大关系，也可能他们会说，谈得真痛快。
    著名的历史学家艾兰·尼文斯先生曾经这样告诫人们：
    “找一个对你的题材有兴趣的朋友，详尽地将你的心得说出来，这种方式可以帮你
发现你可能遗漏的见解和事先无法预料的争论，并找到最适合讲述这个故事的形式。”
    然后，再对所演讲的题材依计划加以整理，并进行演习之后，为了使自己的演讲更
具魅力，更加生动吸引人，还应该使自己的题材尽量具有深刻的价值和深层次的意义，
这样可以一方面使自己的演讲达到令人信服的效果，另一方面，也对听众起到一种激励
有所帮助的作用，使他们听过之后感到深受启发，认为只要依此实践，便会成为更好和
更加有用的人。
    另外，在演讲的过程中还应当尽量避免令自己不安的反面刺激。比如，如果在演讲
过程中总是设想自己会犯语法错误，或总担心自己讲着讲着会突然地停顿下来，讲不下
去了，这就是一种反面的假想，它很可能会抹煞你对演讲的信心。因此，在开始讲演时，
最重要的就是要把注意力从自己身上移开，或是集中精力听别的讲演者说些什么，以便
把注意力放在他们身上，避免不必要的登台恐惧感。
    对于任何一个演讲者来说，都会有怀疑自己所确定的演讲题材的时候。他可能会问
自己，这个题目对我合适吗？听众会对这个题材感兴趣吗？在有些情况下，他很可能一
气之下便把题目改了。遇到这种情况，当消极思想可能完全毁去你的自信时，你就该为
自己做一番精神讲话，用浅明、平直的言辞跟自己说，你的讲演是很适合你的，因为它
来自你的经验，来自你对生命的看法，在你的听众中，你比任何人都更有资格来做这番
特别的演说，并且你将全力以赴，把它说个清楚。现代的实验心理学家表明，由自我启
发而产生动机，即使是佯装的，也是导致快速学习的有力刺激之一，而根据事实所作的
真诚的自我精神讲话，其效果会更加明显。
    美国著名心理学家威廉·詹姆斯教授曾说：“行动似乎紧随于感觉之后，但事实上
却是行动与感觉并行；行动在意志的直接控制之下，受着约束行动，我们可以间接约束
感觉，而它是不受意志的直接控制的。因此，假若我们失去了原有的自然的欢乐，那么，
通往欢乐最佳的方法，即是快快乐乐地站起来、说话，表现得好象欢乐就在那里。如果
这样的举动不能让你觉得快乐，那就别无良方了。所以，感觉勇敢起来，表现得好象真
的很勇敢，运用一切意志来达成那个目标，勇气就很可能会取代恐惧感。”
    詹姆斯的劝告对我们非常有用。为了培养勇气，当面对观众时，不妨就表现得好象
真有勇气一般。可是，当然除非有所准备，否则再怎么表演也是无用的。不过，如果已
经定下并熟悉了自己所要讲的内容，那就大踏步而出，并深深地呼吸吧。事实上，在开
始演讲之前，应深呼吸三十秒，这样所增加的氧气供应可以提神，并能给你勇气。
    把身体站直，然后开始信心十足地讲话，好似他们每个人都欠你的钱，你在催他们
还债，假想他们聚在那儿是要求你宽限还债的时间。这种心理作用对你大有帮助。
    美国总统罗斯福曾在自传里说：“我曾是病歪歪而又蠢拙的孩子，年轻时，起先既
紧张且对自己的能力无信心，我不得不艰苦而辛劳地训练自己，不只是身体，而且还有
灵魂和精神。”
    他接着写道：“孩提时期，我在马利埃特一本书里读到一段话，印象极深刻，时时
刻刻萦系在心。在这段话里，一艘小型英国军舰的舰长，向主角解说如何能够器宇轩昴，
无畏无惧。他说：起初，若要有所选择时，人人都是害怕的，不过他所应依循的法则是
驾驭自己，使自己表现得好象毫不惧怕。这样持之以恒，原先的假装就会变成事实，而
他只不过借着练习无畏的精神，就在不知不觉间真的变成无惧的勇者。
    这便是我据以训练自己的理论。初时，我害怕的事情真多，从大灰熊到野马及枪手，
无一不怕。可是，我表现得好似不怕的样子，渐渐地我便停止了害怕。人们若是愿意，
也能如我一般。”
    克服当众说话的恐惧，对于我们做任何事情都会有极大的潜移默化功效。那些接受
挑战的人，会发现自己口才一天天好起来，还会发现由于战胜当众说话的恐惧已使自己
脱胎换骨，进入更丰富、更圆满的人生。
    在卡耐基演讲口才训练班里曾有个推销员这样写道：“在班上站起来几次之后，我
学得对任何人都可以应付了。一天早上我走到一家特别凶悍的买主面前，他还没来得及
说‘不’，我已经把样品摊开在他的桌上。结果，他给我一份最大订单。”
    还有一位参加训练班的家庭主妇说：“我不敢请邻居上家里来，恐怕自己无法使得
宾主谈笑尽欢。但是上过几次课，并站起来讲过话之后，我毅然开了第一次宴会。真是
圆满而成功。我周旋于宾客之间，使他们欢笑不止，毫不拘束。”
    一次，在卡耐基演讲口才训练班的毕业典礼上，一名店员说：“我很怕顾客，我给
他们的一种印象，好象我总是战战兢兢的。在班上讲演过几次后，我觉得说起话来更自
信、也更从容了。我开始理直气壮地说出不同的意见。在我对班上讲演后的第一个月里，
我的销售成绩便上升百分之四五。”
    对这些人来说，自己能够轻易地克服恐惧和焦虑是件可喜的事情，他们从前可能会
失败的事，现在却成功了。并且，他们能够从当众说话中获得信心，从而满怀激情、信
心十足地面对每一天的每一件事情，把握自己和自己的将来。其实，人们只要能够能以
面目一新的胜利感，迎战生活里的难题和困扰，即使所面对的是困难重重的境况，也可
以将之变成生活中增添情趣的愉快挑战。在卡耐基演讲口才训练班里，常常会有人津津
乐道地谈论他们如何在日常生活中运用卡耐基口才技巧而取得了成功。推销员指出销售
额大有增加，经理表示业务大有进展，主管们则承认扩大了控制能力。而所有这一切，
都是由于他们在下命令和解决问题时，熟练地运用了已经学到的语言技巧。
    理查·狄勒先生曾说：“说话、说话的形态、说话的次数、以及说话的气氛……是
工业机制系统中的生命血脉。”费莱德·康纳德先生也说：“我们所以兴致高昂地在
‘通用汽车’从事语言训练的工作，基本的理由之一是，我们了解每位监管人员或多或
少也算得上是个老师。从约束一个可能的员工起，经过初期的训练阶段，再经过正规的
工作分派与可能擢升，一位监管人员需要不断地解释、描述、申斥、说明、指示、批评，
并与自己部门里的每个人讨论无数的事情。”
    当我们沿着口头交谈的梯子往上攀登，而达到几乎接近当众讲演的境地时，如讨论、
做决定、解决问题与举行决策会议等，我们再看看有效说话的技巧和方法，就能知道将
之运用于日常的语言活动之中是多么地有效。
    在演讲和谈话中，意念的组织表达，正确地选字用辞，讲演时的热情和赤诚，都是
保证获得成功的要素。所有这些要素都需要读者在参加各种会议和活动时善加运用。
    也许你正在考虑何时开始应用在卡耐基这里所学到的东西，但是卡耐基先生却仅仅
用一个词来回答你：即刻。
    无论是在当众演讲时，还是在日常谈话中，如果有可能的话，都应当尽量使自己的
谈话具体化和丰富化，学会使用特殊的细节。这样可以便自己的意念生动如画地展现于
他人面前，这说明细节在平日的谈话和当众的演讲中也同样是非常重要的。回想一下，
我们所熟悉的那些真正幽默风趣的大演说家，他们不都是很能使用图画语言的本领吗？
不也是在说话中加入许多五彩解纷、富于戏剧性的细节吗？
    在开始学习有效的说话技巧之前，必须先有自信。这一点我们已经讲过，它非常有
用，能给你安全感，使你勇于与别人相处，并在非正式的社交团体中发表自己的意见。
一旦你热中于表达自己的意念时，哪怕是规模有限，你也会开始搜寻自己的经验，做为
所谈话的资料，这样，奇妙的事情就会发生了：你的视野开始扩展，你看到自己的生命
有了新的一层意义。
    就家庭主妇来说吧，她们的兴趣原来大多局限在小天地里，她们自从在小小的谈话
圈子里用上了说话技巧的知识以后，就会纷纷兴奋地说出自己的新体验。“我发现自己
获得的信心，使我有勇气在社交集会上起立发言。”在卡耐基演讲口才训练班里，一位
哈特太太曾这样对同在一起学习的同学说：
    “我已经开始对时事发生兴趣。我不再畏缩于参加谈话的聚会。相反地，我热切地
加入。不仅如此，我曾经做过的一切，都成为可供我讲述的好材料。我发现自己已对许
多新活动产生了兴趣。”
    哈特太太的亲身体验，也许对于一位教育家来说，并无新奇之处。学习和运用所学
知识的动力一旦受到刺激，就会引发一整串的行动和交互作用，使得整个个性活泼开朗
起来，成就的循环于是产生。就如哈特太太所言，只要将卡耐基所总结的一项原则付诸
实践，即能得到个人莫大的充实感。
    我们当中不见得都是专业的老师，可是我们每一天都会有许多时候，要用言语来对
别人说明什么，象父母教育子女、邻居介绍修剪玫瑰的新方法、旅游者就最佳的路线交
换意见等，我们常会发现在自己处于说话的情况下，需要清晰、连贯的思考，需要强劲
有力的表达。这时，我们就会发现卡耐基先生所教给我们的东西是多么的有用。
    一个人在自己的事业中，是否拥有良好的沟通方法，会直接影响工作的成绩和成就。
作为销售员、经理、店员、部门首长、团体领袖、教师、牧师、护士、主管、医生、律
师、会计师、工程师等，我们都身负职责，需要解释专业领域里的知识，并给予职业性
的指导。我们是否能以清晰、简明的语言来做这些解说，经常是我们上司用以判断我们
能力的码尺。从事“说明”的演员练习，可以养成快速思考与敏捷用词的技巧，然而这
种技巧却不限于正式的讲演，它可以每天为我们每个人所使用。最近，在工业界、政府
机关里和各职业组织里风起云涌纷纷开设口头沟通的课程，更加说明了今天在各种职业
和行业里，对清晰明确的谈话的要求。
    在日常的谈话中使用卡耐基所总结出来的法则，常会使你意外地获得大丰收。因此，
我们有必要寻找一切机会对这些法则的运用进行练习，不放过任何一次可以当众演讲的
机会。当我们参加某一个团体、组织或聚会时，不要只做个不活跃的旁观者，而要施展
浑身解数，尽可能地进行口才练习。
    比如，主动地协助他人处理一些工作，尤其是一些需要到处求人的工作，设法当当
各类活动的主持人，这样，你就可能有机会多接触一些人，尤其是那些口才较好的人，
又能多得到一些锻炼口才的机会，那样你自然而然地就必须担负一些发表言辞的任务。
    如果有机会，请尽早开始做二十至三十分钟左右讲演的练习。利用卡耐基先生的建
议作指南，让单位里的人和你周围的人晓得，你在积极地准备对他们讲演。另外，也可
以积极地参加一些义务的筹募基金组织，通常，这类组织也会寻找自愿人员替它们宣传，
他们会提供给你一套讲演的秘决，这对你准备演说会很有帮助的。许多重要的演说家便
是这样起家并名声渐大的，山姆·李文生先生就是很好的一例。山姆先生既是广播明星
又是电视明星，而且是个在美国各地都很有影响的讲演者。他在纽约任中学教员时，就
喜欢对自己最了解的人或事，如亲属、同事、学生就工作和生活中的一些事发表意见，
作简短的谈话。没想到这些谈话引起了听者热烈的反应。不久，他被请去对许多团体进
行演说，结果这些事情大大影响了他的教书工作，这时他已是许多广播节目里的特别来
宾了。之后，山姆先生便把自己的才华完全向娱乐界发展，经过努力，他终于成功了。
    在锻炼演讲口才时，付诸实践的勇气非常重要，而不懈努力的毅力同样是非常重要
的。我们学任何新东西，如学习外文、学习打球等，同练习当众说话一样，从来都不会
一帆风顺、稳定进步的，它就象一波波的浪潮，突起突止，潮过之后会静止一段时间。
有时我们甚至可能往回滑跌，甚至失去一些原先已收获的东西。这种停滞或者衰退的现
象，是所有心理学家都甚为了解的，也是他们所认为的最正常的现象。
    学习有效讲演的人们，有时也会在这个阶段上受阻达数周之久。也许他们辛苦努力
了半天，就是无法脱离。意志薄弱者便会绝望而放弃，有胆识的勇敢者却会坚持，然后
他们会忽然发现，几乎是一夜之间，也不知道是什么原因，奇迹就发生了，他们已经一
跃千里，突然使自己的讲演获得了自然、力量和信心。
    你也许在最初面临听众时，总会经历到一些恐惧，一些震击，一些精神上的紧张，
这是正常的。别说是你，即使是曾做过无数次公开演出的大音乐家，有时也会有相同的
感觉。
    帕德列夫斯基临到要在钢琴面前坐下时，总是紧张地摸弄着袖口。可是等他一开始
弹奏，他的所有的恐惧便会瞬间消逝于无踪。问题是，只要你能坚韧不拔，不久你的所
有顾虑都会一扫而光。包括这种初期的恐惧，而它也就仅止于初期的恐惧而已了。说过
了开始的几句话，你就会完全控制住自己，你就会自信而欢快地讲下去。
    有一次，一位渴望学习法律的青年写信向林肯求教。林肯回答他说：“如果你已下
定决心要做律师，事情就已成功一半有余。……要时时记住，你自己下定的决心，比任
何别的事情都重要。”
    林肯是明白的，他是过来人。终其一生，他所受过的正规教育总共不超过一年。而
他却很爱读书，并从中吸取有益的营养。他曾步行五十里以外去借自己要看的书，在他
的小木屋里，总有柴火燃烧终夜，有时他就会借着柴火的余光读书。小木屋的木头间有
裂缝，林肯往往就朝那儿塞上一本书，等到早晨天亮得可以看书了，他就一骨碌自树叶
床上爬起，揉着眼睛，拉出书本来开始狼吞虎咽。为了练习演讲，他除了从书本上学习
以外，还会走上二、三十里路去听别人演讲。而在回到家以后，他又处处练习演说，在
田野间，在树林里，在杂货店聚集的人群前，他从不放过任何机会。他加入新沙仑和春
田的文学与辩论学会，并练习讲演当时的各种题目。他在女性面前很害羞，当他追求玛
丽·陶德时，总是坐在走廊上，羞涩而沉默，找不着话说，只听着她一个人唱独脚戏。
然而就是这个人，他在家里穷读不休，到处勤练不辍，终于把自己塑造成一位讲演者，
进而与当时最杰出的雄辩家道格拉期参议员大开辩论，一决雌雄。也就是这个人，他所
发表的总统就职演说冠绝古今，令人叹服。
    想想自己身受的种种艰难挫折与令人心酸的奋斗，难怪林肯要说：“如果你已下定
决心要做律师，事情就已成功一半有余。”这确是他有感而发，在这一句话中，凝聚了
他一生的奋斗经验。
    威廉·詹姆斯教授曾说：“愿青年人不要为自己教育的结果忧心，不论它的界线何
在。只要他在每日的工作时间里，每小时都忠实地忙碌着，就大可把最终的结果留待自
己去处理。
    他可以十足自信地期待着某一个美好的早晨醒来，发现自己已经是当代能者之一，
不论他所选择追求的是什么。”詹姆斯教授的话同样适用于提高演讲口才的水平，只要
你不断地努力练习下去，你便可以满怀信心地希望，一个美好的早晨醒来时，你已发现
自己是城里、区里或单位里出类拔萃的演说家之一了。
    不管这话听起来多虚幻，它却是真正的道理。例外当然是有的。一个人心性、个性
极度自卑，加上没有资料可为谈论，自然不能妄想有朝一日成为演说家。但是就一般道
理而言，这个断言却是正确的。
    纽泽西州州长史多克有一回参加卡耐基演讲口才训练班的结业晚宴。他评论说，当
晚他所听到的演说，好得就同他在华盛顿的参、众两院所听到的讲演一样。而这些演说，
是由那些数月前还舌头打结、畏惧听众的商人们所作的。这些是纽泽西州的普通商人，
他们却在一个美好的早晨醒来，发现自己已经具有演说家的能力和气质了。
    在那些成功地获得了演讲技巧的人当中，只有极少数是真正的天才，而大部分都是
在自己家乡小镇随处可见的寻常商人，但是他们肯坚持，也同样获得了成功。至于较特
殊的人们，则有时会气馁，有时因为过分汲汲于赚钱，结果反倒庸庸碌碌。虽然是寻常
人士，只要有胆量、有目标，走到路的尽头时，往往也爬到了顶端。
    这是合乎人性与自然的，在商业和其它各行各业中，相似的事情随时都在发生。名
闻全球的美国石油大王洛克菲勒曾说，商业成功的第一要决是耐心与相信收获终将到来，
它同样也是有效说话能够成功的首要条件之一。坚定地相信自己会成功，就会去做走向
成功所必须做的一切，因而也必定能走向成功。
    卡耐基认为，大部分在他的训练班上受训的学员所获得的最宝贵的东西，是对自己
的信心大增，是对自己成功的能力多一分信任。
    爱默生说过：“无热诚即无伟大。”这不只是一句文学修辞，还是一个通往成功的
指路航标。
    成功的演讲还必须深挖内容，力求使演讲更加深刻，这能给听众留下更深刻的印象。
当然，只触及问题表面的演说，要比深挖力掘的演讲容易多了。只是，若选择容易的路，
听众便仅能获得很少的印象，甚或全无印象。题目缩小之后，最好是问自己一些问题，
加深自己的了解，使自己准备充分，而能以权威的口吻来讲述自己选择的题目。演讲如
果能达到这种程度，就能使听众正襟而坐，分外留意，印象特别深刻。
    “我总是搜集十倍于我所要使用的材料，有时甚至达到百倍，”约翰·甘德曾这样
说。他是畅销书《内在》的作者，他说的是准备写书或讲演的方法。有一回，他的行动
尤其印证了他的话。1956年，他着手写一连串有关精神病院的文章。他前往各地的医院，
与院长、护理者和病患者分别谈话，他日复一日，走了数不清的路，记满了许多笔记本。
在他的办公室里，堆满了政府与各州的报告、私立医院的报告、各委员会成叠的统计资
料。
    最后，他写了四篇短文，简单而又有趣，是很好的讲演题材。行成文章的纸张，也
许只有几盎司重。可是，记得密密麻麻的笔记本及他所依据的材料，却足有二十磅重。”
    甘德先生知道自己挖掘的，是价值连城的矿石。他知道不能忽视任何一部分。他是
干这行的老手。他把心思全放在上面，然后把金块筛出。讲演也是如此，必须准备周密，
以应急变。比方说，由于前一名讲演者的论调，你不得不改变自己讲演的中心，或是在
讲后的讨论时间里，要回答听众关切的问题，而对于这些，没有充分的准备是不行的。
    尽快选好题目也很重要，千万别三拖四拖，直拖到要讲的前一、两天。如果早早把
题目决定好，你的下意识便能为你发挥作用，这有莫大的好处。在每天工作完成后的零
星时间里，你便可以深入探究自己的题材，把要传达给听众的思想精练、修琢。在驾车
返家、等候公交车或乘地铁时，常会胡思乱想，你不妨亦将这些时间用来思索自己的讲
演题材。灵光一闪的顿悟，多来自这段孕育期间。你老早便把题目决定好，脑子便能在
下意识里将它千锤百炼，使之愈加成熟。
    当陷身于这种过程时，你会感受到强烈的诱惑力，总想把自己的讲演依序写出。切
莫这样做，因为一旦你定了型，就很可能对它满意起来。这样，你可能便会停止再对它
做更具全面性的思考。另外，还会有尝试背诵演讲稿的危险。马克·吐温对这样的背记
讲稿曾如此说：“笔写的东西非为讲演之用；它们的形式是文学的；它们生硬，无弹性，
无法使自己愉快、有效的传达。假如讲演的目的只在欢娱听众，不在说教，便须将它们
变得柔软、分类、口语起来，并将其改变成通常未经事前思考的说话方式；否则，他们
将会不欢迎你，你也不能使他们得到快乐。”美国著名演说家吉特林先生也说：
    “我相信，我所要讲的话实在太过于重要，不能在纸上写下。
    我将自己的每分每毫都写在听众的脑海里，记在他们的情感中。区区一纸讲稿，在
我和我要用以感动听众的东西之间，并无容身之地。”这也正是卡耐基先生所要告诉听
众的。

    ------------------
    一鸣扫描，雪儿校对


一　即刻进入角色
    罗索·康威尔有一个著名的讲演，题目为《如何寻找自己》，他先后就这个题目讲
过近六千次。人们也许会想，重复这么多次的讲演应该已经根深蒂固地印在讲者的脑海
中了，讲演的字句与音调可能不会再变了。其实不然，康威尔博士晓得听众的程度与背
景各异。他觉得，必须使听众感到他的讲演是个别的、活生生的东西，是专门为这一次
的听众而作的。他如何能在一场接一场的讲演中成功地维持着讲演者、讲演与听众之间
活泼愉快的关系呢？他这样写道：“当我去某一城或某一镇访问时，总是设法尽早抵达，
以便去看看邮政局长、旅馆经理、学校校长、牧师们等，然后找时间去同人们交谈，了
解他们的历史与他们拥有的发展机会。然后，我才发表演说，对那些人谈论，就得适用
他们当地的题材。”这样他就可以很快地进入角色。
    康威尔博士明白，成功的沟通有赖于讲演者使其讲演成为听众的一部分，并使听众
成为其讲演的一部分。《如何寻找自己》成为最受欢迎的讲演，而我们欲求一份真正的
讲演辞副本却不可得，其原因就在这里。由于康威尔博士聪明、洞察人性，而又谨慎勤
奋，因此不会有两次完全一样的讲演，尽管他用相同的题材已对将近六千场的听众讲过。
你可据此而有所领悟：准备讲演时，脑海中应想着特定的听众，这有助于你建立与听众
之间的和谐与密切关系。
    一般来说，应当根据听众的兴趣来讲演，即可以有效地抓住听从，又可以使自己尽
早进入演讲的角色。康威尔博士就很注意这一点。他经常在自己的讲演里插入许多当地
人的谈述和实例。听众感兴趣，是因为他的谈话内容与他们有关，与他们的兴趣有关，
与他们的问题有关。这种与听众最感兴趣的联系，也就是与听众本身的联系，将可稳获
听众的注意，并能保证沟通的线路畅通无阻。
    艾力克·钟斯顿曾任美国商会会长和电影协会会长，几乎在他每一场讲演中都使用
这种技巧。我们看他在奥克拉荷马大学的毕业典礼上，是多么机智地使自己很快进入演
讲角色，并使听众对演讲感兴趣的。下面就是他所讲的：
    各位奥克拉荷马人，对于危言耸听的贩子们，再熟悉不过了。你们不必回想太远便
会记起来。他们一向将奥克拉荷马州列于书本这外，以为它是永远绝望的冒险。在一九
三○年，所有绝望的乌鸦都告诉其他的乌鸦们说：“最好避开奥克拉荷马，除非自己携
带口粮。”他们把奥克拉荷马的将来归为永恒不变的新美洲沙漠的一部分，认为永远不
会再有东西开花的，但是到一九四○年，奥克拉荷马却成了花园地带以及人们举杯祝颂
的对象。因为，这个地方再一次地有小麦彼浪起伏，散放清香。再过短短的十年之后这
个长久干旱的干燥地带，遍地长满了很高的玉米长茎，这是信仰的结果，也是有计划冒
险的结果……因此，我们观望自己的时代时，总是向往较佳的远景。当我准备来访时，
我曾去寻找档案里的《奥克拉荷马日报》，看看一九○一年的春天是怎样的。我想尝尝
五十年前在本地的生活滋味。结果我发现了什么？我发现了当地人全都很重视奥克拉荷
马的未来，他们都对未来充满了希望。”
    若说依着听众的兴趣来演讲，这便是个绝佳的例子。艾力克·钟斯顿采用的有计划
的冒险事例，实际来自听众的后院。他让听众觉得，他的讲演不是油印出来的拷贝，而
是新鲜的，是特地为他们准备的。讲演者依着听众的关切和兴趣而讲，听众是再不会不
去注意的。这样，就必然能够很快地进入演讲的角色。
    在演讲时可以先问问自己，所讲题材里的知识，能不能帮助听众解决问题，达到他
们的目标？然后便开始说给他们听，这样就必然会获得他们的全神贯注。如果你是个会
计师，你的开场白可以这样说：“我现在要教你们如何可以省下五十至一百元的退税。”
或者你是律师，你告诉听众如何预立遗嘱，你一定会获得很多兴致勃勃的听众。当然，
在你个人特别的知识蕴藏里，必然会有某个题目真能对听众有所帮助。
    许多人无法成为一名谈话好手，主要的原因是他们只会讲些他们自己感兴趣的事情。
而这些事情其他人却感到无聊。
    把这种过程倒转过来吧，引导其他人谈论他的兴趣、他的事业、他的成就。如果对
方是位母亲的话，谈谈她的孩子们，这样，你专注聆听对方说，将会给予他们乐趣。你
将被认为是一位很好的谈话对手，即使你话说得很少。
    在卡耐基训练班里，费城的哈罗德·杜怀特在一次上课时举行的宴会上，发表了一
场非常成功的演说。他依次谈到围坐在餐桌的每个人。他讲起初开课时他是如何讲话的，
而现在他又进步了多少。他回忆各个同学所作过的讲演，大家曾讨论过的题目。他模仿
其中一些同学，夸大他们的特点，逗得个个开怀大笑，皆大欢喜。象这样的材料是不可
能令他失败的，这是最理想的题材。再不会有别的题目更能使那群人感兴趣了，杜怀特
先生真是晓得如何掌握人生。
    《美国杂志》的成长过程中有一段极为惊人。它的销售量急剧增加，在出版界中令
人惊讶。其中的秘诀何在？就在于总编辑西德达和他的认识。卡耐基和他认识时，西德
达正主诗该杂志的“有趣人物”专栏，卡耐基替他写了几篇文章。有一天他坐下来和卡
耐基长谈，他说：
    “人都是自私的，他们只对自己感兴趣。他们并不十分关心政府是否应该把铁路收
归国有，但他们却希望知道如何获得晋升，如何得到更多的薪水，如何保持健康。如果
我是这家杂志的总编辑，我将告诉读者如何照顾牙齿，如何洗澡，如何在夏天时保持清
凉，如何找到工作，如何对付所雇用的员工，如何购买房子，如何增强记忆力，如何避
免语法错误，等等。人们总是对旁人的生平故事感到兴趣，所以我将邀请一些大富翁，
谈谈他们如何在房地产事业上赚进上百万的美元。
    还要找一些著名的银行家及各大公司的总裁们，谈一谈他们如何由低级阶层奋斗而
达到有权有势的高级阶层。”
    过了不多久，西德达真的当上了该杂志的总编辑。当时，这家杂志的销量很少，算
是相当失败的一本杂志。西德达立即按照他上面的构想开展工作。结果，其销售量急速
上升，达到二十万份、三十万份、四十万份、五十万份……。因为它的内容是一般民众
所希望阅读的，所以，其月销售量并没有到此停住，而是继续上升了好几年。西德达满
足了读者们的自私兴趣。
    当你面对听众时，请设想他们很希望听你的演说，只要你的演讲能适用于他们。讲
演者若不能考虑到听众自我中心的必然倾向，很容易便会发现自己所面对的是烦燥不安
的听众，他们局促、厌烦，不时地看看手表，并且老是看着门口，盼着结束。
    在演讲中，还要热情地给予听众诚实和衷心的赞赏，这也有助于抓住听众的情绪，
使自己尽快进入角色。因为听众是由个体构成的，他们的反应也如个人一样，公然地批
评听众必然导致愤懑。对他们做过的应称赞的事表示赞扬，你就已经赢得通入他们心灵
的护照。这是需要你自己去研究一番的。赞扬要得体，不能用夸张、肉麻的辞句，否则，
听众会认为是刻意的献媚而感到憎恶。
    要确实有百分之百的真诚。没有诚意的话语，或许偶尔会骗过个人，却永远骗不了
听众。如“这样高度智慧的听众”，“来自各地的美女和侠士特别聚会”，“我真高兴
在这儿，因为我爱你们每一位，”等等，这样的话千万不要说，因为如果表示不出真诚
的赞赏，就一点作用也没有。
    通过一定的联系与听众化为一体。也有助于讲演者很快进入角色，缩短与听众之间
的距离。在演讲中，最好是一开始便指出自己与听众之间有某种关系。如果觉得很荣幸
能应邀发表演说，就照实说吧。如哈罗德·麦克米兰在印第安那州的德堡大学向毕业班
讲话时，起头一句话便打开了与听众沟通的线路。
    “我很感激各位亲切的欢迎辞，身为英国的首相，应邀前来贵大学，实非寻常等闲
之事。不过我感觉，本人当前的政府职位，恐怕不是各位盛邀的主因。”接着，他提到
自己的母亲是美国人，出生于印第安那州，而父亲则是德堡大学首届毕业生之一。他接
着说：
    “我可以向各位保证，我深以与德堡大学有关联为荣，并以重温老家的传统为傲。”
    无疑，麦克米兰提到美国学校，以及他母亲和身为先驱的父亲所知悉的美国式生活，
即刻就替自己赢得了友谊，也使自己很快进入了演讲角色。
    另一种可以打开沟通线路的方法，是使用听众中的人名。
    有一次，卡耐基在宴会上坐在主持人旁边，他很惊异主持人对于大厅里的每个人都
非常好奇。因为他不停地问宴会主人，某一个穿蓝色西装的人是谁，那帽子缀满花朵的
女子芳名叫什么，但等他起身说话时，好奇的原因立刻便显露了。他非常机智地把方才
得知的名字编入自己的讲演里，而名字被提到的那些人脸上有着显著的快乐，这个简单
的技巧为讲演者赢得了听众温暖的友情，并使他在一片皆大欢喜中进入了角色。
    通用动力公司总裁法兰克·裴斯在演讲中也曾使用过几个名字，产生了意想不到的
效果。他在纽约“美国生活宗教公司”一年一度的晚宴上讲演时说：
    “在许多方面对我而言，今晚最是令我愉快的一晚，首先，我自己的牧师罗伯·艾
坡亚便在听众席里。他的言语、行为和领导，已使他成为我个人、家人以及整个会众的
一种激励和启示。其次，路易·史特劳斯和鲍伯·史帝文斯二人对宗教的热诚，已由他
们对公共事业的热忱说明无遗。坐在他们二位中间的，是给我带来莫大快乐的泉源之一
的……”
    要小心的是，如果要在演说里用上奇特的名字，这些名字是为了这个场合经由询问
而得知的，就必须确定它们正确无误，必须了解自己使用这些名字的原因，并只能以一
种友好的方式来提到它们。
    另外，还有个办法可以使听众的注意力保持在颠峰状态，那就是采用代名词“你”
而不要用“他们”。这种方式可以使听众维持在自我感觉的状态中。演说者如想把握听
众的注意力和兴趣，这一点是不能忽视的。下面摘录的是题为《硫酸》的讲演中的几段，
是卡耐基训练班里一个学员说的：
    “大多数的液体，都以品脱、夸脱、加仑或桶等单位来计算。我们通常说，几夸脱
的酒，几加仑的牛奶，以及几桶的蜜糖。在发现一处新油井之后，我们也会说它每天的
产量有几桶。不过，有一种液体，由于生产和消耗量太庞大了，必须以吨作为它的计算
单位，这种液体就是硫酸。
    硫酸和我们日常生活的很多方面都有关系。如果没有硫酸，你的汽车将无法行驶，
你必须象古时候那样骑马或驾驶马车，因为在提炼油及汽油时，必须广泛应用硫酸。不
管是照亮你办公室的电灯，或是照亮你餐桌上的灯光，或是在夜晚引导你上床的小灯，
如果没有硫酸，都将成为幻想。
    你早上起床后，转开水龙头放水洗澡。你转的是一种镍质水龙头，在其制造过程中，
也少不了要使用硫酸，在制造你的搪瓷缸时也需要用到硫酸。你使用的肥皂可能是油加
上硫酸处理而制成的……。在你没有和你的毛巾打交道之前，它就已经和硫酸打过交道
了。你使用的梳子也需要硫酸处理，如果没有硫酸，一定制造不出来。还有，你的刮胡
刀当初在经过锻炼时，也一定曾经浸在硫酸中处理过。
    你穿上内衣，加上外衣，扣好钮扣。其实，漂白业者，染料制造者，染布者等都要
使用它。制造钮扣的人可能会发现，要想制成钮扣，必须使用硫酸。皮革制造者也要使
用硫酸来处理你皮鞋的皮革，而当我们想要把皮鞋擦亮时，硫酸又发挥了它的功效。
    你下楼吃早餐，如果你使用的杯子与盘子不是纯白色的，那更是少不了它。因为硫
酸一向被用来制造镀金及其他装饰性染料。你的汤匙、刀子、叉子如果是镀银的，一定
在硫酸中浸过。
    制成你的面包卷饼的小麦，可能是用磷酸盐肥料之后种出来的，而这种肥料的制造
更需要硫酸。如果你享用的是荞麦饼与糖浆，也少不了它……
    就象这样，在一整天当中，在每一方面，它都会影响你。
    不管你到哪儿去，都无法逃过它的影响力。没有它，我们不但打不了仗，也过不了
和平生活。因此，这种对人类极为重要的硫酸，实在不应该被一般民众所完全忽视……，
但很不幸的是，事实却是如此。”
    这个演讲者巧妙地使用“你”，并把听众嵌入图画之中，因而维持了听众热情不辍
的注意力。不过，有些时候使用代名词“你”是很危险的。它可能不是在听众和讲演者
之间建立桥梁，而是造成分裂，在以行家自居而居高临下地对听众讲话或说教时，这种
情形便会发生。这时最好说“我们”，而不要说“你”。
    美国医药协会的健康教育组组长包尔博士很受听众欢迎，他就常在无线电和电视讲
演中采用这个技巧。他有一次这样对听众说：“我们都想知道怎样去选个好医生，对不？
那我们既想从医生那里获得最佳服务，我们是否应该知道怎样做个好病人呢？”
    有时让听众参与讲演，对使自己尽快地进入演讲角色有帮助。这样做的好处是，用
点小小的表演技巧，便可使听众亦步亦趋地注意你讲的每个词。在你挑选听众来协助你
展示某个论点，或将某个意念戏剧化地表现出来时，听众对你的注意便会显著地提高，
由于知道自己是听众，当听众之一被演讲者带入“表演”中时，听众们便会很敏锐地觉
查所发生的事。假使如许多讲演者说的，讲台上的人和讲台下的人之间隔有一堵墙，那
么利用听众的参与，便可打摊倒这堵墙。如有个讲演者说明汽车在使用煞车以后还须走
多大距离才能够停住。他请前排一位听众站起来帮他展示汽车在不同速度之下，这个距
离会有怎样地改变。这个听众握着一条钢制卷尺的一端，顺着走道把它拉出四十五尺。
当听众看着这个过程时，便会全神贯注于讲演之中。其实，那卷尺除了生动地展现讲演
者的论点外，还真是听者与讲演者之间一条沟通的线路呢。若能使听众参与，你便是把
合伙人的权利送给听众了。
    演讲是这样，读书和谈话也是这样。在谈判中，无论你使用何种方法，无论你事前
做的准备有多么充分，无论对于胜利你有多大的信心……所有的准备，方法、信心，都
得通过一种媒介反映出来，那就是语言。
    说语言是谈判成功的关键媒介并不过分。在谈判桌上语无伦次，不能很好地阐明自
己的立场和观点，或面对对方的攻势找不到驳击的理由，那不管你采用什么方法，都必
败无疑。
    良好的开端是成功的一半。对于谈话而言，愉快的开头是谈话得以深入下去的关键
所在。
    赵老师55岁了，最近刚接了个新班。这个班的学生学习非常用功，但对宿舍、教室
卫生不够重视。一天晚自习，赵老师来到班上，由于她刚洗过脸，搽了点雪花，一进门
便有一股淡淡的香气飘进教室。前排的女生立即叽叽喳喳：“赵老师多大年纪啦？还搽
得香喷喷的？”赵老师一听，忙接过话茬：
    “老师芳龄55啦！你们别看我一脸的皱纹，我还挺爱美的！这不，晚上洗过脸，我
还搽点雪花膏呢。”话一出口，学生们乐了。赵老师来个趁热打铁，把话题从爱美之心
对心理健康的作用，顺势转到环境之美对学习、生活及精神面貌的作用上来，直说得学
生点头称是。从那以后，在教室、宿舍乱抛纸、果壳的人少了，值日的同学对值日工作
比以前重视多了。这里，赵老师开了讲话的好头，即便进入了角色，也一下子缩短了师
生间的距离，让学生感到老师不但可敬，而且可亲，可爱，从而增强了说服效果。赵老
师说服的成功也告诉我们，在谈话切入正题之前，构造一种愉快和谐的氛围，让谈话在
活泼的气氛中进行，往往能收到“话”半功倍的效果。
    林非先生是著名的散文研究家，在全国散文研讨会上，他作了散文方面的专题发言。
发言中，他以一个房间的代表在门上贴着“请勿骚扰”四个字为例，谈到语言的轻重问
题。发言的当晚，他很想听听代表们的意见。来到门上贴有“请勿骚扰”字条的宿舍。
一进门，便笑着对大家说：“各位，我来骚扰大家了！”大家一见是林非先生，立即站
起来说：“欢迎骚扰！欢迎骚扰！”当时，整个宿舍的气氛十分热烈。互致问候后，大
家畅所欲言，各抒己见，就散文的语言问题展开了深入的讨论，都觉得收获很大。这种
效果的取得与林非先生所制造的愉快的开始有关。虽就只是短短的一句话，但充分显示
了这位散文家的语言机智，他信手拈来，谈笑间消除了与他人之间的陌生感，密切了与
他人之间的关系。
    谈话是需要气氛的，愉快的气氛有时在不经意中产生，有的出自故意的营造，但无
论属于哪一类，都必须做到自然，切忌生硬。聪明的谈话者往往在谈话之前就对谈话对
象进行充分了解。善于在谈话开始之前营造交谈的和揩气氛，从而也就有助于自己很快
进入角色。
    在我们的日常交际中，一些谈话常常以不欢而散告终，其原因之一就是未能创造谈
话前的愉快气氛。心理学研究表明，人们在愉快的心境下交谈，易产生求同和包容心理，
对对方观点的接受性增强，排斥力减弱。这一研究成果应该给我们的言语交际提供有益
的帮助。
    说话不仅要注意气氛，而且要注意用词得当。自古以来，人们为了表达感情，传递
信息，把事情说清楚，把问题讲明白，就很重视说话技巧和谈话艺术。世界发展到今天，
更要求人们能用精确的语言，来准确、生动地表达自己的思想和主张。这是衡量一个人
交际能力强弱的标志之一。
    从前有个叫刘大的做寿，特地邀请好友张三、李四、王五和赵六来家吃饭。快开饭
了，赵六还没来。刘大急了，自言自语地说：“唉，该来的还不来。”张三听了，心想
我可能是不该来的。于是，拍拍屁股扬长而去。刘大一见张三莫名其妙地走了，着急地
说：“唉，不该走的又走了。”此话被李四听到了，一想我大概是该走的。于是，也拂
袖而去。王五见此情景，便劝刘大：“老兄，你说话可要注意啊！”刘大双手一摊，对
王五说：“其实，我不是说他俩。”王五听了，不是说他俩，那就是说我的，叹了一口
气，一转身也走了。刘大不明究竟，吃惊地说：“啊！怎么都走了？”
    说话的效果总是在一定的语言环境中表现出来的。刘大好客却反把客人得罪了，主
要是因为他没有注意语言环境和语言表达方式，连连发送了不得体的信息。
    那么，如何才能把话说得得体呢？
    首先，说话要看清对象，因人而异。任何交际，都离不开特定的对象，与人说话，
必须根据对象的实际情况如年龄、身份、地位、文化修养、性格、彼此间的关系，谈判
桌上的说话要考虑当时的气氛，哪些该谈，哪些不该谈。比如，打听人家的年龄，对老
年人不宜说“您几岁？”最好说“您今年高寿？”或“您今年高龄？”对小孩不能说
“你年龄多大？”而应说“你今年几岁了？”说话不看对象，难免事与愿违。
    其次，说话要注重目的，有的放矢。交际目的不同，说话的详略、重点的选定都应
有所不同，否则，就会降低语言表达的效果。
    科学巨人法拉第在进入英国皇家学院工作之前，曾和介绍人戴维爵士进行过一次这
样的谈话：
    戴维：“很抱歉，我们的谈话随时有可能被打断。不过，你很幸运，此时此刻仪器
还没有爆炸。法拉第先生，信和笔记本我都看了。你在信中好像没有说明在哪里上的大
学。”
    法拉第：“我没有上过大学，先生。”
    戴维：“噢？但你做的笔记说明你显然是理解这一切的，那又怎样解释呢？”
    法拉第：“我尽可能去学习一切知识，还在自己房间里建立了小实验室。”
    戴维：“年轻人，我很感动。不过，可能因为没到实验室中干过，所以才愿意到这
儿来。科学太艰苦，要付出极大的劳动，而只有微薄的报酬。”
    法拉第：“但是，只要能做这件工作，本身就是一种报酬啊。”
    戴维：“哈哈哈，你在看我眼边的伤疤，这是在氢实验中引起的一次爆炸留下的。
我想，你装订的那些书籍总不曾将你炸痛，让你出血或把你打昏吧。”
    法拉第：“是的，不曾有过，但每当我翻开装订的科学书籍，它的目录常常使我目
瞪口呆，神魂颠倒。”
    这段对话重点突出，详略得当，饶有趣味。戴维爵士所强调的是从事科学研究不是
一件轻松的事，需要付出艰苦的劳动，甚至要付出伤残或牺牲的代价，而法拉第所表示
的是对知识的强烈渴望，对科学的执著追求。谈话的结果，戴维爵士破格让法拉第当了
自己的助手。从此，法拉第便在科学事业中大显身手了。假如当初一个强调学历，另一
个贪图金钱，那肯定是另一番情形了。
    再其次是说话应注意场合。说话要区分不同的场合，否则就收不到理想的效果。某
法院开庭审理一起盗窃案，被告对作案时间交代不清。为了核实，审判长决定传被告之
妻到庭作证。由于过分着急，审判长脱口而出：“把他老婆带上来！”
    法庭顿时哗然，严肃的气氛被冲淡了。当时，审判长应该运用法庭用语，宣布“传
证人某某某到庭。”由于以日常用语取代了法庭用语，不适应场合，因而很不得体。
    语言是很丰富的词汇，只有依据不同的场合，选取最恰当的词语，才能准确地表达
自己的思想感情。
    然后，说话要理解对方的心境，这样才能说得恰如其分。
    喜怒衰乐是人之常情，只有理解对方的心境，褒贬扬抑恰到好处，才能得到对方的
信任与尊敬。
    某电台“青年信箱”的播音员曾收到三位青年听众的来信，说他们听了优美动听的
播音，很想见播音员一面，但知道这不可能，所以希望能得到播音员的照片。播音员理
解听众的心情，说了一番既动情又恰如其分的话：“三位听众朋友，首先，我非常感谢
你们的好意。你们也许听过这句格言：‘知人知面难知心’，看来，交朋友最难的是交
心。那么，还是让我们做知心朋友吧！”可以想象，这三位听众听后一定会喜形于色，
倍感亲切。
    再者，说话要上下协调，前后照应。一句话是否合适，能否取得最佳效果，不仅取
决于谈话的对象、目的、场合、心境，也取决于“上下文”的关联。如果说话人在运用
语言时没有注意“上下文”的配合照应，那么，听话人就无法辩别表达者究竟表达了哪
一种思想，容易引起理解上的歧义。因此，交谈时要周密安排对话，做到言之有序，前
后关联。
    还有，说话要有条有理，层次清楚。世界上的事情是错综复杂的，要把它说得有条
不紊，就必须考虑说话内容的顺序。先说什么，再说什么，最后说什么，要做到心中有
数。一般来说，事情总有个发生、发展和结束的过程，而各个阶段又往往有时间和空间
的差异。或按事情发展的先后顺序，或按空间位置的转换逐一说明，就会显得有条有理，
如果东一榔头西一棒槌，头上一句脚下一句，即使很简单的事情也会被扯乱。
    最后，说话要有声有色，妙语连珠。
    为了使交谈取得良好的效果，说话应当注意语言的选择、加工和提炼，使其准确、
生动、形象，说着顺口，听着悦耳。
    同时还应注意语言的更新，不断地把生活中富有生命力和表现力的语言引进自己的
言谈话语之中，给人以清新之感。如果每天颠来倒去，总是那么几句老掉牙的话，词汇
贫乏，语言无味，既不形象生动，也不新鲜活泼，怎么能产生感人的力量呢？又怎么能
进入甚至很快地进入角色呢？只有语言生动清新，才能长时间地留在人们的记忆里。
    写文章要有详有略，详略得体，在谈判中说话也应当如此。该详则详，该略则略，
突出重点，切不可全文平平。详略的原则就是看所述说的对象是否重要，对方对它是否
了解。
    如果某个问题对方了如指掌，也不重要，而你却在那里口若悬河、滔滔不绝地一直
说，这样不但浪费了时间，而且冲谈了重要的话题，甚至会使对方讨厌。相反，如果对
方不知道的或重要的问题你却说得笼笼统统，这样就起不到互通情报的作用，满足不了
对方的要求，达不到应有的目的。因此，在谈话中正确的方法是：对方知道的或不重要
的则少说或不说，点到即可，对方不知道的或重要的则要多说或详说，说得恰到好处，
适可而止。
    把话说好并非一件容易的事情，也决不是高不可攀。只要掌握了一定的说话技巧，
何愁在谈话中不能详略得当、运用自如呢？
    说话得体，是一门艺术，只有面对不同的语言环境随机应变，才能取得最佳的表达
效果。
    要想把话说得恰到好处，卡耐基强调最重要的一点就是把握住说话时机。孔子在
《论语·季氏篇》里说：“言未及之而言谓之躁，言及之而不言谓之隐，不见颜色而言
谓之瞽。”
    不该说话的时候却说了，叫做急躁，应该说话了却不说，叫做隐瞒，不看对方脸色
变化便贸然开口，叫闭着眼睛瞎说。这三种毛病都是没有把握住说话时机。说话是直接
的语言交往，从来就不是一个人的事。双方当场对面，还要受到周围环境的种种限制。
该说话时不说，马上时过境迁，失去成功的机会。一句话说到点儿上，很快拍板，事情
就办成了。说话时机的把握，有时就在瞬息之间，稍纵即失，时不待我，失不再来。因
此，说话时机的把握，比掌握、运用其他说话技巧更难更重要。
    说话的时机是由说话的时境提供的。说话的时境包括自然环境、社会环境、心理环
境、语言环境，涉及的范围相当广，可以说，一个人说话是以整个社会生活为背景的。
要把握准说话的时机，就不能不对说话时境与说话行为之间的变化规律及特点有一个基
本的认识。
    说话的时境具有客观性的风格，对于说话的主体而言，时境构成的诸种要素都是客
观存在的。无论有没有说话行为发生，自然环境和社会环境都是以客观的形式独立着，
这一点早已为哲学家们所证明。心理环境和语言环境虽然可以在说话过程中随时生成，
但一经生成，就是以客观的形式存在的，和社会环境、自然环境一样对说话行为产生制
约作用。人的说话行为只能在具体的时境中发生、进行，谁也无法随着自己的主观意志
去摆脱它，超越它，说话行为也只有与具体的时境结合并保持统一，才能准确表达自己
要说的意思。
    “说话要注意场合”，这是提醒你注意说话时所处的时间、地点和周围的情况，不
要违背、超越具体时境对你的限制。
    “在那种情况下我不该那么说。”这是自己因说话行为与说话时境失去统一、和谐
而产生的懊悔。说话行为与说话时境必须保持统一，这是一条不可违背的规律。


二　选择谈判的方式
    在真正成功的谈判里，了解对手是一种必须的准备，只有在这种准备的基础上，才
能选择具体而有效的谈判方式，反击对手，使自己立于不败之地。要真正地了解对手，
必须明确谈判对手属于哪一种类型，这样，便能在谈判桌上采用行之有效的手段和方法，
既可节省精力又可一击而中。因此，在谈判之前，获悉谈判对手属于哪一种类型，并确
定相应的谈判方式，是很重要的。卡耐基先生在这方面有着很成功也很丰富的经验，可
供我们借鉴。他在年轻时的成功经商经历，也正是建立在这些经典的经验之上的。
    有些人在谈判中爱虚张声势，动不动就对对手进行威胁恐吓，这是一种强硬型的谈
判方式。强硬型的谈判对手往往情绪表现得十分激烈，态度强硬，在谈判中趾高气扬，
不习惯也没耐心听对方的解释，总是按着自己的思路，认为自己的条件已经够好的了。
尽管这种一厢情愿式的主观认识十分愚蠢可笑，但是他们仍然乐此不疲。如果你遇到这
样的谈判对手，你最好做好各种心理准备，以应付各种尴尬场面，并在耐心的基础上，
理直气壮地提出你的理由。
    强硬型的谈判对手总是咄咄逼人，不肯示弱。有的也许会什么也不说，有的干脆一
口回绝，绝无回旋的余地。即使他们有时候口气不是十分坚决，并申明他们将认真考虑
你的建议，但事实上，他们转身就会把承诺忘光。如果你紧逼不舍，要求兑现，他们肯
定会矢口否认，或干脆对你说：“不”。
    这种人之所以如此“强硬”，一方面可能是他们自身拥有优势，另一方面则可能是
其性格原因造成的。自身拥有优势者总是待价而沽，屯积居奇，不愁他们的东西卖不出
去。尤其对于其产品性能优良而又独占市场的商家来说，当他们高傲地面对其对手时，
这一特点表现得尤为鲜明。
    有些人面对强硬的对手，往往会觉得自己的自尊心受到了伤害，因此，他们不愿再
与对手发生任何关系，甚至不愿意再相见。这就势必会给自己带来一定的损失，同时也
使强硬的对手蒙受一定的损失。因此，强硬者往往会失去销售出其产品的机会，而同时
又使对方也失去获得优良产品或技术的机会，以至造成两败俱伤。
    当然，遇到这种情况，人们也许会谴责强硬者而同情其对手。其实，谈判桌上的这
种同情丝毫没有作用，真正起作用的是“弱者”如何有效地去对付强者。
    “弱者”其实并不“弱”，他们也能有一套相应的应付办法。世界上的任何事都是
相互矛盾、相克相生、互相转化的，有时也可以化不利为有利。既然双方能坐到一起，
进行谈判，就必然是能互利互用的，他对你有用，你对他也有用，这种相互关系就给
“弱者”提供了一种可能，使其可以充分地利用这种可能对对方组织有目的、有计划的
反击。
    不过，进行反击之前，最好先了解一下对手的情况：他如此强硬的原因是什么？是
否根据上级的指示，或许这只是他的一种谈判技巧？是否由于谈判者个人的性格和作风
造成的？只有摸清了这些情况，才能从容地进行有效的反击。
    如果对方是根据上级的指示而这样做的，那你最好放弃与对手争论的机会，直接去
找他的上司；如果这不以是对手使用的谈判技巧，那么你大可沉着应战，不为其强硬所
动；如果这是对手的一贯作风，那么，就应当从打掉他的气焰着手。
    同时，根据实际情况，还可以的针对性地采取一些别的适当方法，如诉诸法律、新
闻爆光等。
    比如，你在商店买了假货，去商店要求退赔货款，商店却拒不承认并不答应赔偿，
你就可以向消费者协会提出控告，要求消协维护你的正当权益。
    有的商品交易数额巨大，你还可以聘请律师，通过上法庭来索赔。如果对方是聪明
的，他会向你提出庭外和解。这样，既维护了自己的正当利益，又打击了对方的气焰。
    当然，控告一般是用于多次交涉仍未有结果的情况下才不得不采取的最后一招。如
果能避免走上法庭，最好就不进行控告。因为这样不但会耽误你的时间，浪费掉你的大
量精力，而且有时还会损坏你公司的声誉，并由于打官司的费用而浪费自己的钱财。
    在很多情况下，表现强硬的一方是受其上司的指示而故意这么做的。所以，遇到这
种情况时，最好的办法是直接去找对方的上司诉苦或申诉，要求他答应你的条件，解决
你遇到的问题。
    对你来说，这样做的损失只不过是一些时间而已，而为了自己的正当权益不受损害，
这些时间的损失也是非常值得的。
    当然，你去找对方的上司最好不要满脸怒气，高声吼叫，要明白你到这里来的目的
是求得和解。所以，你最好心平气和，把事件的过程和症结向对方仔细陈述清楚，表明
你受的损害有多么大，你希望得到哪些补偿，等等。
    找对方的上司不失为一条好办法，这样既可避免上法庭，又可借着对方上司的行政
压力而解决问题。所以，这也是取胜的方法之一。
    在适当的时候和特定的情况下，也可以利用新闻媒介维护自己的合法权益。
    利用新闻媒介进行宣传和揭露，其影响力已愈来愈广。所以，如果你在用其它方法
无法得到解决的情况下，不妨通过新闻媒介制造舆论，申诉你的遭遇，获得整个社会的
认同和帮助。社会上毕竟有正义感的人占大多数，人们对丑恶的行为总是深恶痛绝的。
    现在无论是报社还是电台、电视台都设有新闻热线，所以，如果你在某些权益遭到
损害，而对方又蛮不讲理时，就可以向报纸、电台、电视台投诉，寻求舆论支持。
    另外，在一定的情况下，也可以对对方采取威胁或反威胁的手段，迫使对方就范。
    准确地说，威胁或反威胁是一种笼统的说法。当你告诉对方，你要对他的行为进行
控告，或通过新闻媒介进行舆论曝光，这就已经实施了威胁或反威胁。在多数情况下，
威胁或反威胁都能收到一定程度的效果，因为商家会考虑其形象，谁也不希望因一点小
事而置于舆论的关注之中。一般来说，聪明的人在自身的合法权益遭到损害时，总能找
到相应适当的方法予以维护。
    对于那些随意损害消费者行为的商家，你大可不必为其留面子，应揭穿其本来面目，
这样，即可适时地维护自身的合法权益，还可使尚未上当的消费者免受其害。其实，这
是一种社会公德，是一件很有意义的事情。同时，你也可在受损害的当场向身边的人寻
求帮助，向他们说明你的情况，让他们评评理。这种方法往往也能获得意想不到的效果。
当你向旁观者申诉并与商家理论时，一般会引来一些围观者，影响商家的正常营业，同
时使商家“欺骗顾客”的名声会不胫而走，使商家的信誉受到相应的降低。大多数商家
在面对这种情况时，都会转变态度，给你一个满意的处理结果。其实，万事万物都是相
生相克的，既然有产生的原因，就必有相应的对付办法，问题是你会不会找原因，会不
会使用相应的方法。
    在强硬型谈判者里，有一类是以攻击为谈判手段的谈判者，他们的最大特点就是以
攻为进和以攻为守，通过猛烈的攻击使对手就范，作出让步，达到自己的目的。在谈判
中，遇到攻击型谈判对手，最好的对付方法是避其锋芒，打其要害。
    一般的强硬型谈判对手通常是仅仅采取防御姿态坚持自己的原则立场，而攻击型谈
判对手则不然，他们往往有目的、有针对性地向对方发起进攻，迫使对方屈服，甚至会
不给对方反抗的余地。
    对于攻击型的对手来说，往往能找到一些理由对他们加以反击，因为他们总有一些
站不住脚的地方，问题是，他即使有缺点，对他应该如何进行反击？
    譬如，有一次你开车到某一个地方去，半路上车坏了，你不得不去找一个修车匠把
车修好。好不容易等到车修好之后，对方却索要令你无法想象的修理费。尽管你目瞪口
呆，无法相信会有这么高的修理费，但事实上，对方确实付出了劳动，要修理费合理合
法。争论的焦点便是修理费是否过高。
    如何面对对手咄咄逼人的气势？是勇敢地与之抗争，还是付款息事宁人？
    这类攻击型的对手有一个致命弱点，那就是气势汹汹的背后必然理由不足。他们往
往是想用气势压倒你，他们心里也明白，他们应该收修理费，但绝不应收这么高。所以，
你尽可冷静处理，当他气势逼人时，你可以冷眼对之，既不申辨说话也不惊张失措。对
手的气焰一灭，立即恢复了他的本来面目，这时，你可上前与他讲理，让他给出一个合
理合情的价格。
    攻击型的对手表面上看并不都是那么吓人，击败他的关键之处是要找到要害，也就
是其理由不足之处。掌握了这一点，你也可以套用对付强硬派的手法来对付他，如告诉
他要向他的主管部门打电话，或是打电话找当地政府等，让对方明白，乱收费并不是致
富的好方法，有时还得冒偷鸡不成反丢把米的风险。只要对方的气焰一灭，你再采用有
理有节的方法与之对垒，用让他害怕的方式来威胁他，使他明白事理，不敢再闹，就取
得了胜利。对付这类人，当事人必须注意的一点就是切莫惊慌，因为惊慌往往会自乱阵
脚。同时，也不要过于愤怒，过于愤怒则会使自己失去分寸。无论是自乱阵脚还是失去
分寸，都会给对方一些可乘之机，并使自己受到一定程度的损害。
    还有一种谈判对手是搭档型的谈判者，他们在谈判的过程中若隐若现，虚实相间，
最令人防不胜防。
    搭档型谈判对手的表现通常是：当谈判开始时，对方只派一些低层人员作为主谈手。
等到谈判快要达成协议时，真正的主谈手突然插进来，表示以前的己方人员无权作出这
样的决定，或是以前所谈的价格过低，或是时间难以保证。当你表示失望或觉得一切都
完了的时候，对方会说：“如果你确实急需，我也可以与你成交，但至少在价格上要做
些调整……”你此时往往无可奈何。因为谈判进行到这个时候，你已完全摊开了底牌，
对方掌握了你谈判的一切秘密，如果你想达成协议，除了作出让步外别无他法。
    一般来说，国外的汽车交易商通常采用这种方法。当汽车推销员与你谈好一切条件，
你准备付款时，他的老板会突然走出来说：“他无权决定汽车的价格，并且汽车售价太
低。”
    你虽有抱怨但无可奈何。当然，聪明的交易商为了不让你失望，会对你说：“如果
你确实喜欢这部车子，而又不介意我稍稍提高一点价格的话，我们还是可以成交的。”
既然已经谈到了这个程度，而你又确实觉得它挺不错，那再添一点钱也许不在乎。所以，
这一种类型的谈判对手往往是谈判桌上的胜利者，因为他们能巧妙地利用顾客的购车欲
望。顾客已经付出了相当的时间和精力，往往会产生多一点钱也无所谓的想法，不愿意
重开谈判。因为那样意味着又要付出自己难以忍受的时间和精力，从而耽误掉许多别的
重要事情。
    因此，在谈判之初，你必须了解对手是否有权在协议书上签字。如果他表示决定权
在他的上司那里，那你应坚决拒绝谈判。但是，也有另外的办法来应付这种情况。那就
是，既然对手派的是下层人员与你谈判，你也不妨派下属人员去谈判或由别人代替你去
谈判，待草签协议之后，你再直接与对方掌权之人谈判。这样，你将获得较大的转换空
间，不致于到关键时刻被别人牵着鼻子走。
    如果你的谈判对手伪装成有决定权的人，但当你们完成所有的谈判步骤而准备签订
协议之时，他突然宣布必须与上司联系获得批准之后方可签字，这时你该怎么办呢？是
作出让步签署协议，还是干脆拒绝，让以前的努力全部泡汤？
    当然，你可以愤怒指责，但无济于事。事实已经明摆着，你必须从中找出一条路，
找到一个解决力法。你是否签署协议，就只能看你是否真正想与对方达成这笔交易。
    你如果无法拒绝这笔交易，那你就作出适当的让步，和他们签协议。如果这笔交易
对你并无多大诱惑，或你不愿忍受对方的欺骗，受制于人，那你就可以明确地告诉对方：
“我方的立场不可更改，如果你认为这份协议还有价值的话，那就把名签了。如果你认
为它无足轻重，那我们就说再见。”对方一般会急坏了，因为他之所以这样做，不过是
为追求更大的利润罢了，如果真丢掉了这笔生意，那对他无疑是一个损失。
    和搭档型谈判对手进行谈判，一定得小心翼翼，谈判桌上处处是陷阱，稍有不慎就
有掉下去的危险。
    团体型谈判者是谈判桌上出现的最多的谈判者。一般来说，谈判团体的成员达到三
人或三人以上的，我们皆可称之为团体型谈判者。目前，随着社会的发展，所谈判的内
容尤其是关于高技术方面的谈判，往往需要各类专家出席，不如此不足以解决谈判中所
遇到的专门问题。
    如果谈判的对方是一个多人团体，而己方只是一个人单枪匹马，这时在谈判桌上就
出现了众寡悬殊的情况，在这种情况下，人少的一方如何进行谈判，才能取得最后的胜
利，这是值得研究的。
    众寡悬殊的谈判阵势，往往对人多的一方有利，因为他们可以轮流作战，仍保持旺
盛精力，而人少的一方却早已精疲力竭，最终影响判断能力。我们可以说，谈判对方排
出人多势众的阵势，其目的和用意之一就是软硬兼施，令你疲于应付，最后不得不举手
投降。他们的表现通常是：扮作强硬派的人激烈地指责你的不是，对你的缺点表示不满，
并要你作出修改或表示某项承诺。在他作出种种威胁之后会告诉你，宁可谈判破裂他也
绝不会让步。这时，扮演温和派的人又开始出场了，或是希望你作出一些让步，并表示
对你的理解，或者作一些象征性的自责，使谈判气氛有所好转。
    对方人愈多，愈容易摆出各种面孔，在这种情况下，人少的一方一定要镇静自若，
要善于看穿他们背后的阴谋。他们其实离不开你，如果你离开谈判桌，他们一定会显得
惊慌失措，因为没有了对手的谈判不具有任何意义。当然，要预料到这种事情并不容易。
比如，本来很单纯的一件事情的谈判，你认为三个人就行了，而对方却派出了十个人的
强大阵容，这大大超出你的意料。如果你能预料到这种情况，你也许会派出十个人的阵
容与之对抗。但问题是，你直到走到谈判桌前才知道你是以寡敌众。
    这时，如何组织队伍，实现最优的阵型，是分别单兵作战还是把三个人凝成一个团
体迎战都要考虑好。一般来说，在这种情况下应当充分利用每个人的个体优势，进行有
效分工，争取把对方的优势化解掉，这种方法可能不失为上策。
    为了弥补人员不足，摆脱劣势，可以在谈判时向对方要求事无大小都必须全体参与
讨论。这样，对方以十人之众与你方三人一起对每个问题加以讨论，就可以化解掉他们
轮番作战的优势，浪费他们的谈判成本，使他们急于结束谈判，缩短时间。在三人对十
人的情况下，最好是不要同意对方的分组讨论提议，因为那样他们将是以三人对一人，
形势就会对自己一方不利。
    如果谈判激烈争论不休，己方在应辩上难以自顾，最好的办法就是拖延时间，多增
加一些休息的机会。这样，既可在对方攻势凌厉的情况下转变形势，又可给己方增加喘
息和调整的机会，趁此机会进行一些必要的磋商，为下一轮的谈判作充分准备。团体型
作战有他的优点又有他的缺点，就看你采取何种应对之策。好的对策往往能让劣势转为
优势。
    谈判的对手多种多样，在谈判中，我们还可能会遇到逼迫型的谈判对手。
    逼迫型谈判者也是很难对付的一种谈判对手，他们通常会采取各种方式来威胁对方，
使对方就范，如利用期限进行逼迫，利用对方的竞争对手进行逼近，利用拖延战术进行
逼迫，甚至还会用无中生有的方法进行逼迫等。这些逼迫方式只要运用巧妙，其效果往
往是不错的，有时甚至比正面的强迫威逼效果还要好。
    在谈判中，一方面要识破对方的威逼手腕，并采取相应的方法将对方攻破，另一方
面，也可以适当地使用一些威逼的方法，迫使对方就范，使谈判形式朝着有利于自己一
方的方向发展。
    在诸多的逼迫式谈判方法中，期限式逼迫通常为人们采用得最多。因为在谈判中，
利用期限逼迫对手在最短的时间内作出决定，一旦对方明白了事情的严重性，自然而然
地就会产生一种压力。因为如果放弃，将会前功尽弃，使这一段时间内的所有努力化为
乌有，而人们都是不喜欢空手而归的，所以，宁愿作出一些让步也要达成协议。
    例如，有时商家会挂出这样的招牌：“本公司为庆祝成立十周年，特举行优惠销售，
在三月二十一日至四月二十一日这一个月里，公司的每一种产品九折优惠。”通常这种
宣传可以刺激顾客的购买欲，在这里，商家所使用的就是期限的魅力。
    当然，这样的期限只是单方面制定的，还有一些期限必须是双方所公认的，也就是
说具有客观性，不以人的主观意志为转移，不能单方面予以变更。
    对于期限式逼迫，我们应该采取何种方法予以应付呢？通常应当根据两个方面的情
况进行衡量和确定，一是己方如果超过这个期限是否会有损失和损失有多大，二是己方
对这份协议的重视程度如何。一般说来，应当认真研究一下对方设定期限的动机，并仔
细比较达不成协议对双方各自的损失，由此判断对方设立期限是在制造压力，还是真的
不想谈了。
    在不能保证所采取的行动对己方确实有利时，一般来说千万不要草率行事，要有充
分的耐性。作为谈判的一方，你必须明白，大多数的期限并不是真正的截止期。这个期
限是有商量余地的，你不必对期限过分敏感。在多数情况下，期限式逼迫并不如它本身
那样紧迫，它比大多数人认为的要更加灵活。
    通过让两家或两家以上的对手互相竞争，使他们各自产生一定的竞争压力，对自己
大开门户，以达到坐收渔利。这是一种竞争式的逼迫。
    商家不明就里地进行竞争，深恐竞争对手要抢自己的生意，往往能以更为优惠的条
件与对方达成协议。通过一场竞争而获利的对手，往往是巧妙地掌握了竞争双方的情况，
使他们彼此形成威胁，从而获得最大限度的利益。
    比如，紧邻门户的两家商店，在夏季快到的时候优惠销售冬季服装，这时，恰巧你
需要购进一批这样的服装。这样，你就可以通过有意无意地在两家商店之间制造竞争，
给他们造成一定的压力，使他们都在不想让对方把生意抢去的心理压力下使劲地降价，
当然你就可以最大限度地获利。
    竞争式逼迫在现代商业社会里随处可见。当你面临这一逼迫时，是否能想出应对的
方法呢？当然，首先应了解自己的优劣，并与竞争对手进行比较。如果确信自己具有优
势，就应坚持自己的原则立场，不为压力所迫，这样也可尽量多地获利和尽量少地受损
失。
    而拖延式逼迫则是故意拖延达成协议的时间，以给对方造成紧张感，使其不得不寻
求积极解决的办法，作为让步，从而使事情朝着有利于自己的方向发展。
    拖延式逼迫与期限式逼迫正好相反，后者是给定时间，而前者是不给定时间，共同
的是都用时间来给对方造成压力。
    当然，实施拖延战术一定要有把握取胜。如果因为故意拖延会给自己造成损失，就
最好还是不要采取这种战术。如果目前的情况对对方很有利，比如对手所提的要求过高
等，或者目前你不立即达成这项协议也没有什么损失，那么就可以适时地利用拖延战术
以获得比较好的利益。
    在商场谈判中，最高超的一种技艺就是无中生有式逼迫法，采用这种逼迫法要冒一
定的风险，同时也必须做得天衣无缝。
    无中生有式逼迫往往是虚设一件事情，或虚设一个竞争对手，让对方在不明就里的
情况下产生压迫感，作出让步，从而使自己获利。
    比如在某项谈判中，当对手宣称他们的技术何等优良、价格何等适中时，你可无中
生有，告诉你已掌握了性能更好、价格更优惠的产品。这样，就在对手的心理上投下了
一层阴影。
    或者，当谈判僵持不下时，你告诉对方某国的代表团已抵达，将与他们进行竞争。
对手由于不明真情，虽然怀疑，却又不可不信，产生一种压迫心理。这样，你就可迫使
他作出让步。
    在各种各样的谈判者当中，最难对付的还是圈套型谈判者。这类谈判者往往比较喜
欢使用自己的聪明机智，在谈判中设下圈套，令你在不知不觉中上当受骗却又无可奈何。
    圈套型谈判者可以设置各种各样的圈套，他们有的通过语言来设置圈套，有的通过
一些动作或事实来设置圈套，有的就干脆将整个谈判设置成一个大圈套。稍不注意，就
会陷入对方设置的圈套。因此，在谈判中一定要以求稳为原则，急于求成往往能够给对
方造成一定的空档，使对方以圈套取胜的阴谋得呈。
    在谈判中，既可以采取团体上阵的方法，也可以采取单兵作战的方法。团体上阵可
获得人多势众的好处，利用车轮战术，搞得对手精疲力竭，最后不得不认输。而单兵作
战似乎就失去了这方面的优势，往往给人以势单力孤的印象。
    其实不然，单兵作战从表面上看似乎容易失败，但它中间却有一个鲜为人知的优点，
那就是灵活性强，可操作性强。
    只要你坚守原则，就是“一夫当关，万夫莫开”。
    采用单兵作战型的战术需要事先进行周密的安排，同时，这种方式通常也最好是针
对某一个具体问题的谈判，使谈判显示出单纯性很强的特点。
    使用单兵作战型战术的商家往往抱有这样一个观点，一个人去，谈得好就成，谈不
好也罢。这就客观上为谈判者减轻了心理压力，使他可以在谈判中自由发挥，充分地施
展自己的才能，达到游刃有余。
    当然，单兵作战者自身也必须具有谈判者所应当具备的优良素质，能够在与对手的
周旋与较量中从容不迫，变不利为有利，抓住对方的漏洞组织快速的反攻。单兵作战者
必须是多面手，对各方面的情况了如指掌，如对产品价格、原料、技术、性能、售后服
务等，都要有一个全盘的了解，真正做到胸有成竹。
    有这么一个例子，一家百货商场与一家洗衣机生产厂就购买洗衣机问题进行谈判。
这两个商家曾经有过关于销售洗衣机的协助。厂家的洗衣机性能优良，洗洁性强，使用
寿命长，很受客户青睐，百货商场最初购进500台，一个月的时间即一售而空。于是，
百货商场准备再次购进500台，但希望价格能和前一批一样。洗衣机厂获悉百货商场的
销售情况后，决定抬高洗衣机的价格。
    就这样，因为价格问题双方举行了一场谈判。百货商场派出了以经理为主的五人代
表团，而厂家却只有一人赴会。
    从表面上看，这是一场众寡悬殊的谈判，其实就胜算的把握而言，厂家要大于商场。
商场急于要货，因为洗衣机销得快利润也就高，如果耽搁时间将导致一笔不小的损失。
厂家当然是把洗衣机居为奇货，尽管一人在场，却成竹在胸，最终商场经过艰苦的谈判，
并适当地增加了价码，才达成了协议。
    可见，单兵作战者只要是胜算在握，并且只就一个问题进行谈判，那么，任凭对手
如何人多势众，如何变化策略，也无济于事，必须能够取得谈判的胜利。
    防御型的谈判者往往较为聪明，特别是面对强硬派和攻击型对手，他们一般比较善
于避其锋芒，在进行一定的忍耐和等待之后，寻准机会一举反攻。
    当你走上谈判桌之后，如果遇到防御型的谈判对手，非常有必要搞清对手采取防御
战是何种原因。一般来说，采取防御型方式的谈判商可能会处于以下两种情形之中：
    一是他们确实未准备好。也就是说，对方对谈判的各细节及对将要出现的问题还没
有足够的认识和准备，或是人员还未安排好，还不能组织有效的进攻，因此不得不采用
防御的战术。
    当然，聪明的你已知道现在该怎么办了。那就是组织快速有力的进攻，争取在对手
还没有有效地组织起来之前把问题解决掉，不容对方有任何反击的机会。作为一个有经
验的谈判者，应当知道机会稍纵即逝。
    二是实施防御的背后有阴谋。也许他们已经周密组织，等待你把底牌完全摊开之后
再逐条逐条地与你讨价还价。等到你意识到秘密已不存在而惊呼上当时，为时已晚。对
这种对手应加强警惕，随机应变，气势可以宏伟，但切不可把自己的情况完全暴露于对
方面前，以避免陷自己于被动。
    防御型的对手最难缠，因为你不容易了解到他的底细。这类谈判者在谈判桌上对任
何攻势似乎都无动于衷，有时还故意微微一笑，让人捉摸不透。即使听演讲也难以表现
得这么平静，但防御型的谈判者却能够做到。
    进行谈判时选择合适的方式非常重要，同样，进行演讲时选择合适的演讲方式也是
非常重要的。这里需要指出的是，一个好的演讲不仅包括合适的演讲方式，而且还必须
具有合适的演讲态度。任何演讲方式都要求好的演讲态度，可以说，演讲态度本身也是
合适演讲方式的一部分重要内容。
    合适的演讲态度可以使很简单的事情发挥深远的影响力。卡耐基通过自己的一系列
观察，最后得出了结论，在大专院校的演讲比赛中，取胜的往往并不是那些演讲题材最
好的人，而是演讲态度很好的人，因为他可以使他的演讲题材发挥到最佳效果。
    英国政治家爱德蒙·柏克先生所写的演讲稿，不管是在逻辑、说理或文章结构上都
是最佳的作品，因此，即使到现在，全世界一半以上的大专院校，还把他的演讲稿当作
演讲的经典范本来加以研习。但是，柏克本人却是一位失败的演讲者，因为他没有表达
他的杰出作品的能力，也没有能力使他的演讲发挥吸引力及震撼力。因此，他被人叫作
英国下议院的“晚餐铃”。他一站起来发表谈话，其他议员们就又是咳嗽、又是洗牌，
不然就是睡觉，或成群结队地走出议场。
    你可以用尽全力将一枚包着铁壳的子弹投向某人，但也许根本无法在那人的衣服上
留下凹痕。但你若把火药放在一根蜡烛后面，然后把它发射出去，它将会穿透一块松木
板。由此，卡耐基先生想到，蜡烛似的演说，在火花的推动下，要比没有力量去推动的
钢铁般的演说更能留给人深刻的印象。
    因此，我们在演讲时必须始终注意要有良好的态度。
    是不是所有的演讲者都能恰如其分地把他们的意思表达给听众呢？未必。举一个例
子，可以说明一般人的谈话态度。
    有一次，卡耐基先生在瑞士阿尔卑斯山的避暑胜地穆伦停留，住在一家伦敦公司经
营的旅馆里。通常，这家旅馆每周自英国邀请两位演说家来向宾客发表演说，其中一位
是著名的英国小说家，她的讲题是“小说的前途”。她承认，这个题目不是她自己选的，
而最糟糕的是，她觉得没有什么话可说。因为她对这个题目并不真的关心，因此也就顾
不得是否讲得精彩。她只是匆忙准备了一些提要。在演讲时，她站在听众面前，全然无
视他们的存在，甚至正眼都不瞧他们一下。她有时抬头望着前方，有时候低头看着自己
的笔记，有时候又望着地板。她按照笔记逐条地念着空洞的言语，眼中充满恍惚的神情，
语音飘渺，她把字句一一滚入远古的太虚之中。
    这种表现完全谈不上表达，她的“独白”也完全没有沟通感。而好的演讲者的首要
条件就是要有沟通感。一定要让听众感觉到，有一股讯息从演说者的脑海及心中直接传
达到他们的脑海及心中。也许，上面所讲的那种演讲只适宜在荒凉无水的戈壁大沙漠里
举行。事实上，这种演讲听起来就象是以大沙漠为听众，而不是在向一群人发表。
    关于演讲的表达技巧，已有人写过很多荒谬而且拙劣的评论，使得这件事一直笼罩
在各种规则、仪式与人为的神秘中。老式的“演讲术”一向为人们所憎恶，更是经常把
演讲一事弄得极为荒谬。一些想学会演说技巧的生意人到图书馆或书店找资料时，往往
找到一些名为“演说术”的巨册著作。
    但这些东西是一点用处也没有的。有些学生尽管在很多学科方面已有长足的进步，
仍然被迫去练习及背诵韦伯斯特和英格索的“演说术”，这种做法相当落伍，而且也违
背我们时代的精神，就好比英格索夫人和韦拍斯特夫人所戴的帽子还在今天出现一般。
    自从南北战争结束以来，已出现了完全崭新的一派演说理论。为了赶上时代精神，
新式的演说就象电报那般直截了当地说出所要表达的内容，其演说态度也象和听众中的
某一个私下交谈时那般亲切。
    良好的演讲态度可以是相同的，但在不同的演讲场所，说话所使用的力气却不尽相
同。否则，如果在一个较大的场所进行演讲，而使用的却是在小的场所演讲的力气，那
大部分听众可就要听不见演讲者的声音了。为了显得自然，演讲者在向四十个人发表演
说时，必须花上比他在向一个人谈话时更多的力气；就如同建筑物屋顶上的雕像必须作
得很大，如此，人们从地上望上去时，才会觉得那座雕像似乎和真人一般大小。
    有一次，马克，吐温在内华达州的一处广场发表演说。演说之后，一名年老的听众
走上前来向他问道：“这是你平常说话的声调吗？”他希望演讲的声调能稍微再提高一
点。
    唯一能够学得这种自然技巧的法子是练习。练习时若发现自己说起来矜持扭捏，就
停下来，在心里尖刻地对自己说：
    “呀！那里不对？清醒起来，要有人性，要自然一点。”然后假想自听众里站出一
个人，也许这个人是坐在后排的人，也许他是最不专心的人，就和这个人闲话起来。想
象他问了你一个问题。你现在正在回答他，而且你是唯一能回答他的人。
    他若是站起来同你说话，而你也郑重其事地回答他，这个过程必然能立即使你的讲
演更如平日的交谈，更为自然，更为直截了当。
    你也许进展得很顺利，到最后，你实际地提出问题，并回答他们。例如，在你的谈
话当中，你也许会说：“你们各位是不是会有这样的疑问：我这样说，是不是掌握了什
么证据？
    当然，我确实掌握了充分的证据，我现在说明如下：……”然后，你接下去回答你
自己提出来的这个想象中的问题。这样作会显得十分自然，将可打破一个人唱独脚戏的
单调局面，将会使你的演说显得直接、愉快而且更象与朋友闲话家常。这时你的演讲态
度必然就会更好一些。
    卡耐基举一个例子说，如果你向社区委会发表演说，你的谈话态度应该和你向老朋
友约翰·亨利·史密斯聊天一样，究竟社区委员会是什么样的聚会呢？不过是一群的约
翰·亨利·史密斯聚在一起罢了。单独对付一个人而有奏效的办法，难道就不能对付他
们全体也同样奏效吗？
    卡耐基说，他曾有幸聆听了奥立佛·罗基爵士的讲演，题目是“原子与世界”。对
于这个题目，罗基爵士曾贡献出半世纪的思考、研究、试验与探查。他有一些他觉得非
说不可的东西。他早忘了自己是在演说，他根本不担心这一点。他只关心着要告诉听众
有关原子的事情，要正确、明畅且感情丰富地告诉我们。他满腔沸腾，一心要听众看到
他所看到的、感受他所感受到的。结果呢？他做了一场超凡绝俗的讲演，魔力四射，威
势慑人，留给听众深刻的印象，他真是个出神入化的演说者。事实上，凡听过他演说的
人，压根儿就没把他想成是一个成功的“公众演说家”，但不是一个演讲家的人却发表
了一场如此精彩的演讲。
    如果你在公开发表演说后，听众都怀疑你曾经专门受过当众演说的训练，那你不是
在给你的老师挣面子。老师要你以自然、无比轻松的态度讲话，使听众做梦也想不到你
曾经“正式”受过训练，这才是老师的真正希望。一扇好窗户，它本身不会惹人注目，
它只默默地放出光线。好的演说家也是如此，他自然而无防蔽，听众从未留意他讲话的
神态，他们只感觉到他所论述的题材。
    也许，在正式的演讲场合中，真诚和热心可以协助你。当一个人受到自己的情感影
响时，他真正的自我就会浮出表面。
    他的热烈情绪，能够将一切障碍烧毁。他的行为举止，将出于自然。他的谈话也将
出乎自然，他的表现也将很自然。
    耶鲁大学神学院院长勃朗先生在发表有关传道的演讲时曾说：“我的一位朋友，向
我描述他在伦敦参加过的某次教学仪式的情形，我永远不会忘记。这位朋友说，传道的
主讲人是著名的传道家乔治·麦克唐纳。他那天早上念了《新约·希柏莱书》第十一章
的经文。到了讲道时，他说：‘你们各位全都听过有关这些人笃诚信仰的事迹了。我不
必告诉你们信心是什么。神学教授在这方面作的解释，要比我强得太多了。
    我在这儿是要协助你们建立信心。’然后，他以简单、真诚及高贵的方式，说明了
他个人对那些不可见的永恒事物的信心，希望以此协助他的教友在脑海及内心建立起信
心。他全心全意地专注于他的工作，他的讲道发挥了很大效果，因为这出自于他自己内
在生命的真正美感。”
    “他全心全意地专注于他的工作。”这就是成功的秘诀。但我知道，这项忠告并未
受到广泛的注意。因为它似乎显得有点含糊，而且也表现得不明确，一般的学生都希望
得到简单易行的忠告，而且是很明确的忠告，必须是他可以用手触摸到的。最好是象汽
车驾驶手册那般精确的忠告。
    这正是一般学生所希望的，也正是卡耐基希望自己能够提供给他们的。这对他们来
说，将容易得多了。这种忠告或规则并非没有，但它们只有一点不对劲：没有效果。它
们会使你的演说失去所有的自然气息、生命力及趣味。卡耐基说他年轻时曾浪费了很多
精力去练习这些规则。


三　排列演讲的顺序
    有一次，朋友向卡耐基推荐电视里一个针对家庭主妇而开的节目。它的收视率很高。
卡耐基收看了几次，很欣赏主持人能够请观众发表谈话，认为他们说话的方式也很能吸
引人们的注意。这些人显然都不是职业演说家，从未受过沟通艺术的训练，其中有些语
言很差，并且说白话。可是他们全都很有趣。他们开始说话时似乎全无上镜头的恐惧，
且能抓住观众的注意力。如何会这样呢？其实卡耐基晓得答案。他在自己的训练班里采
取这种技巧已经多年。这些人抓住了全国收视者的注意，因为他们谈的是自己：自己最
难为情的时刻，自己最美好的回忆，或是如何遇见自己的妻子或丈夫。他们历根儿没想
到什么绪论、本文和结论，他们也不关心什么用字遣辞或句型结构。然则，他们却能获
得观众的欣赏，因为完全倾注于他们所要说的事情。
    据此，卡耐基认为，学习当众说话有三个法则，这三个法则是人人必须掌握的。
    法则之一，说自己的经验或研究的事。那些男女们自身活生生的故事，使得那个电
视节目如此有趣，这是因为，他们在谈自己的亲身经验，他们谈的是自己知道的事。
    若干年前，卡耐基训练班的教师们在芝加哥开会。会中，一位学员这样开头：“自
由、平等、博爱，这些是人类字典中最伟大的思想，没有自由，生命便无存活的价值。
试想，我们的行动自由若是处处受制，会是怎样的一种生存？”
    他就只说到这儿，他的老师便明智地请他停止，并问他何以相信自己所言。老师问
他，是否有什么证明或亲身遭遇可以证明他方才所说的。于是他告诉了大家一个撼人心
弦的故事。
    他曾是一名法国的地下斗士。他叙说他与家人在纳粹统治下遭受的屈辱。他以鲜明、
生动的辞语，描叙自己和家人如何逃过秘密警察而于最后来到美国。他这样结束：“今
天，我走下密西根街来到这家饭店，我能随意地自由来去。我经过一位警察的身边，他
也并不注意我，我走进饭店去，也毋需出示身份证，等会议结束后，我可依照自己的选
择，前往芝加哥任何地方。因此请相信，自由是值得奋斗的。”他获得了全场起立的热
烈鼓掌。
    诉说生命启示的演说者，绝不会吸引不到听众。但是，这个观点很不容易让演说者
接受，因为他们认为使用个人经验会太琐碎，太受局限。他们宁愿激昂地扯些一般性的
概念及哲学理论，可悲的是，那里空气稀薄，凡夫俗子无法呼吸，我们渴望新闻，他们
却给我们社论。我们不反对听社论，但是应由有这项权利的人来说，这就是报纸的编辑
或发行者。因而，重点在这里：谈说生命对你的启示，人们自然会成为你的忠实听众。
    据说，爱默生常喜欢倾听人们说话，不论对方身份多么卑微，因为他觉得自己从任
何人身上都可学到东西。坦白地说，在一个讲演者叙述生命给他的教导时，不管教训是
多琐细和微不足道，人们都不会感觉枯燥乏味。
    在卡耐基训练班里，有一次一位叫杰克逊的先生要发表演讲，此前他在报摊上买一
份《弗贝杂志》。在前往上课所在的联邦预备银行的地下火车上，他开始读一篇题为
《十年成功秘诀》的文章。他读它，倒不是因为对它特别感兴趣，而是他必须看点东西
末填补他的时间空档。
    一小时后，他站起身，准备就这篇文章的内容说得逸趣横飞，叫人点头。结果，他
还没有消化，还未将“想要说”的东西吸收。他摸索着要宣泄，而其中并无内涵，自己
的整个仪态和音调明显地显露了这一点，怎能期望听众比他自己更感动呢？他不断地提
到那篇文章，说作者如何如何这般说，他的演说里，《弗贝杂志》让我们吃得饱肚，遗
憾的是杰克逊先生的东西却太少。
    他讲演完毕。老师说：“杰克逊先生，我们对写那篇文章的那位不知是何方神圣的
作者并不感兴趣，他不在这儿，我们也见不着他。可是，我们却对你及你的意见有兴趣。
告诉我们，你个人想的是什么，不要谈别人说的是什么。把更多的杰克逊先生放在演说
里，下星期请再说同样的题目好吗？把这篇文章再读一遍，问问自己是否同意作者的论
点。你如果不同意他，告诉我们为什么。使这篇文章成为一个起点，从此而展开你自己
的讲演。”
    杰克逊先生把这篇文章重读以后，认为自己一点也不同意里面的观点。他从记忆里
搜索例证来证明自己不同意的观点；他以自己身为银行主管的经验，来详尽地推演、扩
展自己的意念。到第二个星期他所做的讲演中，就充满了根据他自身背景所得的信念。
那一场讲演他给了班上同学强烈的冲击，非常成功。
    在卡耐基的训练班里，教导初学者就适合的题目演说，是演讲课上课初期最常碰到
的问题。
    什么才是适合的题目？假使你曾与它共生活，经由经验和省思使它成为你的，你便
可以确定这个题目适合你。怎样去找寻题目呢？深入自己的记忆里，从自己的背景中去
搜寻生命里那些有意义并给你鲜明印象的事情。卡耐基曾根据能够吸引听众注意的题目
做过一番调查，发现最为听众欣赏的题目，都与某些相当特定的个人背景有关。例如早
年与成长的历程，这是与家庭、童年回忆、学校生活有关的题目，一定会获得注意。因
为，别人在成长的环境里如何面对并克服阻碍的经过，最能引起我们的兴趣。不论何时，
只要可能，就把自己早年的实例穿插在讲演中。一些脍炙人口的戏剧、电影和故事，常
是人们早年遭逢的挑战，足见这方面的题材颇具价值，可用于讲演。但是，怎能确定别
人会对自己小时所发生的事情感兴趣呢？有个法子测验：多年之后，如果某件事情依旧
鲜明地印在脑海中，呼之欲出，那几乎便可保证会令听众感到兴趣了。再如早年欲求出
人头地的奋头，这是洋溢着人情味的经历。例如，重叙自己早期为求发迹所做的努力，
也能吸引听众的注意。你是如何从事某种特别的工作或行业的？是什么样错综盘结的各
种情况造就了你的事业？告诉我们，在这竞争激烈的世界中，为了创建事业，你会遭遇
的挫折、你的希望以及你的成功。活生生地描绘一个人的生活，如果说得谦诚的话，多
半是最保险的题材。还有嗜好及娱乐。这方面的题目依各人所好而定，因此，也是能引
发注意的题材。说一个纯因自己喜欢才去做的事，是不可能会出差错的。你对某一特别
的嗜好有发自内心的热诚，能使你把这个题目清楚地交代给听众。另外，特殊的知识领
域。多年在相同的领域里工作，已使你成为这行的专家。假使依多年的经验或研究来讨
论有关自己工作或职业方面的事情，也可保证获得听众的注意与尊敬。不寻常的经历。
这也可以成为最佳的演说资料。信仰与信念。或许你曾经花费许多时间和努力，去思考
自己对世界所面临的重大问题所持的态度。倘使你曾花上许多时间，倾力研究一些重大
问题，自然很有理由可以谈论它们。只是这样做时，一定要举例说明自己的信念。听众
可不爱听陈腔泛论满篇的讲演。千万不可认为随意读些报章杂志，便足以谈论这些题目。
对某项题材，如果自己所知不比听众多多少，则避免为妙。可是，反过来说，如果曾投
注多年的时间研究某项题材，那毫无疑问，这是命定该你说的题目，绝对要用它。
    一个人演讲的水平高低，常常能通过他发表即席演说的能力可以体现出来。
    演说者与听众间建立的和谐关系是一切成功演说的关键。向一群人作即席演说，其
实不过是在自家客厅里对朋友即兴谈话的扩大而已。
    有一次，一批商场领袖和政府官员在一个制药公司的典礼上聚会。公司研究处处长
的六名属下一个个起立发言，说明由化学家和生物学家正在进行的了不起的实验工作。
他们正在发展抵抗传染性疾病的新疫苗，发展对抗过滤性病毒的新抗生素，发展舒解紧
张的新镇定剂，他们先以动物、再以人做试验。演讲结果令人出奇地满意。
    “真是太神妙了，”一位官员对研究处长说，“你的手下简直是魔术师。不过你怎
么不起来讲讲呢？”
    “我只能对着自己的脚讲，却无法面对观众。”研究处长黯然地说。
    过了一会儿，主席使他大吃一惊。
    “我们还未听过我们的研究处长讲话，”他说“他不喜欢发表正式演说，不过我倒
要请他向我们说几句话。”
    这位处长站起来，辛辛苦苦的只挤出几句话。他为自己未能详细解说道歉，而这就
是他所说的全部要旨。
    他站在那里，一个自己行业里的杰出人才，却好似常人一般，显得笨拙而又迷惘。
其实大可不必，他很可以学会起立做即席讲演的。在卡耐基训练班里，没有任何一位认
真而有决心的学员无法学会这一招。他们打一开始所必须具备的，就是这位研究处长所
没有的，即坚决、勇敢地抗拒失败主义的态度。
    “若是先有准备并曾练习，我就毫无困难，”你也许这么说，“可是如果出乎意料
地让人站起来说话，我就不知所措了。”
    在情急之下，能够收拢自己的思想并发表谈话，就某些方面而言，比要经过长时间
努力准备之后才能演说，甚至更为重要。现代的商业需要，以及现代口头沟通所必须的
随意自在，使得这种即席发言的能力不可残缺。我们要能迅速动员思想并流畅地遣词造
句。许多影响到今日工业和政府的决定，都不是出于一人，而是在会议桌上商定的。在
群策群议的讨论会里，个人的所言所论必须强劲有力，才能对集体决议发生影响，这也
是即席演说所以要生动突出，以发挥效果的原因。
    任何智慧正常、拥有相当程度自制的人，皆能发表一场令人接受、甚至于常常还是
很精彩的即席演说。有几个方法，可以帮助人们在突然被人邀请说几句话时，能够流畅
地表达自己。其中的方法之一，是采用某些著名演员曾使用过的一种法子。
    道格拉斯·费班克曾在《美国杂志》上发表一篇文章，叙述一种益智游戏。查理·
桌别林，玛丽·皮克福和他几乎每晚都玩，共玩了两年。这种游戏就是演说术里最困难
的一种练习：站着思考。根据费班克所写，这个游戏是这样进行的：
    “我们每人各在一张小纸条上写下一个题目，并立刻站起来就那个题目说上六十秒
钟。同一题目我们从未用过两次。某晚，我必须谈‘灯罩’。你若以为容易，不妨自己
试试。不过，好歹我总算过了关。然则重要的是，自我们开始玩这个游戏以来，我们三
人全机敏了许多。对于名式各样五花入门的题目我们也有更多的了解。但是，比这更为
有用的是，我们都学会了在瞬间里能就任何题目即时凝聚自己的知识和思想，我们学会
了如何站着思考。”
    在卡耐基训练班里，每期总有那么几次，学生会听到：
    “今晚给每人一个不同的题目，要他演说。等到站起来说话时才知道自己的题目是
什么，祝各位好运！”
    结果呢？有个会计师发现自己要讲做广告的事情，而一位广告销售员发现要讲幼儿
园。也许老师的题目是银行业务，而银行家的题目却是学校教学。伙计也许指定谈生产，
而生产专家则要讨论运输。
    他们是否垂头丧气、放弃了呢？不！他们并不假装自己是权威。他们思前想后，务
使题目适合他们对某些熟悉事物的知识。初尝试时，他们也许不能讲得好，可是他们确
是站起来了，他们确是说话了！有些人觉得简单，有些人也觉得困难，但是他们绝不放
弃，他们都发现自己比想象中表现得更好。这对他们而言，是一种兴奋和刺激。他们眼
见自己竟能发挥一种他们原不相信自己会拥有的能力。
    其实，他们既能做到如此，那么，人人皆可如此。只要有意志力与信心，就会愈尝
试着去做，做起来愈简单。
    这种方法，用于培养不经准备的说话技巧效果甚佳。一个人能获得愈多的这种练习，
当他必须在自己事业和社交生活里发表演说时，他就愈能驾轻就熟地应付可能发生的真
实情况。
    当人们在你毫无准备的情况下请你发言时，多是期望你对某一个你能发表权威言论
的题目发表一些意见。这里的问题是，要能面对讲话的情况，并决定在自己能支配的短
短时间里要说些什么。有个极好的方法可以使你渐渐地登堂窥奥，那就是心理上对这些
情况先有准备。在开会当中，不断地问自己，如若现在被请起来讲话，到底要讲些什么。
这一次最适合讲述自己题材里的哪个方面？对于眼前的那些建议，如何措辞以表示赞同
或反对？这就要求人们在心理上随时准备着在各种场合做即席演说。这样，你便需要不
断地思考，而思考正是全世界最难做的事情。不过，没有一位博得即席演说家名号的人，
是不花费很多时间来分析各种他曾参与的公开场合以准备自己的。好象一个飞行员不断
地向自己提出任何时刻都可能发生的难题，以随时准备着在紧急状况下作冷静而精确的
处理。一位光芒四射的即席演说家，也是在作过无数次从未发表过的演说以后，才把自
己准备妥当的。象这样的演说，其实真不能算是“即席演说”，因为它们是平日就准备
着的演说啊。
    你的题材既是已知，余下的便只是如何组织以适当时间、适当场合的问题了。既然
是即席讲演，必然时间很短，因此应先确定哪方面适合当前的场合，不必道歉说自己没
有准备。
    在演讲中，可以先举些例子，这样做的优点是很明显的。
    首先，你可以从苦苦思索下一句的需要中解脱出来。因为经验极容易复述，即使在
即席演说的情况下亦然。其次，你会渐渐进入讲演的角色。待初开始的紧张消失无踪，
你便有机会把自己的题材逐渐温热起来。再次，你可以立即获得听众的注意。因为，实
例是立刻攫取注意力万无一失的方法。
    听众凝神聆听你所举出的富有人情味的实例，可使你在讲演开始后的极短时间里，
对自己的能力重新获得肯定。沟通是一种双向的过程。能吸引听众注意的人马上就会感
知这一点。当他注意到那种接纳的力量，并感觉到那种期盼的光芒如电流般在听众头上
交射时，他就感受到听众要他继续，要他尽最大能力去做回应。演说者与听众之间的和
谐关系，是一切成功演说的关键所在，没有它，真正的沟通即不可能发生。因此，应当
以实例展开演说，尤其是在人家请你说几句话时，举例最是管用。
    在演讲时，应当有蓬勃的生气和力量。你若拿出力量和劲头来，外在的蓬勃生气便
会对你内在的心理过程，产生极有益的效果。你有没有注意过，在交谈着的人群里面，
有个人忽然边说边指手划脚起来，很快地他便说的头头是道了，有时候甚至还会口沫横
飞、精彩之至。而且，他也开始引来一群热切的听众了，这说明身体的活动与心理的活
动关系很密切。一旦使身体充起电来，充起蓬勃的生气来，我们就能很快地使心灵快速
展开活动。总会有这么一些时候，某人在你肩头轻拍一下，让你说几句话，也许你事前
毫无准备，它就突然来了。或许你正轻松愉快地欣赏主持人的讲话，忽然发现他叫了你，
人人都转头朝你的方向望，还没弄清怎么回事呢，人家就介绍说你是下个讲演人了。
    在这样的情况下，你的心思很容易慌乱。要说什么时刻最需要保持平静，就是现在
这个节骨眼上了。向主席致意，说上两句，可以有个喘息的机会。然后，便要发表与听
众有密切关系的言论了，听众只对自己和自己正在做的事情感兴趣，因而可以谈谈听众
的本身和场合。
    为了使讲演轻松愉快，可以谈论自己的听众，说说他们是谁，正在做什么，特别是
他们对社会和人类做了什么贡献。
    当然也可以讲讲造成这次聚会的情况缘由，是周年纪念日？是表彰大会？是年度聚
会？还是政治或受国集会？同时，如果你一直专心地听讲，也可以指出在自己之前另一
位演说人所谈及的某一特殊事物感兴趣，然后将它扩大详述一番。最成功的即席演说，
都是真正的当场表演。它们表达的是讲演者对听众和场合的感想。它们是为这个场合，
而且是专为了这个场合而量身订做的。它们的成功也就在于它们在特殊的时刻，绽开了
鲜艳的玫瑰，不多时便又萎谢不见，可是听众所享受到的愉悦却绵续不绝，在尚未弄明
白之前，他们就将你当成即席演说专家了。
    当然，光是不着边际地胡扯瞎说，用不合逻辑的细线将不相关而又无意义的事串在
一声，是不成的，你必须围绕着一个中心思想，把自己的意念合理归类。而这个中心思
想就是你要说明的问题。你所举的事例应与这个中心思想一致。同时再提醒一次，若能
抱着至诚来讲演，你必然会发现自己当场所说，精力充沛且又效力无穷，是有准备的演
说所不能及的。
    遇有集会时，可事前稍作计划，并留意随时让人请起来讲演的可能性。如果自觉可
能会受邀请发表评论或作提议，最好仔细留心别的演讲人。设法准备着自己的意念和想
法，等时候一到，就尽量把脑子里的东西浅易明白地叙说出来。你的观点事前已经想好，
只消简明地加以叙述便可坐下。有时要站起来说，因为不站起来便难以把思想用语言恰
当地表达出来。我们应当学会站着讲话，当然，我们应该也能学会。主要的窍门在于要
有个开端，然后，我们就会一场比一场讲得轻松，一场比一场讲得精彩。我们最终会明
白，向一群人做即席演说，其实不过是在自己客厅里对朋友即兴谈话的扩大而已。
    说话除了要有适当的场合，还要适时。一个人说话的内容不论如何精采，但如果时
机掌握不好，也无法达到有效说话的目的，因为听者的内心往往随着时间的变化而变化。
要是对方愿意听你的讲话，或者接受你的观点，都应当选择适当的时机。这有如一个参
赛的棒球运动员，虽有良好的技艺、强健的体魄，但是他没有把握住击球的决定性瞬间，
或早或迟，棒就落空了。所以，时机对你非常宝贵。但何时才是这“决定性的瞬间”，
怎样才能判明并及时抓住，并没有一定的规则，主要是看谈话时的具体情况，凭你的经
验和感觉而定。
    交际场合往往会出现这种情况：有的人口若悬河，滔滔不绝，十分健谈；而有的人
即使坐了半天，也无从插话，找不到话题。这里有一个“切入”话题时机的问题。
    讲话要及时“切入”话题，首先必须找到双方共同关心的基本点。如王某新买了一
台洗衣机，因质量问题连续几次拉到维修站修理，都没有修好。后来，他找到经理诉说
苦衷。
    经理立即把正在看武侠小说的年轻修理工小张叫来，询问有关情况，并提出批评，
责令其速同客户回去重修。一路上，小张铁青着脸不说一句话。王某灵机一动，问道：
“你看的《江湖女侠》是第几集？”对方答道：“第二集，快看完了，可惜找不到第三
集。”王某说：“包在我身上。我家还有不少武侠小说，等一会你尽管借去看。”紧接
着，双方围绕武侠小说你一言我一语，谈得津津有味，开始时的紧张气氛消除了。后来，
不但洗衣机修好了，两个人还成了要好的朋友。
    切入话题要注意双方所关心的共同点，还要考虑在什么时候最好。
    在讨论会上，要是先发言，虽可给听众心中造成先入为主的印象，但因过早，气氛
还较沉闷，人们尚未适应而不愿随之开口；若是后讲，虽可进行归纳整理，井井有条，
或针对别人的漏洞，发表更为完善的意见，但因太晚，人们都已感到疲倦，想尽快结束
而不愿再拖延时间，也就不想再谈了。
    据此，人们经过研究指出：最好是在二、三个人谈完之后及时切入话题，这样效果
最佳。这时的气氛已经活跃起来，不失时机地提出你的想法，往往容易引起关注。
    在反映情况和说服人的时候，要特别注意把时机选在对方心情比较平和的时候。因
为一些人由于劳累、不顺心或正把注意力集中在其他事情上时，是没有心情来听你说话
的。
    你一定听过夫妇之间妻子这样抱怨：“他回到家来，自个儿喝茶，坐下来埋头看报。
要是我问他个什么，他就含糊地答一句。要是我想和他聊聊，他的心早就离得远远的，
也许还挂着办公室的事。烦死了……”
    为尊重对方，考虑对方什么时候谈话才有较大兴趣，这是必须的。
    人们白天忙了一整天，下班可以说是带着一天的劳累回到家中的。如果这时在家中
的人不体贴这种困苦，一开口又是诉苦，又是告状，再有耐性的人也难免会顶撞。相反，
先温和地说：“公共汽车太挤了吧，太辛苦了，先休息一下吧。”
    等安静下来，才把家里的事情说出来，这样，才会得到对方的同情和支持。
    尽管场合、时机都与人的心境有关，但是，把人的心境单独提出来，作为一个独立
因素仍然是必要的。俗话说：“出门看天色，进门看脸色。”看了脸色，才决定说什么
话。这种所谓“脸色”，不过是心境在脸部的一种表情而已。在人心境好时，“无所不
乐”；心境坏时，“无所不愁”。当你与人说话时，必须把这作为一个前提来考虑。
    另外，说话表达中，只有交谈对方的概念明确的问题，其思想才有被对方领会、接
受的可能。否则，容易造成误解。
    如某中学为了迎接校庆，作整队的练习。一个学生会干部负责整队。他高声宣布：
“高中、初中的分开；校运动员、校文艺队员分开；男同学、女同学分开，一律按高矮
排队。”
    大家听后，吵吵嚷嚷，都问：“我站在哪里？我站哪里？”该干部还以为大家没听
清楚，又重复宣布了一次，同学们还是不知道往哪里站，吵嚷了好半天，队伍始终没有
整理成形。最后体育老师来到，才把队伍整理好。
    这个队伍为什么整不好呢？是这学生干部的号令有问题。
    例如，一个高中的男同学既是运动员又是高个子，应该站在什么地方？一个初中的
女同学，既是文艺队员又是矮个子，又该站在什么地方？如果按这个概念不明确的指令
行事，他们就不知道应站在哪里。
    请记住，要明确地、不含糊地把话说出来，才能准确地快速地把信息输入对方的大
脑里。
    说话不同写文章，文章写了之后，可以字斟句酌，可以删改。而说话是“一言既出，
驷马难追”。所以，要紧扣一个中心，才能有针对性。
    如你要向人介绍一支钢笔，关键要看你的目的是什么。如果你要推销商品，就要把
中心放在说明钢笔的质量和性能上；
    如果你丢失了笔，要到招领处去询问，就要着重说明它的构造。总之，你不能不分
讲话目的把钢笔的各方面都说到。
    有位父亲回忆他女儿小时候一件往事：“我的孩子小时候就有很好的天才。有一次，
她使我和她妈妈很吃惊……从那个时候才注意这个问题。大约一岁多一点吧，过国庆放
焰火，一九六九年吧，一岁零四个月吧……。”
    这里，光是表达孩子的年龄，就用了好几句不同的话。说话者一开始没有明确地点
出“一岁零四个月”这个关键信息，而是边想边说，因为事先没有想清楚，把问题复杂
化了，显得很不明确。
    所以，明确要做到条理分明，先说什么，后说什么，要有一个合理的顺序。


四　控制谈判的节奏
    我们常处于竞争中。有时候，为了传递彼此之间的信息要借助第三者来进行，用一
种间接方式表达自己的意见，提出自己的要求，发表某一问题的结论。因为双方都想隐
藏自己，不让对方探到自己的实力，以便在适当时机作出最有力的反击，取得成功。在
这种情况下，想要取得谈判的成功就很困难。
    如果我们仔细思考一下，就会发觉彼此的目标不尽相同，但谈判的时候，很有必要
建立彼此信任的基础，双方一定要开诚布公，把实际的问题摆在面前，共同努力看能否
找到一个使彼此都中意的方法来。这样做，成功的可能性就大了。
    有这样一个例子。在法国有一家名叫西斯的广告公司拍摄了一部广告片，签订合同
时准备付给这部广告片的主角珍妮50万法郎。这部广告片播出后，非常受欢迎，珍妮也
一下子提高了自己的知名度，成为家喻户晓的广告明星。按照合同到了付给珍妮片酬的
时候，公司因为经营出了点问题资金周转困难，希望用不动产作为酬金付给珍妮。但珍
妮表示对不动产不感兴趣，珍妮要的是现金。广告公司一再表明自己的困境，希望珍妮
能够理解，换一种方式来解决酬金的问题。
    珍妮指着合同说：“我这是按合同办事，你们应该付给我酬金。”珍妮当然不会就
此放弃自己的努力，但她会转换自己努力的方向。具体地说，就是向那些胆略与才能都
稍微低一些的对方人员发动进攻，让他们了解你的主张，并且同情你的主张。当然，你
的行动不能到此为止，而要持之以恒，不断努力，促使他们去影响其负责人，改变其负
责人的意志，从而达到你的目的。
    必须指出，这个改变只是谈判方式和谈判节奏及努力方向的改变，行动目的并没有
改变，谈判者必须牢记这一点。如果把这种改变与一般意义的所谓“识时务者为俊杰”
联系起来，很容易在意识上造成混乱，从而在谈判中自觉不自觉、经意不经意地丧失应
有的原则性和警惕感，给自己或自己所代表的组织造成损失。
    在谈判中，“换档”当然也包括谈判进展速度，但是它还有更广泛的涵义，比如谈
判意向、谈判内容、谈判主题等等的改变，这些都属于控制谈判节奏的范围。
    这里有一个要求是与司机换档的要求一致的，那就是眼明手快，熟练自如。
    有的时候，谈判中的某一方非常希望能达成某种协议，比如，你非常想买进对方所
拥有的那套设备，但是，你越是希望得到它，就越应提醒自己，千万不要让对方明了你
的意图。
    一旦对方对你的意图了如指掌，你谈判中话题的转换就会遇到很大的阻碍，你的
“换档”技术的运用也会有很大的困难。
    你可以“哼哼哈哈”，也可以“顾左右而言他”，也可以装出毫无兴趣的样子，也
可以装着对与之相关的另一件事情大为赞赏，总之，在你的言行与真实目的之间撒上一
层雾障，使对方难以辨别。这样，你就始终是主动的，可以一步一步把对手引入你的圈
套。
    改变话题要自然流畅，必须作一些技术上的、操作上的训练。比如，熟练而准确地
使用一些转折语。
    日常生活中最常用的一个转折语是什么？是“不过”。或者说使用“不过”是很多
人自然而然的一种谈话技巧。与“不过”同义的转折词还有许多，如“但是”、“可
是”、“然而”等，这些词不但用于日常生活中，更大量地使用于谈判当中，谈判者以
此为先导，达到预期的目的，使对方不得不作回答，同时又不会因太过突兀而产生对立
与反感情绪。另外，使用转折词还有一个好处，那就是缓和紧张气氛。
    我们这里谈的是怎样成功地由一个话题转移到另一个话题上，一步一步靠近自己的
目标，那么由防守转为反击也是其中的应有之义了。反击当然也要自如，不露痕迹，但
是在更多的意义上，它的要求是稳、准、狠、适时。
    反击绝不能拖泥带水。反击的成功与否，就是要看进行反击的时机是否判断得精确。
这也是对一个谈判者控制谈判节奏能力的检验。
    那么，究竟应在什么时候进行反击，这要视具体情况而定。但是也有一个大的原则，
那就是当对方来势汹汹、杀气腾腾、高谈阔论时，你不妨先避其锋芒，力求保守。对方
的气势总有一个高峰，这是一个客观存在的极限，当过了这个极限，他走的必然就是下
坡路了，这是符合强极而弱、胜极而衰的道理的。从理论上说，这就是你倾力进行反击
的大好时机了。对方本身就在萎缩，再加上你的猛烈进攻，其效果必是乐观的。
    谈判不仅仅是参与谈判双方的实力对比，而且是智慧和耐性的竞赛。签订任何一个
协议，从某种意义上说，都是磨出来的。办任何事都需要耐心，谈判作为一门复杂的工
作，更需要忍耐。
    日本有几个人是世界上著名的谈判专家，被称为谈判高手。他们谈判成功的诀窍之
一就是具有很强的耐心，对许多问题绝不会立即作答。有一次，日本一家航空公司就引
进法国飞机的问题与法国的飞机制造厂商进行谈判。为让日方了解产品的性能，法国方
面作了大量的准备工作，各种资料一应俱全。谈判一开始，急于求成的法方代表口若悬
河，滔滔不绝地进行讲解，翻译忙得满头大汗。日本人埋头做笔记，仔细聆听，一言不
发。法方最后问道：“你们觉得怎样？”日本代表有礼貌地回答道：“我们不明白。”
“不明白？这是什么意思？”法方代表焦急地问道。日方代表仍然以微笑作答：“不明
白，一切都不明白”。法方代表看到一切都要前功尽弃，付之东流，沮丧地说：“那
么……你们希望我们怎么办？”日方提出：“你们可以把全部资料再为我们重新解释一
遍吗？”法方不得已，又重复一遍。这样反复几次的结果。日本人把价格压到了最低点。
日本抓住代表急于达成协议的弱点，以“不明白”为借口，施以拖延战术，迫使对方主
动把价格压下来。
    80年代中期，中意双方就合资兴建一个合资公司进行了十多轮的谈判。在谈判过程
中，中方显示了极大的耐性，最后达成了协议。情况是这样的：
    关于产品的销售问题，在可行性研究中曾两次提到：一是意方负责包销出口30％，
其余70％在国内销售；二是合资公司出口渠道为合资公司和中国外贸公司。双方在这一
表述的理解上产生了分歧，并且因为这一分歧使得谈判难以继续进行。意方对此两点表
述的理解是：许可产品（因外方技术生产的产品）只能由意方独家出口30％，一点也不
能多，而其它两个渠道是为出口合资企业的其它产品保留的。中方的理解是：许可产品
的30％由意方出口，其余70％产品的一部分，有可能的话，用两个渠道出口。双方争执
的焦点在于对许可产品，中方与合资企业是否有出口权，意方担心扩大出口数量和多开
出口渠道会打破自己的价格体系，占领自己的国际市场，故反对中方与合资企业出口。
中方同样基于自己的利益不愿放弃出口权。双方互不相让，争执不下。在第三轮谈判的
最后一天，意方宣布终止谈判，以示在此问题上决不让步，谈判破裂。
    由于意方利用终止谈判的方式向中方施加压力，以图迫使中方全面让步，因而使中
方谈判代表陷于忧心忡忡的境地。
    显然，中方对谈判破裂的实质认识不清。后来，中方召集大家研究对策，经过认真
分析，认识到以下几点：
    其一，此项目投资大，意方目光是长远的，这次来中国事先是进行过充分的可行性
调查研究的。其二，意方洽谈此项目意在投石问路，打开中国市场。另外，在中国，中
方公司是最佳的合作伙伴，因为它无论技术还是产品都是一流的。
    再者，如果意方在此领域第一个洽谈的项目就告失败，那要想在中方继续投资办厂
将难上加难。因此，意方不会轻易放弃这项合作。最后，中方公司领导班子在作出了正
确的分析之后，不再担心谈判破裂，并决定耐心等待。
    一般来说，这种对峙局面谁先妥协谁就要先付出代价。因此中方为了掌握主动权，
按兵不动。几天以后，意方吃不住了，主动发来电传，再次陈述他们的理由，并做了许
多解释，在许多项目上做了适当让步。中方公司经研究之后觉得可行，于是几经讨论，
终于在谈判书上签了字。
    所以，一项谈判往往需要通过长时间的努力才能达成。除了使用谈判技巧外，还有
更深一层的原因，就是任何公平可行的协议，不论其对双方具有多么大的好处，双方都
需要一定的时间去理解它，适应其中包括的新内容新概念。当我们抛弃旧有的东西接受
新鲜事物时，会有很大的阻力，所以要是最后接受新鲜事物，必须给别人充分的时间让
他们去理解。
    没有耐心是办不成事的，更不用说办大事。在谈判中，具有耐心，善于使用拖延战
术，以达到控制谈判节奏的目的，将使你在谈判中占据主动，然后在适当时机答应对方
一些条件，则容易达成协议。
    在平常的商品贸易中，我们经常听到这样一些话：从5月1日起，这种商品就要提高
价格；如果贵公司不能在7月1日前订货，我们将无法在8月初交货；明天3点钟之前如没
有收到你的电话，我们将同别人签订合同；等等，这就是期限战略。中国各大航空公司
决定自1996年2月1日起全面提高飞机票价格，元月30日、31日两天坐飞机的人数激增，
就反映了期限的效应。
    时间是除信息和权力之外影响谈判结果的主要因素之一。期限是一种时间性因素。
在商务谈判中，贸易双方常将期限做为一种时间性通谍、促使对方尽快采取对策。
    在谈判中，期限能使犹豫不决的谈判对手尽快做出决定，因为他们害怕错过这个村
就没有这个店了。时间给人造成了某种压力，这种压力常常迫使对方改变战略。
    美国一公司的商务代表杰特到法国去进行一场贸易谈判，受到法国人的热烈欢迎。
法国人开着小车到机场迎接，然后，又把他安排在一家豪华宾馆。杰特有一种宾至如归
的感觉，觉得法国人的服务水平够棒。安排好之后，法国人似乎无意地问：“您是不是
要准时搭飞机回国去呢？到时我们仍然安排这辆轿车送您去飞机场。”杰特点了点头，
并告诉了对方自己回程的日期，以便对方尽早安排。法国人掌握了杰特谈判的最后期限，
只有10天的时间。
    接下来，法方先安排杰特游览法国的风景区，丝毫不提谈判的事。直到第7天，才
安排谈判，但也只是泛泛地谈了一些无关紧要的问题。第8天重开谈判，是草草收场。
第9天仍没有实质性进展。第10天，双方正谈到关键问题上，来接杰特上机场的小车来
了，主人建议剩下的问题在车上谈。
    杰特进退维谷，如果不尽快作出决定，那就要白跑这一趟，如果不讨价还价，似乎
又不甘心。权衡得弊，为了不至于一无所获，只好答应法方一切条件。这个例子充分说
明了利用期限这一策略的成功性。反过来，也说明了对自己最后的期限的保密是何等重
要。
    如果在实际生活中发生了这样的事该怎么办？首先不要慌，要保持冷静，绝不能盲
目地遵从期限，让它捆住你的手脚。就以杰特为例，如果他不甘愿俯首就擒，可以这样
说：
    “真是太遗憾了，对于没有达成协议，我深感不安，不过难得有这样的观光旅行，
所以我又要感谢贵国。”这就把球赐给法国人了。
    期限策略是双方都可以使用的武器，如果你不幸掉在“期限”的陷阱中，那一定要
有耐性，要相信对方的期限并不是真正的最后截止日期。需知多数人的期限均有商量余
地，就看你能否沉得住气。
    谈判之中，巧用休息也是一种策略。当谈判开始了一段时间以后，可以休息几分钟。
双方停止激烈的讨论，或摆脱各自的沉默，走出谈判大厅，呼吸呼吸外面新鲜的空气。
大家都可对刚才的谈判局势提一些问题和希望，想想它是不是在朝着达成协议的方向走，
或是重新考虑自己的立场，让头脑清醒一下再进入谈判场。这些都是十分积极有用的。
    一般来说，在某些情况下提出休息的建议双方都会认可，因为这不是一方有利一方
有害的提议，它对双方调整思路、认清局势都十分有用。
    休息策略十分讲究，恰到好处地提出可为胜利奠定基础，这也是控制谈判节奏的一
个重要方面。
    比如说，当难以说服对方时，不妨提个建议：“我们休息以后再谈，怎么样？”对
方也会欣然同意的。
    当谈判对己方不利，而一时找不到应对的策略，那不妨说，我们休息一下吧。然后
利用休息的时间认真思考，权衡利弊，当重新回到谈判桌前时也许就会精神百倍了。当
对方提出额外要求时，为堵住其口，防止他扰乱正在商定或将要达成的协议，你也可以
建议：“我们休息一下吧，这个问题咱们休息后再说。”这样既不伤对方面子，又摆脱
了干扰。
    有的人认为，休息有一种消极的作用。它会破坏谈判中形成的良好气氛，影响谈判
一气呵成的气势。在休息的时间内，也许对方会改变方针，意识到自己的优势，在休息
之后的谈判中强硬起来。这种担心也许不是多余，但也不必过分忧心。它的关键在于要
掌握休息技巧。
    单调呆板、拘谨拙讷的语言在任何情况下都是令人生厌的。与作文著书一样，在应
对答问之中，也应讲究语言的生动活泼，具体形象，能把握住事物的本质，或变无形为
有形，或化抽象为具体，使形象的直感性得到进一步的强化和充分的渲染，使谈判充满
魅力。
    国际奥委会主席为了能使所有著名足球队员参加奥运会，从而提高比赛水平，曾多
次与阿维兰热谈判但均遭拒绝。
    阿维兰热说：“你为什么不仔细研究一下这个问题呢？……国际足联是靠世界杯维
持生计的，因而我不会轻易放人参加奥运会。我们有一套自己的程序：17岁上小学（柯
达杯），20岁上中学（可口可乐），23岁上大学（奥运会）和攻读博士学位（世界杯）。
世界杯赛是各队向国家足联提交的博士论文。”
    阿维兰热巧妙地将国际足联所组织的四个不同档次的足球比赛新奇巧妙地比喻为人
们接受教育的四个由低到高的学习阶段，不仅语言鲜明活泼，通俗易懂，给人以鲜明独
特的印象，而且还令人产生联想比较，让对方哑口无言，从而捍卫了自己的立场，坚持
了自己的意见。
    从某种意义上讲，谈判是兵对兵、将对将的正面交锋。在谈判开始之前，在做到知
彼知己，百战不殆。也就是说，不仅要明白自己的优势和缺点，也要熟悉和掌握对方的
优势和缺陷以及对方的意图。掌握好情报，方能在谈判桌上稳操胜卷。
    一次，我国南方某机械制造厂的李厂长带着产品图样赶赴大洋彼岸的美国，直接同
美商在谈判桌上商讨机械出口事宜。
    谈判正式开始，在美国公司会议室内，双方进行了一次科研成果和策略的较量。双
方因讨价还价、互不相让而致谈判陷入僵局。这时对方总裁提议休息一下。对此，李厂
长没有异议。第二天，依然如此。第三天，第四天，还没动静。
    连续几天，美国公司没有任何答复，也没有磋商意图。这时，中方有人担心这样拖
下去不仅会使谈判告吹，而且时间也将白费。面对如此局面的李厂长依然十分冷静，一
副沉得住气的模样。
    为什么李厂长如此坦然呢？这是因为，在他到美国之前曾做过大量的调查研究，通
过各种信息渠道了解到美国对外贸易政策的调整和机械制造行业的行情变化，对谈判全
然成竹在胸。原来，美国为了保护本国的对外贸易，对韩国等国家或地区实行高关税政
策。由于税率高及其他原因，韩国迟迟不发货，而美国公司已同客户签订了合同，急需
投入生产。
    正巧，他们所需要的产品型号与中方公司生产的产品的规格基本一致，这就为中方
公司讨价还价提供了保证。李厂长亲自送货上门，等于解决了美方燃眉之急，他们又哪
里会拒绝呢？
    正是在这样充分调查的基础之上，李厂长才稳坐泰山，后来，美方公司终于沉不住
气，决定重开谈判，经过认真商谈，最后达成了协议。
    这场谈判，关键是李厂长事先做了准备，做到了未雨绸缪。在做好准备之后，又作
出了正确的判断，终使谈判成功，未在对方控制的谈判节奏中失利。
    不打无准备之仗，依赖于事前的调查，而需要调查的内容很多，诸如谈判所需的文
字、图表、数据、音像等资料的收集整理，谈判地点的选择，谈判协议的草拟，谈判人
员的衣食住行，等等。另外，选好谈判代表，规定谈判目的，确定最佳结果和最低限度，
提出多种思路并预先设计好方案，拟定谈判日期、程序及使用的策略和技巧，分析对方
可能采用的策略和战术并制订一套相应的对策。所有这些，都是谈判者应当考虑到的。
办好这一切，这一仗才能打得有信心，才能做到出手准确无误，取得胜利。
    人生在世，免不了遇到各种各样的麻烦。其实，所谓麻烦的事，绝大多数并不麻烦。
倘若将处事行事的办法灵活改变一下，麻烦往往便会消失。
    一种很有效的办法是创造借口。在某个偶然的场合中，你见到一个非常想见的人，
如一个你倾慕的异性时，你很想再见到她，但太直率地闯进去，未免会令人尴尬。这时
你不妨找一个借口，比如，你在离开时，装作无意带走一样东西，或似乎粗心忘下一些
什么。于是，你可以再次很自然地拜访她。
    约会迟到了，对方明显地不悦，这时你不妨试试创造借口，“车太挤”、“表停
了”、“我的上司找我有要事商量”，等等。
    但这些借口太平淡正常了，以至于很难形成冲击力卸去对方的不快。
    你可以这样说：“怎么，我打电话给你的同事，让他告诉你要推迟半个钟头，接电
话的人没有转告你吗？”这是一种以守为攻的借口。
    “对不起，我刚才已经来了，不过我们主任就站在我旁边等车，没注意到？就是那
个穿黑西装的，我不太好意思过来……。”这是出奇制胜的借口。
    一个巧妙的借口，可以把需要花费半天口舌未必能说清，甚至还会伤害对方的麻烦
化为无形，它为我们的日常生活起到类似润滑油的作用。
    借口还可以借助于某种媒介，很艺术地创造出来。比如，电话就是一个极好的工具。
    一个语言罗嗦，但你又不能得罪、怠慢的人在你的办公桌前滔滔不绝地说着无用的
话，你没法让他停下来，也不能谁托有急事而跑开。这时，你不防写个小纸条递给身边
的同事：“到隔壁打个电话给我。”
    几分钟后，电话响了，你边听边说：“什么？马上去？不行，我这里有个很重要的
客人，他的事很紧。什么？非去不行……好吧。”
    于是，你可以非常抱歉地送走那饶舌的来客，而且也没有伤害他的自尊心。
    借口不是欺骗，欺骗有明显的损人利己的性能，而借口没有。借口是一种非常有用
的说话技巧。
    讲究先说和后说，这也是一种说话的艺术。某校有个班主任谈到，有一天，他们的
高一（二）班和（四）班进行篮球赛，两个队打得十分激烈，结果，高一（二）班赢了。
    第二天一早，学校布置纪律和卫生检查，高一（二）班同学仍在兴奋之中。他们以
为今天的班主任讲话一定讲昨天的球赛，没想到班主任一上讲台，不说这些，而是说：
“我们班算什么先进卫生班？桌子没有擦，楼道脏土没有扫。现在，留下一些人立即搞
好卫生，其余上操。我们篮球比赛夺了魁，卫生、纪律也得搞上去。由于大家陶醉在球
赛的胜利之中，所以先给他们泼点冷水，叫他们看到其它方面的差距，这是有好处的。
    先说后说可以表现出一个人的思想观点，战国时代。齐王派了一名使者去拜访赵威
后。问候信还没有拿出来，赵威后就抢先向使者表示对齐国的关心。
    赵威后说：“贵国的收成好吗？”老百姓好吗？齐王好吗？
    使者听了很不高兴，说：“齐王叫我来拜访您，是一番好意。
    您不先问齐王好，倒是先问收成，又问老百姓，未免先贱后贵吧！”
    赵威后说：“你说错了，收成不好，老百姓怎么能好呢？
    老百姓不好，君王哪里能好呢？我这样问有什么不对呀？难道要我舍本逐末吗？”
使者听了，无话可答。
    赵威后问话的语序是先收成后百姓再齐王，这是按先重后轻的逻辑顺序组织句子的。
使者也是如此，只是使者认为最重要的是齐王。一颠一倒，表达出两种对立的思想立场
和政治见解。
    以前有人查一宗贪污案，因查无实据，难下结论，就批发“查无实据，事出有因”
八个字。后来，换了另一个人去办此案，因受了贿赂，就把这句话改成“事出有因，查
无实据”于是贪污犯就变得一无罪责了。
    先说后说还可以表现一个人的思想修养。在某学院召开的北京口语调查座谈会上，
王先生说：“你们用录音办法大量进行北京口语调查，已经整理出一百多万字的资料，
这是很不容易的。”接着，王先生批评这项调查书面化和普通化的倾向比较严重。末了
说：“我们搞了一份北京话的会话材料，口语色彩比较浓厚，送给你们参考。信息共享
嘛。”
    不管有意无意，批评别人的工作之后再说自己的口语材料有价值，无异于贬低别人
抬高自己，给人一种飘飘然的感觉。
    从说话的策略考虑，如果把“我们搞一份会话材料，奉献给在座各位，跟大家进行
交流，请大家多提宝贵意见”这段话说在前，把批评别人工作中的缺点说在后，调换一
下说话的位置，那就比较得体了。别人也比较容易接受批评。
    总之，说话是要讲究什么先说，什么后说的。
    在面对面讲话的过程中，如果达到了讲话的目的，那就该及时结束谈话了。
    当然，讲话的目标直接影响我们同对方讲话的时间或方式。如果你只想向对方陈述
某一件事，而且不需要对方作出什么反映或采取什么行动，那么你向对方讲清了事情的
原委后，就可以结束谈话；如果你期望说服对方改变某种看法或行为，期望对方承认你
的劝说“明智”，那么，讲话就要直到对方承认了问题为止，有时，对方需要时间思考
你的话，那么你在结束谈话时，就需要根据情况作出不同的的结束语。
    结束讲话时，总结一下对方和你本人的看法，强调一下共同的观点和看法，是很有
必要的。
    这样做时一定要注意保持客观，不带偏见，以对方能接受的方式总结。
    在有些情况下，如对方需要时间思考你的话，需要过一段时间再与你谈这件事，你
就要讲一些“活话”，使有关这个问题的谈话以后能继续进行。如：“如果你愿意，我
们可以再约个时间进一步讨论这个问题。”
    谈话的结束，不是只道一声“再见”就完事了，临别前要给人留下良好的印象，要
得体而不失礼，有时还要给下一次交谈留下伏笔。而对这些情况各异的谈话，不动一番
脑筋，不用一下妙招，是不利于人际交往的完善和发展的。
    如果遭到争论不休无法一致的情况时，我们可以转移话题，把有分歧的问题暂放一
放，谈点别的，等气氛缓和了再把谈话告一段落，或者来个异中求同。用友好的笑声、
笑容结束谈话，加上意味深长的道别语，会长时间留在别人的记忆里。
    在谈判节奏的控制上，有一种“流星战术”，可以转移对方的注意力，往往能收到
意想不到的效果。
    在一些商店门口，常可看到这样的场面，孩子站在玩具柜台前大哭大闹，非要买那
结构新颖有趣的玩具。有的妈妈无计可施，只会一味地说：“不买，不买，就是不能
买。”于是，孩子哭，母亲打，一时不可开交。
    但是，也有不同的处理方法。有个大约三岁的小孩站在一家商店的玩具柜前大声叫
嚷：“我要这个！我要这个！”小孩的母亲见到这种情况，便指着天花板说：“小力，
你看，飞碟。”孩子立刻停止哭抬头张望，好像已经忘记刚才自己哭闹要求的东西。不
久就乖乖地被母亲牵着消失在人群中。这就是“流星战术”，是一种转移别人注意力的
技巧。
    所谓“流星战术”，并不只对小孩有效。表面上看它只是哄小孩的把戏，事实上，
在心理紧张的情况下使用，往往能收到奇效。在事过境迁之后，大家也许会感觉到自己
受骗了，可是在当时却会落入这个圈套中。如果对象是个容易受骗的人，这种战术更易
奏效。
    某公司的经营者，在跟劳工代表交涉，快要做出决定时，突然说道：“喂！先生，
你的声音相当不错，好响亮哦！”使得当场的气氛有了很大的改变，劳工代表们面面相
觑，不知该说什么好，整个会场陷于一片寂静中。像这位经营者，能把对方的气势在一
瞬间扭转过来，的确将“流星战术”发挥得淋漓尽致了。
    在争论的场面，对难缠的对手，应该采取“打断战术”，即扰乱对方的思路，或故
意把话题转到别处。这也是控制谈判节奏的一种方法。
    你是否有过这样的体会，当你充分准备好了自己所要讲的内容，而又正式开始叙述
时，若在不被任何人打断或其他因素干扰的情况下，你会滔滔不绝、口若悬河地完成你
的演讲。反之，若有人三番五次中途打断你的话，你的讲话就会变得杂乱无章。
    在日常生活中最难说服的就是那些思路清楚的人。若想以理论对付这种人，反而会
陷入对方的圈套，可是如只是默默地听他说话，又会使他在心理上占了优势。所以，对
于这种难缠的对手，应该先扰乱他。如可以频繁地说“嗯，有道理”以打断对方话语的
流动。有时也可以将头转向别处。当话语的流动被打断后，对方的理论思考自然就会受
到影响，露出弱点，使己方有机会反驳。
    这种心理技巧在国会争论中也常被采用。政府官员在国会中，通常都会照事先准备
好的稿子宣读，所以议员们若想攻破其理论并非易事。
    但是，有经验的议员都自有一套。当对方回答问题时，他会支吾其词地应对着，或
者故意将话题转至别处，采取扰乱对方的“打断战术”。即使是相对习惯于质询的政府
官员，碰到这种情况时，也难免穷于应付，最后可能说出一些原来不准备说的话。这种
“打断战术”，对付那些说话时思路畅通的人十分有效。


一　引人产生共鸣
    卡耐基先生曾说：“并非所有你我有资格谈的题目都一定会激起我们的兴趣。譬如
说，我是‘自己动手’的服务者，我确实有资格谈谈洗盘子。可是不知怎么，我就是对
这个题目热衷不起来，而且，事实上，我根本想都不愿去想它。但是，我却听过家庭主
妇们把这个题目说得棒极了。她们心里或者对永远洗不完的盘子有股怒火，或者发现了
新方法可以处理这恼人的工作。不管怎样，她们对这个题材来劲极了。因此，她们可以
把洗盘子的题目讲得头头是道。”
    这里有个问题，即你以为合适的题目，是否适合当众讨论，假设有人站起来直言反
对你的观点，你是否会信心十足、热情激昂地为自己辩护？如果你会，你的题目就对了。
因为只有自己对自己的题日有热情、有信心，才能引起听众的共鸣。
    卡耐基曾到日内瓦参观国际联盟第七次大会的开会情形，当时，加拿大的乔治·佛
斯特爵士上台发言，他并末带任何纸张或字条，不禁使卡耐基大为欣赏。他几乎常常做
手势，他心无杂念，全心放在所要说的事情上。有些东西他非常想要让听众了解。他热
切地想要将自己心中所珍视的某些信念传达给听众，这种情形很明显。卡耐基在教学上
一直倡议的那些法则，在那席讲演里完美地展示无遗。结果该发言非常成功。
    有一个学院的学生被选出参加学院里的辩论队，在辩论会开始的第一天晚上辨论教
授把他喊到办公室里责骂。
    “你真是饭桶！本院有史以来还没有一个演说者比你更差劲！”
    “那，”他想替自己辩解，“我既是饭桶，干嘛还挑我参加辩论队？”
    “因为，”教授答道，“你会思想，而不是你会讲。到那个角落里去，从讲辞中抽
出一段把它讲出来。”他把一段话反反复复地说了一个钟头，最后，教授问：“看出其
中的错误了吧？”
    “没有。”于是教授让他再来一个半钟头，两个钟头，两个半钟头。最后，他筋疲
力竭。教授问：“还看不出错在哪里吗？”
    他说：“看出来了，我没有诚意，我根本心不在焉，我说得不象真情实意。”
    就这样，他上了最难忘的一课，把自己融入了讲演之中。
    从此，他便开始使自己对自己的题材热心起来。直到这时，博学的教授才说：“现
在你可以讲了！”
    在卡耐基训练班里，如果有学员说：“我对什么事都提不起劲来，我过的是平凡单
调的生活。”受过训练的老师便会问他，闲暇时他都做些什么？有人看电影，有人打保
龄球，有人则种植玫瑰花。有一次一位学员告诉老师说，他收集有关火柴的书籍。当时
老师继续问他关于他的不寻常的嗜好时，他渐渐开始有精神起来了。不久，他便比手划
脚地描述起自己储存、收藏的小房间来。他告诉老师，他几乎收藏有世界各国的火柴书
籍。等他对自己最喜爱的话题兴奋起来后，老师打断他说：“为什么不对我们说说这个
题目呢？我觉得挺有意思的。”他说，从来没想到还会有人对此感兴趣！这个人穷，用
多年的精力追求一项嗜好，几乎已成了一种狂热，而他却否定它的价值，认为不值一谈。
老师恳切地告诉他，测试一项题材趣味的价值，唯一的方法是问自己对它有多少兴趣。
于是，他以收藏家的姿态热烈地大谈了一个晚上，受到了推崇和好评，同时也以热诚赢
得了听众的共鸣。
    一般来说，只有讲演者自己的讲演与活生生的听众发生关联之后，才会有好的演讲
效果。讲演也许准备周详，也许是讲演者所热衷的话题，然而要真正获得成功，却还有
另一个因素要考虑：他必须使听者觉得，他所要说的对他们很重要，他不只是要对自己
的话题热诚，还要将这种热诚传给听众。高明的讲演者总是热切地希望听众感觉到他所
感觉的，同意他的观点，去做他以为他们该做的事，分享他的快乐，分担他的忧愁。他
以听众为中心，而不是以自我为中心；他明白自己讲演的成败不是由他来决定，而是由
听众的脑袋和心灵来决定。
    在美国推行节俭运动期间，卡耐基训练班曾为美国银行学会纽约分会训练了一批人，
而其中的一人特别无法和听众沟通。为了帮助他，首先必须使他的脑子和心思对自己的
题目燃起热情。卡耐基让他自到一边去把题目再三想过，务使自己生出热诚来，并要他
牢记，纽约的“遗嘱认证法庭纪录”显示，百分之八十五的人过世时，身后都未留下分
文，只有百分之三点三的人留下一元或更多的钱财，因此，他不是求人施恩，或是求人
做经济无法负担的事。在这种情况下，他要对自己说：“我是替这些人准备，使他们老
年得以衣食无缺，舒适无虑，并留给妻子儿女安全的保障。”卡耐基让他坚信他是出去
从事一项了不起的社会服务。
    他思前想后，把这些事实考虑以后，终于使它们在脑海里燃烧起来。他唤起来了自
己的兴趣，激发了自己的热心，并开始觉得自己的确是身负重大使命。于是他外出讲演
时，那满载信念的词句便发出一种共鸣的回响，他将节俭的利益倾向售给听众，因为他
希望要帮助别人。他不再只是个重复着事实的讲演者，他成了一名传教士，努力想要使
人们改为信奉有价值的信仰。
    为了能引起听众与自己产生共鸣，最好能通过一定练习使自己的声音有力且富有弹
性。
    当我们把自己的思想与听众沟通时，要使用许多发声组织和身体的各部分，我们会
耸肩、挥动手臂，皱起眉头，增大音量，改变高低调门和音调，并依场合与题材说得快
或慢。
    不过最好要记得，这些都是效果而非原因。所谓音调的转变调节，其实直接受我们
精神和情绪状态的影响。这就是在听众之前讲话时，为什么一定要用我们了解并有热烈
兴趣的题目的缘故，同时也是为什么我们要热切地与听众共论自己讲题的缘故。
    随着年龄的增长，多数人都会失去幼时的纯真和自然，我们不知不觉地落入固定的
声音沟通的模式中。我们说话愈来愈无生气，也愈来愈不用手势，我们更不抑扬顿挫地
提高或放低声音。简而言之，我们已失去真正交谈里的鲜活和自然。
    也许我们养成了说话太快太慢的习惯。同时我们的用词，若不小心注意，便会散乱
疏忽。卡耐基一再告诉人们要表现自然，也许你会误以为可以宽恕拙劣的遣词造句，或
单调无聊的表达方式，只要能够自然即行。其实不然，卡耐基要求人们讲话自然，是要
人们把自己的意念完整地用全副精神表达出来。从另一个方面说，一个好的演说家绝不
肯认为自己再无法增广词汇，无法丰富意象和措辞，无法变化表达的形式增强表达的效
力。这些都是有志于精益求精的人所应当追求的。
    你最好能够评价一下自己的音量及音调的变化和速度，这可以利用录音机。另外，
也可以请朋友评量一下。若是能获得专家指点更好。不过可要记住，这些都是把听众除
外的练习。一旦站在听众之前，就要将自己投注于讲演中，集中全身心对听众造成心理
和感情的冲力。
    卡耐基认为，演讲要自然大方，这样才能把意念表达得更为清楚，更为生动。否则，
象木头那般僵硬，象机器人那般呆板，怎能会引起听众的共鸣呢？
    在日常谈话中，我们只对重要的字加强语气，对其他的字则匆匆跳过去，对整个句
子也是这么处理，好让一些重要的字突出来。这是很有用的。注意听一听，你可以发现，
你四周的人谈话都是这个样子。你自己以前可能也这样子说过上百次，甚至上千次，同
样，以后也会上百次地说。
    如何强制语气，并没有一定的规定，须视情况而定。你这样强调，也可能另一位演
说家则是那样强调。
    在一个人的个性中，也许没有比坚定的决心更重要的了。
    一个小男孩若想将来成为一名伟大的人物，或是打算日后出人头地，他必须下定决
心，不仅要克服成百上千的障碍，还要在历经千百次挫折与失败之后，仍坚信必胜无疑。
    我们在与人交谈时，声音从高到低，然后又回头高高低低地重复下去，一直不停息，
象大海的表面那般起伏不定。为什么？也没有人去关心。但这种方式令人感觉愉快，而
且也是一种很自然的方式。我们不必去学习，就会这样作。我们在孩提时代就会这样起
伏地说话，而不必去追求，就不知不觉学会了，但若是要我们站起来面对听众，我们的
声音就会变行枯燥、平淡而且单调，就如同沙漠一般。你若发现自己正以一种单调的声
音发言时，不妨停下来一会儿，对自己说：
    “我现在说话的样子就象木头人。向听众说些自然的话吧，要有人情味，要自然一
点。”
    对自己说这些话是否有帮助呢？可能有一点，稍微停顿一下，对你有帮助，你必须
多加练习，以研究出自己的解决之道。
    你可以将自己选择出来的任何句子或单词突出地表现出来，在说到它们时突然提高
或降低声调，直到满意为止。著名的演说家奥利佛·罗吉爵士、布里安及美国总统罗斯
福等人就经常这样作。著名的演说家都这么做的原因，就在于它是演说中一条千古不变
的法则。
    小孩子说话的时候，或是我们平常与人交谈时，总是不停地更改我们说话的速度。
这种方式令人听了很愉快，很自然，不会令人有奇怪的感觉，而且具有强调的作用。事
实上，这正是把某项要点突出地强调出来的最好方法。
    《记者眼中的林肯》一书中写道：“林肯在强调某一要点时最喜欢的方法之一就是：
他会以很快的速度说出几个字，当来到他希望强调的那个单词或句子时，他会让他的声
音拖长，并一字一句说得很重，然后就象闪电一般，迅速把句子说完……。他会把他所
要强调的单词或句子的时间尽量拖长，几乎和他说其余五、六句不重要的句子的时间一
样长。”这种方法必然会引起听者的注意。例如，很快说出“三千万美元”，口气显得
平和一些，听起来就象这只是一笔小数目的钱。然后，再说一遍“三万美元”，速度慢
一些，要充满浓厚的感觉，仿佛你对这笔庞大的金额感到印象极为深刻。这样听起来，
就好象三万美元比三千万美元还多。
    林肯经常在谈话途中停顿。当他说到一项要点，而且希望他的听众在脑中留下极为
深刻的印象时，他会倾身向前，直接望着对方的眼睛，足足有一分钟之久，但却一句话
也不说。
    这种突然而来的沉默和突然而来的嘈杂声有相同的效果，能够吸引人们的注意力。
这样作，使得每个人都提高注意力并警觉起来，注意倾听对方下一句将说些什么。例如，
在他和道格拉斯著名的辩论接近尾声时，所有迹象都表明他已失败。
    他因此感到沮丧，他那种痛苦的老毛病不时地折磨着他，为他的演说词增添了不少
感人的气氛。在他的最后一次演说中，他突然停顿下来，默默站了一分钟，望着他面前
那些半是朋友半是旁观者的群众的脸孔，他那深陷下去的忧郁的眼睛跟平常一样，似乎
满含未曾流下来的眼泪。他把自己的双手紧紧并在一起，仿佛它们已太疲乏了，无法应
付这场战斗，然后，他以他那独特的单调声音说道：“朋友们，不管是道格拉斯法官或
我自己被选入美国参议院，那是无关紧要的，一点关系也没有。但是我们今天向你们提
出的这个重大问题才是最重要的，远胜过任何个人的利益和任何人的政治前途。朋友
们，”说到这儿，他又停了下来，听众们屏息以待，惟恐漏掉了一个字，“即使在道格
拉斯法官和我自己的那根可怜、脆弱、无用的舌头已经安息在坟墓中时，这个问题仍将
继续存在、呼吸及燃烧。”
    替他写传记的一位作者指出：“这些简单的话，以及他当时的演说态度，深深打动
了每个人的内心。”
    林肯在说完他要强调的话后，也会停顿一下，以保持沉默的方式来增加这些话的力
量，同时也使它们的含义进入听者的内心中，影响对方。
    奥利佛·罗吉爵士在演说中会经常停下来，这些停顿都是在重要的段落前后，有时，
一个句子中可能停顿三、四次，但他表现得很自然，而且令人不易察觉。没有人会注意
到这一点，除非是在分析罗吉爵士演说技巧的人。
    大诗人吉卜龄说：“你的沉默，道出了你的心声。”在说话中聪明地运用沉默，可
使沉默发挥最大的功用。它是一种强有力的工具，对于能否吸引听众尤为重要，不容忽
视。然而，初学演说者却往往将它忽略。
    应该在什么地方使讲话或讲演停顿，并不是一成不变的，应该视其意义、气氛及感
觉来决定。今天，你演说时在某一个地方停顿，但明天你再作相同的演说时，可能就要
在另一个地方停顿了。
    个性是决定演讲成败的重要因素之一，也是影响演讲者能否引人产生共鸣的重要之
一。
    有一次，卡耐基技术研究所对一百位著名的商界人士进行智力测验。测验的结果，
使得该研究所郑重宣布：事业成功的各种因素中，个性的重要性远胜过优秀的智力。
    这是一项意义极为重大的宣布：对商人而言极为重要，对教育家而言极为重要，对
专业人员而言十分重要，对演说者而言更为重要。
    除了事前的准备之外，个性可能是演说中最为重要的因素了。著名演说家艾伯特·
胡巴德曾经说过：“在演说中，赢取听众信任的，是演说的态度，而不是讲稿的辞句。”
但个性是一种模糊而且捉摸不住的东西，就象紫罗兰的香气一般。即使是最能干的分析
家也无法把握。它是一个人的全部组合：肉体上的、精神上的、心理上的，遗传、嗜好、
倾向、气质、思想、精力、经验、训练，以及全部的生活情况。这就象爱因斯坦的相对
论那般复杂，几乎同样也只有很少数人能够了解。
    个性由遗传和环境所决定，极难更改或改进。但我们可以把它加强到某种程度，使
它变得更有力量，更有吸引力，不论如何，我们都可以努力对大自然赐给我们的这项奇
异的事物作最大的利用。这个目标对我们每个人都具有相当的重要性，改善的可能性虽
然微乎其微，但仍然足以进行讨论及调查。
    卡耐基总结自己演讲的经验，如果你希望把自己的特点发挥到最高点，必须先获得
充分的休息。一位疲倦的演说者是没有吸引力的。千万不要犯下这个最常见的错误，把
你的准备及计划工作一直拖延到最后一分钟，然后再匆忙赶着进行，企图弥补失去的时
间。如果你这样作，你将会对身体造成破坏，引起头脑的疲乏。这是可怕的破坏者，将
会拖累你，削弱你的活力，使你的头脑与神经同时变得虚弱和迟钝。
    如果你必须在下午发表一项重要的演说，你就应该吃一顿轻便的午餐，如果可能的
话，还可以小睡一番，恢复精神。
    休息正是你所需要的，不管是精神上、肉体上或神经上都有此需要。
    同时，也不要忽略衣着和仪表，因为它会影响听众对你的印象。
    有一次，一位担任大学校长的心理学家向一大群人发出问话，向他们询问，衣服对
他们产生什么影响。结果，被询问者几乎一致表示，当他们穿戴整齐，全身上下一尘不
染时，他们清楚地知道自己穿得很整齐，而且还可感觉得到，这衣服会对他们产生一定
的影响。这种影响虽然很难解释，但仍然十分明确，十分真实。这会使他们增加信心，
使他们自信心大增。他们发现，当他们的外表显得成功时，他们的思想比较容易成功，
也更容易达到成功。这就是衣服对穿着者本人所产生的影响。
    演说者的衣服对听众有什么影响？卡耐基多次指出，如果演说者是位不修边幅的男
士，穿着宽松松的裤子，变形的外衣和鞋子，自来水笔和铅笔露在胸前口袋外面，一张
报纸，一把烟斗或一罐烟草把西装的外侧塞得凸了出来，或者演说者是一位女士，带着
一个样子丑陋的大手提包，衬裙又露在外面，听众们对这样的演说者根本没有信心，就
如同演说者对自己的外表也没有信心一般。听众有时甚至会认为，这位演说者的头脑一
定也是乱七八糟的，就如同他那头蓬乱的头发，未经擦试的皮鞋，或是胀得鼓鼓的手提
包。
    位于华盛顿的农业部，在其实验场上养了几百箱的蜜蜂，每一个蜂骒都被装上一面
很大的放大镜，只要按下按钮，蜂骒内部就会被电灯照得通明。因此，任何时候，不管
是白天或夜晚，这些蜜蜂的一举一动都能被很细致地观察到。演说者的情况也与此相似，
他被安置在放大镜下，被聚光灯所照射着，所有的眼睛都看着他。在这种情况下，他个
人外表上最微小的不协调之处，立刻就很醒目。
    中国有一句谚语叫和气生财，在观众面前展露的笑容，岂不是和柜台后面的笑容那
般同样受人欢迎吗？比如有位演说者，他出现在观众面前时，全身散发出一种气息，仿
佛在说他很高兴能来到这儿，他很喜欢他即将进行的演说工作，也总是面带微笑，而且
显得十分乐意见到我们，因此，很快地，他的听众必然会觉得他十分亲切，而对他大表
欢迎。
    但我们却经常看到演说者以一种冷淡、造作的姿态走出去，仿佛他们很不喜欢发表
这次演说。要是演讲完了，他定要感谢上帝一番。我们这些当观众的，很快就会产生相
同的感觉。这种态度是有感染力的。
    《有影响力的人类行为》一书中写道：“喜欢产生喜欢。如果我们对听众有兴趣，
听众也会对我们产生兴趣。如果我们不喜欢台下的听众，他们不管在外表或内心，也会
对我们表示厌恶，如果我们表现得很胆怯而且荒乱，他们也会对我们缺乏信心。如果我
们表现得很无赖，而且大吹其牛，听众们也会表现出自我保护性的自大。经常地，我们
甚至常未开口说话，听众就已评论我们的好或坏了。因此，我有充分的理由指出，我们
必须事先确定我们的态度，一定会引起听众热烈的反应。”
    事实上在演说时，把群众有机地聚集在一起，尽量减少场地的空间，对演说的成功
也是起着重要作用的。当听众分散开来时，他们比较容易受到感动。世界上再也没有比
广阔的空间、以及听众与听众之间那些没有人坐的空椅子更能浇熄听众的热情了。
    亨利·毕丘在耶鲁大学发表有关演说时说：
    人们经常问我：“你是不是认为，向一大群人演说，要比向一小群人演讲更有意
思？”我的回答是否定的。我可以向十二个人发表精彩演说，和我向一千个人演讲的同
样精彩，只要这十二个人能够围绕在我的身边，紧紧地靠在一起，彼此可以碰到对方的
身体。但是，如果一千个人分散开来，每两个相隔四尺之远，那就象一间空无一人的房
子一般糟糕。所以把你的听众紧紧聚集在一起，你只要花一半的精神，就能令他们大为
感动。
    一个人置身于大众之间时，很容易失去自我的感觉。他成了群众中的一个成员，比
他单独一个人更容易受到影响。
    人们成为一个整体时，你很容易使他们发生反应，相反的，要使个人有所反应则比
较困难。比如，男人上战场时，一定会作出世界上最危险及最不顾一切后果的行动……
他们希望大家聚成一团。在第一次世界大战期间，大家都知道德国士兵们上战场时，彼
此要紧紧握住同伴的手不放。
    群众是一种很奇特的现象。所有规模庞大的运动及社会改革，都是经由群众的协助
而推展开来的。所以，在演讲中，群众对你的演讲成功与否起着最为重要的作用。如果
你不能充分利用群众，那么你的演讲将注定要失败。
    如果我们要向一小部分人演讲，就应该去找一间小房间把听众集合在一个狭小的空
间里，要远远胜过他们分散在宽阔广大的大厅里。
    如果你的听众坐得很分散，那么就请他们移到前排来，坐在靠近你的位子上，你一
定要坚持他们移过来，然后才展开你的演讲。
    除非听众相当多，而且确实需要演说者站在讲台上去，否则不要那样作。你要下台
去站在他们身边，和听众亲切的打成一片，使你的演说和日常谈话一样。你就容易取得
成功。
    演讲场所的环境对演讲者能否引起听众共鸣也有着重要的影响。
    在演说过程中，氧气是极为重要的基本要素。不管是如何动人的演说，或是音乐厅
中如何美丽的女高音，都无法使置身于恶劣空气中的听众保持清醒。因此，在演讲的过
程中，如果可能的话，应请听众们站起来休息两分钟，同时把窗户全部打开。
    灯光是影响演说成功与否的另一要素，除非你是在一群人面前表演魔术，否则，应
尽可能让房里光线充足。要在一个象热水瓶内部那样半明不亮的房间里激发听众的热烈
情绪，就如同想要驯服野鹌鹑那般困难。
    如果你看过著名制片家比拉斯可有关舞台制作的著作，你将会发现，一般演说者对
于正确灯光的重要性，可说是连一丝一毫的观念都没有。
    应让灯光照在你的脸上，因为人们希望看清楚你。产生在你五官上的那种微妙变化，
是自我表现的一部分，而且是最为真实的部分。有时候，这种表现更甚过你的言语。如
果你站在灯光的正下方，你的脸孔可能会产生阴影，如果你站在灯光的正前方，你的脸
上一定会有阴影。因此，在你站起来演讲之前，先选定一个能替你带来最有利的光线的
地点，岂不是很聪明的行动吗？
    千万不要躲在桌子后面，听众希望看到演说者的全身，他们甚至从座位上探头出来，
希望能把演说者的整个人看清楚。
    某位好意的人一定会替你预备一张桌子、一个水壶和一个杯子，但是，如果你的喉
咙很干，捏一点盐含在口里，或尝一点柠檬，就会使你的唾液再度流出来。
    你最好不要水壶或杯子，最好不要放置在一般讲台上的那些毫无用处且又难看的废
物。
    同样的理由，一名演说者也应该有令人赏心悦目的背景。
    在卡耐基想来，理想的布置应该是完全没有家具的。在演说者的后面应该不应有任
何足以吸引听众注意力的东西，而他的两边也不应有任何东西，也就是说，除了一幅深
蓝色的绒布幕之外，什么东西也不要。
    但是，一般演说者的背后通常都有些什么东西呢？地图、图表及桌子，也许还有很
多积满灰尘的椅子相互叠在一起。这会造成什么结果呢？一种粗俗、凌乱及不调和的气
氛。因此，你最好要把没用的东西清除掉。
    卡耐基认为，演讲中最重要的是人。因此，应该让演说者很突出地表现出来，要象
少女峰白雪覆盖的峰顶与瑞士的蔚蓝天空相互辉映那般突出。
    不管是听众或是观众，他们都无法也不愿意抗拒望向移动物体的那种诱惑。演说者
只要能够记住这一真理，那么，他就能使自己免于一些困扰及不必要的烦恼，尽快地把
听众融入讲演之中。
    可以克制自己，不要玩弄自己的手指、拨动衣服或者作些能减少别人对他的注意力
的一些紧张的小动作。有一次，有位很有名的纽约演说家在演说时，用手玩弄着讲台上
的桌布，结果听众们全都专心地望着他的手，足足有半小时之久。
    如果可能的话，演说者应该把听众的座位作适当的安排，使他们不会看到迟到的听
众进来，如此可以防止他们分散注意力。
    通常，演讲者都不允许舞台上放置红色的鲜花，因为它们会吸引太多的注意力。那
么，演说者又怎能会允许在他演说时，让一个活动不停的名人面对观众坐着呢？他们不
应该这样做，只要稍微聪明一点，就不应该这样做。
    演讲时保持良好的姿态，对于吸引听众的注意力，并从而融听众于演讲中，引起他
们共鸣也有积极的作用。
    演说者在演说之前，不要坐着面对听众，而应以崭新的姿态到达会场，这样比听众
眼中的老形象要好一些。
    但是，如果我们必须先坐下来，那么，我们就要十分注意我们坐的姿势。你一定看
过别人四处张望找空位子的情形，那很象一头猎犬在找一处可让它躺下来过夜的地方。
他们到处张望，当他们真的找到一张椅子，他们就会加快脚步跑上前去，然后就象一个
大袋般把自己的身体猛地放到椅子上去。
    懂得坐下艺术的人，先用脚背碰一下椅子，然后使头部到臀部轻松地维持直立的姿
势，在完美的控制下，使自己缓缓坐下去。
    我们前面说过，不要玩弄你的衣服或你的首饰，因为这样做会使听众分散对你的注
意力。另外还有一个原因，这样做会给人一种懦弱且缺乏自我控制力的印象。任何不能
增加你演说分量的动作都会减少听众对你的注意力。没有任何动作是不会吸引听众注意
力的。所以，您必须以一种平静的状态站着或坐着，控制你自己的身体，这将使听众对
你产生一种有心理控制力、泰然自若的感觉。
    当你准备站起来向听众发表演说时，不要急急忙忙地开口。这是业余演说家的通病。
先深深吸一口气，望着你的听众大约一分钟的时间，使听众之间的嘈杂声或骚动停下来，
等到一切平静为止。
    你的双手应该如何处理呢？忘掉它们。如果它们能够很自然地下垂在身体两侧，那
最理想了。如果你觉得它们就象一大串香蕉似的，千万别认为没有人会去注意它们，或
是人们对它们没兴趣。
    它们最好能轻松地下垂在你身体的两侧，这样才不会受到注意。即使是最吹毛求疵
的人也不能批评这种姿势。此外，当情况需要时，它们还能自然而不受妨碍地摆出各种
强调性的手势。
    有关演讲姿势的所有著作，十分之九都是废物。而且不只是浪费好纸张及好油墨而
已。从书上学来的任何姿势，很可能都是一大浪费，你要想学会有用的姿势，只能自己
去揣摩，从自己的内心，从自己的思想，从你自己对这方面的兴趣中去培养。有价值的
手势就是你天生就会的那一种。一盎司的本能比一吨的规则更有价值。
    卡耐基比喻一个人的手势，就如同他的牙刷，应该是专属于他个人使用的东西，人
人各不相同，只要他们顺其自然，应该每个人的手势都各自不同。
    不应该训练两个人采取完全相同的手势。你可以想象，个子修长、动作笨拙、思想
缓慢的林肯，和说话很快、个性急躁的道格拉斯使用完全相同的手势，那真是荒谬无比。
    据曾经和林肯共同执行法律业务并且替他撰写传记的贺恩登说：“林肯用手做手势
的次数，不比他用脑袋做姿势多。
    他经常使用后者，用力如此这般地甩动头部。当他企图强调他的某种意思时，这种
动作尤其有意义。有时候这个动作会猛然顿住，仿佛把火花飞溅到易燃物上。他从来不
象其他的演说者那般猛挥手势，好象要把空间劈成碎片，他从来不进行舞台效果的行
动……。随着演说程序的进行，他的动作愈来愈自由而且安然自在，最后达到优美的程
度。他拥有完全的自然感和强烈的特点，因此他也就显得尊严高贵。他看不起虚荣、炫
耀、造作与虚伪……，当他把见解散播于听众的脑海中，他右手的瘦长手势很有强调意
义。有的时候，为了表示喜悦与欢乐，他会高举双手，大约成五十度的角度，手掌向上，
仿佛渴望拥抱他所喜爱的那种精神。如果他所要表现的是厌恶的情绪，例如谴责奴隶制
度，他会高举双臂，握紧双拳，在空中挥舞，表现出真正崇高的憎恶感。这是他最有效
果的手势之一，表现出一种最生动的坚定决心，显示他决心把他痛恨的东西拉下来，丢
在灰尘中践踏。他决不会把某只脚放在另一脚之前。他绝不会扶住或靠在任何东西上支
撑身体。在整个演说过程中，他只对姿势与态度作少许的变化。他绝不会狂喊乱叫，也
不会在讲台上来回走动。为了使他的双臂能够轻松一点，他有时会用左手抓住外衣的衣
领，拇指向上，剩下右手可自由地做出各种手势。”著名雕塑家圣高登斯把他的这种姿
态雕成一座雕像，竖立在芝加哥的林肯公园。
    这就是林肯的方法。罗斯福则比林肯更有活力、更激昂、更积极。他的脸孔因为充
满感觉而显得生气蓬勃。他握紧拳头，整个身体成为他表达感情的工具。政治家布莱安
经常伸出一只手，手掌朝天。葛雷史东经常用掌拍桌子，或是用脚踩地板，发出很大的
声响。罗斯伯利习惯高举右臂，然后以无比的力量猛然往下一带。所有这些都重要，不
过首先需要要求演说者思想与信念具有相当的力量才行，这样才能使演说者的姿势强而
有力，显得自然，从而引起听众共鸣。
    不要重复使用一种手势，否则会令人产生枯燥、单调的感觉。手势不要结束得太快，
如果有人用食指强调人的想法，一定要在整个句子中维持那个手势。一般人都会忽略这
一点，这是很普通但也是很严重的一项错误。这种错误会消弱你所强调的，而相形之下，
一些不重要的事情反而变得仿佛很重要，而真正的要点却显得不重要了。
    当你在听众面前进行演说时，应只做出那些自然发出的手势。但当你练习时，如果
必要的话，强迫你自己做出手势。
    在强迫你自己这样做时，将显得如此清醒而刺激。不久，你的手势将会自然而然地
流露出来。
    卡耐基认为，在谈判中，除了注意手势之外，还要注意谈判中的态度问题。他说取
得胜利的关键因素有赖于谈判者的态度。良好态度会在谈判中起到意想不到的效果，有
时真会出乎你的意料，但你确实成功了。
    当你陈述自己的理由时，彬彬有礼的微笑，温和大度的语气，随便而亲切的动作，
都会美化你的每一次谈话，使对方在接受你的良好态度的同时，也以类似的心态接受了
你在谈判中的要求。
    为什么现在公司里公关部主任多是小姐而非先生呢？小姐温柔漂亮，未谈话已先笑，
首先在心理上使你感到了亲切，然后再温言软语，细细陈述，你在不知不觉中已连连点
头了。
    这就是态度的魅力。
    当我们准备谈判时，在充分了解对方的情况之后，不妨预先来检查一下自己的态度、
设想和自己有可能面临的尴尬问题，然后设计一下自己的语言、动作，这样，可以做到
有备无患，避免在仓促之中出错，这往往会收到事半功倍的效果。


二　灵活机智应变
    卡耐基曾经说过，掌握神奇机智的语言应变技巧，无论是对演讲还是对于谈判来说，
都具有重要的作用。
    在讲演或谈判中，自嘲往往具有奇妙的作用，它是机智应变语言的重要内容之一。
    所谓自嘲，即自我嘲弄。然而，醉翁之意不在酒，表面上是嘲弄自己，而潜台词却
另有韵味。因此，自嘲在交谈中具有特殊的表达功能和使用价值。
    别人有事求你，你想拒绝，明言拒绝，会让人难堪，而运用自嘲，委婉拒绝，既表
达了自己的拒绝意图，又会使对方乐于接受。
    有一次，林肯在某个报纸编辑大会上发言，指出自己不是一个编辑，所以他出席这
次会议，是很不相称的。为了说明他最好不出席这次会议的理由，他给大家讲了一个小
故事：
    “有一次，我在森林中遇到了一个骑马的妇女，我停下来让路，可是她也停了下来，
目不转睛地盯着我的面孔看。
    她说：‘我现在才相信你是我见到过的最丑的人。’我说：‘你大概讲对了，但是
我又有什么办法呢？’她说：‘当然你生就这副丑相是没有办法改变的，但你还是可以
呆在家里不要出来嘛！’”大家为林肯幽默的自嘲而哑然失笑。
    在交谈中，当对方有意无意地触犯了你，把你置于尴尬境地时，借助自嘲摆脱窘境，
是一种恰当的选择。
    五十年代初，美国总统杜鲁门会见十分傲慢的麦克阿瑟将军。会见中，麦阿阿瑟拿
出烟斗，装上烟丝，把烟斗叼在嘴里，取下火柴。当他准备划燃火柴时，才停下来，对
杜鲁门说：“我抽烟，你不会介意吧？”
    显然，这不是真心征求意见，在他已经做好抽烟准备的情况下，如果对方说他介意，
那就会显得粗鲁和霸道。
    这种缺少礼貌的傲慢言行使杜鲁门有些难堪。然而，他看了麦克阿瑟一眼，自嘲道：
“抽吧，将军，别人喷到我脸上的烟雾，要比喷在任何一个美国人脸上的烟雾都多。”
    由此可见，当令人难堪的事实已经发生，运用自嘲能使你的自尊心通过自我排解的
方式受到保护，并且，还能体现出说话者的大度胸怀。
    人们在有些时候因某些事不尽人意而烦恼和苦闷，说出去必会惹人笑话，运用自嘲，
既可宽慰自己，又能避免别人笑话，可谓一举两得。
    清代乾隆年间，九十八岁的广东考生谢启祚仍参加了乡试。主考官点名时，劝他回
家抱孙子算了。无奈谢意志坚决，非考不可。老天不负有心人，他终于中举。老先生悲
喜交加，特作了一首《老女出嫁》诗以自嘲：
    “行年九十八，出嫁不胜羞；
    照镜花生面，持镜雪满头。”
    在与人交涉事情，尤其是谈判时，由于对方要价太高，企望太大，而使谈判面临搁
浅时，运用自嘲，有时可收到以退为进的效果。
    某地蔬菜公司一位科长到外地调运蔬菜，卖方想趁机捞一把，因而报价很高，双方
僵持不下。眼看市场供应就要脱销，心急火燎的科长却摆出一副无可奈何的样子自嘲地
说：
    “其实，你们把我看高了，我不过是个小科长，还是个副的，手里能有多大权力？
再说，天气这么热我花大价钱办一笔赔本的买卖，这个责任我担得起吗？”
    他的这番自嘲，不但使指望过高的卖主们大为泄气，而且对他的“苦衷”还产生了
同情。最后终于妥协，降低了价格。
    在经历了人生的坎坷和艰难之后，常会有人对自己的命运发出深切的感叹。运用自
嘲感叹人生，常能收到深切动人的语言效果。
    与孙中山、陈少白同被清政府视为“四大寇”之一的杨鹤龄，民国成立后隐居澳门，
自号“四冠堂老主人”。他曾在送给七妹的像片上题字自嘲：“半百留影，鳏寡孤独之
相。七妹惠存，四兄持赠。”寥寥数语，凄切沉沉。
    在一些场合，运用自嘲可以增添情趣，融洽气氛。
    一位丈夫要出国深造，妻子半开玩笑地对他说：“你到那个花花世界，说不定会看
上别的女人呢！”
    丈夫笑了，调皮地说：“你瞧瞧我这副尊容，瓦刀脸，罗圈腿，大眼泡，招风耳，
站在路上怕是人家都不看呢。”说得妻子扑哧一笑。丈夫的自嘲，隐含让妻子放心的意
思。这比一本正经地发誓，更富有诗意和情趣。
    自嘲运用得好，可以使交谈平添许多风采。如果用不好，会使对方反感，造成交谈
障碍。自嘲要审时度势，相机而用，不宜到处乱用。比如，对话答辩、座谈讨论、调查
访问等，就不宜使用自嘲。此外，自嘲要避免采取玩世不恭的态度。具有积极的自嘲，
包含着自嘲者强烈的自尊、自爱。自嘲不过是当事者采取的一种貌似消极、实为积极的
促使交谈向好的方向转化的手段而已。
    妻子、朋友、亲戚有时会开玩笑似地揭你的“短”，弄得你有点下不来台。你想默
认会觉得窝囊，想还口又觉得口吃。
    这时，怎样从困境中摆脱出来？不妨运用幽默的语言、滑稽的表情和笑料冲淡这尴
尬的处境，活跃气氛。这也是语言机智应变的技巧之一。
    显然，设法改变处境比保持沉默要主动，但有一点应当明确，那些“揭短”的人通
常是你的配偶、亲友，你不能采用气愤的话予以还击，而幽默的解嘲是最好的办法。
    在对付“揭短”时，尤其要注意：
    第一，尽量不认为他人别有用心。如果我们神经过敏，对别人的每一句话都琢磨一
番潜台词、话外音，那就会自寻烦恼。因为在许多场合，对方往往是脱口而出或即兴联
想的玩笑话，根本没想到会伤害你。
    第二，不可反唇相讥。有人听不得半句“重话”，动辄连珠炮似的反讥，常因此挑
起唇枪舌剑，使良好的关系破裂。一般说来，开玩笑的人若是得到严肃的回报，脸上常
挂不住。所以，我们不能为笑话失去一个朋友，甚至给人留下心胸狭窄的印象。
    第三，遇到人“揭短”，如果羞怯万状，既不能正常地保持沉默，又不能机智地改
变处境，以至失态，那就显得有些“小器”了。而保持泰然自若的风度，暂时把“揭短”
抛置一边，寻找别的话题，或点起一支烟，端起一杯茶，转移别人的视线等，才是上策。
    当然，最佳方案是急中生智和具幽默感。一位作家刚发表一篇小说，获得了赞誉之
声。另一位作家却不以为然，跑去问他：“这本书还不赖，是谁替你写的？”他答道：
“哦，谢谢你的称赞，不过，是谁替你把它读完了？”幽默的回敬，对“揭短”者也是
一种应付之道。
    卡耐基总结在谈话中，有意说错话也是语言应变的技巧之一。人们说话交谈，总是
尽量避免出现差错。可是，在某些情况下，有意地念错字，用错词语，却有神奇的功效，
能丰富语言的表现力，使人的谈吐生辉。
    故意把话说错，有时是为了蓄势布阵，待对方批评指正时，再借题发挥，给予回击。
    过去有个药铺老板每到大年三十晚上，就点上香向菩萨祷告：“大慈大悲的菩萨，
愿您保佑男女老少都多病多灾，我好发一笔大财！”这话被一个下人听到了。不久，老
板的母亲得到了痨病，躺在闲上哼哼叽叽的，下人对老板说：“这下老太太病得不轻，
这全是托菩萨的洪福！”老板听了大怒。下人说：“老板息怒，您不是求菩萨保佑男女
老少都得病吗？这下菩萨显灵了。”老板哑口无言。
    一个小伙子向一老人问路：“喂，离城还有多远？”“500拐杖。”“距离应该论
里呀，怎能论拐杖呢？”老人答：“论理你得喊我大爷！”
    一位教师给学生讲“灾梨祸枣”一词，首先用望文生义的方式曲解示错：“看来梨
枣都有毒，吃了会生灾招祸。”稍有生活常识的学生都会感到此说不合情理，但一时也
说不清楚它们确切含义。到了学生急欲求知的时刻，教师再揭开迷底：“这个成语说的
是滥刻无用之书，使用来做雕板的梨树枣树都跟着遭殃。”如此一来，学生豁然开朗。
    在讲演或会话中，一个话题往往不会贯串始终，中途转换是司空见惯的事。那么，
在何种情况下需要有意转换话题呢？一般说来，有这样几种：会话出现冷场；谈话内容
枯竭，会话难以维持；有人失言或出现意外的尴尬局面；产生不同意见，不便争论、不
必争论或不想争论；原话题无积极意义，低级趣味，或可能伤及他人；交谈一方对正在
谈论的话题不感兴趣，甚至有厌恶情绪；
    在讲演或会话中，如果出现了冷场、尴尬局面，或谈话触及他人隐私、隐痛的时候，
卡耐基认为不要再继续谈下去了，要立即转换话题。那么，具体在什么时候转换话题呢？
    其一，在交谈中出现危急状态时，应立即转换话题。转换话题可根据当时的情景、
你身边的物什等为话题去转变，但必须得做到“巧”。例如，三国时，一次，曹操与刘
备饮酒。
    操以手指刘备，后自指，曰：“今天下英雄，惟使君与操耳！”
    刘备闻言，立时一惊，手中所持箸，不觉落于地上。时正值天雨将至，雷声大作。
刘备乃从容俯首拾箸曰：“一震之威，乃至于此。”操笑曰：“丈夫何畏雷乎？”刘备
曰：“圣人迅雷风烈之变，安得不畏？”将闻言失箸之故，轻轻掩饰过了。操遂下疑刘
备。刘备在惊慌落箸之后，机敏地巧用天气变化，把谁是英雄的话题岔开，转移了曹操
的注意力，才化险为夷。
    其二，在交谈中，为了达到一定的目的，可以以假乱真，真真假假，虚虚实实，巧
妙地改换话题。
    例如，明初，有一知府姓曹，自称曹操后代。一日，他去看戏，正逢演《捉放曹》。
扮演曹操的赵生把曹操的奸诈阴险表演得维妙维肖，曹知府见自己祖先被辱，不觉大怒，
当即派差役传赵生治罪。
    差役欲带赵生，赵生不明其故，差役告之，赵生即随差役进府。曹知府见赵生昂然
而来，拍案喝道：“尔等小民，见本府怎不下跪？”赵生瞪眼回答道：“大胆府官，既
知曹丞相前来，怎不降阶而迎？”曹知府气得脸色铁青：“你，你，谁认你是曹丞相？
你是唱戏假扮的！”赵生冷笑一声说：“哼，大人既知我是假扮者，又为何当真，欲将
我治罪呢？”曹知府只好放了赵生。
    其三，谈话中，提出一个更新鲜有趣的话题，利用好奇心理，就可以把对方的谈话
吸引过来，岔开原来的话题。
    如孩子看到火车，常常会问：“妈妈，火车为什么跑得那么快？”这个问题一句半
句讲不清楚，你可以说：“是呀，火车跑得可快了！过几天带你去姥姥家，咱们就坐这
么快的火车。”孩子多半会高兴地拍着小手，数说起去姥姥家的事。
    利用原来的话题，借助邻近内容隐蔽地转移对方的注意中心，由此及彼，以新换旧，
也能自然而又机智地转移话题目的。
    比如，某人滔滔不绝地介绍某次展销会上的羊毛衫款式，而你又不感兴趣，那么，
可以抓住他说话的间隙，插上一句：
    “那次我也看了，不是还有各种名牌冰箱吗？”这样，就能把话题引到“冰箱”上
去。
    说话罗嗦向来为人们所讨厌，然而，在某些特定的场合或特殊气氛中，“罗嗦”几
句也无防。
    巧妙地运用罗嗦语言，不但能活跃谈话气氛，增强谈话的趣味，而且还可以使你随
机应变，接受一些正常语言无法胜任的舌战。
    在一对新人的婚礼上，宾客们指着新娘问新郎：“这位是谁呀，也不介绍介绍？”
新郎略思片刻，顺口答道：“她是我丈母娘的大女儿，也是我妈妈的大儿媳妇。”
    两句罗嗦话，说得宾客们哄堂大笑。按常理，像这样的问话，可简练地回答：“她
是我妻子。”而新郎却采用罗嗦语言绕了几个圈子，一下子使婚礼的气氛活跃起来。
    当你处在极为窘迫的境地时，不妨罗嗦几句，它可帮你摆脱困境。
    有对青年夫妇，结婚几年还没有孩子，俩人都非常苦恼。
    有一天，他们在路上碰到老同学，说话间，老同学的儿子突然发问：“阿姨，妈妈
说要把你的儿子给我作干弟弟，我什么时候才能见干弟弟呢？”
    面对小朋友的问话，妻子十分为难，答吧，怎么答？不答吧，又下不了台。这时丈
夫灵机一动，答道：“不在今年，就在明年，不在明年，就在后年……。”几句罗嗦话，
不但帮妻子解了围，而且不使小朋友失望。
    对那些明知故问，以别人取乐者，罗嗦是一种有力的武器。
    有位好事者，经常搜集他人隐私。当他得知邻居小李的妻子比小李大七岁时，便来
到小李家，想取乐一番。
    他问小李：“你妻子多大了？”小李知道此人不怀好意，便没好气地答道：“年龄
三十，籍贯山西，性别女，她比我大七岁，我比她小七岁，她的年龄减七是我的年龄，
我的年龄加七是她的年龄……还有什么需要知道的吗？”罗嗦话像连珠炮一样射出去，
使对方没有插话的机会，好事者最后只好悻悻离去。
    要在常人，小李是不会那样回答的。但面对这位好事者，小李不采用罗嗦的回答，
对方便会喋喋不休地发问，使自己难以下台。
    生活中，并不是每句话都必须直说的，有时候以暗示代直言，同样可以收到机智应
变的效果。
    暗示是人际影响的一种特殊方式，指的是暗示者出于一定的目的，采用一定的方法，
含蓄、巧妙地向对方发出某种信息，以此来影响对方的心理，使其不自觉地接受一定的
意见、信念，或改变其行动。
    一次，某乡党委为了加强机关干部管理，在工作考勤等方面作了一系列规定，决定
由曾在乡属企业担任过多年负责人，不久前到机关任传达工作的一位老同志负责考勤登
记。这位老同志认为这工作容易得罪人，不愿意干。说自己过去就是因为办事太认真，
得罪了不少人，正在吸取“教训”。
    听了他的话，乡党委书记委婉地讲了一个故事：某电影导演，为拍一部片子四处寻
找合适的演员。一天，发现了一个合适人选，便通知他准备试镜头。这个人十分高兴，
理了发，换了新衣，对镜子左照右照，总感到自己两粒“犬牙”式的牙齿不好看，于是
到医院把牙齿拔掉了。后来，他兴致勃勃地去报到，导演见到他，失望地说：“对不起，
你身上最珍贵的东西，被你自己当缺陷给毁了，影片已经不需要你了。”
    故事讲完后，这位老同志懂得了“坚持原则，办事认真”正是自己最珍贵的特点。
他愉快地接受了任务。这里，乡党委书使用的是一个故事暗示的语言技巧。
    一次，几位老同志反映机关晚上不安静，楼上的小青年不注意，老同志在楼下睡不
好。这属于两代人的生活习惯问题，如果把这个问题在会上讲，就会使老同志和青年人
之间产生隔阂。
    党委书记和小青年闲谈时，讲了一则笑话进行暗示：有个老头晚上很难入睡，恰好
楼上住了一个经常上晚班的小伙子。小伙子每天下班回家，双脚一甩，鞋子“噔噔”两
下，重重地落在地板上，每次都将很不容易才入睡的老头惊醒。老头提了意见，当晚小
青年下班回来，习惯性地甩出了一只鞋，刚甩出第一只鞋之后，他意识到不应当，便轻
轻地脱下了第二只鞋。第二天一早，老头埋怨小伙说：“你一次将两只鞋甩下，我还可
以重新入睡，你留下一只没有甩，害得我等你甩第二只鞋等了一夜。”
    笑话说完，小伙子们悟出了笑话是有所指的，明白了自己的不检点。这里，党委书
记用的是笑话暗示法。模糊语言也是语言技巧的一种，恰当地使用模糊语言，能使自己
有一定的灵活性，力避被动，争取主动。
    比如，朋友邀你去做客，你自己无法确定具体时间，就可以说“大约在中秋节前后，
我一定去一趟。”这样很灵活，可以在中秋节前，也可以在后。
    如国际交往中，一方领导人当面向另一方领导人发出访问邀请，如果这一邀请事先
未商定，被邀的一方对于是否应邀尚无把握，而出于礼貌又不便当场拒绝，则通常是说：
“我高兴地接受您的邀请，将在方便的时候访问贵国。”这样，如果日后无意往访，可
用各种“不方便”为托词。
    再如，对突发事件，在尚未弄清来龙去脉，又不得不立即作出反应时，也需要这种
伸缩性很大的模糊语言。如：“我们注意到了××事态的发展。”“我们注意到了贵国
领导人的讲话。”“注意到了”只表示“知道了”，但并未点明自己的观点，使自己拥
有主动权。
    对本来已经清楚的事实或想法，出于某种策略的考虑，故意使用含义广泛的模糊语
言，可以使你的话具有某种弹性，能收到良好的效果。
    如有的单位领导为了纠正某种不良倾向，又不致于使矛盾激化，便使用模糊语言：
“最近一个时期，我们单位的纪律状况总的来看是好的，绝大多数同志比较自觉，但也
有极个别同志表现较差……”这里，使用了一系列的模糊语言：“最近”、“绝大多
数”、“极个别”等。
    模糊语言可以摆脱困境。项羽自称霸王后，想谋杀刘邦。
    范增出主意说：“等刘邦上朝，大王就问他：“寡人封你到南郑去，你愿不愿意
去？’如果他说愿意，就说明他意图养精蓄锐，有谋反之心，可以绑出去杀掉；如果他
说不愿意，你以违抗王命杀掉他。”
    刘邦上殿后，项羽一拍案桌，高声问道：“寡人封你到南郑去，你愿不愿意去？”
    刘邦答道：“臣食君禄，命悬于君。臣如陛下坐骑，鞭之则行，收辔则止，臣唯命
是听。”
    项羽一听，无可奈何，只好说：“刘邦，你要听我的，南郑你就不要去了。”
    刘邦的回答，就是使用了模糊语言，从而绕开了陷阱。
    设置悬念又称“吊胃口”。它是利用听者的好奇心理，先说出一个发人深思或出人
意料的现象、结论，设一“关卡”又秘而不宣，让听者自我猜测思考后才加以分析，和
盘托出真情或道理的说话技巧。
    有一次，桂林的一位导游带了一个旅游团到北京，在参观北海时，他指着九龙壁对
游客说：
    “我知道大家的眼力非常好，可是你们能看出哪条龙身上有块硫璃是假的吗？时间
只给两分钟。”
    游客惊奇地“喔”了一声，高兴地跑到九龙壁前仔细辨认。他们东瞧西看，走近跑
远，有的说这块，有的说那块，有的干脆说没有。在众说不一的争论声中，大家不约而
同地围到了这位导游身边，请他揭开迷底。
    在大家的注视下，导游指着一条白龙的腹下说：“就是这块。”
    游客们定睛细看，齐声喊道：“原来是块木砖。”接着便纷纷提问：“这是怎么回
事？”“它是哪一年换的？”“皇帝为什么没有发现？”
    这时，这位抓住了游客心理的导游，才提高嗓门把九龙壁的年代、建筑艺术和“木
砖”的轶事详细讲了一遍。客人们听着想着，随着故事情节发展，时而眉飞色舞，时而
赞叹连声……。
    导游在这里用的就是“吊胃口”、“甩包袱”的说话技巧，它既活跃了游客的游览
情绪，又使讲解的内容生动活泼，还融洽了双方的感情，可谓一举数得。
    古人说：“文人看山喜不平。”说话也一样，如果在交谈的叙事议论中，恰到好处
地结下一个个“扣子”，即悬念，会使听者在回旋推进的言论中产生“山重水复疑无路，
柳暗花明又一村”的感觉，因而兴味无究。
    开场白是讲演者向听众最先发送的信息，它如戏曲演出前的开场锣鼓，直接影响到
听众的心态。在开场白运用相应的语言技巧，会收到引人入胜的良好效果。
    一八八三年，恩格斯在伦敦安葬了马克思时，在马克思墓前说：“三月十四日下午
两点三刻，当代伟大的思想家停止思想了……永远地睡着了。”
    恩格斯不说“逝世”而说“停止思想”，说“睡着了”，他用委婉的语言技巧，表
达了对伟大革命导师去世的巨大悲痛，渲染了悼念的气氛。
    一九四九年春天，北京解放时，北大学生会请郭沫若作关于北伐战争的报告，郭老
是这样开场的：
    “今天是我面对青春的海洋，摆革命的龙门阵。”
    “面对青春的海洋”，比喻恰当形象，听来亲切悦耳，“摆龙门阵”，是妙语双关，
而用“革命”两字，点明了题旨。这样的艺术化表达，一下子抓住了听众。
    一次，上海某单位请陈毅市长作报告，讲台上铺了洁白的台布，花瓶里插上了鲜花，
还备了些茶点瓜果。
    陈毅见此情景，略一迟疑，顺手将花瓶移到了台下，并搬走了糕点，然后风趣地说：
“我这个人做报告容易激动，激动起来就会手舞足蹈，这花瓶就碍手碍脚了，说不定碰
砸碎了，我这个供给市长还赔不起呢！”顿时整个会场一片活跃。
    一位外国首脑出访我国，在首都机场，他面对迎候他的人们即兴演讲：“……我是
个桥梁专家。一踏上这古老而美丽的国土时，我想，此行的唯一使命是：在两国之间架
起一座坚不可摧的友谊桥梁。”
    他微笑着，并挥手在空中划了一个拱形桥状。他那相得益彰的话语和动作，具有很
强的鼓舞人心的力量。
    一代幽默大师林语堂一次参加某校的毕业典礼，很多人都发表一篇大论，轮到他讲
话，已经十一点半了。他站起来说：“演说要像迷你裙，愈短愈好。”话一出口，席间
鸦雀无声，片刻，爆发出哄堂大笑。
    在日常的工作和生活中，很可能会遇到下面的情形：
    一个品行不良的熟人来缠住你，非要你借钱给他不可，但你知道，如果借给他就等
于肉包子砸狗有去无回；一个相熟的生意人向你兜售物品，你明知买下了就要吃亏。诸
如此类的事你必定加以拒绝，可是拒绝之后，就要断绝交情，引人恶感，被人误会，甚
至种下仇恨的种子。
    要避免这种情形发生，便要运用一些聪颖的智慧。
    在德国某电子公司的一次会议上，公司经理拿出一个他设计的商标征求大家意见。
    经理说：“这个商标的主题是‘旭日’，这个‘旭日’很像日本的国徽，日本人见
了一定乐于购买我们的产品。”
    营业部主任和广告部主任都极力恭维经理的构想，但年轻的销售部主任却说：“我
不同意这个商标。”
    经理听了感到很吃惊，全室的人都瞪大眼睛盯住他。
    销售部主任没有同经理争论那个带小圈圈的设计是否雅观，而是说：“我恐怕它太
好了。”
    经理感到纳闷，脸上却带着笑说：“你的话我难以理解，解释来听听。”
    “这个设计与日本国徽很相似，日本人喜欢，然而，我们另一个重要市场中国的人
民，也会想到这是日本国徽，他们就不会引起好感，这不是同本公司要扩展对华贸易计
划相抵触吗？这显然是顾此失彼了嘛。”经理满意地点了点头。巧妙的话语虽只有几句，
却胜过长篇大论。
    对他人表示反对或拒绝，你一定要有充分的理由，还要注意机智应变的技巧。如男
人们有时会邀请女人共同赴宴，而一般的女子都会适度地保持矜持，因此，在这种情况
下，答案多半是否定的。
    既然要拒绝对方的邀请，在言词上自然要下一番功夫。但心地善良的你，很可能因
此左右为难，不知如何启口。倘若对方是平日一同工作的同事，一旦拒绝，那么以后的
工作势必增加许多困难。
    有这样一个例子，有位男子对一位女同事说：“欢迎你一同参加！”说着便将音乐
会的入场券递给她。这时，这位女子很想拒绝他的邀请，于是顺手从皮包里拿出日记本，
打开看了一看说：“谢谢你的好意，不过很抱歉，今天我已和别人约定了。”就这样婉
言拒绝了对方。
    还有一则有趣的故事。有位男子邀请某女子一同饮茶用餐，而那女子却非常机智地
回答对方：“我非常高兴，谢谢你，但是不是可顺道邀请小王和小张一同前往？因为我
们原来约好下班后要一同逛街的。”这样一来，对方不是知难而退，就是大家共进晚餐
了。
    当我们无法直接拒绝别人时，不妨编一个足以使对方信服的理由，使对方不再坚持
自己的意愿。
    比如说用友好、热情的方式拒绝对方。例如，一位作家想同某教授交朋友。作家热
情地说：“今晚我请你共进晚餐，你愿意吗？”不巧教授正忙于准备学术报告会的讲稿，
实在抽不出时间。于是，他亲热地笑了笑，带着歉意说：“对你的邀请，我感到非常荣
幸，可是我正忙于准备讲稿，实在无法脱身，十分抱歉！”他的拒绝是有礼貌而且愉快，
但又是那么干脆。卡耐基告诉他的学员，在谈判中巧妙地机智应变，往往也能收到很好
的效果。
    在谈判中出现障碍时，应当合理地运用对比说理，让对方认识到错过这次合作的机
会将是多么可惜，从而打动对方。
    对比说理是将己方公司与一些类似的公司作比较，突出本公司的优势，诸如产品质
量高、售后服务好、交货时间快等等，使对方从对比中明白你的优势。因为强弱优劣的
对比可以使事物之间的差异性更强烈地表现出来，从而在这种强烈的反差中大大强化优
势，加强对方的印象和认识。
    1960年4月下旬，周恩来总理与印度谈判中印边界问题，印方提出一个挑衅性问题：
“西藏自古就是中国的领土吗？”
    周恩来总理说：“西藏自古就是中国的领土，远的不说，至少在元代，它已经是中
国的领土了。”
    对方说：“时间太短了。”
    周恩来总理说：“中国的元代离现在已有700来年的历史，如果700来年都被认为是
时间短的话，那么，美国到现在只有100多年的历史，是不是美国不能成为一个国家呢？
这显然是荒谬的。”
    印方代表哑口无言。
    在周恩来的反驳中，用了两个对比性材料来否定对方的观点。700年与100年相比较，
你要否认700年而承认100年显然是站不住脚的，其结果是承认100年就得承认700年这个
事实。对比在这里产生了巨大的力量。
    在谈判中往往会遇到这样的情况，面对突如其来的提问和不合理的要求，顿时感到
束手无策，无以对答。这时，如果随机应变，运用逆反思维、反向求因等方法进行巧妙
解说，不但能有效地拒绝对方的无理要求，还可以使结论奇迹般地发生变化。
    谈判是满足双方需要的利己合作过程。在这个过程中，由于每个人的需要不同，因
而会呈现不同的行为表现。有的人喜欢在谈判中以战取胜，而有的人强烈希望被喜欢，
获得别人的赞赏。前一种人太好战，在谈判中很难与人合作，后一种人由于希望被人喜
欢而不敢面对现实的冲突，是不善于拒绝的人。在商务谈判中，要采取对立的立场，或
者拒绝对方，并不是一件容易的事情。
    如果你掌握在适当的时候表示拒绝，你的谈判条件将会立刻增加。
    80年代中期，美国有100多家中小银行倒闭，其中许多家倒闭的原因就是因为没有
拒绝一些“不良贷款”。
    关于谈判之道，一位专家曾这样说：“一个老谋深算的人应该对任何人都不说威胁
之词，不发辱骂之言，因为二者都不能削弱敌手的力量。威胁会使他们更加谨慎，使谈
判更艰难；辱骂会增加他们的怨恨，并使他们耿耿于怀地说话伤害你。”
    当谈判出现障碍，需要表明自己立场的时候，不要指责对方，而要说：“在目前的
情况下，我们最多只能做到这一步了。”如果这时你可以就某点作出妥协，你还可说：
“我认为，如果我们能妥善解决那个问题，那么，这个问题就不会有多大的麻烦。”既
维护了自己的立场，又暗示了变通的可能。在这里用的词都是“我”、“我们”，而不
宜使用“你”、“你们”。
    上海一家商场由于进了大量的空调器，在夏天最热阶段过去之后仍有不少存货。如
果这批空调器不处理掉，将使资金积压，流动资金变成死钱，影响商场效益。这家商场
做出决定，每台空调售价不得低于3200元，多卖多得，少卖由推销员贴补，并且商场每
个人必须推销10台。其中一个叫刘海的推销员挨家挨户推销，后来遇到一个名叫黄石的
买主。刘海向黄石介绍了空调器的优点，比如，该产品是最新产品，噪音低，能够安放
在客厅，并且不用换电表……
    黄石静静听了刘海的介绍后，对空调进行了试机和看样，然后针对刘海所介绍的优
点说：“这种空调是有不少优点。但是，由于它是新产品，质量是否可靠，性能是否可
靠都很难说，虽然噪音低，但比日本东芝的噪音大多了。我家有老人，噪音大会影响休
息。虽然不用换电表，但我们住的是旧房，线路负荷已够大的了，若再用这么大功率的
空调，将会有更多的麻烦。天气已开始降温，说不定不会再有高温了。如果买了不用，
半年的保修期很快就过去了，等于没有保修。”经过这一番吹毛求疵的挑剔，刘海只得
降低售价。黄石吹毛求疵语言应变技巧和策略运用得十分成功。
    无数事实证明，这种挑剔性的语言应变技巧不仅是行得通的，而且是富有成效的，
因为它可以动摇对方的自信心。
    需要注意的是，包括机智应变语言技巧在内的任何谈判语言技巧的运用，都是有一
定限度的，因此，不能过于苛刻，漫无边际，不能与通行的做法和惯例相距太远，否则，
会被人认为没有诚意而受到损失。


三　使演讲具体化
    在第一次世界大战期间，一位著名的英国主教对军队讲话。他们正要前往战壕作战，
其中只有少数人了解自己为什么被派往前方作战。可是这位主教却对他们大谈“国际亲
善”以及“塞尔维亚在太阳下应有权占一席之地”。他们之中，半数的人连塞尔维亚是
城镇还是疾病都不知道。既然如此，他倒不如对精深的“星云学说”发表一篇响亮的颂
辞，反正效果是完全一样，不过，在他讲演中，倒没有一个骑兵开溜，宪兵就站在每个
出口上，防止他们逃掉。
    我们无意贬抑这位主教，他是不折不扣的学者。在一群宗教人士面前，他很可能声
势夺人，功力尽见，但对这些军人却失败了，而且是全军覆没。何故？他不了解他的听
众，也显然不知道自己讲演的确实目的，亦不知如何达成它，换句话说，就是没有使自
己的演讲具体化。
    那么，讲演的目的是什么呢？如何使演讲具体化呢？我们就以林肯总统演说生涯里
一些具体的实例，来说明这些吧。
    很少人晓得林肯曾经发明过一种装置并获得专利，这种装置可将搁浅在沙滩或其他
阻碍物上的船只吊起。他在自己律师办公室附近的技工店里，制造了这种器械模型。遇
着朋友上办公室来瞧模型时，他便不厌其烦地讲解。这种讲解的主要目的，便是说明情
况。
    当他在盖茨堡发表不朽的讲演时，当他做第一次和第二次总统就职讲演时，当亨利
·柯雷过世，他就其一生发表演讲时，在所有这些场合里，林肯的主要目的都在增强听
众的印象，使人信服。
    他对陪审团讲话时，是想赢得有利的决定。在政治讲演里，是想赢得选票。他的目
的，在这时便是获得行动。
    林肯在当选总统的两年前，曾准备了一个有关发明的讲演，他的目的是想使人们快
乐，至少，那是他原先的目标，可惜没有成功。他想做个通俗演说家，结果在这方面却
是挫折连连，有一次在某镇里甚至没有任何人来听。
    可是他在别的演说上却出名地成功，其中一些已经成为人类语言中的经典之作。原
因何在？主要的是他在这些演说里晓得自己要达到的目标，并晓得如何使自己的演讲具
体化。
    许多讲演者不注意使自己的演讲具体化，未能把自己的目标与讲演对象的目标相配
合，以致手忙脚乱，言语拙误，招致失败。
    这里有一个例子，一个美国国会议员曾在纽约马戏场被观众吼叫、发嘘声，迫不得
已而离开舞台，因为他很不明智地选择了做说明性的讲演。他告诉听众，美国正在如何
备战。
    他的听众可不愿意挨训，他们要的是娱乐以及讲演者本人的真实想法。他们耐心而
礼貌地听了他十分钟、十五分钟，希望他的讲演快快结束。可是他不停地讲，喋喋不休，
讲个没完。耐心没有了，观众不愿再忍耐了。有人开始嘲讽性地喝彩，其他人接着跟进，
一刹那，就有上千人吹起口哨，吼叫起来，但这个讲演者真是愚蠢，麻木到感觉不出观
众的心情，仍在闷着头继续往下讲，这下可惹恼了他们，于是一场混战登场。观众的难
忍，上升为怒火，他们叫他安静下来。于是，狂烈的抗议声愈来愈大。最后，观众的号
吼和愤怒淹没了他的话语，二十尺以外他就无法让人听到了。所以他只有放弃，承认失
败，羞辱难当地退下。
    请以他的事例为借鉴，使自己讲演的目的适合听众与场合，使自己的演讲意图和演
讲内容具体化。如果他事先斟酌过自己的具体目标是否符合前来参加政治集会的观众的
目标，他就不会惨败了。
    是否有方法可以具体我们的演讲目的和材料，使我们有最佳的机会，一挥便击中我
们的听众呢？
    一九三○年，卡耐基口才训练班在全国各地开始受到欢迎。由于班级人数庞大，他
便对学生的演说采取两分钟的限制。如果讲演者的目标只在欢娱或说明，这个限制对讲
演便不造成影响。但是，等课程进展到要鼓励听众采取行动的演说时，就不一样了。若
是采用老套，即序言、本文和结论的形式，这是自亚里斯多德以来为众多讲演家所遵循
的组织型态，便会使激励听众行动的讲演无法施展。显然，这时就需要一些新而不同的
东西，以使学员能有个稳当的方法，在设定的两分钟里得到结果，并获得听众的许可。
    为了达到这个目标，卡耐基分别在芝加哥、洛杉矶和纽约举行会议，向所有的老师
请教。他们当中有许多人是在名牌大学演说系执教的，还有一些人在事业经营上占着举
足轻重的地位。另外一些人则来自正在快速扩展的广告促销界，卡耐基希望结合这些背
景和智慧，想出演说结构的新方法，即一个合理的，能反映时代需要的，合乎心理学和
伦理学的方法，以影响听众，让他们采取行动。
    皇天不负苦心人。从这些讨论当中，终于产生了讲演机构的“魔术公式”。他们开
始在班上采用它，而且日后一直采用。这个“魔术公式”是什么？其要点就是，一开始
讲演，便把你的实例的细节告诉听众，说明你希望传达给听众的具体意念。接着，以详
细清晰的言辞说出你的论点。然后，陈述缘由，也就是向听众强调，他们如按你所说的
去做，会有什么好处。简而言之，这个“魔术公式”就是要使讲演具体化。
    这个公式非常适合当今快步奏的生活方式。讲演人再不能沉溺于冗长、闲散的序论。
听众皆由忙碌的人们组成，他们希望讲演者以直率的语言，一针见血地说出要说的话。
他们习惯于消化蒸浓了的新闻报导，使他们不必转弯抹角便能直接获得事实。他们都暴
露于麦迪逊街节节进逼的广告环境里，这些广告使用来自招牌、电视、杂志和报纸的一
些有力、鲜明的辞语，把自身的信息一古脑儿全部具体倾出。它们字斟句酌，没有半点
浪费。利用这个“魔术公式”可以确定必能获得听众注意，并可将焦点对准自己言语中
的重点。它能避免罗嗦无趣的开场白，如：“我没有时间把这场讲演准备得很好，”或
“你们的主席请我谈论这个题目时，我在想，为何他要挑选我。”听众对道歉或辨解不
感兴趣，不论其是真是假。
    他们要的是能导致行动上具体而实在的讲演。
    这个公式对于简短谈话非常理想，因为其中有着某种程度的悬疑。当你在叙述时，
听众都为你的故事所吸引，但却要等到两分钟或三分钟的热闹时间接近尾声时，才能晓
得你讲演的重点所在。要是希望听众照你的要求去做，这一招更必要了。讲演者若是想
要听众为某一原因而慷慨解囊，假如这样开口：“各位先生，各位女士，我来这儿要向
各位每人收取五元钱。”包准不管用，众人一定争先恐后夺门而逃。可是，如果讲演者
描述自己去探访“儿童医院”的时候所感到的因缺乏经济援助的病例：一个幼童在偏远
的医院里，因缺乏经济援助而无法动手术……，他获得听众支持的机会就不知增加多少
了。这说明为期望中的行动铺路的，正是故事和实例。
    再看看列兰·史多如何利用具体的事件来使听众行动，以支持联合国儿童救援行动
的：
    “我祈祷自己再不必这样做。一个孩子和死亡之间只差一颗花生，还有比这更凄惨
的吗？我希望各位永远不必这样做，也不必在事后永远活在这种悲惨记忆里。如果一月
里哪一天，在雅典被炸弹炸得千疮百孔的工人区里，你曾听到他们的声音，见到他们的
眼睛……，可是，我所留下的一切，只是半磅重的一罐花生而已。成群衣衫褴褛的孩子
把我团团围住，疯狂地伸出他们的小手。更有大批的母亲，怀抱婴儿推挤挣抢……，她
们把婴儿举向我，只剩下皮包骨头的小手抽搐地伸张着。我尽力使每个花生都发生大的
作用。
    在他们疯狂的挤拥之下，我几乎被他们撞倒。举目只见数百只手：乞求的手、绝望
的手，全是瘦小得可怜的手。这里分一颗花生，那里分一颗花生，再在这里一颗，再在
那里一颗。数以百计的手伸着、请求着，数以百计的眼睛闪出希望的光芒。我无力地站
在那里，手中只剩下蓝色的空罐子……，啊呀，我希望这种情形永远不会发生在你身
上。”
    这套“魔术公式”也可以运用于写商业书信和对员工及属下作指示。母亲可以用它
来激发孩子，而孩子们也会发现借它向父母要求事情很灵验。你会发觉它可在每日的生
活当中，使你用它把自己的意念传达给别人。
    即使在广告界，“魔术公式”也是每天都用到的。“伊弗雷迪电池公司”最近在收
音机和电视上做了一系列广告，就是根据这套公式设计的。在举例的那一环节，主诗人
诉说某人于深夜被困在一辆翻覆的汽车内，在把这个意外绘声绘色地详述以后，全都要
求把受害者的故事说完，叙述由伊弗雷迪电池发电的手电筒如何发出光亮，为他带来援
助。接着主持人言归正传，点出“重点和缘由”：购买伊弗雷迪电池，你便可以在类似
的紧急事故中活命。这说明，“魔术公式”真是很管用的方法，可以有效地向听众陈述
你要他们做或避免做的事情，把自己的意念具体而有效地传达给他们。
    在讲演中，描述曾给你启示的一个经验，应占去大部分的讲演时间。而这些经验，
又不需费时苦苦搜寻，因为它们就在你记忆的表面。我们的行为会不时地受到这些经验
的引导。把这些富于经验表面的事件具体而逼真地重新勾画起来，便可把它们变成影响
别人的基础。能够做到这一点，是由于人们对字句的反应方式与对真实事件的反应方式
极为相同。
    因而，在讲演里举例，务必将自己经验里的某部分重新再造，务使其对听众产生与
自己原先感觉相同的作用，使它们让听众觉得有趣、有力。
    怎样使讲演具体化，卡耐基谈了几点经验。
    首先是根据单一的个人经验举例子。这种事件式的例子，若是根据曾对你的生活造
成戏剧性冲击力的单一事件而建立，便会格外具有效力。事情的发生或许不超过几秒钟，
可是在那短短的一刹那间，你已学到了难忘的一课。有一次，卡耐基训练班上有个人说
了一个可怕的经验，是关于他想由翻覆的船边游上岸去的事情。可以相信，每个听众都
下定了决心，在面对类似的状况时，要依照这位讲演者的忠告留在倾覆的般边，直到救
援到来。还有一个例子，讲演者惨痛的经验是有关一个孩子和一台翻覆的电动剪草机。
那个事件鲜明地刻在听众的脑海中，有个听众每遇到孩子们在电动剪草机附近徘徊时，
就会自然地提高警觉。有个人把所有装着毒药的瓶子都置放于孩子拿不到的地方。而成
这个行动的是一场讲演，其中详述一个母亲发狂地发觉自己的孩子昏迷在浴室里，手中
抓着一瓶毒药。一件曾经教导你永远不忘的教训的个人经验，是说服性演说必备的第一
要件。利用这种事件，就可以打动听众去行动。因为听众会这样推理，如若你会遭遇到，
他们便也可能遭遇到，那么最好是听你的劝告，做你要他们做的事。
    其次是，一开口便举出事例中的一个细节。所以要把举例做为讲演的第一步，原因
之一就是要用这种具体化的演讲立即抓住听众的注意力。有些演说者未能一张口便获得
注意，多是由于开讲的字句只是些陈腔滥调，或支离破碎的道歉，那是不为听众感兴趣
的。
    请记住这一句忠告：就从你的事例中间开始，便能立即吸引听众的注意力。
    卡耐基提供的一些开场的句子，很能吸引听众的注意，如“一九四二年，我发现自
己躺在医院里的病床上”；“昨天早饭时，内人正在倒咖啡……”；“去年七月，当我
快速驾车下四十二号公路时……”；“突然我办公室的门打开了，我们的领班查理·范
闯了进来”；“我正在湖中央钓鱼，抬头看到一艘马达船正朝我快速开来。”如果再开
口讲话，使用的字句便回答了以下各问题之一：何人？何时？何地？何事？或何故？这
样你便在使用世上最古老的获取注意力的沟通方式之一。“从前”是个魔术字眼，它打
开了孩童式幻想的水闸，采用这样的人情趣味方式，你能一开口说话便捕捉住听众的思
想。
    再者，你应当使事例充满切题的细节。细节本身不具有趣味性。到处散置着家具和
古董的房间不会好看，一幅图画上满是不相关的的细物，也不能让眼睛在它上头徘徊留
恋。同样地，大多的无关紧要的细节也会使得交谈和当众演说成为无聊的耐力试验。在
讲演中，应当只选用强调你的讲演重点和缘由的细节。倘若要告诉听众，在长途旅行前，
应先检查车辆，那么你的事例中的所有细节，都应该是关于你在旅行前事先检查车辆所
发生的事情。假使你谈的是如何观赏风景，或抵达目的地后在何处过夜，就只会掩蔽了
重点，分散了注意。
    可是，将切题的细节隐藏于具体而光彩灿烂的言语中，却是至佳方法。可依其发生
情况，重造当时情景，使其历历如画般展现于听众面前。只说你从前曾因疏忽而发生意
外，是拙劣的、无趣的，很难叫他们小心驾车。可是，把自己惊心动魄的经验绘成字画，
使用各式各样的感觉辞藻，必能把这件事刻画在听众的意识里。举例说，这里只是一个
学生进行举例的方式，它深切地指出，在冬天冰封的路上应该特别小心。
    “一九四九年，就在圣诞节前的一天早上，我在印第安那州四十一号公路上往北驶，
车中有内人和两个孩子。我们沿着一片平滑如镜的冰路缓行了数小时，稍稍触及驾驶盘，
便使我的福特车后部滑出老远。时间一小时一小时爬得象汽车一样慢。
    我们来到一处开阔的转弯处。这儿的冰雪已为太阳所融化，所以我就踩上加速器，
想弥补失去的时间。其他的车子也一样，大家似乎都一片匆忙，要第一个到达芝加哥。
当危险的紧张消退了，孩子们也开始在后座唱起歌来。
    道路突然变为上坡，并进入一处森林地带。当汽车急驰到路顶时，我发现北边的山
坡未经阳光照射，就如同一条光滑的冰河，但太迟了。我瞥见在我们前面的两辆汽车猛
烈地倾向一侧，接着我们便打滑冲了出去。我们飞过路面，完全失去控制，然后落在雪
地里，一直跟在我们后面的那辆车子，也滑了出来，冲向我们汽车的侧面，撞上车门，
落了我们一身碎玻璃。”
    这个事例的丰富细节使听众很容易将自己投射于故事中。总之，你的目的是要听众
看到你原先所看到的，听到你原先所听到的，感觉你原先所感觉到的。唯一可能达到这
种效果的方法，就是采用丰富的具体细节。
    另外，还应注意叙述时务必使自己经验于教训再现于听众，使听众产生有具体收获
的感觉。
    讲演者应当使自己的描述的经验再现出来，这是讲演与它的姊妹业“表演”相近的
地方。所有的大演说家都会有一种戏剧感，然而，这并非一种稀罕的、只能在雄辩家身
上找到的特质。孩童们大多有这种丰富的戏剧感，我们所认识的许多人都有天赋的戏剧
感，富于面部表情，善于模仿或做手势，它至少是这种无价的戏剧能力的一部分。我们
多数人都有某种这样的技巧，只要稍加努力和练习，便能取得很好的效果。
    重叙事件时，在其中加入愈多的动作和激奋的情感，就愈能对听众造成印象。讲演
不论细节多么入微，讲演者若不能以再创造的灼热感情来讲叙，终是软弱无力。你要描
述一场大火吗？把消防队员与火焰搏斗时群众之间感受到的强烈、焦灼、激奋、紧张的
感觉描绘给听众。你要陈述自己在水中做最后挣扎而惊恐万状的情景吗？就让听众感受
到自己生命里那些可怕时刻里的绝望。举例的目的之一，便在使自己的讲演具体化，使
听众明了你要他们做的事。
    这样的事例除了可使自己的讲演易于为人记忆，还可使你的讲演更有趣，更具说服
力，也更易为人了解。生命所教给你的经验，已为听众重新感知，就某种意义而言，他
们必然照你的意思做反应。在举例说明问题之后，应向听众说出你期望他们采取的行动。
人们只会去做他们所清楚了解的事情。你必须自问，现在听众已经准备依你的事例而行
动了，究竟你确实要他们做什么。把重点象拍电报般写下来，倒是个不坏的主意，设法
减少字数，使自己的言辞尽可能清楚、明白。不要说：“帮助我们本地孤儿院的病童
吧。”这样太笼统。
    应该这样说：“今晚就签名，下星期天会齐，带领二十五名孩童去野餐。”重要的
一点是，请求听众做明显的、，可以看得见的行动，而不要只让他们作心灵的活动，那
太含混。举个例子说：“时时想想祖父母吧，”就太笼统而无以行动。要这样说：“本
周末就去看看祖父母吧！”再如，“要爱国”应改为“下星期二就请投下你神圣的一
票。”
    不论问题是什么，不论是不是为人所争论不休的，讲演者都有责任使自己对重点和
请求行动的措辞容易让听众了解。最佳的方法之一是要明确。演说者给予明确的行动指
示，比笼统而概略的言辞更能激发听众的行动。至于要点应以否定或肯定的方式来叙述，
则应取决于听众的观点。重点是讲演的全部主题所在，因此应有力而信心十足地陈述出
来。你现在就要给听众留下最后的印象了，让听众感觉到你请求的诚意吧。你的请求不
应有不确定或无信心的语气，激昂的态度应持续到最后一句话。
    最后，你应当向听众提出自己号召他们行动的原因和好处，让听众明了依你的要求
去做会有什么报偿。
    这时，应当用一两句话高潮性地将好处说出，然后坐下。
    不过，有一点很重要，就是你所强调的好处应由所举的事例带出。如果叙述自己买
旧车省钱的经验，然后又劝听众买二手的汽车，就应该在缘由中强调，他们买二手货也
可享受到经济的好处，切不可偏离事例，如告诉听众有些旧车的样式比最近的汽车好等。
    有时你也许辛苦了半天，结果仍无法把自己的意思解释清楚。这件事你自己明白得
很，可是要使听众也一样对它明白，就需做深入的解释。怎么办？试试把它与听众确实
了解的事情相比较，说这一件事就象另一件事，说这件陌生的事象听众所熟悉的事。
    月亮有多远？太阳呢？最近的星星呢？科学家们会以一大堆的数字来回答这个问题。
可是讲解科学的人和作家都晓得，这不是让普通听众明白的方法。因此他们将数字转化
成图画。
    詹姆·金恩斯爵士是著名的数学家，他当然懂得高深的数学，但是他也晓得，自己
写作或演说时只须偶尔用上几个数字，便能取得很好的效果。他在《我们周围的宇宙》
一书里这样指出，即使是最近的一颗星（普洛西玛·森多里星），也在250，000亿公里
以外。为使这个数字更鲜明些，他又解释说，假如一个人由地球上起飞，以每秒18．6
万公里的光速飞行，他将需要四年零三个月才可到达普洛西玛·森多里星。
    他以这种方式来说明太空的广阔浩瀚，而金恩斯在解释拉斯加的大小时可拙笨多了，
他说阿拉斯加的面积是59平方公里，人口是6．4万人，他就这样丢下不管了，再不把它
的大小显示给听众知道。
    五十多万平方公里，这对一般人有什么意义呢？显然没用。普通人并不会想到什么
平方公里。因为他无法在自己的脑海中构成具体形象。假如这位演说者这样说，阿拉斯
加及所属岛屿的海岸线比环绕地球一周的距离还长，而它的面积比下面各州加起来还要
稍微大一点，即是维蒙特、新罕布夏、缅因、麻萨诸塞、罗德岛、康乃狄克、纽约、新
泽西、宾夕尼亚、迪拉威、马里兰、西维吉尼亚、北卡罗莱纳、南卡罗莱纳、乔治亚、
佛罗里达、密西西比及田纳西等18个州，岂不是令所有的人对阿拉斯加的面积有一个明
确一些的概念吗？
    他说，阿拉斯加人口为六万四千人。可以肯定，十个人中没有一个人能把这项统计
数字记住五分钟，甚至连一分钟也记不住。它只会留下一个松懈和不可靠的印象。如果
用听众们很熟悉的字眼来叙述这个人口数字，岂不是好得多吗？
    在卡耐基训练班里，有一个人，这样描述公路上多得可怕的车祸：“你现在驾车横
越全国，从纽约往洛杉矶，假想见到的不是路标，而是棺木直立于土中，其中各装着一
名去年公路大屠杀的受害者，当你驱车疾驰，一路上你的车子每隔五秒钟就得经过一个
这样阴森恐怖的标示，因为自全国这头至那头，他们是每公里竖立十二个！”
    以后每次乘坐车辆，车行不远，这幅景象便会以惊人的真切回忆到每个听众的脑海
中。
    从今以后，你可以把这项原则应用在你的演说中，如果你要描述大金字塔，首先告
诉你的听众，它有四百五十一尺高，然后用他们每天看到的某种建筑物作比较，让听众
了解它究竟有多高，告诉他们，大金字塔的底座面积可以覆盖多少条街道。不要只说有
多么多么的大，或是几万桶的什么，你还要同时说明，这么多的液体可以装满多少间你
当时作为演讲会场的房间。
    如果你从事某种技术性的专业工作，例如律师、医生、工程师，或是高度专业化的
行业，当你向本行以外的人谈话时，要加倍小心地用普通的辞句来解释清楚，同时也有
必要说一些细节。
    为什么要加倍小心？因为是由于专业责任的关系。卡耐基说，他已经听过几百场因
为上面这项原因而失败的演说，而且失败得很惨。演说者显然完全不明，一般听众对他
们的特殊行业普遍缺乏适应知识的了解，结果如何呢？演讲者滔滔不绝地说个不停，高
谈阔论，用他们经验中常用的词句。这些词句对他们自然有相当的意义，但对于外行的
听众来说，却是一头雾水，不知所云，就象大雨之后，爱荷华和堪萨斯新耕的泥土流入
密西西比河，造成河水浑浊不清一样。
    象这样的演讲者应该怎么办呢？他应该读一读前任印第安那州参议员毕佛里吉的下
述建议：
    “最好的方法，是从听众中挑选出一个看来聪明的人作为对象，然后努力使那人对
你的演讲发生兴趣。但只有以通俗易懂的词句叙述，就是把你的演讲目标集中于有父作
伴的某个小男孩或小女孩身上。
    “然后，你在心里对自己说，或者，如果你喜欢的话，你也可以大声对你的听众说
出来，用通俗易懂的语言，详细加以说明，使得那个小孩子能够了解并记住你所谈论的
问题，所作的解释，而且在会后，还能够把你所说过的话告诉旁人。”
    不论做何种解说，总以由简到繁为佳。比如，你想对一群家庭主妇解释为什么冰箱
必须除霜。如果这样开始便错了：
    “冷冻的原理乃是根据蒸发器自冰箱内部吸收热气而来。
    当热被吸出来之时，伴随的湿气附着在蒸发器上，结起厚厚的一层，造成蒸发器绝
热的现象，因而需要频频发动马达，以补偿逐渐增厚的霜层所形成的绝热。”
    现在看看，假如讲演者从主妇们熟悉的地方入手，就会令人易懂得多：
    “各位知道肉类在冰箱里的哪个部位，各位也晓得霜如何聚结在冰冻器上。霜一天
天地愈结愈厚，最后冰冻器就不得不除箱，以保持冰箱运转良好。各位应可明白，冰冻
器四周的霜就象你躺在床上时覆盖着你的毯子，或象墙与墙之间隔热的石棉。现在，霜
结得愈厚，冰冻器就愈难自冰箱其余部分吸出热气，而保持着冰箱的冰冷。冰箱马达因
而需要开动得更频繁、更长久，以保持箱内的冷度。但是在冰箱里装个自动除霜器，霜
便永无机会结厚，而马达转动的次数和时间也能减少。”
    关于这个问题，亚里士多德曾有忠言：“思维如智者，说如常人。”如果必须使用
专业术语，等到已向听众解释过后再用，这样便能使人懂得讲演的主旨，而你一用再用
的关键词尤须如此。
    如果你想要清楚地表达自己的意思，应该生动地描绘你所说的要点，把你的想法具
体化。著名的美国全国收银公司总裁特森，就是采用的这种方法。他在《系统杂志》发
表的一篇文章中，简要说明了他向他的工人及销售人员演讲时所用的方法：
    “我认为，一个人不能期望单凭言语，让人了解他的想法，或是得到和掌握住别人
的对他的注意力。另外还需要一些戏剧性的补充。最好是补充图片，以图片表现出对和
错的两面。
    图表比语言文字更具说服力，而图片又比图表更具说明力。对某一主题最理想的表
现方法，就是将每部分配以图片，而文字与语言只是用来与它们配合。我很早就发现，
在和人们打交道时，一张图片胜过我所能说的任何话。
    我经常聘请画家跟我到各个店里走走，悄悄地把店里不妥当的作法素描下来，然后
再根据这些素描画成图画。我把所有的人员召集来，向他们显示他们究竟做错了什么。”
    当然，并不是每一种讲题或场合都适合展示图画，但只要能够，我们就该使用它们，
因为它们能吸引别人的注意力，激起听众的兴趣，而且通常能使我们的意思表达得更加
清楚。
    若是采用图表，务必令其够大，可以使人看得清楚。而且千万别把这样一件好事做
过了头。一长串的图表常常也是令人感觉无聊的。利用展示物时，请依以下建议，保证
必能获得听众的注意：展示物应不使听众见到，直至要用时再出示。使用的展示物应该
够大，使最后一排都看得见，当然听众若看不见展示物，便不能发挥展示物的作用了。
在讲话的当儿，绝不让展示物在听众间传阅，干嘛要自找对手竞争？展示一样东西时，
要把它举到听众者见得着的地方。记住，一项能打动听众的展示物，强胜十样打不动人
的东西，若是技术上可行，示范一下。讲话时莫瞪着展示品，你是要与听众沟通，不是
要和展示物沟通。展示物使用完毕，应尽可能收起，不教听众再看见。如果展示物适于
做“神秘处理”，则将它放在一张桌上，你讲演时就把它置于身边，并把它盖上。当讲
话时，多提它几次，这样会引发好奇心，不过却别说它是什么。然后，当你揭开覆盖之
时，你早已引发了好奇、悬疑和真正的兴趣。
    用视觉材料来增进演说明晰的策略，已愈来愈显重要了。
    这对使讲演具体化很有好处。
    培养谈判实力，还可以通过对一些具体的操作性事务的训练来完成。有一位射箭运
动员参加一次射箭比赛，一路过关斩将，到最后只剩下一位对手了。最后这位对手的最
后一射并不理想，使他只需射到5环以上就可荣获冠军。
    这是关键性的一箭，射中5环以上，他便取得最后的胜利。如果不能，他便只有屈
居亚军了，而这种可能是极小极小的，对于他这么一个从千军万马中厮杀过来的神箭手
来说，怎么可能连5环都达不到呢。
    似乎已经胜券在握了。
    当时，所有的观众都睁大了双眼，死死地注视着他，所有的照像机、摄影机都对准
了他，气氛自然紧张起来，简直可以听到人们紧张的呼吸声。射手的心慌乱起来，他为
这种气氛所威慑，他的心理负担超出了他本身所具有的承受力。
    箭射出了。然而事情出人意料，竟然连标靶都没沾到。
    他痛苦地闭上了眼睛。5环，这在平时的话，他随手一射都能够达到的啊……
    这便向我们提出一个重要的问题：如何增强定力，以确保技能的正常发挥？
    在重大的谈判当中，谈判者尤其是一些初涉谈判领域的人，往往会被凝重的气氛和
压力逼得心慌意乱，六神无主。本可以发挥的内容忘得一干二净，主导权轻而易举地落
到了对方手中。谈判结果对这种人来说只能是失败。
    事实上，不存在任何一种能治好胆怯症的灵丹妙药，我们能做的，就是不断自我训
练，使自己具有对付各种变化的能力。而为了达到这一目的，我们又不得不旧话重提，
那就是必须尽量做好谈判前的准备工作，必须具有健康稳定的心理，必须对谈判有可能
涉及的一系列问题做假想的练习。
    所谓假想练习，就是针对谈判过程中有可能出现的一些问题作实况的模拟，找出应
付解决这些问题的具体办法。


四　把演讲戏剧化
    在非洲有个传道的牧师，有一次他在给非洲热带的土著居民宣讲《圣经》时人们都
在聚精会神地听着，当他念到“你们的罪恶虽然是深红色，但也可以变成像雪一样的白”
这句话时，他一下子楞住了。这时牧师就想，这些常年生活在热带的土人，他们怎么会
知道雪是什么样子和什么颜色呢？而他们经常食用的椰子肉倒是很白的。我何不用椰子
肉来比喻呢？于是，机灵的牧师便将《圣经》改念为：“你们的罪恶虽然是深红色的，
但也可变成像椰子肉一样的白。”
    “雪白”虽然很形象，但“椰子肉的白”也很形象。而这位机灵的牧师只用了后者，
却把这个信息已经有效地传给了土人。这就使他的讲话先有了戏剧性的效果。
    在这里，这位灵活善变的牧师给了我们一个宝贵的启示：
    我们在说话，特别是比喻时，都要注意会使用形象性的语言。
    形象性的语言听众容易理解接受。如一九二七年的秋收起义失败后，毛泽东在浏阳
文家市对那些被打散后又重新集结的起义队伍讲话时曾说：
    “我们工农武装的力量还很小，就好比一块小石头；蒋介石反动派现在力量还很大，
就好比一口大水缸。只要我们咬紧牙，挺过这一关，我相信我们这块小石头就总有一天
会打烂蒋介石那口大水缸！”
    这里，“小石头”和“大水缸”虽然都是普通的东西，但对于工农起义的战士来说，
却是再熟悉不过的了。如果用“社会发展的肯定性力量”和“社会发展的否定性力量”
的说法代替“小石头”和“大水缸”来作演讲，就不那么容易被战士们所接受了。
    毛泽东的语言可以说是形象性语言的典范。他经常使用人们熟悉的形象。比如说他
号召人民打倒帝国主义、封建主义、官僚资本主义时就说要推翻“三座大山”；遣责蒋
介石不抗日，却要抢占解放区的土地时，就说蒋介石“躲在峨嵋山上，不栽树，不浇水，
却要摘桃子”等等。由此可见，形象性的语言确实寓意明晰浅显，听众感受和理解得比
较快。
    善于辞令者说话，不仅常用视觉和听觉性语言，同时，他们也善于不失时机、恰到
好处地运用其他感觉形式的语言，即味觉、嗅觉和触觉性语言。
    如三国时的曹操，在一次行军途中，对那些口渴难忍的士兵说“前面有梅林，可以
摘梅子吃”，运用的就是能引起士兵“酸”的味觉的语言；毛泽东把空话连篇、长而无
味的“党八股”文章讥为“懒婆娘的裹脚，又长又臭”，就既有视觉传感，又有嗅觉传
感，使听众对“党八股”文章增加了厌恶感。
    卡耐基认为，说话时巧用谐音法在现实生活中，可以化平淡为神奇，取得出人意料
的戏剧性效果。在谈判桌上和演讲当中，也有很大的效用。谐音法的运用大致有几种形
式：
    婉言批评。在特殊情况下，不愿明言指责，运用谐音法可达到委婉批评的效果。
    有一次，一位小伙子向老人问路：“喂！去索家庄该走哪条路？还有多远？”老人
抬头看了他一眼，对小伙子的傲气和无礼很不满意，随口应道：“走大路一万丈，走小
路七八千丈。”
    小伙子听了摸不着头脑：“怎么这儿论丈不论里？”老人笑着对他说：“小伙子，
原来你也会讲‘里’（礼）？”小伙子知道自己失礼了，连忙给老人陪礼道歉。
    谐音讽刺。运用谐音法，可对不便明说的丑恶现象和人物进行讽刺鞭笞。
    辛亥革命后，清帝逊位，国民改呼“皇帝万岁”为“民国万岁”，人们以为从此天
下太平，而事实却是军阀混战，贪官盛行，民不聊生。撰联大师刘师亮编出“民国万税，
天下太贫”的对联，其讽刺的效果可谓入木三分。确实，民国不能“万岁”，却有“万
税”，天下不大太平，只有“太贫”。
    谐音表态。利用交谈语言中某个字的谐音关系，可委婉地表明自己对某件事的态度。
    清人郑板桥在潍县做县令时，逮捕了一个绰号“地头蛇”的恶棍。恶棍的伯父和舅
舅（与郑板桥是同科进士）带着酒菜连夜登门求情。在酒席上，进士提出要行个酒令，
并拿起一个刻有“清”官的骨牌，一字一板地吟道：“有水念作清，无水也念青，无水
添心便念精。”郑板桥更正道：“年兄差矣，无水添心当念情。”进士听了大喜。郑板
桥猛然感到中了计，紧接着大声说道：“酒精换心方讲情，此处自古当讲清，老郑身为
七品令，不认酒精但认清。”那两人见状，只好告辞。
    这里，这位进士巧用谐音求情，而郑板桥却妙用谐音变化，表明了为官一身清、决
不徇私情的态度。
    谐音还击。运用谐音法，可对某些不恭的言行给以巧妙还击。
    唐朝宰相杨国忠，嫉恨李白之才，总想设法奚落他一番。
    一日，杨国忠想出一个办法，就约李白对三步句。李白刚一进门，杨国忠便道：
“两猿截木山中，问猴儿如何对锯？”
    “锯”谐句“句”，“猴儿”暗指李白。李白听了，微微一笑，说：“请宰相起步，
三步内对不上，算我输。”杨国忠想赶快走完三步，但刚跨出一步，李白便指着杨国忠
的脚喊道：“一马隐身泥里，看畜生怎样出蹄！”“蹄”谐“题”，与上联对得很正。
杨国忠本想占便宜，反被李白羞辱了一番。
    谐音转换。这里指用关键字的谐音转换成另一个意义的词语，用新的语义掩盖原来
的语义。
    有个住旅店的人，一觉醒来，发现自己的五十两银子不见了，而这一晚旅店也没别
人，只有他一人，因此他怀疑是旅店老板偷去的，但老板死活不承认。二个闹到县衙，
县官对老板说：“我在你手心里写个‘赢’字，你到院子里晒太阳，如果晒很长时间，
赢字还在，那么你的官司就打赢了。”随后，县官把老板娘叫来。老板娘来到一看只见
老板在外面站着，不知怎么回事。这时只听县官对她丈夫喊道：“你手里的‘赢’字还
在不在？”店老板连忙回答说：“在，在。”老板娘一听丈夫承认了“银子”在，就不
敢隐瞒了，乖乖地回家拿出了银子。
    巧表态度。运用谐音法，可巧妙地表达对某些人和事的态度。
    有人曾经在鸡场写过这样一副对联：“闲人免进贤人进，盗者莫来道者来。”有人
改下联为“捞者莫来劳者来”，这句话是针对那些“下水摸鱼”、“雁过拔毛”者而言
的。鸡场来之不易，劳心者为之筹谋，劳力者为之工作，而“捞者”却借参观、检查之
名，来大吃大喝还不算，走时还白拿。此联巧借谐音，表明心迹。
    谈话时巧用谐音法的妙处真可谓是功力无穷，而颠倒词序法则可以增强语意，使交
谈语言更加深刻，从而取得戏剧性的说话效果。
    于右任的书法享有盛誉，一向被称为“于体”，但他平日不轻易赠与别人。一次，
一个人求字，于老先生不想给他，无奈他一直要求，只好写下了“不可随处小便”几个
字，满以为这样的话登不了大雅之堂。谁知过了几天，那位求字者拿着裱好的条幅，来
向于老道谢。于老把条幅展开一看，正是自己亲笔所写的，只不过变成了“小处不可随
便”，真是一句精辟的格言。这位求字者就是采用颠倒词序的方法，使于老这一句本不
能登大雅之堂的话，变成了一句具有深刻哲理性的语言。
    颠倒词序，可以改变语意，使交谈朝着有利于自己的方面发展。
    一九四九年九月，云南解放前夕，蒋介石令沈醉枪杀进步学生并逮捕了九十余名爱
国主义人士，正准备起义的云南省主席卢汉急忙打电报给蒋介石陈说利害，为这批民主
人士说情。蒋的回电是：“情有可原，罪无可遣。”（遣在这里是逃避的意思）卢汉十
分着急，把电文给李根源先生看。李先生看后，把词序改成：“罪无可遣，情有可原。”
在昆明的军统头目阅读电文后，以为蒋介石“恩威并举”，于是这批爱国民主人士得救
了。后来蒋介石得知此事，气得火冒三丈。他怀疑秘书记错了自己口授的电文，又不能
排除自己搞“颠倒”了“语序”，只得骂几声“娘希匹”罢了。
    古今中外许多名句格言，都是运用颠倒词序法，以增强语意的表达效果。郭沫若说：
“活人读死书，可以把书读活，死书读活人，可以把书读死。”林肯说：“你能在所有
的时候欺骗某些人，也能在某些时候欺骗所有的人，但你不能在所有的时候欺骗所有的
人。”这些格言，就是变换某些字词，使语言产生了更为深刻的含义。
    实践表明，在一定的情况下，采用颠倒词序的方法，能更好地表达人们需要表达的
内容。但如果是在谈话时，重复几次谈一个话题，发表一个观点，虽然有强调说明的作
用，但多半因为没有新意而会使听众生烦。
    在鲁迅先生的小说《祝福》里就有这样一个生动的例子：
    祥林嫂第二次来到鲁镇，带着更大的悲伤。她向人诉说：“我真傻，真的，我单知
道雪天野狼在深山里没有食吃，会到村里来；我不知道春天也会有……”她儿子被狼咬
死，大家曾表示同情，但祥林嫂不断重复这几句话，就使大家表示出冷淡的态度。
    其实，一个人哪能不断有新的话题？譬如一些朋友相聚，当没有新的情况可说，还
要重提旧事时，可以用新的叙述语言，从新的表达角度来谈，同样会有好的效果。
    一对恋人相会，只要有一方善于老话新说，他们之间就能有永远讲不完的话题。
    如果在生活中，我们都能生动、风趣地表达，那么就不会因为同一句话多次重复而
显得单调，呆板。
    马克·吐温的长篇小说《镀金时代》曾引起很大反响，他在这本书里抨击了美国政
府的腐败和那些政客、资本家的卑鄙无耻。
    一天，在酒会上，记者追问马克·吐温对政府官员的看法。马克·吐温一气之下说：
“美国国会有些议员是狗娘养的。”
    这句话在报纸上披露后，议员们大为愤怒，纷纷要求作家出来公开道歉或予以澄清，
否则，就将诉诸法律。
    后来，马克·吐温在另一个场合又对记者发表谈话：“前一次我在酒席上发言，说
‘美国国会中有些议员是狗娘养的’。事后我考虑再三，觉得此话不适当，而且也不符
合事实。
    我郑重声明，我上一次讲话应该更正为：‘美国国会中的有些议员不是狗娘养
的。’”这个声明十分精彩。作家没有把已说过的话简单地重复一遍，而是作一种相反
的表达，其实跟前次所说的是同一个意思，甚至抨击的面更广些，这样对方也抓不住把
柄了。
    所谓“戏重演不好看，话重说不好听”，只是表明了道理的一部分。一些戏因为新
的扮演者的表演，而一直受人喜爱。
    富有哲理性的语言也往往由于不同的表达而每次都能引起人们的兴趣。一个人的话
题是否有哲理，是否能产生戏剧性的效果也与说话者的思想成熟程度密切相关。
    哲理性语言有许多种类型：
    警策型。这类语言的特点是话一出口使人一惊，但惊而无险，出人意料，却在情理
之中，例如，有一位哲学家曾说过这样一句话：“有人可能一百岁时才走向坟墓，但他
生下来就已经死亡。”这句话中的“活了一百岁”与“生下来就已经死亡”是一个大矛
盾，然而矛盾背后却潜藏着深刻的哲理。
    若愚型。这一类型的语言往往说出最平常的事，然而这些事情一经提示，变成了很
耐人寻味的东西。如爱默生说：
    “站在山的旁边，就看不到山。”歌德也曾说：“光线充足的地方，影子也特别
黑。”他们说的都是极普通的事实，然而一经他们提示，这些事实就起了奇妙的变化，
使人从中领悟到很多东西。
    忠告型。这类语言常使人在善意中感到亲切，在亲切中领悟道理。如：“如果你考
虑两遍再说，那你一定说得比原来好一倍。”“如果一个人不知道他要驶向哪个码头，
那么任何风都不会是顺风。”“从伟大到可笑，只有一步远。”等等。
    总结型。这类语言的特征是归纳经验。如：“长久迟疑不决的人，常常找不到最好
的答案。”“财富往往像海水，你喝得越多，就越感到渴。”等等。讲演和谈活中运用
哲理性语言，可以起到精辟、深邃和简炼的效果，可以使自己的言词更有力量。
    从生活中提炼具有哲理性的句子，并用排比的形式加以列出，效果会更好。如一九
八八年全国职工演讲邀请赛中，有一组论辩，反方青岛队主辩发言中阐述“严厉惩处不
是纠正腐败现象的最好手段”的观点时，强调指出：“腐败分子是活生生的人，你消灭
了他的肉体，却消灭不了他的灵魂；你限制了他的人身自由，却限制不了他的思想自由；
你解除了他的职务，却解除不了他的恶劣影响。”这段富有哲理的话，赢得了听众的阵
阵掌声。
    在日常交往中，与人谈话往往是很愉快的事，但也有自己说的话被别人误解的时候。
    要想使自己的话不被人误解，必须注意：
    尽量少用话中有话的句子。在需要明确表达自己的意思时，话一定要说得明确、具
体，千万不要模棱两可，以免引起误解。
    不要随意省略主语。在一些特殊的语境中，可以省略主语，但这必须在交谈双方都
明白的基础上，否则可能引起误解。比如，一位男士挑帽子，售货员拿了一顶给他，他
看了看说：“大，大。”售货员一连给他换了四五种型号的帽子，他都嚷道：“大，
大。”售货员生气了，说：“分明是小号，你为什么还说大？”这人结结巴巴地说：
“头、头，我说的是头大！”
    造成这种狼狈结局的原因就是他省略了主语。
    注意同音词的使用。同音词就是语音相同而意义不同的词。如果同音词用得不当，
就很容易产生误解。如“期终考试”就容易误解为“期中考试”，如把“期终”改为
“期末”，就不会误解了。
    少用文言词和方言词。与人交谈中，文言语过多使用，容易造成误解。除非有特殊
需要，一般不要用文言词。
    而方言词的使用更容易造成误解，特别是不同方言区的人谈话，如各自使用方言，
那就更困难了。如“公公”一词，普通话指丈夫的父亲，贵阳话则指自己的祖父，扬州
话指外祖父，重庆话指祖父的姐（妹）夫，各有所指。
    说话要注意停顿。如“中国队打败日本队获得冠军”这句话，即可理解为“中国队
打败，日本队获得冠军，”又可误解为“中国队打败日本队，获得冠军”，这样，如不
注意语句的停顿，就容易造成误解。
    如果在演讲和谈话中巧妙地引用典故，也可以达到叙事论理引人入胜，妙趣横生的
戏剧性效果。
    “典”既可以是马列的经典著作，也可以是古今中外之典故，包括成语、俗语、名
言、格言等等。
    例如，《光明日报》曾刊登过这样一个故事：一天，一位二十岁出头，蓄着胡须的
小伙子走进其法律顾问处。
    小伙子是某厂青工，他报考电视大学的准考证被车间领导扣留了，要他把胡须剃掉
再给他。小伙子坚持不剃，双方僵持着。小伙子带着火气问：“我留这个胡须违法吗？”
律师笑着答道：“不违法。”小伙子立即又说：“那我可以控告他们！”
    随即把情况对律师说明。
    律师沉思了一会，和言悦色地对他说：“不违法，但你违反人情，违反国情！我国
六七十岁的人也不一定留胡须，四五十岁的人还经常刮胡须，你年纪轻轻却留胡须，既
不卫生，又不美观。这就叫违反人情。”
    “为什么说还违反国情呢？”小伙子不满地问。
    “我给你讲一个故事。明末清初，清统治者下了一道命令，一律剃须留辫，否则格
杀勿论。汉族人民发出‘宁愿留发不留头，不愿留头不留发’的口号，于是一场壮烈的
抗清开始了，到处血流成河。你知道京剧大师梅兰芳吗？在日冠占领上海期间他蓄须拒
不登台，这些行动都是带有政治性的。请问，你留胡须也带有政治性吗？”
    小伙子连忙说：“没有，没有！”
    这位律师引用典故，使谈话取得了一定的效果。
    在战国时，有一位著名的纵横家苏秦。他为了使秦惠王采纳以征战称霸天下的主张，
采用了旁征博引的说理方法。
    他先详尽地向秦惠王分析了秦国优越的政治、经济条件和强大的军事力量等国情，
以此作为可行征战的明证，但秦惠王不为所动，没有采纳他的建议。苏秦又列举了历史
上的“五帝”、“三王”等事例，最后秦惠王终于采纳了他的建议，这就说明事例既要
广，又要不离中心主题。如果能够巧妙运用熟语，则能大大增加语言的感染力。
    毛泽东同敌人辩论中，常常是信手拈来，熟练地运用成语来进行点缀，使得自己论
说生动，驳斥有力。
    一九四一年一月。国民党发动“皖南事变”，屠杀新四军将士。对此，毛泽东在谈
话中对国民党反动派提出了严重警告，谈话中大量使用了成语。
    “我恐季孙之忧，不在颛臾，而在萧墙之内。反动派必然是搬起石头砸自己的脚，
那时我们就爱莫能助了。我们是珍重合作的，便必须他们也珍重合作。老实说，我们的
让步是有限度的……亡羊补牢，犹未为晚，这是他们自己性命交关的大问题，我们不得
不尽最后的忠告。如果他们怙恶不悛，继续胡闹，那时全国人民忍无可忍，把他们抛到
茅厕里去，那就悔之无及了……”
    在这段话里，毛泽东用了“祸起萧墙”、“搬起石头砸自己的脚”、“爱莫能助”、
“亡羊补牢”、“怙恶不悛”、“忍无可忍”等成语，有一种强大的艺术魅力，也大大
增强了说服力。
    俗语是通俗并广泛流行的定形的语句，简练而形象化。恰当地引用俗语，可以增强
讲演和谈话中的幽默感和说服力。
    抗战胜利后的一天，上海一幢公寓里发出阵阵欢笑，原来，画家张大千要返回四川，
他的学生为他饯行，梅兰芳等名流也到场作陪。宴会开始时，张大千向梅兰芳敬酒，说：
    “梅先生，你是君子，我是小人，我先敬你一杯！”众宾客都楞住了，梅兰芳也不
解其意，笑着询问：“此话作何解释？”张大千笑着朗声答道：“你是君子——动口；
我是小人——动手！”满堂来宾，笑声不止，宴会气氛一下子活跃起来。张大千简单的
祝酒词能取得如此好的效果，原因就在于他能巧妙地引用了“君子动口不动手”这一俗
语。
    谚语和俗语一样，也可以为语言增色。谚语经历了千百年的长期流传，千锤百炼，
它凝聚着劳动人民丰富的思想感情和智慧。谚语还具有寓意深长、语言简炼、琅琅上口、
易于记忆的特点，因此常为讲演和谈判者使用。
    例如，你想说明一个道理，先引用一句“九牛扳不过一个‘理’”；你想谈谈人要
有志气，先引用一句“胸无大志，枉活一世”；你想谈锻炼身体，先引用一句“若要健，
天天练”；
    等等。这些谚语鲜明生动，富于很强的表现力和戏剧化效果。
    一九八八年五月，美苏两国领导人会谈。在欢迎仪式上，戈尔巴乔夫说：“总统先
生，你很喜欢俄罗斯谚语，我想为你收集的谚语里再补充一条，这就是‘百闻不如一
见。’”戈尔巴乔夫之意，当然是宣称他们在削减战略武器上有行动了。
    里根也不示弱，彬彬有礼地回敬道：“是足月分娩，不是匆忙催生。”
    里根的谚语形象地说明了美国政府不急于和苏联达成削减战略武器等大宗交易的既
定政策。
    两国领导人经过紧张磋商，在某些问题上缩小了分歧，都表示要继续对话。戈尔巴
乔夫担心美国言而无信，于是在讲话中用谚话提醒：“言不信，行不果。”里根也送给
戈尔巴乔夫一句谚语：“三圣齐努力，森林就茂密。”
    歇后语一般由前后两个半截构成，前半截是形象的比喻，像谜面；后半截是解说，
像谜底。在交谈中，人们运用它作为修辞的手段，也能增加语言的表现力和戏剧性效果。
    例如，为了说明某个人工作开展慢，引用一句“他呀，大象屁股——推不动……”。
为了说明自己办不成这件事，引用一句“我是‘丫环带钥匙——当家不做主’呀！”等
等，都很恰当和得体。
    常言道：“美味不可多用。作为语言中调味品的歇后语也是如此，用得恰到好处，
准确简炼，一语千钧，增添力度；用得多了滥了，就会令人生厌，显得不严肃，流于肤
浅和滑稽。
    数字是枯燥无味的，但有经验的讲演者却知道，数字自有一种非凡的力量，如果能
巧妙地加以利用，就能发挥出意想不到的戏剧性作用。
    一九七二年，来自纽约的一位女国会议员贝拉·伯朱格进行了一次演讲，呼吁在政
治生活中给妇女平等地位。她说：
    “几个星期前，我在国会倾听总统对全国发表讲话。在我周围落座的有七百多人。
我听到总统在说：‘这里云集了美国政府的全体成员，有众议员、参议员，还有最高法
院成员和内阁成员。’我环顾四周，在七百多名政府要员中只有十七人是女的；在四百
三十五名众议员中只十一个是女的；一百名参议员中只有一个女的；内阁成员中没有女
的；最高法院中也没有女的。”
    她用不着多说了，因为无论说多少话，也比不上这几个数字更能说明问题。无论你
是否同意她的观点，在这几个确凿的数字面前，都不得不承认在政治生活中存在着性别
歧视。
    对比性数字比无对比地罗列数字，显然有更大的说服力和更好的效果。我们在言辞
中应善于将有关数字对比着表述出来。比如，为了说明美国电视中危害青少年身心健康
的节目之多，有人指出：“调查表明，从一年级到十二年级的青少年学生，大约有一万
多个小时是在听摇摆音乐中渡过的，这比他们在校十二年度过的全部时间只少五百个小
时。有人做了一次普查，平均每个观众一年里在电视节目中可看到九千个表现性行为的
镜头，暴力场面更多。一般高中生到毕业时，观看电视二万二千小时，相当于他们在课
堂时间的两倍，在这二万二千小时中，可看到一万八千起谋杀……”
    这样对比性地运用数字是十分成功的，使人深切感到青少年学生受毒害之剧烈。
    一九四六年七月，蒋介石发动了全国内战，派了一百七十余万人进攻解放区，一时
间“黑云压城城欲摧。”当时，我方有不少人对这场斗争的前景发生了怀疑。这时候毛
泽东给大家算了一笔帐：蒋介石共出动了二百一十八个旅，约占蒋军正规军的百分之九
十，再也没有太多的兵力可供抽调了。我军在一月至十月间就歼灭了蒋军二十四个旅。
按这个速度计算，当我军歼灭第三个二十五个旅时，敌我力量就会发生重大变化。不出
一年时间，就可以迎接中国革命新高潮的到来。
    他用以上计算方法驱散了人们心头的疑云。
    在演讲和谈话中，恰当地运用比喻也往往能收到意想不到的戏剧性的效果。
    刘向《说苑》中有这样一个生动的故事：
    有人对梁王说：“惠子这个人说话善于打比喻。假如大王您不让他打比喻，那么，
惠子就没话说了。”
    于是，梁王对惠子说：“希望您今后发言时不要打比喻了。”
    惠子回答说：“假如有个人不知道‘弹’为何物，您告诉他‘弹就是弹’，你能明
白吗？”
    梁王说：“当然不能明白呀！”
    惠子接着说：“如果您改换一种说法，告诉他：‘弹的样子象弓，是用竹子作弓
弦。’那么，他该明白了吧？”
    梁王说：“当然明白了。”
    惠子说：“我要把我知道的事物告诉不知道这事物的人们，您说不打比喻行吗？”
    梁王说：“不打比喻是不行的。”
    这个事故的有趣就在于梁王本来是不许惠子再打比喻的，可是惠子又悄悄打了一个
比喻，说得梁王心服口服。
    比喻能增强语言的形象性、生动性，可以给语言涂上一层斑斓的色彩。运用比喻，
可以把思想性、知识性和趣味性溶于一炉，使真理变得浅显通俗，易于理解和接受。
    作家秦牧曾举过一个例子：“一个好比喻，常常能很有效地吸引人。比如说资本主
义社会里，有的人可以不遵守法律，而有的人非守法不可，有人就比喻说：‘法律像一
张蜘蛛网，大昆虫挣走了，小昆虫却给粘住了’。”
    如果直接说资本主义的法律对某些人没有什么约束力，意思比较抽象，而拿蜘蛛网
打比方，具体形象的意思便从抽象的雾霭中显露出来了。
    比喻一般用来回答较复杂的问题。谈判中，当对方以某种事例显示出难以理解的道
理，来吊难时，我们则以能比喻的事例显示出另一种道理，以进行反驳。
    如，儒士张个与僧人辩论。僧人宣称：“儒教虽正，却不如佛学玄妙。我们僧人能
读儒教的书，你们却不能通晓佛家的经典。
    张个答：“不对吧，比如饮食，人可以吃的，狗也能吃；
    狗可以吃的，人却决不能去吃了。”他的反驳，不失为一种机智的驳论。
    运用比喻批驳错误观点，最重要的是选准喻体，而这个喻体又是对方难以反驳的事
实，只要有了这个前提，对方的谬论就可以不攻自破。
    例如，法拉第最初发现电磁感应的重要原理时，有人嘲讽他：“这个又有什么用处
呢！”
    法拉弟诙谐地说：“刚生下来的婴儿有什么用呢？”
    法拉弟就是用一个任何人都无法否认的最普通的事实作比喻，说出了电像新生婴儿
一样前途无量的道理。
    在讲演、谈话和谈判中，常常需要论述一些道理，这些道理如果配以贴切的比喻，
就会容易让人理解和接受。
    孔子有个弟子叫子路，不大重视学习。有一天，孔子对子路说：“你有什么爱好？”
    子路说：“爱好长剑。”
    孔子说：“我是问你学习吗？”
    子路反问道：“学习也有好处吗？”
    孔子说：“一个国君，如果周围没有敢于劝谏的正直之臣，他在政策上就要失误；
一个君子，如果没有能够给予他教益的朋友，他在品德方面就会有失检点。驾烈性的马，
不能放下手中的鞭子；操纵弓箭，决不能离开矫正弓箭的器具。木头经过墨绳的规划加
工，就能变直；人经常听取不同意见，就能变得非凡。如果你肯于学习，就能顺利成
长。”
    子路虽觉得老师讲的句句在理，但仍有点迷惑不解，就打了一个比喻反问：“南山
上的竹子，不经加工自然直，砍伐下来制成箭，能够射穿犀牛做成的盔甲，这样看来，
又何须学习呢？”
    孔子借用子路的比喻，进一步开导他，“话可不能这么说，用竹子削成的箭，虽说
也能射穿物体，但不会是很锋利的。如果削出箭尾，插上羽毛，再装上箭头，就会射得
更远。如果把箭头再在磨刀石上加以磨砺，箭射入得不是会更深吗？”
    上述言来语去中，精妙的比喻相继出现，孔子运用一系列贴切浅显的比喻，一步步
征服了子路的心。
    为了达到讲演的戏剧性效果，也可以采取自问自答的自我设问形式。
    一九六六年十月的一天，周恩来总理主持召开一次重要的会议，第一流的我国核科
学家都参加了。
    周总理作了简要的开场白，他说，我国核爆炸成功以后，有人攻击我们有弹无枪，
无非是要解决枪、弹结合的问题。
    说完，总理和科学家们进行了详尽的讨论。然后，总理电话请示毛泽东，带回了毛
泽东的指示，说：“毛主席同意这一方案，赠给大家十六个字：严肃认真，周到细致，
稳妥可靠，万无一失。”
    听完总理的话，在场的科学家们觉得肩上的担子非同寻常，有人下意识地吸了口气。
    目光敏锐的周总理已经觉察到科学家们的心思，立即解释说，“什么叫万无一失？
把想到的、发现的、都认真解决了，就叫万无一失。没发现的、解决不了的，是吃一堑
长一智的问题。打枪还有卡壳的时候呢，别说导弹了。放心吧，只要认真做了，出了问
题，领导来负责，我周恩来负责！”
    周总理一席话，说得科学家们思想的负担完全消失了。
    这段话一开始就抓住了要害，即科学家担心的“万无一失”的问题，进行设问，以
问题引路，自问自答，引出一段解释，清楚明白，使人疑团顿消。
    所谓设问，就是本无疑问而自提自问，明知故问。可以自问自答，也可只问不答。
设问用得好，能引人注意，诱人思考，使讲演和谈话内容更吸引人。
    林肯在做律师时，曾在一次诉论中以巧妙的设问赢得了胜利。一天，一位老态龙钟
的女人来找林肯，哭诉自己被欺侮的事。这位老妇是独立战争时的一位烈士遗孀，每月
靠抚恤金维持生活，不久前，出纳员竟要她交付一笔手续费才准领钱，而这笔手续费等
于抚恤金的一半，这分明是勒索。
    法庭开庭了，被告矢口否认，因为这个狡猾的出纳员是口头进行勒索的，没有凭据，
情况显然不妙。
    轮到林肯发言了，上百双眼睛紧盯着他，看他有无法子扭转形势。
    林肯用抑扬顿挫的嗓音，首先把听众引入对美国独立战争的回忆。林肯两眼闪着泪
光，述说爱国志士是怎样忍饥挨饿地在冰天雪地里战斗，为浇灌“自由之树”而洒尽最
后一滴鲜血。最后，他以巧妙的设问，作出令人怦然心动的结论：
    “现在事实已成了陈迹。一七七六年的英雄，早已长眠地下，可是他们那衰老而可
怜的遗孀还在我们面前，要求代她申诉。不消说，这位老妇人从前也是位美丽的少女，
曾经有过幸福愉快的家庭生活，不过，她已牺牲了一切，变得贫穷无依，他们不得不依
靠革命先烈，用革命先烈争取来的自由，向我们请求援助和保护。试问，我们能熟视无
睹吗？”
    发言至此嗄然而止。听众的心早被感动了，有的捶胸顿足，扑过去要撕扯被告；有
的眼圈泛红，为老妇人流同情之泪；还有的当场解囊捐款。
    在听众的一致要求下，法庭通过了保护烈士遗孀不受勒索的判决。
    要使讲话吸引人，不妨设计几个醒目的问题，自问自答，这将会大大增添你言语的
魅力，使你的讲演具有戏剧化的效果。


五　使人获得快乐
    在谈判中，尽量用语言把对方说得很高兴，最后，你才笑得出声来。
    卡耐基认为在各式各样的谈判中，常有一些不利因素。如双方交谈时，对方怨天尤
人，埋怨产品不好，希望能换一个品种，或对服务不满，表示强烈异议，等等。要消除
这些不利因素需要有耐心，要心平气和，并且要讲究策略。
    迈特是美国的一位汽车推销员，他对各种汽车的性能和特点了若指掌。本来，这对
他推销是极有好处的，但遗憾的是他喜欢争辩。当客户过于挑剔时，他总要与顾客进行
一番嘴皮战。而且常常令顾客哑口无言，事后他还不无得意地说：
    “我令这些家伙大败而归。”可是经理批评了他：“在舌战中你越胜利你就越失职，
因为你会得罪顾客，结果你什么也卖不出去。”后来，迈特认识到了这个道理，开始谦
虚多了。有一次，他去推销怀特牌汽车，一位顾客傲慢地说：“什么，怀特？
    我可喜欢的是胡雪牌汽车。你送我都不要！”迈特听了，微微一笑：“你说得不错，
胡雪牌汽车确实好，该厂设备精良，技术也很棒。既然你是位行家，那咱们改天来讨论
怀特牌汽车怎么样？希望先生能多多指教。”于是，两个人开始了海阔天空式的讨论。
迈特借此机会大力宣扬了一番怀特牌汽车的优点，终于做成了生意。迈特后来成为美国
著名的推销员。
    为什么迈特以前争强好胜却遭到批评，而后来不再与顾客争辩反而成了模范推销员？
这里他掌握了一项重要原则，那就是：交易中不宜争辩。
    作为一个企业，应该讲究信誉，进行商品交易时对买方的意见与抱怨应分清是非。
有的企业为维护面子，绝不容忍顾客对自己的商品进行挑剔，如果顾客的意见稍微离开
事实，他们就会奋起反击，使买方哑口无言。其实这是一种错误的观念。企业的信誉不
但来源于商品的质量优良、款式新颖、价格适宜、功效实用，而且来源于科学、严格的
管理，来源于较好的经济效益和热情谦逊的服务态度。而企业的面子是靠全体员工为顾
客提供热情周到的服务来建立和维护的。这种热情周到的服务必须基于这样一种认识和
宗旨：“顾客是上帝”，“顾客至上”。如果意识到这一点，那么，就应当宽宠大量地
对待顾客的意见与抱怨，站在顾客的角度真诚地理解与欢迎顾客的异议，认真地分析和
处理顾客的意见和建议，使顾客在与自己达成协议时保持愉快的心情，获得相应的的快
乐。
    要全面正确地理解“顾客是上帝”的观点，并对顾客的意见作出正确的认识与处理，
就必须科学地分析顾客异议的根源和类型，其中既有客户方面的原因，又有推销方面的
原因。
    从顾客方面看，有的顾客对具有新功能的新产品、新的推销方式缺乏认识，没有认
识与发现自己新的需要，还是固守原来的购买内容、对象、方式，因而对新事物提出异
议；有的客户由于缺乏支付能力，而对自己喜爱的商品提出价格方面的异议，等等。
    从推销者方面来说，有的异议来源于产品质量与顾客的需求有差距，有的异议是因
为商品定价不稳定，有的异议则是因为推销服务的态度与质量欠佳，产生矛盾的根源是
极其复杂的。所以，作为推销人员又怎么能要求顾客的一切异议都必须完全合理呢？解
决问题的关键不在于推销员能不能有理有据地驳倒对方异议中的不合理因素，而在于首
先树立“顾客是上帝”的宗旨，并由此去理解顾客的不满，了解到他们提出异议的合理
性和可理解性，从而更加欢迎顾客的批评意见，以改进自己的服务，化解顾客的不满和
怨愤。
    商品交易中，经常出现磕磕碰碰的情况。顾客提出抱怨，而销售者也怒目相向。有
时确实是顾客横挑鼻子竖挑眼，如果销售者也脾气暴躁，心胸狭窄，势必影响双方的交
易。聪明的销售者往往善于给顾客一个“台阶”，让对方恢复心理平衡，这样既能赢得
顾客，也平息了双方的矛盾，使顾客在购买自己的产品时具有快乐的心情。
    在谈判中真诚的自责是给对方一种体贴，一种慰藉，责的是自己，安慰的是对方。
善于与对方进行心理互换也是一种使获得快乐的手段，它不仅能使交易继续，说不定对
方还会给你带来更多的客户。示弱就是一种扬人之长揭己之短的语言技巧，目的是使交
易重心不偏不倚，或使对方获得一种心理上的满足，从而达到销售的目的。
    有个人很善于做皮鞋生意，别人卖一双，他往往能卖几双。一次谈话中别人问他生
意有何诀窍，他笑了笑说：“要善于示弱。”接下去他举例说：“有些顾客到你这里来
买鞋子，总是东挑西拣到处找漏子，把你的皮鞋说得一无是处。顾客总是头头是道地告
诉你哪种皮鞋最好，价格又适中，式样与做工又如何精致，好像他们是这方面的专家。
这时，你若与之争论毫无用处，他们这样评论只不过想以较低的价格把皮鞋买到手。这
时，你要学会示弱，比如，你可以恭维对方确实眼光独特，很会选鞋挑鞋，自己的皮鞋
确实有不足之处，如式样并不新潮，不过较稳罢了，鞋底不是牛筋底，不能踩出笃笃的
响声，不过，柔软一些也有柔软的好处……。你在表示不足的同时也侧面赞扬一番这鞋
子的优点，也许这正是他们瞧中的地方，可使他们动心。顾客花这么大心思不正是表明
了他们其实是很喜欢这种鞋子吗！善于示弱，满足了对方的挑剔心理，一笔生意很快就
成功。”这就是他的妙招，示弱并不是示真弱，只不过顺着顾客的思路，用一种曲折迂
回的办法来俘虏对方的心罢了。
    幽默是一种高级的智力活动，它能化解对方心中的怒火，使对方迅速消除怒气，转
怒为喜。所以，在谈判活动中若遇到矛盾，应善用幽默，消除对方的怨气，令对方心平
气和，愉快高兴，从而达到自己的目的。
    有一次，一位女士怒气冲冲地走进食品商店，向营业员喝道：“我叫我儿子在你们
这儿称的果酱，为什么缺斤少两？”
    服务员一愣，待她道中原因之后，就有礼貌地回答：“请你回去称称孩子，看他是
否长重了。”这位妈妈恍然大悟，脸上怒气全消，心平气和而又很高兴地对服务员说：
“噢，对不起，误会了。”
    这里，服务员小姐认准了自己不会称错，便剩下一种可能，即是小孩把果酱偷吃了。
如果明说“我不会搞错的，肯定是你儿子偷吃了”，或者“你不找自己儿子的麻烦，倒
问我称错没有，真是莫名其妙”，这就不但不能平息顾客的怒气，反而会引发一场更大
的争论。因此，服务员用幽默委婉的语气指出妇女所忽视了的问题，这样既维护了商店
的信誉，又避免了一场争吵，赢得顾客的好评。
    在人与人的交往中，我们要注意相互尊重，彼此理解，并且要达到互惠互利。所以，
当我们准备提出自己的要求时，必须充分考虑到对方的要求，考虑到他们在这一问题上
所持的态度。如果两者之间存在着不一致，应把这些不一致或矛盾视为自然的可理解的，
然后寻求解决的途径和方式，以达到最佳的结果。这样，不仅能使问题获得解决，还能
增进彼此的关系和友谊，为以后的进一步合作打下良好的基础。
    当公司中出现某些不利的因素时，也就是说，当公司领导与工人之间因诸如房子问
题、工作的变动问题、奖金的发放问题引起矛盾，使得工作难以开展下去时，我们就必
须引起相当的注意，积极去寻求一种最合理的解决办法，把工作开展下去。
    对这些问题，工人们会说：“我们所提的要求是我们应该得到的，这是份内的东
西！”是啊，工人的要求有他们合理的地方。一家老少几口就挤在那几平方米的破屋中，
而公司领导却住在三室一厅或四室一厅的单元房里，甚至不止有一套房子；张三在这个
岗位上干得还勉强可以，可就是不知什么原因领导把他调离了，因而一肚子的忿忿不平；
大家同样干了一个月，领工资发奖金时，为什么有的奖金多有的奖金少……所有这些问
题，我们在日常工作生活中都难免会遇到，处理不当甚至会引起工人消极怠工等等。它
的负面影响不可低估，身为领导，这时就应该充分考虑工人们的实际困难，考虑他们的
要求是否也有合理合情的地方，看看能否把这些问题以最明智的办法解决掉，以调动职
工们的积极性，让他们舒心地工作。
    充分考虑对方的要求，从实际的问题中力争以最好的办法解决问题，不失为明智之
举。
    充分考虑对方的要求，不仅是在工作中，而且在与家人的相处中也会发挥意想不到
的效果。夫妻之间终归在爱好、兴趣等诸方面存在着一些不同，做丈夫的尽量站在妻子
的立场上为她着想，考虑妻子作为女性的一些要求，那么，所有的问题就会好办得多，
夫妻之间也会变得恩恩爱爱，和和睦睦，整个小家庭就会笼上一层甜密温馨的色彩。
    对以上的这些问题，如果我们从反面的角度去看，将会是一番截然不同的结果。
    如夫妻俩一个是四川人，一个是广东人，当经过恋爱阶段的甜蜜与欢畅而结婚之后，
面对锅碗瓢勺或柴米油盐酱醋茶等开门七件事，必然有一些磕碰，妻子喜欢辣，认为辣
才有味，而丈夫是广东人，觉得白味才是味，如果彼此不相理解，一个坚持辣味，一个
坚持白味，结果必是顿顿吵嘴无疑！
    因此，解决的好办法就是充分考虑对方的要求，达到双方的满意，温言和气的解决。
在谈判中，也是如此。
    在谈判中，取得胜利的关键因素有赖于谈判者的态度。良好态度会在谈判中起到意
想不到的效果，有时真会出乎你的意料，使你获得意外的成功。
    当你陈述自己的理由时，彬彬有礼的微笑，温和大度的语气，随便而亲切的动作，
都会美化你的谈话，使对方在接受你的良好态度的同时，也以类似的心态接受你在谈判
中的要求。
    良好的态度能使对方如沐春风，使对方得到这种感受，可以说你已成功了一半。而
生硬的语气、死板的表情则会让人在生厌的同时也拒绝你的要求。
    为什么现在公司里公关部主任多是小姐而非先生呢？小姐温柔漂亮，未谈话已先笑，
首先在心理上使对方感到了亲切，然后再温言软语，细细陈述，对方在不知不觉中已连
连点头了。这就是态度的魅力。
    有一个例子。现在的三角债问题越来越严重。甲厂虽早已入不敷出，但外面的债怎
么也收不回来，于是厂长为解决全厂生存大计，把要债的任务全权委托给秘书小高。小
高赶到乙厂，找到厂长说了一大通理由，讲厂里职工的困难，讲厂子已面临存亡关头。
小高语言严肃，态度认真，因为他认为欠债还钱这是理所应当的事情。但乙厂厂长冷冷
地说，别的厂家还欠他们的债呢，你如要债就到××厂去吧，我给你开个介绍信，结果
小高灰溜溜地回来了。后来，重任落到了能言善辩、好察言观色的女工小赵的肩上。小
赵赶到乙厂，经过一番交涉，乙厂心甘情愿地把那笔欠款拨到了甲厂的银行帐户上。小
赵为什么能取得成功呢？我们不妨来看看她使用了什么方法。
    首先，小赵人长得漂亮，又能言善辩。在去乙厂之前，小赵把自己打扮一番，薄施
脂粉，穿着时髦而得体，这样，当她出现在乙厂厂长面前时，就给这位厂长留下了极好
的印象。
    小赵详细地陈述了自己厂所面临的遭遇，说着说着，甚至眼圈也红了。乙厂厂长没
料到还有这样关心自己工厂生存命运的姑娘，大为感动。
    小赵成功的另外一个因素，就是充分考虑乙厂所面临的困难，也能站在乙厂的立场
来思考问题，并从她的谈话中显示出来，让乙厂厂长领会到：我来要债也不仅是为自己
的厂，我也理解你们的困难。这样，在心理上彼此并不互相排斥。
    小赵还善于巧妙地表达自己对乙厂厂长的尊重。乙厂厂长面对登门要债的人不会总
是一副好脾气，当然他也有一肚子的苦衷。所以，小赵在面对乙厂厂长恶劣的语气时，
没有变脸，仍然温言细语，有时还劝一下这位厂长，不要过度操劳，要爱惜自己的身体。
这就是小赵马到成功的原因。
    当我们准备谈判时，在充分了解对方的情况之后，不妨预先来检查一下自己的态度、
设想和自己有可能面临的尴尬问题，然后设计一下自己的语言、动作。这样，可以做到
有备无患，避免在仓促之中出错，这往往会收到事半功倍的效果。
    在谈判中，能不能取得成功，语言、态度固然是一个方面，但途径也不能忽视，一
定要找出合作的最佳途径。
    在这个世界上，人与人之间，或人与团体之间，甚至是国家与国家之间，都难免会
有冲突。无论是什么样的冲突，我们都要积极地去寻找发生冲突的原因，找出它的实质
问题在哪里，双方究竟在哪些方面意见不合。了解到这些东西后，再认真分析意见不合
的原因，找出问题的实质所在，看看这些东西是否能解决。
    一般说来，大家能够坐到谈判桌前来，就不会有太大的鸿沟，总是因为有可能达成
某种协议，才吸引了谈判的双方。
    所以，只要仔细分析，就会找到一些有助于取得合作的最佳途径。
    我们每个人出生地方不一样，成长的环境也各有差别，因而对事物的品评就各有千
秋，对同一问题得出的结论也不一样。
    因此，当你准备前去谈判时，最好要先了解一下谈判对手的背景，他的爱好兴趣和
他对某些事物的看法。这些虽然不能直接助你谈判成功，但它对你打好这一仗会有积极
的帮助。
    让对方了解你，不仅包含有了解你的知识结构、行为方式，对事物的看法、一些相
关背景资料，更重要的是了解你对这次谈判的立场态度，这样有助于彼此理解，达到谈
判成功。
    因为我们个人所持的期望不同，因此所制定的目标也不同，出现这种差异是正常的，
不这样，大家也就不会走到谈判桌前来。但是基于双方能成为合作伙伴的前提，我们谈
判的时候就要力争往这样的方向走，由此，让别人了解你也就很有必要。
    同时，谈判双方把要解决的问题摆出来，彼此商讨，共同琢磨。这些东西不仅包括
公司的财务状况、支付能力、经营前景等，还包括一些意见、建议、期望。
    让对方了解你，从而减少争执和对抗也加快了达成协议的速度。
    谈判桌上，应重视谈判代表的角色问题。在一场官司中，原告与被告的律师因其角
色限制，会引起不同的倾向性，无论事实的真相如何，无论这件案子是被告有理还是原
告有理，他们都会为自己的被代理人尽心服务。
    了解到这一点至关重要，在谈判中，你要知道对方是为自己的公司服务，其倾向性
一目了然。知道了这一点，就不能一味强调自己的利益和要求，就要站到对方的立场上，
充分考虑对方的需要。在使自己满意的情况也使对方满意。
    谈判中特别注意的是要诚实，千万不要耍小聪明来放纵对方。有这样的想法很危险，
它会给对方以错觉，觉得你在耍诡计，没有谈判的诚意。这往往会令对方从心里抵制你，
有时甚至拂袖而去，以致谈判破裂。
    重要的是，在诚实的基础上，了解对方的困难及真正的需求，使双方都能向成功的
一边靠拢。因为谈判中你我的目标是一致的，大家不是为吵架而来的，所以，达成协议
应该是没有问题的。
    对于一个人的称呼，似乎是件极简单的事，但若你留心现代人的称呼名目的复杂，
就会明白一个适宜得体的称呼，常会发生微妙的作用，或不致因错用而造成不愉快的事
情了。
    对男人的称呼比较单纯，一般都称先生。对女子的称呼就要兼顾身份了。一般称已
婚的女子，用夫姓称太太。如果她的身份高则称夫人较为妥当。对未婚的女子，可以称
其小姐。
    称呼一个不明底细的女子，则用“小姐”较于贸然称她“太太”要有分寸得多，无
论她是十六岁或六十岁，宁可让她微笑地告诉你她是太太，也不可使她愤怒地纠正你，
说她不过是一个“小姐”！
    有些在社会上活动的女子，虽然已婚，但仍然不高兴取其夫之姓，她仍愿意别人叫
她某小姐。在拜访她之前你最好先调查清楚，以免误事。若有人在旁介绍，则应依介绍
人所用的称呼方法，不可自作聪明，擅自更改。
    “先生”两字是最普通的，甚至能通用到去称呼高级的军政长官，当你觉得没有称
呼他的职衔的必要时，或不知道对方究竟是什么职衔的时候，这是最恰当的。
    对服务员等人，如果你称呼他老兄、朋友之类，你会得到更满意的款待。
    有些场合，如果你适当称呼对方的名字，也会收到亲切愉快的效用，这就要看你的
身份与当时的情况灵活运用了。
    在向他人找出自己的要求时，一定要注意说话的方式和语气，并注意到当时的心态
和心情，使对方心情愉快地答应自己的要求，达到自己的目的。
    前些年，某厂某车间接到国库券认购任务，几百名工人都认购了不同的数额，最后
只剩下几个“老顽固”，这几个拥有三十年左右工龄的老工人，任凭车间主任磨破了嘴
皮，依然不肯认购：“不是说要自愿吗？我不自愿！”
    前后已经开了三次动员会，依然毫无结果。下班铃响了，车间主任把这几位老工人
送到车间门口，轻声说：“我只讲最后一句：我现在很为难，请大家帮个忙。”
    奇怪，刚才态度还强硬的老工人听了这句语重心长的话，竟纷纷表示：“主任，我
们不会让你为难。”说完，大家立即退回去签名认购。
    一句充满人情味的求助的话，居然比通盘大道理更具有说服力。作为老工人，虽然
文化不高，但重情义。现在，领导不宣讲大道理，而是请他们帮忙。他们想，领导看得
上咱，岂能不给面子，就这样气一下顺了。车间主任在正面强攻不下的情况下，改用避
实就虚迂回包抄的战术，然后由虚而实，从而达到了目的。可见，诚恳的请求实为见效
的说服方法。
    请求别人，一定要选择好时机。要在别人心情舒畅时，或在别人比较空闲时才适宜
提出来。如在别人高度紧张工作时去打扰他，他会因感到麻烦而敷衍你。而在别人情绪
不佳时，你提出请求，将更令他心烦。
    求人帮忙时，一般可先适度地称颂对方某一显著的优点。
    比如，称颂他乐于助人，称颂他有路子、办法多等等。真诚地称颂，可以博得对方
的好感，使他愿意帮助你。
    同时，你还要替对方着想一下，你提出的请求将会给对方造成哪些压力，可能存在
哪些困难。这些难处，你说出来比由他本人说出来要好得多。“我知道这件事会给您添
许多麻烦，但我没有别的门路，只能拜托您了。”这样说，较易使对方乐于为你做事。
    “谢谢”这个词不仅是礼貌用语，也是沟通人们心灵的桥梁，若运用恰当会产生无
穷的魅力。
    为别人帮忙、办事，多少总要耗费一些份外的精力，有时还不得不辗转求人或托情，
欠下别人一笔“人情债”。因此在道谢时，一般要用含有歉意的语言来表示不安之心，
如“真对不起”、“烦您……”、“实在不好意思”、“让您费心了”等等。
    有时，道谢者在口头表示谢意的同时，往往还要赠以礼物。送上礼物时，你可以随
口说上一句：“一点小意思，不成敬意。”或者说：“随便买了点小东西，不知道您喜
欢不喜欢。”
    许多人习惯于在告辞时才这么说，目的在于不事宣扬，也便于对方接受。这么做，
可以避免物品冲淡了人情。否则，有意张扬，反复提及，就有将人与人之间的互相帮助
降为金钱关系之嫌了。
    对道谢者来说，有机会时在行动上给对方以回报，也是需要的。这种心愿，可能时
要适当表露。
    你可以说：“今后，能给我一个回报的机会吗？”“我很想投桃报李，需要时可不
要把我忘了。”“希望在适当的时候让我为您出点力，以表示一份小小的心意。”“不
能赏个脸吗？让我为您奔波一次以免心中不安。”等等。
    道谢中为了表达感激之情，如果使施惠者反而因此窘迫，便违背了本意。
    为了不致于使人窘迫，道谢要考虑时间、地点和对方的特点。比如，被谢者不希望
局外人知道自己帮了你，你就应尊重对方的意愿。如果恰巧在大庭广众之下遇见对方，
就要含蓄地表示谢意，或者小声地耳语，甚至可借握手之机，用热情有力的动作加上含
笑的眼神来表示。也可以说有一点小事想同他单独说几句，借此离开人群，找个合适处
再坦诚相谢。
    在谈话和谈判中，要想使对方愉快高兴，选择适当的话题非常重要。
    有些人对谈话的题材存有误解，以为只有那些不平凡的事件才值得谈。因此，朋友
见了面想开口时，就会在脑子里苦苦思索，企图找一些怪诞的奇闻、惊心的事件或有刺
激性的新闻当话题。
    然而，这种话题毕竟不多。况且，有些轰动社会的新闻，不等你讲，人家也许知道
了。再者，由于对象不同，某一部分人爱听的，另一部分人未必感兴趣。这样做必然把
话题囿于狭小的圈子里。
    其实，人们除了爱听一些奇闻轶事外，更大量的是爱听与日常生活有关的普通话题。
例如，孩子大了，进那家学校比较好；花卉被虫子咬了，该买什么药；这周上映的电视，
哪一部最值得看，等等。
    对话题的另外一个误解是，以为必须谈些深奥的、显示学问的题材，才能获得别人
的尊敬。因此常在交际场合中想跟别人谈些抽象的理论，或谈一些高深的知识。但这类
问题，一般场合上难以找到知己。
    所以，对话题的选择，大可不必作茧自缚。在这方面，国外保险公司业务员的做法
值得借鉴。他们开展工作时，有一个必须遵守的准则：若想与顾客交易，先要具有面对
任何人都能开口说话的胆量和本事，正如一位学者所说：“如果你能和任何人连续谈上
10分钟而又能使对方发生兴趣，你便是最优秀的交际人物。”
    其实，只要有心与别人接触，话题实在很多。一个人所看到、听到、感受到的事物
都是很好的话题。你可以谈理想、社会责任感、生活哲理，可以谈工作体会、同事关系、
友谊、爱情，也可以谈书籍、电影、电视、戏剧，把你的欣赏感受发挥一番，还可以谈
天气、游乐、衣食住行等。
    但是，有一些话须是要小心避开的，如，对于你不知道的事情不要冒充内行，不要
向陌生人夸耀自己，如个人成就、自己的富有、儿子特别聪明等，不要在公共场合议论
朋友的失败、缺陷和隐私，不要谈容易引起争执的话题，不要到处诉苦和发牢骚，因为
这不是争取同情的正确方法。
    有时也可以向对方了解一些他熟悉的、有兴趣的问题，如对方是医生，尽管你对医
道一窍不通，你也可以打开局面：
    “近来肝炎又开始流行了吧？”因为这是对方熟悉的问题，对方便容易开口了。这
时，你不妨按这条路子谈下去，谈谈肝炎、免疫、中西药的疗效等。
    找不到话题时，也可以沿用中国的老方法，问对方的籍贯是什么地方？知道了对方
的籍贯，话题就容易找了。
    在谈判和日常谈话中，为了取悦对方，使对方感觉到非常愉快，还可以适时地赞美
对方。
    在对他人进行赞美时，应当注意做到实事求是，措词适当。当你的赞语没说出口时，
先要惦量一下，这种赞美有没有事实根据，对方听了是否相信，第三者听了是否不以为
然，一旦出现异议，你有无足够的证据来证明自己的赞美是站得住脚的。所以，赞美只
能在事实的基础上进行。同时，赞美的措词也要适当。一位母亲赞美孩子：“你是一个
好孩子，有了你，我感到很欣慰。”这种话就很有分寸，不会使孩子骄傲。
    但如这位母亲说：“你真是一个天才，在我看到的小孩子中，没有一个赶得上你
的。”那会把孩子引入歧途。
    借用第三者的口吻对他人进行赞美，有时能出人意料地使对方感到愉快和高兴。有
时，我们为了博得他人好感，往往会赞美对方一番。但赞美若由自己说出，不免有恭维、
奉承之嫌。如果换个方法，借用第三者的口吻进行赞美，对方多半会认为你不是在奉承
他。因为在一般人的观念中，总认为“第三者”所说的话是比较公正、实在的。因此，
以“第三者”的口吻来赞美，更能得到对方的好感和信任。
    如果当面赞扬一个人，有时反而会使他感到虚假，或者会疑心你不是诚心的。一般
来说，间接赞扬无论在大众场合，或在个别场合，如能传达到本人，除了能起到赞扬的
鼓舞作用外，还能使对方感到你对他的赞扬是真诚的。
    我们经常看到有人在称赞别人时所表现出来的漫不经心，如“你这篇文章写得蛮好
的”，“你这件衣服很好看”，“你的歌唱得不错”等，这种缺乏热诚的空洞的称赞并
不能使对方感到高兴，有时甚至会由于你的敷衍而引起反感和不满。
    因此，称赞别人要尽可能热情些、具体些。
    对他人的赞扬一定要适度，因为适度的赞扬会使人心情舒畅，否则就会使人感到难
堪、反感，或觉得你在拍马屁。可以说合理地把握赞扬的“度”是一个必须重视的问题。
    卡耐基认为，在社交活动中，你还不妨学一点给人“下台阶”的技巧，以使你能适
时适地地为陷入尴尬境地的人提供一个恰当的“台阶”，使他免丢面子，这不仅能使你
获得对方的好感，而且也有助于你树立良好的社交形象。
    一九五三年，周恩来率中国政府代表团慰问驻旅大的苏军。在我方举行的招待宴上，
一名苏军中尉翻译总理讲话时，译错了一个地方，我方一位同志当场作了纠正，这使总
理感到很意外，也使在场的苏联驻军司令大为恼火，因为部下在这种场合的失误使他有
丢面子。他马上走去，要撕下中尉的肩章和领章，宴会厅里的气氛顿时显得非常紧张。
这时，总理及时为对方提供了一个“台阶”。他温和地说：“两国语言要做到恰到好处
的翻译是很不容易的，也可能是我讲得不够完善。”并慢慢重述了被译错的那段话，让
翻译仔细听清，并准确地翻译出来，缓解了紧张气氛。
    总理讲完话同苏联同志干杯时，还特地同翻译单独干杯，那位翻译被感动得举着杯
久久不放。
    在社交场合，每个人都展现在众人面前，因此都格外注意自己的社交形象，都会比
平时表现出更为强烈的自尊心和虚荣心。在这种心态支配下，他会因你使他下不了台而
产生比平时更为强烈的反感，甚至与你结下终生的怨恨。同样，也会因你为他提供了
“台阶”，使他保住了面子，而对你更加感激，产生更强的好感。在广东一家著名的大
酒家，一位外宾吃完最后一道茶点，顺手把精美的景泰蓝食筷悄悄“插入”自己的口袋。
服务员小姐不露声色地迎上前去，双手擎着一只装有一双景泰蓝食筷的绸面小匣说：
“我发现先生在用餐时，对我国景泰蓝食筷颇有爱不释手之意。非常感谢您对这种精细
工艺品的厚爱。为了表达我们的感激之情，经餐厅主管批准，将这双图案最为精美的景
泰蓝食筷送给您，并按‘优惠价格’记在您的帐上，您看好吗？”那位外宾当然会明白
这些话的弦外之音。在表示了谢意之后，说自己多喝了几杯“白兰地”，头有点发晕，
误将食筷插入衣袋了，借此下了“台阶”。
    既能使当事者体面地下“台阶”，又尽量不使在场的旁人觉察，这才是最巧妙的
“台阶”。
    在社会交往或与人谈话中，如果你错了，就请及时承认。
    与其等别人提出批评、指责，还不如主动认错、道歉，这样更易于获得谅解和宽恕。
    凡是坚信自己一贯正确，从不认错、道歉的人，很难交到许多朋友，或易交难处，
多半缺乏知心的朋友。
    真心实意地认错、道歉，不必过分强调客观原因，作过多的辩解。如果确有非解释
不可的客观原因，也须在诚恳的道歉之后再略为解释，而不宜一开口就辩解不休。否则，
这种道歉不但不利于弥合裂痕，反而会扩大裂痕，加深隔阂。
    当对方正处在火头上，好话歹话都听不进时，最好先通过第三者转致歉意，待对方
火气平息之后再道歉。如双方僵持不下，势必两败俱伤时。如一方先主动表示歉意，就
有可能打破僵局，化紧张为和谐，乃至化“敌”为友。
    诚心的道歉应语气温和，坦诚而不谦卑，应目光友好地凝视对方，并多用“包涵”、
“打扰”、“得罪”、“指教”等礼貌词语。道歉的语言以简洁为佳，切忌罗嗦、重复，
只要基本态度明朗，对方也已通情达理地表示谅解，目的就达到了。
    当然，如果你没错，也不要为了息事宁人而向人家道歉。
    这种没有骨气的道歉，对任何人都没有好处。同时要分辨清楚深感遗憾和必须道歉
两者的区别。比如你是主管，某一位部属不称职，必须将其革职，对这种事，你可以觉
得遗憾，但不必道歉。
    一般来说，该赞美的赞美，该道歉的道歉，能做到这些，就能够使别人轻松愉快、
心情舒畅地同自己合作，赢得他人的信任和友谊，达到自己的目的。这是卡耐基实用语
言技巧中最基本的内容，也是我们应当掌握的。
    谈判之中，巧用休息也是一种策略。当谈判开始了一段时间以后，可以休息几分钟。
双方停止激烈的讨论，或摆脱各自的沉默，走出谈判大厅，呼吸呼吸外面新鲜的空气。
大家都可对刚才的谈判局势作一些回顾和展望，想想看它是不是在朝着达成协议的方向
走，或是考虑自己的立场，让头脑清醒一下再进入谈判场。这些都是十分积极有用的。
    一般说来，在某些情况下提出休息的建议双方都会认可的，因为这不是一方有利一
方有害的提议，它对双方调整思路、认清局势都十分有用。
    休息策略十分讲究，恰到好处地提出来可为胜利奠定基础。
    比如说，当难以说服对方时，不妨提个建议：我们休息以后再谈，怎么样？对方也
会欣然同意的。
    当谈判对己方不利，而一时又找不到应对的策略，那不妨说，我们休息一下吧。然
后利用休息的时间认真思考，权衡利弊，当重新回到谈判桌前时也说就会精神百倍了。
    当对方提出额外要求时，为堵住其口，防止他扰乱正在商定或将要达成的协议，你
也可以建议：“我们休息一下吧，这个问题咱们休息后再说。”这样既不伤对方面子，
又摆脱了干扰。
    有的人认为，休息是一种消极的作用，它会破坏谈判中形成的良好气氛，影响谈判
一气呵成的气势。在休息的时间内，也许对方会改变方针，意识到自己的优势，在休息
之后的谈判中强硬起来。这种担心也许不是多余，但也不必过分忧心。
    这关键在于要掌握休息技巧。


一　迫使他人信服
    林肯在讲到说服性演讲的秘诀时曾说：“我展开并赢得一场议论的方式，是先找到
一个共同的赞同点。”
    有个人叫毛里斯·高柏莱，他是个演说家，别人讲到他的演说曾这样描述他：
    “我们曾同他围坐在一张午餐桌旁。我们素闻此人大名，说他是个雷霆万钧的演说
者。他起立讲话时，人人都目不转睛地注视着他。
    他安详地开始演说了，他首先感谢我们对他的邀请。他说他想谈一件严肃的事，如
果打扰了我们，要请我们原谅。
    接着，他倾身向前，双眼将我们牢牢地盯住，他并未提高声音，担我却似乎觉得它
象一只铜锣轰然爆裂。他说：
    ‘往你四周瞧瞧，彼此互瞧一下。你们可知道，现在坐在这房间里的人，有多少将
死于癌症？五十五岁以上的人四人中就有一人。
    他停了一下又说，‘这是件平常却严酷的事实，有过却不必长久，我们可以想出办
法。这个办法即是谋求进步的癌症治疗方法。’‘你们愿意协助朝向进步努力吗？’在
我们脑海中，这时除了‘愿意’之外，还会有别的回答吗？别人也有同我一样的感觉。
    一分钟不到，毛里斯·高柏莱就赢得了我们的心。他已经把我们每个人都拉进他的
话题里，他已经使我们站在他那一边，投入了他为人类福利而进行的行动。
    不论何时何地，获得赞同有利的反应，是每个讲演者的目标。高柏莱先生有极佳的
理由要我们做这样的反应。他与自己的兄弟拿桑，由赤手空拳干起，在连锁性百货店事
业中获得了很大成功，年收入超过一亿美元。历经长年艰辛之后，他们终于获得了神话
似的成功，不料拿桑却只病了短短的时间，便以癌症辞世。事后，毛里斯特意安排，让
高柏莱基金会捐出了首次的一百万元，给芝加哥大学的癌症研究所，并将自己的时间全
部致力于提醒大众对抗癌工作的关切。”
    这些事实加上高柏莱的个性，使他赢取了大部分听众的心，使人们产生一种同意讲
演者的感情，一种对他的友谊和一种甘为关切、甘为所动的意愿，收到了令人信服的效
果。
    要使他人信服，在演讲中必须有真诚的感情和良好的性格，以真诚和魅力感动他人。
罗马著名的雄辩家昆提连称演说家是“一个精于讲话的好人。”他说的是真诚与性格。
    摩根也说，性格是获取听众信任的最佳方法，同时也是获取听众信心的最佳方法。
    “一个人说话时的那种真诚，”亚力山大·伍柯特说，“会使他的声音焕发出真实
的异彩，那是伪饰者所假装不了的。”
    当我们谈话的目的是在说服时，尤需以发自真诚笃信的内在光辉来表述自己的意念。
我们必须自己先被说服，然后才能设法说服别人。
    有技巧的演说者，一开始便获得许多赞同的反应。因此他便为听众设下心理的认同
过程，使他们朝向赞同的方向前进。它象撞球戏里的弹子那般移动，将它往一个方面推
动后，若欲使它偏斜，便需费些力量，欲将它推回相反的方向，则需费更大的力量。”
    心理的型态在这方面表现得很明显。当一个人说“不”，而且真心如此时，他所做
的又岂是所说的这个字而已。他整个都会收缩起来，进入抗拒的状态。通常，他会有微
小程度的身体上的撤退，或撤退的准备，有时甚至明显可见。简言之，整个神经、肌肉
系统都戒备起来要抗拒接受。可是，相反的，一个人说“是”时，就绝无撤退的行为发
生。整个身体是在一种前进、接纳、开敞的状态中。因而，从一开始我们愈能诱发
“是”，便愈有可能成功地攫住听众的注意力。
    获取“是”的赞同态度，是非常简单的诱使他人信服的技巧，然则却为众人所忽视。
人们似乎常常以为，若一开始不采取敌对的态度，就不足以显出自己的重要性，于是激
进派与保守派在一起开会时，不用片刻就惹得他们火冒三丈了。
    说实话，这样究竟有什么好处？如果他们这样做仅仅是为了自己找点乐趣，还情有
可原，可是他们若期望达成什么事，在心理上就太愚蠢了。
    一开始就教学生、顾客、孩子、丈夫或妻子说“不”，再想把这有增无减的否定脱
胎换骨为肯定，可得要有神仙的智慧和耐心了。
    “我展开并赢得一场议论的方式，”林肯诉说其中的秘诀，“是先找到一个共同的
赞同点。”他甚至在讨论高度火爆的奴隶问题时，都能找到这种共同的赞同点。一家中
立的报纸在报道一场他的讲演时这样叙述，前半小时里，他的反对者同意他所说的每个
观点。他便从那一点开始领着他们往前走，一点一点地，直到最后他似乎已把他们全都
引入自己的栏圈里了。”
    这不是很明显吗？演说者与听众争辩，只会引发他们的固执，使他们死命防守，使
他们几乎再不可能改变思想。
    一开始即强调一些所有听众与你都相信的事情，然后再举出一个适切的问题，让听
众愿闻其详，这样是否会有利得多？接着再引导听众一起去热烈地追寻答案。在追寻途
中，将你所见的十分清楚的事实，举出陈列在他们的面前，他们便会被你所引导，进而
接受你的高论。对于这种他们自己所发现的事实，他们会有更多的信心。
    在各种争议中，不论分歧有多大、问题有多尖锐，总是会有某一共同的赞同点是讲
演者能让人人都产生心灵共鸣的。例如，大不例颠首相马克米兰向南非联邦国会的两院
发表讲演时，南非当局推行的是种族隔离政策，而他却必须在立法团体之前陈述英国无
种族歧视的观点。他是否一开始便对这种基本歧异展望一番？没有。他开始时强调南非
在经济上有了不起的成就，对世界有重大的贡献。然后他巧妙而机智地提出观点歧异各
根据真诚的信念而来。他的整场讲演精妙无比，“身为不列颠国的一位公民，”首相说，
“我切望给予南非支持和鼓励，不过希望各位不介意我直言不隐：在我们自己的领土上，
我们正设法给予自由人政治前途。这是我们至深的信念，我们无法在支持和鼓励各位的
当儿不违反自己的信念。我以为，我们应如朋友，不论谁是谁非，共同面对一个事实，
那就是当今之世，我们间存在歧异。”
    不论一个人多坚决地想和演说者意见相左，象这样的陈论，也会使他确信演说的公
正坦诚。
    假设麦克米兰首相一张口便强调双方政策上的差异，而不提出共同的赞同点，后果
将一定很糟。
    《思想的酝酿》这本书中在谈到这个问题时指出：“有时，我们发现自己会在毫不
抵抗、情绪毫不激动的状况下改变了心理。但是人家若告诉我们说我们错了，我们就会
憎恨这样的谴责，硬起心肠来。在我们信仰形成的过程中，我们是极不留心的，可是遇
有任何人表示与我们不同道时，我们便会对自己的信仰满怀不适当的狂爱。显然，我们
所珍爱的并非意念本身，而是遭受威胁的自尊……。这小小的‘我’是人类事务中最紧
要的一个词，适当地加以考虑乃是智慧之始。我们喜欢继续相信自己一向习于接受的事
实，一旦我们的任何假设受到怀疑，其所激起的憎怒会导致我们所谓的‘讲理’，就是
找出一大堆理由来继续相信自己已经相信的。”
    演说者以感染性的热情来陈说自己的意念时，听众很少会产生相反的意念，并会将
一切否定的相反意念摒弃于一边。
    你的目标如果是说服，请记住动之以感情比抒发自己的思想成效更大。要激起听众
的情感，必先自己热切火烈。不管一个人能够编造多么精微的词句，不管他能搜集多少
例证，不管他的声音多谐和，手势多优雅，倘使不能真诚讲述，这些都只能是空洞耀眼
的装饰。要使听众印象深刻，先得自己有深刻印象。你的精神经由你的双眼而闪亮发光，
经由你的声音而四向辐射，并经由你的态度而自我抒陈，它便会与听众产生沟通，使听
众渐渐信服。
    每次讲演时，特别在自认为目的是要说服时，你的所作所为总是决定着听众的态度。
你如果冷淡，他们亦然。“当听众们昏昏睡去时，”亨利·华德这么写道：“只有一件
事可做：
    给招待员一把尖棒让他去狠刺讲演者。”
    一次，在哥伦比亚大学，卡耐基等三位被请去当“寇蒂斯奖章”的裁判。有六位毕
业生，全都经过精心调教，全都急于好好表现自己。可是，他们尽力竭智力只是为了赢
取奖章，而少有或根本没有说明的欲望。
    他们选择题目的唯一理由，是这些题目能很容易滔滔不绝地在讲演上发挥。他们对
自己所做的议论毫无深刻的个人兴趣，他们一连串的讲演仅是表达艺术的练习而已。
    唯一一个例外是一位祖鲁王子，他选的题目是“非洲对现代文明的贡献”。他所吐
的每个字里都注有强烈的情感。他的学说不仅只是练习，而是活生生的东西，出于信念
和热情。
    他说得如同他是非洲人民的代表，他给人的印象是智慧深、品格高、满腔善意。他
带给评委们一项讯息，说明他对人民的希望，他也同时带来一项请求，盼望听众的了解。
    虽然在向大群听众讲话方面他可能不比竞争者中的另外两三位表现更佳，评委们还
是把奖章颁给了他。因为裁判所见到的，是他的讲演燃着真诚之火，闪出耀眼的光芒。
除他而外，其余的讲演都不过是火光闪动不定的煤气暖炉罢了。
    王子在这遥远的地方以自己的方式学得了一课：仅运用理智，不能在讲演中把自己
的个性投注于别人身上，必须展露出你对于自己所讲的有多深挚的信念。
    “人类的个性需要爱，也需要尊敬，”诺曼·文生·皮尔博士在论及专业喜剧家时
这样认为，“人人皆有一种内在的价值感、重要感和尊严感。伤害了它，你便永远失去
了那个人。
    因此当你爱一个人、尊敬一个人时，你如告诉他，他也会同样地爱你、敬你。
    某次，一位无神论者向威廉·巴利挑战，要他讲讲无神主张的错误。巴利非常安详
地拿出表来，打开了表盒，说：
    “假若我告诉你，这些小杆、小轮和弹簧是自己做成自己，再把自己拼凑在一起，
并自己开始转动的，你可不是要怀疑我的智慧么？当然你一定会。但是抬头瞧瞧那些星
星。它们颗颗都有自己完美而特定的轨道和运动，地球与行星们围绕着太阳，这一整群
每日在太阳系中以百万余哩的速度向前运动。
    每颗星俱是另一个“太阳”，各领一群自己的世界，在太空里如我们的太阳系般往
前奔去，然则却无碰撞、无干扰、无混乱，一切都安静和有效率，且有控制。这样的现
象，使你相信它们是自己发生的，或是有人将它造成如此的？”
    如果他一开始就反驳对手说：“没有神？你根本不知道自己在胡说些什么。”结果
会怎样？一定是引起一场文字之争，咬子嚼字的大战必定随后跟至，既无益，又火爆。
    这位无神论者可能会一怒而起，疯狂死命地为自己的意见而战，象只被激怒的山猫。
何故？因为它们是他的意见，他珍贵而不可或缺的自尊受到了威胁，他的骄傲已岌岌可
危。
    骄傲既然是人性中一个基本而易爆的特性，聪明的作法是应让一个人感觉到骄傲为
我们所共有，而不是与他作对。如何来做呢？照巴利的要求，展示给我们的对手看，使
他感觉到，我们所建议的与他已经相信的某些事情其实也是很相似，这样便会使他易于
接受和信服我们，便会避免相反或对立的意念在他脑海里滋生，从而破坏我们的讲演或
谈话的效果。
    巴利巧妙地展示了他对人的尊严的尊重。然而大多数人都缺乏这种细致的能耐。他
们误以为，要攻夺城堡，就必须对它猛轰，藉正面攻击，把它夷成平地。结果如何？敌
意一旦产生，吊桥即被收起，大门紧闭上闩。身披盔甲的弓箭手拉开了长弓，文字之争
和头破血流的战场一样。这般的逞勇斗狠，最后总是以平手结束，无一方能够说服对方
一丁半点，更不用说使对方信服了。
    其实，这种较明智的方法并不新颖，很早的时候便为圣徒保罗所采用。他在马斯山
上对雅典人所做的著名的演说里即是使用这种语言技巧，而且用得这样圆熟，即使仍为
我们赞叹不已！他受过完全的教育，于改信基督教之后，藉着自己汹涌机敏的辩才，成
为基督教的主要拥护者。一旦他来到了雅典，所有的雅典人和寄居该地的异乡人，都将
全部时间用在了传述和打听他所传述的新事物之上。
    没有收音机，没有电报，没有通信新闻稿，这段日子里的雅典人不得不在每日午后
东寻西觅地抓点新鲜事来谈论。
    保罗适时而致。他们挤在他的四周，觉得真好玩、真新奇、真起兴儿。他们将他带
至艾罗培哥斯，对他说：“我们可不可以知道你所说的新教义是什么？因为你为我们的
耳朵带来了新奇的事物，因此，我们想知道这些东西究竟是什么意思。”
    换句话说，他们这是请他发表演说。保罗毫无勉强，一口答应。事实上，他正是为
此而来的。或许象所有的好演说家一样，他一开始时有些儿紧张，也许双手还干搓了几
下，并且开口前先把喉咙清了清。然而，他并不赞同他们邀请他讲演的措辞：“新教
义……新奇的事物”，这是毒药，他必须把这些概念连根铲除。他不希望把自己的信仰
当成新奇的、异常的事情来陈述。他要将它和他们已经相信的事情相联结、相比较，这
样方能遏止异议。但是如何着手？他想了一会儿，想出了一个高妙的计划，然后便开始
了他千古不朽的演说：“你们雅典人，我知道你们非常具有宗教热诚。”他先称赞他们，
让他们欢喜，他们遂感到温煦起来，高明的演说术里有条法则，是以例证支持论述，他
就是这样做的：
    “因为，当我路经此地时，见到了你们的虔诚。我发现一处神坛，上面题着‘献给
不知名的神’。”
    你瞧，这就证明了他们非常虔诚。他们极害怕会忽略了任何一位神祗，因此竟建立
神坛献给不知名的神，有点象多项目的保险，对一切未查觉的疏忽与无意的遗漏皆提供
保险，保罗提到这一特别的神坛，便是要指出自己不是在奉承，他说明了，自己的评论
乃是出于观察之后真心的赞赏。现在，就可以做这最贴切不过的开场了：“你们一无所
知和所崇拜的神，而今由我来将他宣告给你们。”
    “新教义……新奇的事物？”只字未提。他在那儿只是解释有关一位神祗的一些事
实，这位神祗则是他们早已崇奉而不知道的。你看，把他们原不相信的事情和他们已经
狂热接受的相比拟，这便是他至高无上的技巧。
    他宣达自己救赎与复活的教义，引述了他们希腊人自己的一位诗人的一些诗句，这
样他就算讲完了。听众里有人嘲笑他，但其他的人却说：“我们要再听听你讲这件事。”
    在说服人或使人印象深刻的演说中，通常的问题只是在于，一味想把自己的意念植
入人们心里，却反使相反和对立的意念不断地滋生。而精于演说的人，说起话来则威力
无穷，深深影响着他人。
    几乎在每日的生活当中，你都会在讨论某一题目时与和你意见相左的人谈论。你不
是常常在家里、在办公室里、在各式各样的社交场合里想赢取人心，使他们与你思想一
致吗？
    你的方法是否仍有改进的余地呢？你是如何开始的呢？利用的是林肯和麦克米兰的
智巧吗？果若如此，你真是一位罕见的外交高才，是一位思虑审慎严密的高人。
    要想让一般的听众长时间忍受抽象式的声明，是很困难而且很费力气的。举例说明
则很容易使听众听得下去，并且容易使他人信服自己的观点。既然如此，为什么不在开
头时就举个例子呢？很多说服性演说者都是这样作的。有些讲演者觉得，必须先发表一
些一般性的声明，事实上并不见得必须如此。你可以一开头就举出一个例子，引起听众
的兴趣，然后再说出你的评论。
    罗威尔·陶马士是举世知名的新闻分析家、演说家及电影制片人，在讲论“阿拉伯
的劳伦斯”时，他这样开始：
    “一天，我在耶路撒冷的基督街上走着，忽然遇见一位身着华丽的东方君主袍服的
男子，他身侧挂着一把黄金弯刀，是只为先知穆罕默德的传人所佩挂的……。”他以自
己的经验故事启程，这便是吸引注意力之处。这种开场方式多半十分灵光，不会失败。
它有行动，它往前推进，我们所以紧紧想随，是由于我们已经融于某种情况当中，成为
其中的一部分。
    卡耐基曾讲过多次的讲演，其中有一次是这样开始的：
    “就在我大学刚毕业之后，一天晚上我在一条街上走着，突然见一个人站在一个箱
子上头对着人群讲话。我很好奇，所以也加入人群去听。‘你可觉察到，’这个人说，
‘你从未见过一个秃头的印第安人？或从未见过秃顶的女人，是不是？现在我来告诉你
为什么……’”他的这个讲演是很成功的，因为只要直接朝事件中推进，便可轻易攫住
听众的注意。
    讲演者以自己的经验故事开始，必立于不败之地，因为毋需搜索枯肠。他叙述的是
自己的经验，是他部分生命的再造，是他自身筋脉的一部分。结果，他那自信闲适的神
态即能助他与听众建立起友好的关系，并从而赢得听众的信服。
    这儿是鲍威尔·希利先生在费城一次讲演的方法：
    “八十二年前，大约是在这个季节，伦敦出版了一本小书，是一段故事，它注定了
要永垂不朽。许多人称它为‘举世最伟大的小书’。它刚出现时，朋友们在街上遇到时，
总会彼此相问：‘你读过它了吗？’回答总是一成不变的：‘是的，上帝保佑它，我读
过了。’它出版那天卖出了一千本，两星期之内需求量便达到一万五千本。自那时以后，
它曾经再版无数次，并且翻译成普天下的各国文字。数年前，摩根以极高的价格购得原
稿。它现在正与许多无价珍宝安憩于他庄严伟丽的艺术馆中。这本举世闻名的书究竟是
什么呢？”
    你感到有兴趣吗？你是否急于知道更多？讲演者是不是有力地在抓住了听众的注意？
你是否觉得这段开场白已捉住了你的注意力，并随着情节的进展提高了你的兴趣？为什
么？
    因为它激起了你的好奇，它以悬宕气氛掌握了你。
    说不定你已好奇了，你会问作者是谁？上面所提的是什么书？为了满足你的好奇，
就告诉你答案吧，作者是查尔斯·狄更斯，书名是《圣诞欢歌》。
    因此，你在第一个句子里就要引起听众的好奇心，然后他们就会对你产生兴趣并加
以注意，在别人已集中注意力听你讲演时，你是否有更好的观点，使别人产生信服的观
点和信心呢，答案是肯定的。
    卡耐基本人讲述劳伦斯在阿拉伯的冒险事迹时，是以下面这种方式作开场白的：
    “洛伊德·乔治说，他认为劳伦斯是现代最浪漫和最多彩多姿的一个人物。”
    这段开场白有两个特点。第一，引述了一位著名人物所说的话，而这个人经常受到
大众的注目。第二，它引起了听众的好奇心，“为什么是最浪漫的”这个问题自然会出
现在听众脑海里。还有，“为什么说他是最多彩多姿的？”“我以前从未听说过这个人，
他是干什么的？”听众肯定想知道。
    有一位学生在发表演说时，一开头就问道：
    “各位知道吗？在今天这个世界里，还有奴隶存在于十七个国家中。”他不仅引起
了听众的好奇，甚至令他们大吃一惊。
    “奴隶？今天？十七个国家？似乎令人难以相信。是哪些国家？
    在什么地方？”
    我们可以利用一段事实来引起大家的好奇，然后使他们急于知道这段事实的原因。
例如，有位学生一开头就说出这段令人震惊的声明：
    “最近，我们的一位议员先生在议会上发言，他要求通过一项法律，禁止距离任何
学校二哩以内的蝌蚪变成青蛙。”
    你听后一定会莞尔一笑。这位演说者是不是在说笑话呢？
    真有这一回事吗？真是玄之又玄。
    《星期六晚邮》杂志上有一篇文章，题目是：《论歹徒》。
    它一开头就说：
    “歹徒是否真有组织？从某一种规则来看，他们确实有组织。怎么说呢？……”
    你瞧，这位作者只用短短的几句话就点出了他的主题，向你透露了其中的一部分内
容，并引起了你的好奇心，使你急于知道歹徒究竟是如何组织起来的。每位有志于从事
演说的人，都应该学学这篇文章作者立即抓住读者兴趣的技巧，从里面学得如何进行演
说的开场白。它的效果胜于你研究一大本的演说稿全集。
    制造悬念一定能引发听众的注意。这里还有一例，是卡耐基在讲《人性的优点——
如何停止忧虑开始生活》时，设法制造悬念的方法。他这样开始：“一八七一年春天，
一位注定要成为闻名全球的医生的青年威廉·奥斯勒拾到了一本书，读了二十一个字，
结果对他的将来造成了深远的影响。”
    这二十一个字是些什么字？这些字又如何地影响到他的将来呢？这些都是听众希望
得到回答的。
    克里夫·亚当斯是美国宾州州立学校婚姻顾问处处长，他在《读者文摘》上题为
《如何挑选配偶》的文章里，以这些惊人的事实展开叙述，立刻便攫得了读者的注意：
    “今天我们的青年从婚姻当中获得快乐的机会真是微乎其微。我们离婚率的高涨令
人触目惊心。一九四○年时，五六桩婚姻中有一桩会触礁。到了一九四六年，我们预计
将是四桩。如果这种现象长期继续下去，到五十年代就将是二比一了。”
    保罗·吉朋斯在演讲《罪恶》这个题目时，说出了这段令人瞠目结古的声明：
    “美国人是文明中最严重的罪犯民族。这种说法固然令人震惊，但同样令人震惊的
是，这却是事实。俄亥俄州克里夫兰的谋杀犯人数是伦敦的六倍。按照人口比例来看，
它的抢劫人数是伦敦的一百七十倍。每年在克里夫兰被歹徒抢劫或企图抢劫而遭到攻击
的人数，比英格兰、苏格兰和威尔斯等地被抢的人数总和还多。每年在圣路易市遭人谋
杀的人数，多过英格兰与威尔斯。纽约市谋杀案的次数多过法国全国，也超过德国、意
大利或英国。这里面有一项令人感到悲哀的事实：罪犯并未受到惩罚。如果你谋杀了一
个人，你因此而被处死的可能性不到百分之一。在座的各位都是追求和平的善良公民，
但你们死于癌症的机会，却是你枪杀了一个人而被绞死的机会的十倍。”
    这段开场白是成功的，因为吉朋斯的言语之间流露出无比的力量与热诚。他的讲辞
充满了活力，具有生命。不过，也有一些人在演讲犯罪问题时，以相似的例子来作为开
场白，但他们的开场白却显得很平凡。为什么？只不过是一些空言空语罢了。他们的结
构技巧无懈可击，但他们的精神却等于零。
    他们的态度破坏和削弱了他们所说的一切。
    讲演一开始便作惊人之语的方法之所以能建立与听众的接触，是由于它震撼了听众
的思想。这是一种“震撼技巧”，利用出人意料以达到吸引听众的注意并使之集中于讲
演题材的效果。
    在华府，有名学生，便使用了这种引发好奇的方法。她的芳名是梅格·席尔。以下
是她的开场白：
    “有整整十年的时间我曾是囚犯。不是在寻常的监狱里，而是以忧虑自己的低劣为
狱墙，以惧怕批评为狱篱的监狱中。”
    惊人的开头有个危险应该避开，那就是过分戏剧化，过分地耍聪明。在一次讲演中，
有个家伙以对空射一枪来展开讲演，他是获得了注意，但引起了听众的反感。
    开场白应平易近人，就象平常与人促膝而谈一样。有个方法很有效，可以知道你的
开场白是否真象平常谈话一般，那就是在餐桌上试讲。如果你开讲的方式不够平易，上
不了餐桌，那么，恐怕对听众就不够亲切。
    一般比较常见的是，讲演能够引起听众兴趣的开头，却往往是讲演中最枯燥的部分。
譬如说一个讲演者这样开始：
    “要信赖上帝，并且信你自己的能力……”这样的开头说教意味多重，多象白水煮
白菜。再听听他第二句话：它渐渐有意思了，其中有着心脏的悸动：“一九一八年我母
亲新寡，有三个孩子要养育，却身无分文……”为什么那个讲演人不第一句话就叙说寡
母领着三个嗷嗷待哺的幼儿奋斗求生的事情？
    如想引起听众的兴趣，勿以绪言开始，应一开始便跃入故事的核心，置身于故事之
中。
    法兰克·毕杰就是这么做的。他是《我如何在销售行业中奋起成功》一书的作者，
他也是悬疑大师，能够在第一句话里便制造悬念。在美国青商会的赞助下，他和卡耐基
曾在全美各地做巡回讲演，讲说有关销售的事情。他讲演“热心”，开头的方式更高妙
无比，总教人由衷地赞佩。一不讲道，二不训话，三不说教，四无概括的言论，他一开
口即跃入题目的核心。他谈热心是这样开始的：
    “在我开始成为职业棒球选手后不久，我遭遇到一生中最教我震惊的一件事情……”
    这样的开始会对听众产生什么效果？卡耐基亲眼见到反应——他登时就引起了大家
的注意，人人都急着想听听，他为何为震惊，以及他怎么办。
    听众尤其喜欢听演说者叙述自己生活经验中的故事。罗素·康威尔发表那篇著名的
演说《如何寻找机会》多达六千多次，收入数百万美元之多。他那篇最著名的演说是如
何开头的呢？
    “一八七○年，我们前往格里斯河游历。我们在巴格达雇用一位向导，请他引导我
们参观波斯波里斯、尼尼维及巴比伦等古迹。”
    这就是他的开场白——一段故事。这是最能吸引读者注意力的方式。这种开场白几
乎万无一失。它向前迈进，我们紧跟在后，想要知道即将发生什么事情。
    在某一期的《星期六晚邮》中，有两篇作品是以故事作为开头，兹摘录于下：
    一把左轮手枪发出的尖锐枪声，划破了死寂的夜空……
    在七月的第一个星期中，丹佛市的山景旅馆发生了一件事。就这件事的本身来说，
只是小事一件，但从它可能造成的后果来看，事情可不算太小。这件事引起旅馆经理哥
贝尔的强烈好奇心，因此他把此事告诉山景旅馆的老板史提夫·法拉雷。几天后，法拉
雷先生前往他属下的几家旅馆进行视察时，又把这件事告诉别处六家旅馆的人员。
    请注意，这两段开场白都有行动。它们一开始就发生了效果，引起你的好奇心。你
希望念下去；你想要知道更多的内容；你想要发掘出这两篇作品究竟想说些什么。
    只要能运用这种说故事的技巧来引起我们的好奇心，即使是缺乏经验的生手，也能
成功地制造出一个很好的开场白。
    讲演和谈话一样，要想俘虏他人，使之信服自己，主要靠的是人的智慧和生活经验
的积累。
    有一对新婚夫妇，婚礼上有人提出让他们介绍恋爱经过。
    女方说：“有次我突然被他叫了声小名，从此无可救药，就这样他把我俘虏过去
了。”话音刚落，引起了人们的大笑。原来男方过去一直以姓名称呼她，突然称她的昵
称，两人距离一下子拉近了，从此难解难分。谈恋爱是如此，其他场合也如此。
    面对高高在上的对手，先强调其能力满足其自尊，也可轻易“俘虏”他。因为无论
什么人，总希望获得别人的信赖和尊敬，即使明知是奉承话，仍然欣喜接受。而且自信
愈高的人，愈有这种倾向。
    有位上司，他让一位下属到偏远地区就职的谈话技巧是这样的，他先把那个下属要
去的地方营业状况说得一团糟，然后以无限信任的语气说：“如果长此下去，那个营业
处非关门不可，幸而现在有你，只要你能到那边，必能起死回生，使业务蒸蒸日上。”
原本被派往偏远地区，任谁心情都不会愉快，但听了这么受重视的一番话，不仅不泄气，
反而还可能打算好好干一番呢。
    明知提出对对方不利的条件，对方听了会不高兴，还得去试着把他“俘虏”过来，
这是交涉场合中常遇到的一个难题。处理好这一难题的方法很重要的一条就是笼络感情。
遇到这种情况时，在开始谈话之前，应尽量抢先一步把对方的情感“俘虏”过来。比如
在谈正题之前可以说：“当然，我明知会挨骂，还是要说……”，、“冒着你会不愉快
的危险……”
    等等。只要说与此相类似的话，对方肯定不会骂你，反而会觉得你憨得可爱，这样
就自然而然把对方“俘虏”过来了。
    当谈判进行到某一阶段，对方提出了更高的要求或更为苛刻的条件时，你不得不有
所表示，以便谈判不致陷入僵局。
    但你又无权对对方的要求作出承诺，于是，你可以使用金蝉脱壳计，声明公司未授
权于你达成这种协议，一切都要待向公司请示之后再说。
    另一种情况是，谈判者有权对某一问题作出决定，但他为了获得更多的利益，得到
更多的东西，也宣布自己对此无法决定。金蝉脱壳，可谓高矣。
    这都是谈判者故意施展出的手法，或可算最后的一张王牌。面对这张王牌，对方往
往无话可说，于是一切都得等他向公司请示后再说，谈判被搁置，一旦继续又需耗费大
量时间。
    金蝉脱壳的好处是让己方赢得时间，取得谈判主动权。在向公司请示（或根本就不
请示）的这段空闲时间内，可以仔细研究，周密布置，找出谈判症结所在，找到解决办
法，在接下来的谈判中，伺机抛出己方方案，战胜对方于谈判桌上。
    金蝉脱壳用到关键时刻上方能起到奇效。如果谈判一开始就说自己职权有限，那是
很危险的，它会使对方误会：你连这点问题都无权作出回答，以后的谈判你更无法作出
决定，哪还谈判什么呢？
    如果要让谈判顺利进行，双方必须齐心协力，以适当的速度朝着达成协议的目标前
进，共同交换条件，彼此都适当地作出一些让步。如果一方没有足够的权力作出允诺，
那么谈判就会产生新的问题，就需要作出更大的努力来弥补彼此之间的裂痕。有时候，
谈判一方坚守立场，告诉对方超过这个标准无论达成什么样的协议都不会被公司领导认
可，那么，另一方也许不得不作出适当的让步。
    谈判桌上无论哪一方提出职权有限，都会影响彼此的合作。它使谈判进展缓慢，影
响到达成协议的时间和速度，也给谈判者原先的期望值泼上一瓢冷水，使谈判更加复杂，
达成协议更加困难。
    所以，聪明的谈判者往往在谈判开始时就会把这个问题弄清楚。当明确了谈判的目
标、计划和进展速度，在了解了对方成员的个性及头衔后，就可以问他：“你有最后决
定的权力吗？”
    即使谈判达到最后的关键阶段，对方的权限确实到此为止，那你也不要让步，至少
表面上要虚张声势，对他施加各种影响，争取在他力所能及的范围内达成协议。这样可
赢得时间，也可避免谈判搁置一段时间后重开所带来的不便。


二　避免不利注意
    在讲演中，不只是一定要攫取听众的注意，而且一定要攫取他们有利的注意。有理
性的人决不会一开口就侮辱听众，或说些教人憎恶、讨厌的言语，好让听众群起反对他，
反对他的言论，借以吸引听众的注意，即好的演说者只吸引听众有利的注意。
    为了某些可悲的理由，学习演说的新手经常觉得他必须表现得很好笑才算是演说者。
他的本性可能象百科全书那般严肃，缺乏幽默感；然而，当他站起来演讲时，他却幻想
着马克·吐温的精神正降临在他身上。所以，他很可能就以一个拙劣的幽默故事来开头，
结果会造成什么情况呢？他的笑话很可能不会生效。
    如果一个演艺人员在一群花钱入场的观众面前象这样失败过几次，他们必将大叫：
“把他轰下台去。”但是，聆听演说的一般听众都是很有同情心的，因此，出于纯粹的
慈悲心肠，他们通常都会尽量发出笑声，但同时，在他们的内心深处，却为这个幽默演
说者的失败大表怜悯，因为他们会觉得很不舒服。
    在发表演说这个极为困难的领域里，还有什么比引起听众发笑更为困难、更为难得
的能力呢？幽默是一种“一触即发”的事，跟个人的个性与特点有很大的关系。
    故事本身很少是有任何趣味的，反倒是说故事者的叙述方式使听众对它产生兴趣。
一百个人当中，有九十九个在述说马克·吐温据以成名的相同的故事时，会失败得极惨。
林肯当年在伊利诺州第八司法区的酒店内说了很多故事，人们往往赶了几哩远的路去听，
他们整晚聆听他的故事，丝毫不觉疲倦，同时，据亲眼在场目睹当时情形的一些听众说，
他的故事有时候令当地民众兴奋得“高声大叫，从椅子上跳下来”。你如果有兴趣的话，
也可以向你的家人大声朗读这些故事，看看是否能令他们脸上浮现出笑容来。这儿有一
个林肯常说的故事，他每次说出之后，总能成功地令听众哈哈大笑，你也可以试试看，
但是，你最好在私下试，不要在听众面前试：
    “有位迟归的旅人，走在伊利诺草原的泥泞路上，急着要赶回家去，却不幸遇上了
暴风雨。夜色漆黑如墨，倾盆大雨下得有如天堂的水坝泄洪，雷声怒吼，有如炸弹爆炸，
闪电击倒了好几棵大树。雷声震耳欲聋。最后，在传来一阵这位可怜的旅客一生中从未
听见过的如此可怕的雷声之后，他立即跪倒在地。他的忻祷和平常不大相同，他喘着气
说：‘哦，上帝，如果对你来说没有什么差别的话，请你多给我一点闪光，少给我一点
雷声。’你也许是那种具有难能可贵的幽默感的幸运儿，如果这样的话，你一定要全力
培养它。不论你到哪儿演说，必将因此大受欢迎。但如果你的才能是在其他方面，你就
不应该故作幽默状。
    如果仔细研究过林肯等人的演说，你将会意外地发现，他们很少在演说中加入幽默
笑话，尤其是在开场白里。名演说家卡特尔坦白地向我表示，他从来不会单纯地为了表
示幽默而说出好笑的故事。名演说家所说的幽默小故事，一定有所启示，有其观点。幽
默应该只是蛋糕表面的糖霜，是蛋糕层与层之间的巧克力，而不是蛋糕本身。美国当代
最伟大的一位幽默演说家古里兰有个规矩：“绝不在演说的最初三分钟内说笑话。”既
然他已证实这个规矩十分有效，你也不应该反对。
    是不是开场白一定要十分庄重且极度严肃呢？并不尽然。
    如果你办得到的话，可以就地取材说些笑话，博得听众一笑，你可以谈谈与演讲场
合有关的事，或是就其他演说者的观点讲几句话，抓住一些不对劲的地方，予以夸大。
这种笑话比一般笑话会更有效。
    也许，制造欢乐气氛最简单有效的方法，就是拿自己当作笑话的题材，叙述你自己
遭遇的一些荒谬而尴尬的情景。这正是幽默的真正本质。
    杰克·班尼使用这种技巧已有多年，是广播上最早“作弄”自己的重要谐星之一。
他把自己当笑柄，取笑自己的小提琴技艺、自己的小气和自己的年纪，妙语如珠使收听
率年复一年高居不下。对于竭尽巧思，不骄矜自负，而能幽默风趣、不讳言自己的缺陷
与失败的讲演人，听众自然会把心扉打开的。而如果装作无所不知的专家模样，则多半
会造成听众的冷漠与排斥。
    几乎任何人都可以把不相关的事物牵扯在一起，令听众哈哈大笑。例如，有位报纸
专栏作家说，他最痛恨“小孩子、牛肚、和民主党人”。
    名作家吉卜龄在向英国一个政治团体发表演说时，在开场白中说了一个笑话，引起
全场捧腹大笑。他叙述的并不是一些陈旧的轶闻往事，而是他自身的一些经验，且玩笑
似地强调其中的不对劲之处：
    “主席，各位女士先生们：我年轻时，曾在印度当记者，专门替一家报社报道犯罪
新闻。这是很有趣的一项工作，因为它使我认识了一些骗子、拐骗公款者、谋杀犯以及
一些极有进取精神的正人君子。（听众大笑）有时候，我在报道了他们被审的经过后，
会去监狱看看这些正在服刑中的老朋友。
    （听众大笑）我记得有一个人，因为谋杀而被判无期徒刑。他是位聪明、说话温和
有条理的家伙，他把他的‘生活教训’告诉了我。他说，‘以我本人作个例子来说，一
个人一旦做了不诚实的事，就难以自拔，一件接一件不诚实地一直做下去’。
    直到最后，他会发现，他必须把某人除掉，才能使自己恢复正直。（听众大笑）哈
哈哈，目前的内容正是这种情况。（听众大笑及欢呼）”初学演说者在开场白中常犯的
另一个错误是他向听众表示抱歉，如“我不是一名演说者”，“我本来不准备发表演
说”，“我没有什么可谈的”。
    如果你事先未作准备，听众中的某些人很快就会发觉，实在不用你加以指点，而其
他的人可能不会发现，你又何必唤起他们不利的注意力呢。另外，你这样说也好象在侮
辱你的听众，因为你这样说，等于是向他们暗示，你认为他们不值得你去准备。
    你一来到听众面前，很自然而且无可避免地要引起听众对你的注意，在以后的五秒
钟内继续维持他们对你的这份注意力并不困难，但要在五分钟以后的时间内继续维持这
份注意力，可就很困难了。你一旦失去了听众对你的这份注意力，要想再争取回来，那
更加困难。因此，你最好在第一个句子中就要说出某些吸引听众有利注意的话。
    在获取听众有利注意的较长讲演中，要点应愈少愈好，而且都要有支持的材料。你
可以使用统计数字，还可以使用依科学方式归纳的图解、专家证言等，比什么都可以收
到异曲同工之妙。
    统计数字是对某种情况统括计算的结果，能给人深刻的印象，并且有说服力，特别
是它有证据的效用，是孤立的事例所不能企及的。但是数字本身却是令人烦厌的，应明
智而谨慎地使用，且使用时应着以语言的外衣，以使其鲜明生动。
    这里有一例，说明把统计数字与听众熟悉的事物相比较，能收到加强印象的效果。
一位主管认为纽约人太疏懒，由于不立刻去接听电话，造成大量的时间损失，为支持自
己的论点，他说：
    “每一百次电话当中，有七次显示，在收受电话的人回答之前，有超过一分钟的耽
搁。每天共有280，000分钟损失在这种方式之下。如以六个月的时间为期，纽约的这种
时间耽搁，便差不多与自哥伦布发现美洲以来所有已经过去的营业时间相等。
    只提出数字、数量本身，是不会留给人什么印象的，它们必须举个实例。如果可能，
它们必须以我们自己的经验来叙说。
    如果在讲演中能够巧妙地使用专家的证言，也能在很有说服力的产提下避免听众的
不利注意。
    在讲演中使用专家的证言，常常能有效地支持自己的论点，不过使用之前，在以下
几个方面做好充分准备：所使用的引述是否正确？它是否取自某个人的专门知识领域之
内？引述的对象是否为听众熟知和尊敬？
    卡耐基训练班里的一个学员有一次在商会集会演讲时曾引述了卡耐基本人的一段话，
这段引述就很有说服力：
    “我相信在任何一个行业里，通往出人头地的成功之路，在于使你自己成为那个行
业的专家。我不相信分散个人才智的策略，而且依我的经验，就算有吧，我也很少碰见
有人多方面地分心，而仍能在赚钱方面成为人上之人……在制造业方面我更确定没有，
能成功的人都是那些选定一行，便执着坚持的人。”
    使用类比支持一个主要论点也是一个很好的技巧。曾这样利用类比来做比较，以支
持自己的论点：
    “繁荣的经济必须不断向前迈进，不然就会陷于紊乱。好比飞机停憩于地面时，只
是一堆无用的螺钉、螺帽的组合。可是一旦在空中前进时，他便如鱼得水，发挥了有效
的功能。为了要停留在高空，它必须继续前进。它若是不前进，就会下沉，并且它是不
能后退的。”
    这里有另一个类比，恐怕是演说史上最杰出的类比了。它是林肯在艰难的南北战争
期间回答批评他的人时所使用的：
    “诸位先生，我想让各位来做一番假设，假设你所有的财产都是黄金，而你把它交
付在著名的走索家柏罗丁手中，让他走在绳索上带过尼亚加拉瀑布去。当他行经瀑布之
上时，你会不会摇动绳索，或不断地对他喊叫：‘柏罗丁，再俯低些！
    走快些！’不会，我确信你一定不会。你会屏息闭嘴，肃立一边，直至他安全走过。
现在政府亦处于相同的情况当中，它正背负着极大的重量要越过狂澜汹涌的海洋，数不
尽的财宝握在它的手中，它正尽其全能地去做。请勿打扰它！只需保持沉静，它便能带
你安然渡过。”
    常言道：“良药苦口，忠言逆耳。”无论何人，对于旁人的忠言或劝告，往往难以
接受。如何才能找一种正确的批评方法，使忠言不逆耳，从而避开被批评者的不愉快思
想呢？
    我们对别人发出忠告也好，批评也好，都要明确目的是为了教育，使对方的行动方
向按我们的愿望改变。如果不能起到这个作用，倒不如沉默的好。
    有些上司事先未考虑清楚，究竟自己向部属提出的忠告或批评将会得到什么效果的
反应，就随便说些下属该如何如何的话。殊不知每个人都有自尊心，而这往往妨碍他去
接受批评。所以，上司发出批评，必须使受批评的下属理解他的出发点，是为了集体好，
也是为了下属本人好，其中并无个人成见，这样才有积极的作用。
    “真没见过你这样的糊涂虫！”“你不想干可以到别的地方去！”这类批评语是不
可取的。因为它只能刺伤对方的心，激起对方的反感。！“你没有必要沮丧，”这样的
话能使被批评者感到你对他还是尊重的。“如果你认为我说的有道理，你就听听吧。”
“我希望你不要让我失望。”这类话也可以使被批评者感到你的温情。
    忠告或批评必须选择恰当的时机，最好是选择没有第三者在场的场合，否则他会认
为你故意让他当众出丑，从而增加抗拒心理。
    某单位的员工迟到早退的现象相当严重，上司终于忍不住出声了。如果态度和蔼，
事情还容易过去，如果态度粗暴，甚至以威胁的口吻说话，那么，被批评者可能也会强
硬地说：
    “既然你对我不满意，那我不干好了。”这样就有可能使上司下不了台。
    按一般情理，迟到者不论其理由如何，绝不会视迟到为好事，虽然没向上司说声抱
歉，但心理上总是不安。在这种情况下，你应当抓住人性的共同弱点，采用温和的语气
说：
    “很对不起，我不了解你有什么困难，如果能够克服的话，我请你注意一下影响。
我知道你住得远，交通又拥挤，不过我仍然要拜托你能尽量不迟到。”
    由于你能够谅解他犯错误的原因，使他感到你不是故意难为他的，他才可能听得进
你的批评。
    在与别人谈话时，最好不要互相比较，尤其在责怪别人或批评别人时，“相互比较”
是最忌讳不过的事。
    有位母亲总是用左邻右舍张家李家的孩子如何如何“争气”、“有出息”来贬责自
己儿子“不长脸”。天长日久，使孩子处处感到压力，处处觉得不如人，因而信心丧失，
最后自杀。类似这位母亲的做法，用不断地用“相互比较”使儿女、下级泄气甚至绝望。
由此看来，批评人时的“相互比较”实为有害无益的下策。
    批评的话语要力求简明。最好只用一两句话就使对方明白，然后立即转到别的地方
去。不要喋喋不休地列举对方的过错，以免别人老是觉得你揪住他的辫子不放。
    批评是一种艺术。批评别人而要使其口服心服，就要讲究窍门。卡耐基总结了在批
评别人时，可以使用的一些方法：
    请教式批评。有一个人在一处禁捕的水库内捕鱼，远处走来一位警察，捕鱼者心想
这下糟了。警察走近后，出乎意料，不仅没有大声训斥，反而和气地说：“先生，您在
此洗网，下游的河水不就被污染了？”这情景令捕鱼者十分感动，连忙诚恳地道歉。若
是警察当初责骂他，那效果就不一样了。
    暗示式批评。某单位工人小王要结婚了，工会主席问他：
    “小王，你们的婚礼准备怎么办呢？”
    小王不好意思地说：“按我的意思简单点，可是丈母娘说，她就这一个女儿……。”
    主席说：“哦，咱们单位还有小李、小张都是独生女啊！”
    这段对话双方都用了隐语。小王的意思是婚礼无法不操办，主席没有直接批驳他，
而是暗示他别人也是独生女，但能新事新办。
    模糊式批评。某单位为整顿劳动纪律，召开员工大会。会上领导说：“最近一段时
间，我们单位的纪律总的来说是好的，但也有个别同志表现较差，有的迟到早退，也有
的上班时间聊天……。”这里，他用了不少模糊语言：“最近一段时间”、“总的”、
“个别”、“有的”、“也有的”等等。这样，既照顾了别人面子，又指出了问题。它
没有指名实际上是又指名，并且说话又具有某种弹性。通常这种说法比直接点名批评效
果更好。
    安慰式批评。年轻的莫泊桑向著名作家布耶和福楼拜请教诗歌创作。两位大师一边
听莫泊桑朗读诗作，一边喝香槟酒。布耶听完说：“你这首诗，句子虽然疙里疙瘩，像
块牛蹄筋；不过我读过更坏的诗。这首诗就像这杯香槟酒，勉强还能吞下。”这个批评
虽严厉，但留有余地，给了对方一些安慰。
    指出错时也指明对。大多数的批评者，往往是把重点放在指出对方“错”的地方，
但却不能清楚指明“对”应怎么做。有人批评人家说：“你非这样不可吗？”这是一句
废话，因为没有实际内容，只是纯粹表示个人的不满意。又如一位丈夫埋怨妻子说：
“家里一团糟，又有客人要来，你怎么只管坐在那儿化妆？”这种话也不会起作用，因
为它只说了一半。
    别忘了使用“我”字。一位女工对其工友说：“你这套时装过时了，真难看。”这
不过是主观意见，别人未必有相同结论。
    正确的表达方式，应当表明你说的话是个人看法，并不见得是绝对事实，仅供对方
参考。这样，人家比较能听得入耳，甚至有兴趣了解一下你为什么有此看法。
    说话时别忘了用“我”字。上面那位女工的话可以改为：
    “我看你这套时装有点过时了，不见得好看。”用“我”字还有一个好处，既然强
调的是自己的看法，批评者会显得更富责任感。
    克制“我”的情绪。在批评之前你首先要观察自己，你觉得自己的心情紧张吗？对
对方心存不满吗？把你的感受如愤怒、埋怨、责怪、嫉妒等先清理一下是有好处的。克
制不了就宁愿先不开口，出去散散步，等冷静后再说。
    有经验的批评家认为，未开口批评人之前，先检讨一下自己所持的是什么态度，是
积极还是消极？如有敌意，存心找麻烦，言语之中必然反映出来。情绪不好是很难掩饰
的，而这种情绪有极强的传染力，一旦对方感觉这一点，立刻会激起同样的情绪，立即
会抛开你的批评内容，计较起态度来。这种互为影响的情绪会把批评带入僵局。
    在演讲、谈话和日常生活中，如果能够恰当地对他人进行示弱，能有效地抵销嫉妒
和敌意的情绪，引开或避免对方的不利注意。
    在事业和竞争中为了取胜，当然不可以示弱，但在特定情况下公开承认自己的短处，
有意暴露出的某些方面的弱点，往往是一种有益的处世之道。
    示弱可以减少不满或嫉妒。事业上的成功者，是生活中的幸运儿，被人嫉妒是客观
存在的。在一时还无法消除这种社会心理之前，用适当的示弱方式可以将其消极作用减
少到最低限度。
    示弱能使处境不如自己的人保持心理平衡，有利于团结周围的人们。要使示弱产生
积极作用，必须善于选择示弱的内容。地位高的人在地位低的人面前，不妨展示自己学
历不高，经验有限，知识能力有所不足，有过种种曲折难堪的经历，表明自己实在是个
平凡的人。成功者应多在别人面前说自己失败的纪录、现实的烦恼，给人以“成功不
易”、“成功者并非万事大吉”的感觉。对眼下经济不如你的人，可以适当诉诉自己的
苦衷，诸如健康欠佳、子女学业不妙以及工作中的诸多困难，让对方感到“他家也有一
本难念的经”。
    某些专业上有一技之长的人，最好宣布自己对其他领域一窍不通，坦露自己在日常
生活中如何闹过笑话、受过窘迫等。至于那些完全因客观条件或偶然机遇侥幸获得名利
的人，更应直言承认自己是“瞎猫碰到死老鼠”。
    示弱可以是个别接触时推心置腹的长谈，幽默的自嘲则可以在大庭广众之下进行，
这样有意识地以己之短，补人之长，往往也能收到避免不利注意的效果。
    示弱有时不仅表现在语言上，还要表现在行动上。
    自己在事业上已处于有利地位，获得了一定成功。在小的方面，即使完全有条件和
别人竞争，也要尽量回避退让。也就是说，事业之外，平时对小名小利应淡薄疏远些，
因为你的成功已经成了某些人嫉妒的目标，不可再为一点微利惹火烧身，应当分出一部
分名利给那些暂时的弱者。
    示弱是强者在感情上体贴暂时在某些方面处于劣势的弱者的一种有效的手段，它可
以使你身边的“弱者”有所慰藉，心理上得到平衡，减少或抵消你前进路上可能产生的
消极因素。
    人非圣贤，孰能无过？人们在工作和生活中出现了过错、失误，是痛痛快快地承认
与自责，还是讳莫如深，遮遮掩掩呢？
    聪明人往往选择前者，因为发自内心的自责能有效地减少失误造成的危害，消除由
此带来的人际隔阂和怨恨。
    在事业受到挫折，群众情绪低落时，负有一定领导责任的人引咎自责，能产生振奋
人心、鼓舞士气的作用。
    除了那些只宜于小范围内进行的以外，自责要敢于亮丑，不怕失面子，尽可能在较
大范围内公开进行。同时，自责如果能与在场人相结合，将显得客观公正，令人折服。
    毛泽东在一次家宴上听说湖南第一师范校长张干仍在教书，带着不无自责的口吻说：
“张干这个人很有能力，很会讲话，三十几岁当第一师范校长不简单。原来我不喜欢他，
估计他一定会往上爬，后来却没有。解放前吃粉笔灰，解放后还吃粉笔灰，难能可贵。
现在看来当时赶张没有多大必要，每个师范生交十元学杂费也不能归罪于他。”
    毛泽东对当年势不两立的斗争对手能给以如此客观公正的评价，人们不难从中体察
到一种卓越的胆识、宽大的襟怀。
    当然，自责的前提是真诚，否则，自责云云，不过是言不由衷的做戏罢了。
    人的大脑不仅会对对方的具体行动，如行走的姿势和快慢、说话的语气和声调等等
有所反映，而且，那些随意的言谈也会进入大脑，产生刺激作用，经过大脑自动的分析
处理，贮存于意识和潜意识当中。
    人是有感情的动物，在谈判中，即使是所谓铁石心肠的人，也不可能在一个时间内
完全斩断持续性很强的感情。感情，特别是不好的境遇、烦心的事情，突然的打击所引
起的忧愁、烦恼、悲伤、颓唐，很可能被带到谈判场中来，虽然从主观上谈判者希望把
这些因素一个不留地完全抛在谈判场外。
    人的大脑能够清晰明白地反映一些事情，但是也有可能由于受刺激过多过杂而不能
清晰明白地反映出来，而是暂时地贮藏在意识深层，遇到合适的时机，才会释放出来。
所以对一个力图在谈判的最初阶段，通过观察来认识对方的谈判者来说，必须考虑到那
些容易忽略的方面，采取有效的措施，以防对方意识深层那些积压的情感在谈判中猛然
爆发，使自己受到损失甚至完全破坏了一场谈判。
    谈判的目的是为了达成某种共同认识。基于这一目的，一般说来，理想的谈判气氛
应当是严肃、认真、紧张、活泼。
    大部分谈判都是在一个集团与另一个集团，一个组织与另一个组织，甚至一个国家
与另一个国家之间展开的，之所以说谈判无戏言，是因为你不仅代表自己，而且代表了
你所代表的被代表者，你的每一句话都将被记录在案，成为被代表者作出的承诺或要求，
给被代表者带来利益或损失。而且，潜意识中的敌对观念往往也使得谈判显得很严肃。
    正因为谈判是一种严肃的活动，所以要求谈判者认真对待。认真的人往往是极有责
任心的人，而谈判者所必备的一种重要素质就是责任感和使命感。在这种责任感和使命
感的驱动下，谈判者要付出大量的劳动，去广泛搜集各种资料、信息，去一丝不苟地做
许多琐碎具体的工作，去全面深入和科学地分析谈判中可能出现的各种问题。
    谈判又常常是紧张的。谈判双方为了各自的利益，更准确一点地说，为了各自所代
表的集团的利益，使出浑身解数，都各不相让。所谓各为其主，就是这个道理。从生理
学上讲，适度的紧张有益于思维的活跃与兴奋，可以诱发出大大超过平时的“能量”来。
    应当指出，谈判中过度的严肃便显得呆滞死板，过度的紧张会使人难以忍受。进行
谈判的是七情六欲俱全的活生生的人，而不是机器，因而在谈判中也需要一些活泼的气
氛来缓和双方的对立情绪，消除尴尬状态，需要有一些幽默与微笑来展示个人魅力，推
动谈判的进行，甚至也需要一点点天真与单纯来消解长时间互相算计所带来的疲劳感。
    严肃、认真、紧张、活泼不但是谈判的本质特征，而且是谈判者取得相互合作的洽
谈气氛的必要条件，而且是避免不利注意的重要前提。当然，这种双方都乐意接受的洽
谈气氛需要有一定的时间来建立。所以，有经验的谈判者不是一入谈判场就进入实质性
的谈判，他总要花一定的时间来与对方协调思想，以求进入双方都能互相容纳的协调状
态。这一目的往往是通过轻松的话题、闲聊来达到的。
    闲聊些什么呢？比如说可以谈谈大家都有兴趣的话题。看昨晚的球赛了吗？有什么
看法？现在某处的风景真好，应该旅游一番。早上看新闻了吗？对股市情况是否满
意？……
    还可以点到为止地谈谈私人问题。“我儿子真淘气！你的孩子怎么样？”“最近某
某身体怎么样？”
    如果说，与你谈判的对手同你以往有过私人交往，甚至是朋友，你也用不着感到不
安，不妨就此开点玩笑，或者谈谈共同的经历……
    闲聊不是无目的、无价值的瞎吹，而是为了使双方有共同话题，避免冷场，为心理
的相互沟通作准备。再说，在闲聊中，双方无意中便传递一些信息出去，同时也获取一
些自己想了解的东西。这种微小的交流也具有很强的感染力。
    但是，传递信息和获取信息都不光通过语言，而且还通过形象与动作，形象与动作
得体，也可以起到避免不利注意的作用。
    古语说“人不可貌相”，但就一般人来说，人是可以貌相的，从他的“貌”可以部
分或大部分地看出他是怎样一个人。
    比如说从一个人的姿态，我们就可看出他是一个信心十足的人，还是一个优柔寡断
的人，他现在正处于精神旺盛的状态，还是处于精疲力竭的状态，他的心情是轻松愉快
的，还是紧张焦虑的，等等。当然，要作出基本正确的判断，缺少锐敏的观察力是不行
的，而且还得有丰富的生活经验为基础。
    了解一个人内心世界的最佳途径便是打开他心灵的窗户。
    一个人可以想出一百种办法来掩饰他身体的缺陷，可以轻而易举地改变他面部肌肉
的组合状态，从而呈现不同的虚假的表情，但是没有一种办法能够掩饰从眼睛中所流露
出的真实情感和真正意图。
    读一个人最好“读”他的双眼。谈判更是如此。从双眼里可以看到刚强，也可以看
到软弱，可以看到自信，也可以看到自卑，可以看到勇敢，也可以看到怯懦，可以看到
仁慈，也可以看到凶残，可以看到崇高，也可以看到龌龊。
    此外，给人留下深刻印象的还有体态语，即手势。在某种情况下，手势可以表达口
头语言所不能完全表达的意义，使一个概念的表达趋于完整。个别时候，语言甚至成为
多余，只需一个手势，即已一切尽在不言中。手势还可以化繁为简，巧传人意，使对方
心领神会，从而也就避免了说不便出口的话的麻烦。
    在谈判的开始阶段，还有两点需要引起谈判者的注意。
    其一是调整、确定合适的语速。由于谈判人员缺乏对对手的了解，减慢了谈判的语
速，会影响谈判的进行。如果谈话速度过快，那么即使是滔滔不绝，也可能给人以慌慌
张张的印象。过慢和过快的语速都是不合适的。合适的语速应该符合两个必要条件：一
是谈者不感吃力，或者用正面的说法是有轻松愉快之感；二是具有谈判效率。
    其二是避免谈判开头的慌张和混乱。谈判尤其是正式的谈判是坐着的，中间隔一张
谈判桌。从科学的角度看，这种方式远没有站着适合于谈判。因为站着给人以更轻松、
更自由、更灵活之感，可以较容易地改变相互的接触角度与距离，从而减轻心理上的拘
束感。坐在固定的位置上则完全失去了这些好处。特别是初次进行谈判的人，面对这种
短兵相接的形式，难免显得慌张。为了避免这种临场反应，一定要凝神，坦然直视对方，
轻快入题。
    克服谈判或谈话中的不利因素，必须坚决地避免以下几点，可以说，这几点都是谈
判者应当避讳的。
    首先，不能居高临下，出言不逊。对话双方或几方在地位上是完全平等的，要互相
尊重，共同探讨，坦诚相见，以心换心，才能消除隔阂，产生感情上的共鸣。对话所探
讨问题的是非正误，并非早有定论，要承认“是者可能有非，非者可能有是”，所以对
话中不能以势压人，要减少对话中的命令式语言，更不能强词夺理，否则将堵塞言路。
    其次，不能一味迁就忍让，一味迎合。对话要坚持原则，以理服人。由于人们观察
问题的条件和角度不同，难免对一些问题在认识上产生差异。我们要坚信经过沟通讨论
会彼此理解，但对一些涉及原则的问题，应当理直气壮地评说，不能一味迁就忍让，甚
至随声附和。对有些人即使不能说服，也应表明自己的观点，各自进行反思。
    再者，不能东拉西扯，言不对题。对话要防止无的放矢，每场对话要充分准备，掌
握问题脉搏，了解问题症结，粗略估计一下对方有可能提出的问题，自己拟出针对性的
答案，做到“知己知彼”、“对症下药”。对话不应说无油无盐的淡话，官腔官调的套
话，不痛不痒的闲话，而应专拣难点、热点、兴奋点，坦诚相见，有啥说啥。


三　恰当运用措词
    在这世界上，全新事物实在太少了。即使是伟大的演说者，也要借助阅读的灵感及
得自书本的资料。想要增加及扩大文字储存量的人，必须经常让自己的头脑接受文学的
洗礼。
    卡耐基先生曾讲过这样一则故事：一位英国人，失业后没有钱，走在费城街道上找
工作。他走进当地一位大商人保罗·吉彭斯的办公室，要求与吉彭斯先生见面。吉彭斯
先生以信任的眼光看看这位陌生人。他的外表显然对他不利。他的衣衫褴褛，衣袖底部
已经磨光，全身上下到处显出寒酸样。
    吉彭斯先生一半出于好奇心，一半出于同情，答应接见他。一开始，吉彭斯只打算
听对方说几秒种，但这儿秒钟却变成几分钟，几分钟又变成一个小时，而谈话依旧进行
着。谈话结束之后，吉彭斯先生打电话给狄龙出版公司的费城经理罗兰·泰勒，而泰勒
这位费城的大资本家则邀请这位陌生人共进午餐，并为他安排了一个很好的工作。
    这个外表潦倒的男子，怎么能够在这样短的时间内影响了如此重要的两位人物？其
中秘诀就是：他对英语有很强的表达能力。
    事实上，他是牛津大学的毕业生，到美国来从事一项商业任务。不幸这项任务失败，
使他被困在美国，有家归不得，既没有钱，也没有朋友。但他的英语说得既正确，又漂
亮，使得听他说话的人立刻忘掉了他那沾满泥巴的皮鞋、褴褛的外衣和他那满是胡须的
脸孔。他的词藻立即成为他进入最高级商界的护照。
    这名男子的故事多少有点不寻常，但它说明了一项广泛而基本的真理，那就是：我
们的言谈随时会被别人当成判断我们的根据。我们说的话显示我们的修养程度，它似能
让听者知道我们究竟是何出身，它是教育与文化的象征。
    一般来说，别人只根据四件事情来评估我们，并将我们分类：我们做什么，我们看
起来什么样子，我们说些什么，我们怎么说。然而，有很多人糊里糊涂地度过一生，在
离开学校后，不晓得努力增加自己的辞汇和掌握各种字义。他们习惯于使用那些已在街
头及办公室使用过度及意义虚幻的辞句，谈话缺乏明确性及特点。难怪他甚至有些大学
毕业生也操着市井流氓的口头禅，经常有发音错误，或是弄错语法。如果连大学毕业生
都犯这种错误，我们又怎能期望那些因经济能力不足而缩短受教育时间的人不这样呢？
    有一次，一位陌生的英国游客和卡耐基聊天，他先自我介绍一番，然后开始大谈他
在罗马这个“永恒之城”的游历经验。他说不到三分钟，错误词汇就纷纷出笼。卡耐基
后来说，那天早晨，当这位游客起身时，也许他特地擦亮了皮鞋，穿上一尘不染的漂亮
衣服，企图维持自己的自尊，争取旁人对他的尊敬。但他却未能擦亮他的词汇，说出毫
无瑕疵的句子。他在向某位女士搭讪时，如果未脱下帽子，他可能会感到很惭愧，但是，
他却不会惭愧他用错了语法，冒犯了听他说话的人的耳朵。根据他所说的话，他等于站
在那儿暴露自己，接受旁人的判断及分类。他使用英语的可悲能力，等于不断地向这个
世界宣示，他不是一个有文化修养的人。
    艾略特博士在担任哈佛大学校长三分之一世纪之久后曾宣称：“我认为，在一位淑
女或绅士的教育中，只有一项必修的心理技能，那就是正确而优雅地使用他（她）的本
国语言。”
    这是一句意义深远的声明，值得人们深思。
    但是，你也许会问，我们如何才能和语言发生亲密的关系，以美丽而且正确的方式
把它们说出来？很幸运的，我们所要使用的方法，没有任何神秘之处，也没有任何障眼
法。这个方法是个公开的秘密。林肯使用这个方法，获得了惊人的成就。除他之外，没
有其他任何一位美国人曾经把语言编织成如此美丽的形式，或是说出具有如此无与伦比
的音乐节奏的短句：“怨恨无人，博爱众生。”林肯的父亲是位懒惰、不识字的木匠，
他的母亲也是一位没有特殊学识及技能的平凡女子，难道他特别受老天垂爱，具有善用
语言的天赋吗？没有证据支持这种推论。当他当选为国会议员后，他在华府的官方纪录
中用一个形容词来描述他所受的教育：“不完全。”
    在林肯的一生当中，受学校教育的时间不超过二个月，那么，谁是他的良师呢？肯
塔基森林内的萨加林·伯尼和卡里伯·哈吉尔，印第安纳州的亚吉尔·都赛和安德鲁·
克诺福都是巡回小学教师，他们从这个拓荒者的屯垦区流浪到另一个屯垦区，只要当地
的拓荒者愿意以火腿及玉米来交换他们教导小孩子们“读、写、算”，他们就留下来。
林肯只从他们身上获得很少的帮助及启蒙，他的日常环境对他的帮助也不多。
    林肯在伊利诺州第八司法区所结识的那些农夫、商人、律师及诉讼当事人，都没有
特殊或神奇的语言才能，但林肯并未把他的时间全部浪费在这里。他可以把柏恩斯、拜
伦、布朗宁的诗集整本背诵出来，还曾写过一篇评论柏恩斯的演讲稿。他在办公室放了
一本拜伦的诗集，另外，又准备了一本放在家里。办公室的那一本，由于经常翻阅，只
要一拿起来，就会自动摊开在《唐璜》那一页。当他进入白宫之后，内战的悲剧负担消
磨了他的精力，在他的脸上刻下深深的皱纹，但他仍然经常抽空拿本英国诗人胡德的诗
集躺在床上翻阅。有时候他在深夜醒来，随手翻开这本诗集，会凑巧看到他有特别启示
或令他感到高兴的一些诗，这时他会立刻起床，身上仅穿着睡衣，脚穿拖鞋，悄悄找到
他的秘书，然后把一首又一首的诗念给他的秘书听。他在白宫时，也会抽空复习他早已
看熟的莎士比亚名著，也会批评一些演员对莎剧的念法，提出他自己独特的见解。
    林肯热爱诗句，他不仅在私底下背诵及朗诵，也公开背诵及朗诵，甚至还试着去写
诗。他曾在他妹妹的婚礼上朗诵他自己的一首长诗。在中年时期，他把自己的作品写满
了整本笔记簿，但他对这些创作没有信心，他甚至不曾允许最好的朋友去翻阅。
    罗宾森在他的著作《林肯的文学修养》一书中写道：“这位自修成功的人物，用真
正的文化素材把他的思想包扎起来，可以称之为天才或才子。他的成就过程，和艾默顿
教授描述文艺复兴运动领导者之一的伊拉斯莫斯的教育情形一样，他已离开学校，但他
以唯一的一种教育方法来教育自己，并获得成功，这个方法就是永不停止地研究与练
习。”
    林肯这位举止笨拙的拓荒者，年轻时候经常在印第安纳州鸽子河的农场里干活，赚
取一天三角一分钱的微薄工资，但后来，却在盖茨堡发表他人类有史以来最精彩的一篇
演说。曾有十七万大军在盖茨堡进行大战。七千人在当地阵亡。著名演说家索姆奈在林
肯死后曾说，当这次战斗的记忆自人们脑中消失之后，林肯的演说仍然活生生地深印在
人们脑海中，而且如果这次战斗再度被人们记起来，最主要的原因还是人们想到了林肯
的这次演说。
    著名政治家艾维莱特在盖茨堡一口气演讲了两个小时，他所说的话早已被遗忘。林
肯的演说却不到两分钟，有位摄影师企图拍下他发表演说时的照片，但在这位摄影师架
起他那架原始型的照相机和对准焦距之前，林肯已经结束了演说。
    林肯的盖茨堡演说全文被刻印在一块不会腐烂的铜板上，陈列于牛津大学的图书馆，
作为英语文字的典范。研习演说的每一位学生，都应该把它背下来：
    八十七年以前，我们的祖先在这块大陆上创立了一个新的国家，孕育于自由，并且
献身给一种理论，就是所有人类生下来都是平等的。现在，我们正从事一次伟大的内战。
我们在试验，究竟这一个国家，或任何一个有这种主张和这种信仰的国家是否能长久存
在。我们在那场战争的一个伟大的战场上集会。我们来此奉献那个战场上的一部分土地，
作为那些在此地为那个国家的生存而牺牲了自己生命的人永久眠息之所。我们这样作，
十分地适切和正当。可是，从广泛的一方面来说，我们不能奉献这片土地，因为那样我
们不能使之神圣，不能使之尊严。那些在这里奋斗的勇敢的人们，活着的和死去的，已
经使得这块土地神圣，远非我们的能力所能增减。世界上的人们不大会注意，更不会长
久记得我们在此地所说的话。然而，他们将永远不能忘记这些人在这里所做的事。相反
的，我们活着的人应该献身于在此作战的人们曾如此英武的推进而尚未完成的工作，由
于他们的光荣牺牲，我们更坚定地致力于完成他们曾为之奉献全部的那一事业。
    我们在此坚决地表示，要使他们不致白白地死去，要使这个国家在上帝庇佑之下，
得到自由的新生，要使那民有、民治、民享的政府不致从地球上消灭。
    一般认为，这篇演说稿结尾的那个不朽的句子是林肯创造出来的，但是，真是他想
出来的吗？林肯的律师伙伴贺恩登在盖茨堡演说的几年前，曾送了一本巴克尔的演说全
集给林肯。林肯读完了全书，并且记下书中的这句话：“民主就是直接自治，由全民治
理，属于全体人民，由全体人民分享。”
    而巴克尔的这句话可能借自韦伯斯，因为韦伯斯在一封写给海尼的复函中说：“民
主政府是为人民而设立的，由人民组成的，对人民负有责任。”韦伯斯则可能借自门罗
总统。门罗总统在几十年前发表过相同的看法。而门罗总统又该感谢谁呢？
    在门罗出生的五百年前，英国宗教改革家威克利夫在圣经的英译本前文中说：这本
圣经是为民有、民治、民享的政府而翻译的。远在威克利夫之前，在耶稣基督诞生的四
百多年前，克莱翁在向古雅典市民发表演说时，也曾谈及一位统治者应为“民有、民治
及民享”。而克莱翁究竟是从哪位祖先那儿获得这个观念的，那已是不能考证的古老往
事了。
    在演讲方面，读书是成功的秘诀。想要增加及扩大文字储存量的人，必须经常让自
己的头脑受文学的洗礼。约翰·布莱特说：“我到图书馆时，只会感到一阵悲哀：生命
太短暂了，我根本不可能充分享受呈现在我面前的丰盛美餐。”布莱特十五岁时离开学
校，到一家棉花工厂工作，从此再也没有机会上学校。然而，他却成为他那个时代最光
辉灿烂的一名演说家，以善于运用英语文字而享有盛名。他阅读、研究、作笔记及背下
各著名诗人的漫长诗篇，如拜伦、密尔顿、华兹华斯、惠特尔、莎士比亚、雪莱等。他
每隔一段时间都要把《失乐园》从头到尾看一遍，以增加他的词汇及文学资料。
    英国演说家福克斯经常高声朗读莎士比亚的作品，以改进他的风格。格雷史东把自
己的书房称为“和平庙堂”，里面有一万五千册藏书。他自己承认，他因为阅读奥古斯
丁、巴特勒主教、但丁、亚里士多德和荷马等人的作品而获益菲浅，荷马的希腊史诗
《伊里亚特》和《奥德赛》使他大为着迷。他写了六本书评论荷马的史诗和他的时代背
景。
    英国政治家及演说家庇特年轻的时候，经常阅读一页或二页的希腊或拉丁文作品，
然后把这些段落翻译成英文。他每天这样作，持续十年之久，结果，他获得了一项无人
能比的能力：在不需预作思考的情况下，就能把他的思想表达成最精简最佳排列的话语。
    古希腊演说家及政治家狄摩西尼斯亲自抄写了历史学家修西底德的历史著作八次之
多，希望能因此学会这位历史学家那种华丽高贵而又感人的措辞。结果呢？两千年以后，
威尔逊总统为了改良自己的演说风格，特别去研究狄摩西尼斯的作品。英国演说家阿斯
奎斯发现，阅读大哲学家伯克来主教的著作，是对他自己最好的训练。
    英国桂冠诗人但尼生每天研究圣经，大文豪托尔斯泰把《新约福音》读了又读，最
后可长篇背诵下来，罗斯金的母亲每天逼他背诵圣经的章节，又规定每年要把整本圣经
大声朗读一遍，一点也不能遗漏。罗斯金把他自己的文学成就归功于这些严格的训练与
研究。
    苏格兰的史蒂文森是作家中的作家，他是如何发展出使他得以闻名的那种迷人风格
的呢？很幸运，他亲自把他的故事告诉了我们：
    “每当我读到特别令我感到愉快的一本书或一段文章时——这本书或文章很适当地
叙述了一件事，或提出了某种印象，它们之中含有一股显而易见的力量，或是在风格上
表现出愉快的特征——我一定要立刻坐下来，要求自己把这些特点模仿下来，第一次不
会成功，于是再试一次，经常是连续多次不成功。至少，从这些失败的尝试里，我在文
章的韵味、和谐、各部分的协调与构造方面，获得了一些练习的机会。
    我以这种勤勉的方式模仿海斯利特、兰姆、华兹华斯、布朗爵士、霍桑及蒙田。
    不管喜欢与否，这就是我的方法。大诗人济慈更是以这种方法学习，在文学上很少
有比济慈更优美的气质了。
    这种模仿方法最重要的一点就是要找好学习模仿的对象，对于所无法完全模仿的一
些特点，就去试试并不怕失败。
    ‘失败是成功之母’确是一句古老而十分正确的格言。”
    我们已举出太多的成功人物及特殊的例子，这个秘诀已经完全公开。林肯在写给一
位渴望成为名律师的年轻人的信上说：“成功的秘诀就是拿起书本，仔细阅读及研究。
工作，工作，才是最重要的。”
    你可以从斑尼特的《如何充分利用一天的二十四小时》开始，这本书和洗冷水浴一
样具有刺激的效果。它将告诉你很多你最感兴趣的事情，那就是你自己。它将向你显示
你每天浪费了多少时间。这本书只有一百零三页，你可以一周之内轻松地看完。
    杰佛逊总统写道：“我已经放弃阅报，改为阅读古罗马历史学家泰西塔斯和古希腊
史学家修西底德的著作，我发现，我自己变得快乐多了。”如果你学习杰佛逊的作法，
把阅报的时间至少缩短一半，几周之后，你将发现自己比以前更快乐、更聪明了，你难
道不愿意如此尝试一个月，并把省下来的时间用来阅读一本好书？你在等待电梯、巴士、
送餐、约会的时候，何不取出你随身携带的那本书来看看呢，它们一定能增加及改进你
的词汇。
    如果你这样作，将会得到什么报酬呢？逐渐地，不知不觉地，但必然地，你的词藻
将会开始变得美丽而优雅。慢慢地，你也就具有了你这些精神伙伴的荣耀、美丽及高贵
气质，德国大文豪歌德说：“告诉我，你读了些什么，我将要说出你是哪种人。”
    马克·吐温如何培养出他对语言文字的灵巧而熟练的运用能力呢？他年轻时，曾搭
乘马车从密苏里州旅行到内华达州。旅程缓慢，且相当痛苦，马克·吐温随身带了一本
厚厚的《韦氏大辞典》。这本大辞典伴他翻越山道，横渡荒凉的沙漠。他希望使自己成
为文字的主人，因而努力从事为达成这项目标而必须做的工作。
    庇特和查特罕爵士都把辞典念过两遍，每一页、每一词都读了两遍。白朗宁每天翻
阅辞典，从辞典里面获得乐趣及启示。替林肯写传记的尼可莱和海伊说，林肯常常“坐
在黄昏的阳光下翻阅辞典，直到他看不清楚字迹为止。”这些例子并不特殊，每一位杰
出的作家及演说家都有过相同的经验。
    威尔逊总统的英文造诣极高，他的一些作品必然在文学史上占一席之地。下面是他
亲口说出的他学习运用文字的方法：
    “我的父亲绝对不准家中的任何人使用不正确的字句。任何一位小孩子说溜了嘴，
必须立即更正；任何生词立即予以解释；他并鼓励我们每一个人把生词应用在日常的谈
话中，以便将它确实牢记下来。”
    纽约的一位演说家，一向以句子结构严密、文辞简洁美丽而受很高的评价。他在一
次谈话中，披露了他选择正确而有力文字的秘诀。每当他在谈话或阅读当中发现不熟悉
的单词时，他立刻把它抄在备忘录上，晚上就寝之前他要先翻翻辞典，弄清楚那个生词
的意思。如果在白天没有收集到任何生词，他就阅读一、两页费纳德著的《同义词、反
义词及介系词》，研究每一个词的正确意义。一天一个新词，这就是他的座右铭。在一
年当中，他至少可获得三百六十五件额外的表达工具。这些新词全都记在一个小笔记本
上，白天一有空闲就取出来复习它们的词义，他发现，一个新词在使用过三次之后，就
会成为他自己的词汇。
    试着准确说出你的意思，表达你思想中最微妙的部分。这是很不容易办到的，即使
是有经验的作家也不一定办得到。美国著名的女作家芳妮·赫斯特曾说，她有时候把写
好的句子一再改写，难的要改写到几十次。有一次她特别计算了一下，发现她竟然把一
个句子改写了一百零四次。另一位作家乌勒说，她有时会花一整个下午的时间，只是为
了从一个短篇小说中删去一两个句子。
    美国政治家莫里斯曾这样评说著名作家大卫斯为了使作品精益求精，而如何潜心使
用词句的：
    “他小说中的每一个词，都从他所能想到的有数的单词中挑选出来，都必须是最能
经得起考验的词。他的每个词、每个句子、每一段落，每一页，甚至整篇小说，都是改
了一遍又一遍。他采用的是一种‘淘汰’原则。如果他希望描述一辆汽车转弯驶入某院
大门，他首先要作冗长而详细的叙述，任何细节都不放过。然后，他开始逐一删减，在
经过如此的努力之后，呈现在读者面前的就是那些简洁而明了的情景。有了这个特点，
他的小说及爱情故事才会一直受到读者的喜爱。”
    大多数人都没有这种时间和耐心去如此辛勤地寻找合用的字眼。我们之所以在此举
出这些例子，是要向你显示，成功的作家十分重视正确使用语言及措词的重要性。这样
做，能够使学习演说的人们对语言及文字的运用更有兴趣。当然，一个演说者不应该在
演说途中停顿下来，支支吾吾地寻找他要表达的意义的正确语言，不过，他应该每天练
习做最正确的表达，一直到这些语言能够很自然地出现为止。
    大文豪密尔顿在他的作品中共使用了八千个单词，莎士比亚作品使用的词汇有一万
五千。一本标准辞典的词汇有四十五万单词，但根据最普通的估计，一般人只要认识两
千个词，就足以运用自如了。一般人通常只懂得一些动词以及把它们串连起来的连接词，
再加上一些名词和一些被经常使用的形容词。他们在精神方面都比较懒散，或是太过于
专心于事业，因此无暇学习，这是不行的。
    惯用的言词常能表现一个人的个性。比较容易流露个性的言词有人称语、借用语、
敬语、思考语、附会语等。
    和初次见面的人说话，刚开始大家都介意面子，所以表现得很恭敬，等逐渐松驰下
来，则不仅是姿态，连说话也会很随便，甚至连人的本性都不自觉地出现了。有位先生
在主持招聘考试时，总是故意对前来应试的人采取非常随便的态度，开始时应试者都规
规矩矩地应答着，但过了不久，他们用惯了的语言就会随口而出，而这位先生则可以从
中了解应试者的品格。由此可见，惯用语言的确是了解人的一个珍贵的情报源。
    任何地方都有地区性的方言，甚至连闹区也有闹区的方言，海边也有海边人的常用
语。因此，各人成长的环境不同，个人说话的言词的习惯也不同。有一部电影描写一个
身份原本卑贱的少女，为进入上流社会而接受严格的训练，只要听一个人说话，即可大
致推测出其身份，这是很有道理的。除了社会性、阶层性或地理性的语言差距外，还有
因个人水平、气质不同而形成的不同心理性用语。所以，语言本身即有表现自我的属性，
当然也会在不知不觉中反映出各种曲折的深层心理。换句话说，不论你想把自己装扮成
什么样子，固有的语言往往难和这种外在的表现配合，经常会意外地从你的语言中显露
出你的实像。因此，一个人无意识中表现出来的语言特征，往往能比他说话的内容更能
表现其人。
    经常爱把“我”或“俺”挂在口上的人，多骄傲自负，自我表现欲强，容易走向专
横霸道。
    爱借用名言、格言的人，多半是权威主义者，是借助权威来提高个人说话的说服力。
    人们经常都是用自己的语言在说话，但无意识中，很多人都喜欢借用别人所说的话
来表示自己的意见，这是一种自我扩大欲在起作用，表示还有更多的人和自己意见一致。
特别表现在借用名人的名言、格言方面，就更提高了自己说话的权威性。有时，只要是
名人、权威人士说的话，即使是很普通的一句话，就会显得意义重大，别具光彩。这种
借名人的光，来提高个人说话权威性的作用。
    请看看下面的一段对话。“唔，寿司最重要的是吃时要有嚼头，你看，这块的颜色
有多好！”
    “不！不！你这么说显得太肤浅了，纪贯之不是在他的《土佐日记》里说过吗？做
寿司是保存鱼的一种方法，所以，如果你只称赞米的嚼劲，岂不是本末倒置了？”在很
小事情上都要引经据典，搬弄权威，在频繁引用名人的只言片语中，深刻地流露了他对
权威的憧憬。
    有些人喜欢在说话的时候搬用癖词奥语，令听者感到困扰。其中有些人是想借此表
现自己有学识，另外一些人则恰恰相反，是想用人们难懂的词语作为保护自己心理弱点
的挡箭牌。正如在演讲的时候，如果你讲得简单明了，听众往往会通过自己的思考提出
一些问题，要你当场解答，如果你讲的内容并不复杂，却堆砌很多深奥的字眼，让听众
莫名其妙，这就等于给听众设置了提问题的障碍，达到了掩饰自己回避提问的目的。其
实，这刚好暴露了自己的自卑。
    恰如其份的敬语是维系人际关系的重要角色，过度的恭维话反表现出戒心、嫉妒、
讽刺或敌意。
    思考语是表现人们思考动态的言词，在说话中一再使用“但是”、“然而”、“毕
竟”这类词的人，容易控制听众。这些都是我们在改善词藻的过程中应当加以注意的。
    说话的技巧实在太重要了。语言就是力量。因此，追求讲话的技巧，便成为开放的
社会的一个热门课题。
    要交际就要说话。任何人都期望自己成为“很会说话的人”，不希望自己因说话上
的缺陷造成人际关系的缺失。
    A教授是个颇有名气的作家，而且在学校中非常活跃，兼具文才与口才，他谈锋犀
利，语调铿锵，他演讲的才能堪与节目主持人比美，因此，常被各校邀请去演讲。
    但是，他在某一院校的演讲却效果不佳。为什么会这样呢？原来，该校多女生较多，
当A教授在该校对女学生演讲时，竟然提到女学生读的书，不外乎一些爱情小说、生活
杂志罢了，很难找到学术性的读物。想想，这不等于说：“你们是一群没用的东西吗？”
演讲的主要内容再好，但有了这种不得体的论断，又如何引起女学生的好感呢？
    可见，说话得体至关重要。
    一位拳击手，平日长于拳术，却讷于语言，甚至因此而影响了他的知名度，有一次，
他参赛时膝盖受伤，观众大失所望，对他的印象更加不佳了。当时他没有拖延时间，立
即要求停止比赛。
    他说：“膝盖的伤还不致于到不能比赛的程度，但为了不影响观众看比赛的兴致，
还是要求停赛为好。”在这之前，他并不是一个很得人缘的人，却由于他对这件事的解
释，使大家对他有了极佳的印象。他为了顾全大局面请求停赛的确是恰当的言辞，由此
而深深地感动了大家。
    可见，说话技巧的另一方面还表现在打动人心上，这位拳击手以叩人心扉的一句话
挽回了观众对自己的不良印象，真是一字千金，一鸣惊人。


四　提高谈判的实力
    谈判如同拳击。如果一个能象重量级拳王泰森那样，在第一个回合半分钟不到的时
间里，以凶狠的重拳快速地出击并且击倒对手取得胜利的话，那么这个人真可谓具有非
常强大的谈判力。但是一般来说，谈判是一个非常耗时的活动，谈判双方必须得一次不
行谈两次，两次不行谈三次，对同一件事情反复讨论，反复较劲儿，经过多次的努力，
才能达到目的。因此谈判力在一般情况下并不表现为火山式的爆发力，而是表现为一种
长期作战、稳中求胜的耐力。就算是一个具有丰富谈判经验的“谈坛”老手，在与一个
很少接触谈判的新手谈判时，他也不可能在极短的时间内取得谈判的胜利。因为谈判并
不象一场拳击比赛那样用武力迫使对方屈服，它是一场口舌之争，其效能方式只能是说
服，而不是强迫。所以谈判者在谈判过程中必须要有打持久战的准备。
    绝大部分谈判都不可能是轻易取胜的，只有克服许多意料之中和意料之外的困难，
才可能最终达到击败对手的目的。
    有些谈判因为牵涉的层面过于复杂，或者因为谈判各方处于敌对状态，只是因为各
种原因不得不勉强坐到同一张谈判桌前来，这样的谈判就更困难。
    谈判的复杂程度想必大家都能理解，因为各种新闻媒介、理论刊物的阐述与分析并
不少。
    在我们周围的实际生活中，也大量存在着这类难以解决的谈判，因为人与人之间的
关系同国与国之间、集团与集团之间的关系一样错综复杂。
    但是我们需要谈判，就象需要水和面包一样。我们不可能放弃它，如果真是这样的
话，恐怕对双方都不会带来好处。
    既然圆满地达成协议、实现自己的预定目标是谈判者义不容辞的责任，那么谈判者
需要做的就是要想方设法扫除谈判道路上的各种障碍，克服谈判过程中的各种困难。胆
怯和鲁莽的举动都是理智的谈判者必须抛弃的。
    谈判者忌有烦躁心理。烦躁只能给谈判带来压力和困难，它是降低和破坏谈判力的
重要原因。因此，必须观念上有所修正，认识到一蹴而就只是痴人的妄想。怎样才能避
免烦躁心理的产生呢？不妨把你的谈判目标分成几个阶段来实现。这种划分区间、分解
总目标的方法从心理上说有助于增强人们的自信心，有着广泛的运用价值。有这样一件
事，一个贪玩的孩子有一天晚上爬上了一座高高的山岩，玩到兴尽思归的时候，他来到
崖边。此时月明星稀，他才突然发觉这是一个陡壁，根本没有路。如果他能小心翼翼地
往下爬，应该是能下去的，因为他毕竟从下边爬上来了。但此时他已经吓得六神无主，
胆颤心惊，哪里还敢往下爬呢？可喜的是他的父亲找到后，首先安慰他，叫他不要怕，
然后找来一支手电筒，照定一个较易落脚的凹处，叫小男孩去踩。在父亲的鼓励下，小
男孩终于跨出了这一步。然后父亲又把光亮点向下移一些，鼓励儿子再往下一步。就这
样，一步接一步，小男孩终于平安地回到了地面。小男孩为自己的成功而欢欣鼓舞，他
父亲露出了欣慰的笑容。这是一个分段实现目标的典型的成功例子。
    吃水果大致有两种吃法：一种是从最好最鲜的吃起，一种是从最不新鲜的吃起。两
种吃法，反映两种迥异的文化心态。从最鲜的吃起的人很注重实际，他吃到的每一颗水
果都是最鲜最好的；从最差的吃起的人是一种很传统很保守的人，舍不得尽情享用，他
吃到的每一颗水果都是最差的。但是从另一角度看，从吃水果人的心理看，从长远的观
点看，从最好的水果吃起的人又是短视的，急功近利的，他虽然获得了一时的口腹之乐，
但是从总体上看他的全部过程又是悲观的、灰暗的，他的每一个目标都差于前一个目标，
他在一步步走向“没落”；从最差的水果吃起的人是有长远眼光的，是极有理想的，他
虽然没有享受到许多物质上的快感，但是他的精神是充实的、乐观的，他的目标总是一
个比一个强，他的希望总是一个比一个美好，他是幸福的。
    在谈判中，我们宁做第二种人，不论过程如何坎坷，遭遇如何不幸，最终的结局如
何，相信我们会向好的目标一步步发展。
    具体地说，在争议较多从而障碍也较多的谈判中，首先要划分阶段，其次要有重点，
有详略，有先后。对其中争议较大的问题，应设法尽早在最初的阶段中解决，虽然你开
头会遇到较大的麻烦。如果你能一直这样作下去，相信你一定会信心倍增，势如破竹，
获得一个令人满意的完美结局。
    下面这两个小故事真实地体现了周恩来总理作为一名杰出外交家的迷人风采。在一
次招待会上，一位西方女记者对着话筒匆匆问道：
    “周恩来先生，可不可以问您一个私人问题？”
    “可以的。”周恩来微笑着回答。
    “您已经60多岁了，为什么依然神采奕奕，记忆非凡，显得这样年轻、英俊？”
    场内顿时响起了友善的笑声和议论声。这正是很多人都想知道的问题。
    周恩来温和地笑了笑，待场内安静下来，才声音宏亮地坦然回答：“因为我是按照
东方人的生活习惯生活，所以我至今都很健康！”
    翻译流利地译出周恩来的话，整个大厅里响起了经久不息的掌声和喝彩声，各国记
者无不为周恩来的巧妙回答所折服。
    在另一次外交部举行的记者招待会上，周恩来介绍了我国经济建设的成就及对外方
针后，回答记者提问。一位西方记者提问道：“请问，中国人民银行有多少资金？”这
实际上是讥笑我国建国初的贫穷。
    周恩来正色作答：“中国人民银行货币资金嘛，有18元8角8分。”全场愕然，鸦雀
无声。
    周恩来以风趣的语调解释说：“中国人民银行发行面额为十元、五元、二元、一元、
五角、二角、一角、五分、二分、一分的10种主辅币人民币，合计为18元8角8分。中国
人民银行是由全中国人民当家作主的金融机构，有全国人民作后盾，信用卓著，实力雄
厚，它所发行的货币，是世界上最有信誉的货币之一，在国际上享有盛誉。”周恩来一
语惊四座，大厅内顿时响起了听众的热烈掌声。
    判断一个人谈判能力的高低往往不需要等到谈判开始，实际上，你在日常工作、学
习生活中的一言一行、一举一动，从容回答问题的技巧、处理问题的方式，已经表明了
在谈判桌上你会有什么样的表现。
    1971年10月25日，在美国纽约举行的联合国第26届大会上，以坦桑尼亚为首的广大
亚非拉国家，要求恢复中华人民共和国在联合国及其下属机构中的合法席位。当联合国
大会以压倒多数通过这一提案时，整个联合国大会厅顿时沸腾起来。喜讯很快传回了国
内。毛泽东亲自点将，决定代表团团长的人选乔冠华。
    乔冠华，这位懂英文、德文、日文，文章、口才都极佳的才子，被毛泽东亲切地称
为“乔老爷”。他学识广博，文笔酣畅，见解精辟，建国后的许多重要文件均出自他手。
同时，引起人们注意和赞叹的是他还有一张滔滔不绝的雄辩之口。
    国际新闻媒介曾对他作过这样的评价：“论点独到，令人刮目相看”，“语言犀利，
富有说服力”。乔冠华的谈吐充分显示了一位优秀外交家的超凡气度和大家风范，在国
际讲坛上为中国人民争得了荣誉。
    代表团告别机场上欢送的人群，登机而去。在飞行途中，不知从哪儿冒出来一批外
国记者，他们又是拍照，又是摄像，并连珠炮似地提出了一连串问题。
    乔冠华面对这种突然情况，首先以一种主动的姿态和这些西方记者开了个玩笑：
“各位是从天上飘下来的吧？我们中国有句老话叫飘飘欲仙，在天上飘来飘去可真是自
由自在啊！”顿时引来了记者们善意的笑声。
    一个记者问道：“乔先生，你作为中国出席第26届联大代表团的团长，对大会通过
恢复中国席位的决议有什么想法？
    是否感到突然？”
    乔冠华说：“我一点也不感到突然。用中国的一句成语来说，这叫水到渠成。联合
国作为国际机构总不能把中国这么一个泱泱大国排除在外吧。有的国家的外交不是采取
现实主义的政策，而是像鸵鸟一样，把身子往沙堆里一钻，以为就自得其乐了！其实呢？
它在沙堆里越钻得深，就愈显得它不聪明。臀部还露在外面嘛！”
    “你指的是谁？”
    “各位都是聪明人，还要我明言吗？”
    另一个记者问道：“你觉得这次联大决议对今后的中美关系会有什么影响？”
    乔冠华说：“还是一句老话，中国采取现实主义政策，希望对方也采取现实主义政
策，那么事情就好办多了。敌视中国乃至忽视中国的存在是没有用的，难道这样一来，
中国就从地图上消失了吗？”
    “中国代表团将怎样开展自己的工作？”
    乔冠华说：“我们首先要感谢广大亚非拉国家对恢复中国在联合国合法席位问题上
多年来坚持不懈的努力，感谢坦桑尼亚等许多提案国为此作出的艰苦工作。对联合国的
许多事务，由于多年的阻挠，说老实话，我们很不熟悉。我们要老老实实地学习，尽快
熟悉联合国有关事务，作出中国作为安理会常任理事国之一的应有的贡献。”
    乔冠华还未登上联大讲台，就以不卑不亢、谈笑风生、幽默诙谐、坦率诚恳的态度，
初次让西方记者领教了他那出众的谈判实力。
    11月15日，中国代表团首次走进联大会议厅，乔冠华健步走上讲坛，首先对联大主
席和许多国家的代表对中国代表团的欢迎深表谢意，接着抨击了两个超级大国的霸权主
义，并对美国、日本政府制造“两个中国”的图谋进行了严厉谴责。
    整个发言立场坚定，旗帜鲜明。外国记者报道说：“乔冠华的发言震动了联合国大
厦。”
    如果说年轻朋友对于乔冠华这样的名人有些生疏，那么大家可以领略一下中华人民
共和国对外贸易经济合作部部长吴仪在变化莫测的现代世界经济贸易大舞台所展现的大
气磅礴、举重若轻的迷人风采。
    有一次，一位记者在采访吴仪的过程中突然问她为何至今还是独身一人。是无可奉
告，还是避实就轻含糊了事？人们揣测着有可能出现的回答方式。吴仪的回答大出众人
的意料，她既不回避，也不闪烁其辞，她说：“我不信奉独身主义，之所以打单身，和
年轻时的片面性有关。一是受文学作品的影响，心里有个标准男子汉的形象，而这种人
现实生活中没有；二是总觉得要先立业后成家，而这个业又老觉得没有立起来。然后就
是在山沟里一呆20年，接触范围有限，等到走出山沟，年龄也大了，工作又忙，就算了
吧。”
    她的回答使众人感到吃惊，同时也使众人大为感动。这里表现出吴仪一个鲜明的个
性特点，那就是坦诚直率。
    如果说一个人谈判才能的高低有其独一无二不可企及的先天原因，但是更多的还是
需要后天的不断努力，在卡耐基看来，实力是可以培养的。
    怎样进行培养？培养的一个重要途径就是不断学习、积累，在学习的过程中，采取
“拿来主义”的态度，剔除糟粕，吸取精华，不断增强自身的“量级”。
    学习的方式也很多，有书面的，有口头的，有理论学习，有实际考察，等等。
    谈判是一门以语言为主的综合艺术，很多人都希望自己的谈判实力不断增强，但却
不知道从何处做起，因此，要增强你的谈判实力，应该先从大范围的社交说话技巧培养
起。下面这些条文或许对大家有所帮助。
    藉声东击西方法，让别人慢慢察觉自己的过失。
    利用“第三者”为目标，作“迂回侧面”的攻击。所谓“迂回侧面”的攻击，就是
事先建立共同的攻击目标，使其成为“第三者”，将大家不满的攻击箭头指向它。
    借用“第三者”的口吻来表述自己要说的话。这是因为在一般人的观念里，总认为
“第三者”所说的话较具客观性，较为公正。
    利用名言、谚语拒绝他人的要求，可避免伤害他人。
    利用风俗习惯作为有力的证言。
    尽量缩小犯错误的程度，避免言语带过分露骨的攻击性。
    先接受他人意见，再委婉表明自己的立场。
    欲安慰人，可交换立场使自己成为被安慰者。当别人遇到困难时，我们多半是以幸
运者的态度安慰别人，若是换个角度，可使自己成为被安慰的对象，使对方奋发振作。
    凝视对方眼睛，大大方方地说话。说话时彼此的视线最好平行。视线的高低对言谈
非常重要，太低了，不免让人轻视；高高在上，又会使对方恐惧，产生压迫感。
    在“公”严正果断，在“私”亲切柔和。公私分明是一个成功的人所必具的态度，
也是身为现代人所不可或缺的基本精神。无论什么事，都必须公私分明，一切井井有条，
否则就会紊乱无章。
    不慎出丑时，不妨扮成丑角，自娱娱人。当众出丑虽然不免有些尴尬，但若能巧妙
地施点小技，以诙谐谈吐活泼气氛，就可转尴尬为轻松，替自己找解脱的台阶。
    有求于他人时，要充满自信，才能说服对方。当我们有求于他人时，为了要使我们
所说的话具有说服力，切不可疑惧，应该满心欢喜地盼望，并充满自信。
    以质问回答质问。
    受人轻视嘲笑时，可用“以子之矛，攻子之盾”的方法解决。
    对别人的错误最好能够先夸赞后指正。
    只要义理充足，直率地表达更能说服对方，严厉责备时，只要适时适度，仍然能收
到良好的效果。
    尽量发掘别人的长处加以称赞。
    多赞美女性，能缩短彼此间的距离。
    无言的举动比直接的道歉更能传情达意。
    对于别人的称赞，最好坦率地道谢。
    遇到不讲理的人，不妨也机智地耍耍噱头，但这种高超的手腕并不是一般人所能具
有的，倘若我们在日常生活中遇到一些不讲道理的人，我们不妨来个“不见，不听，不
说”的三不主义。
    尽力忍住怒气，才能大事化小，小事化了。这话说起来容易，做起来却相当困难。
    请求他人帮忙时，最好先提升对方的荣誉感。
    （24）迟到时最好先坦率地道歉，再说明原因。
    （25）坦诚接受别人的意见，才不会局限于狭小的范围。
    如果一个谈判者能熟记以上社交谈话技巧，可以说对于提高谈判实力是大有好处的。
    培养谈判实力还可以通过对一些具体的训练来完成。有一位射箭运动员参加一次射
箭比赛，一路过关斩将，到最后只剩下一位对手了，并且这位对手的最后一射并不理想，
使他只需射到5环以上就可荣获冠军。
    这是关键性的一箭，射中5环以上，他便取得最后的胜利。如果不能，他便只有屈
居亚军了，但是这种可能性是极小极小的，这名经过无数次比赛的运动员已经胜利在望
了。
    当时，所有的观众都睁大了双眼，死死地注视着他，所有的照像机、摄影机都对准
了他，气氛自然紧张起来，简直可以听到人们紧张的呼吸声。这名运动员的心慌乱起来，
他为这种气氛所威慑，心理负担超出了他本身所具有的承受力，最后的结果连他自己都
未料到，竟然连标靶也未射中。
    这个例子向每一个谈判者提出了都要面临的一个问题：
    如何增强定力，以确保自己的水平能够正常发挥？
    在重大的谈判当中，谈判者尤其是一些初涉谈判领域的人，往往会被凝重的气氛和
压力逼得心慌意乱，六神无主。本可以发挥的内容忘得一干二净，主动权轻而易举地落
到了对方手中。谈判结果对这种人来说只能是失败。
    在现实生活中，根本不存在任何一种能治好胆怯症的灵丹妙药，我们能做的，就是
不断自我训练，使自己慢慢具有对付各种变化的能力。而为了达到这一目的，我们就必
须尽量做好谈判前的准备工作，具有健康稳定的心理，必须具有对谈判中出乎意料之外
的情况冷静处之的能力。
    “人非圣贤，孰能无过？”任你是谈判桌上纵横驰骋的高手，任你有无比丰富的谈
判经验，你也不能保证自己在谈判过程中一丝一毫的错误都不犯。智者千虑，必有一失，
更何况并非每一位谈判者都能称得上智者。
    如果你由于自己的疏忽犯了一个错误，从而把自己逼上绝境，此时的你千万不要惊
慌失措，应当沉稳处之，把自己置于安全境地。
    我们应当怎样才能使犯错的机率降至最低点呢？使我们即使在自身出现局部失误的
情况下，仍然能够以一种惯性在原定的轨道内继续运行下去，使对方仍然能够同意我们
的见解和主张，最终达成协议，这里是有一定技巧的。
    首先，从主观态度上讲，发现失误要勇于认错。
    假设你在与某房地产公司谈判，由于判断的失误，错误地认定对方全部资产中有80％
正处于效益下滑阶段，并在言语间透露了这一信息。而实际上，效益下滑状况尚不足
50％，另有一半以上是处于非常好的状态的。这时候，对方由于觉察到你对其公司的基
本状况的了解严重失误，便会进而怀疑你的谈判力和谈判信誉。失误发现得越晚，对你
造成的无形影响越大。对方在感受到强烈被愚弄的同时，有可能不再相信你所列举的每
一份资料。
    如果这样持续下去，你们的谈判随是都会破裂，同时会使你离谈判目的越来越远。
    因此，在谈判当中，谈判者一定要随时随地保持高度的警觉性，避免发生大的失误。
一旦发现自己犯了错误，应该主动提醒对方，并真诚地向对方致歉。如果你没有发现自
己的错误，而被对方指出你犯错误，千万不要因尴尬而失态，应该坦白承认，并向对方
道歉，然后重新提供准确的资料。
    不必担心承认错误会使你的威信和形象受损。应该有充分的理由相信，只要坦率和
真诚，你的信誉非但不会受损，反而会有所增加。对方将会因你勇于承担责任、勇于承
认错误而更加信赖、赏识、尊重你。同时，这对你的谈判能力本身来说，也是一个净化
和提升的过程。
    其次，从时间效应上讲，发现错误要立即改正。立即二字说来容易，做起来却有一
定难度。就一般人的心理来说，发现错误后往往会产生一种侥幸心理，希望能通过某种
“幸运”使自己转危为安，化险为夷，有惊无险。确切地说，这种侥幸心理与掩耳盗铃、
自欺欺人别无二致。正是因为抱着这样一种侥幸心理，才使得他失去了改正错误的最佳
机会。
    运用了不恰当的战略战术，这在一场谈判中是难以避免的。如果这种不恰当还没有
发展到离谱的地步，那么一般来说对方是不容易察觉到的，而你本身已经意识到了。由
于两方都是具有相当文化知识和社会地位的谈判者，此时你应巧妙地“改弦易张”于不
着痕迹之中。
    像“战术使用不当”这一类错误，只要在谈判过程中仔细留意对方的表情与反应，
便不难察觉出来。如果你使用了某种战略战术，但是却迟迟没有出现你所预期的效果，
这个时候，你必须马上有所警惕。应立刻检查自己在哪个环节中出现了疏忽，一旦发现
错误便应及时采取补救措施和应变措施，以防止“创口”的进一步扩大。要尽全力治愈
它于一点上，如果贻误战机，等“创口”由点扩散到面，那就到了不可收拾的地步了。
    因为这种错误不是一般的技术型错误，所以最好还是不要用直接、坦率地向谈判对
手认错、请求对方原谅的方式。这种方式适用于一般的技术型错误却不适用于战略的失
误与改变。当你要改变有关战略时，最重要的一点是要一面与对手巧妙周旋，一面让新
的战略在不被对方轻易觉察的情况下运用于谈判之中，逐渐地取代旧的不适当的战略。
    如果修改这种战略的涉及面和难度太大，在这种情况下，要求暂时中止谈判也不失
为一个好方法。
    谈判的战略乃是一种无形的战略，一种只能在某种限制状态下发生作用的武器。这
武器是否设计得当，我们在事先并不可能知道，必须通过谈判实践来检验。但是到了谈
判之中，它的检验结果对于双方来说都有重大的作用和意义，一方的结果必然成为另一
方施行攻或守的直接依据。所以，如何能够及早地发现错误，并以巧妙圆熟的手法改变
之，使谈判主导权乃留在自己手中，便成了每一位谈判者的必修课程。
    每一个谈判者若想自信，增强自己的谈判实力必须拥有自信。
    上面虽然说了要及时发现自己在谈判战略、谈判战术上的失误，并毫不犹豫地改正。
但这绝对不是说要我们时时事事都小心翼翼，胆颤心惊，如临深渊，如履薄冰，动不动
就怀疑自己。实际上，敢于面对自己的过失，也是自信的一种表现。面对同一事物，怯
懦者常常担心“我能行吗”？自信者则恰恰相反，认定“我能行的”！别看只有一字之
差，却反射着两种不同的人生态度，一个是消极的、退缩的，一个是积极的、进取的。
    取得胜利的第一要素就是自己相信自己一定能够取胜。
    谈判如同生活，在短短的过程中会遇到许许多多的困难、障碍和挫折，它们等待着
你去解决而不是逃避。
    每一个谈判者都必须记住：如果想要使谈判顺利地进行，双方都必须表现出积极的
态度和诚意来，共同致力于问题的解诀。但是，在碰到困难的时候，每一个人的反应显
然是各不相同的。有些人不是以现实的态度来面对问题、分析问题、解决问题，而是闹
情绪，发脾气，责骂对方不肯合作，甚至做出一些令人产生反感的举动，那就必然使谈
判陷入僵局，影响协议的早日达成，甚至完全丧失了解决问题的希望，这是缺乏自信心
的表现。
    谭云是一位年轻的大学毕业生，他刚到律师事务所上班，就碰到下面一个案例：一
个侨居外国的父亲给他在国内的儿子寄了一大笔钱，不料却引起了家族内部关于这笔钱
究竟是赠予还是借贷的争论，家族的许多人认定这钱只能属于借贷性质。事情摆到了谭
云的案头，他据理而论，认为应该是赠予。于是家族的那些人对谭云非常恼火，扬言要
上告法院。这时他们与谭云之间实际上构成了一种谈判关系。但是突如其来的事实使谭
云这位刚刚涉及实际工作的青年大学生有些不知所措了。
    为了平息这场纷争，谭云一度考虑放弃自己的主张，但是职业的敏感性使他心有不
甘。他深入调查，对自己的观点进行了全面的论证，结果仍然觉得这笔钱应该属于赠予
性质，根本不能说是借贷，那些家族成员之所以要这样认为，是出于一种不健康的忌妒
心理。于是谭云在一种义愤之情的鼓动下，决心不管这一场谈判如何困难，都要坚持自
己的主张。最后谭云靠着自己坚强的自信心，终于让对方作出了让步。
    可见，自信心在实际谈判中是很重要的。分析整个谈判案件的内容及过程，我们可
以发现谭云是自信的，这不但有助于谈判的进行，更为重要的是它提高了谈判者的谈判
力。谈判力的提高反过来又进一步增强了谈判者的自信心。如此良性循环，终能达到成
功。
    我们说要自信心，要敢于坚持自己的主张，但这同时有一个必要条件，就是你的这
种主张和你所作的决定必须是正确的。
    如何在紧急关头迅速地做出一项正确的决定，这是谈判前准备工作的重要内容，也
是谈判者实力的一大表现。因为我们在谈判中经常会碰到些出乎意料但又不得不作出回
答的问题。对这些问题，你事先并未经过充分的考虑，回答了怕不行，不回答更不行。
在众目睽睽之下语无论次，可以说是令人非常难堪的。
    遇到这种情况的时候，对方常常会幸灾乐祸、落井下石，这也是谈判中的正常反应。
他明知道你需要一些时间来进行充分的考虑，才能做出合适的决定，但却会找各种理由
和借口，逼迫你马上做出决定。
    这个时候，你一定要镇静沉着，不慌不忙，临危不乱。千万不要被对方所提出的各
种理由迷惑，别让谈判对手牵着鼻子走。一句话，千万不要匆匆忙忙、草草率率地做出
某个决定，那样，你就正中了对方的计谋。即使你认为先点个头表个态无所谓，不会有
什么大的妨害，也不应该在顷刻之间就完全同意了对方的提议。
    谈判场上的慎重考虑是为了不作出失误的决定，是为了不在谈判结束后捶胸顿足，
后悔不迭。
    面对对方的催逼，你不妨坦言之：“我还需要仔细考虑，请给我一点时间。”把这
一句话大胆地说出口，可以省去许多麻烦。
    这并不是逃避不是退缩，不是意志薄弱者的优柔寡断。这种情况下不做决定是有正
当理由的，从逻辑上说，是谈判的战术之一。它要求当对方逼迫你马上做出一项决定而
你又无法当机立断时，应清清楚楚、明明白白地向对手说明自己不能在顷刻之间做出这
项决定，以及不能决定的理由。如果你言之成理，想必是会得到对方谅解的。退一步说，
即使当时没有得到对方的谅解，他起码不会误认为你是一个态度暧昧、优柔寡断的人。
而如果你与对方达成了谅解，那么一切的主动权便都落到了你这一边。
    谈判结果的好坏是由谈判者的能力决定的。每一次谈判都是对谈判者能力的检验。
谈判的成功与否，在根本上决定于参加谈判的双方的实际能力。下面我们谈谈谈判者应
该具有的能力。
    在谈判中以演讲方式为主的语言表达能力非常重要。一名出色的谈判者应该有意识
地利用各种机会，发表一些针对性强、精采的演讲，以提高自己和自己所代表的组织的
地位，树立良好的形象，从而增加其在谈判中的份量。
    首先，要有鲜明强烈的针对性。演讲者是以其思想、情感、事例、语言来打动和征
服听众的，因此，演讲的内容必须针对在场的人最关心的与谈判内容密切相关的问题，
这是演讲成败的关键。所谓针对性有两方面的含义：一方面指针对听众，先应了解他们
的心理、愿望和要求是什么，了解他们的阶层和思想状况、文化程度；另一方面指针对
演讲者即谈判者本人。
    其次，要有生动、幽默的艺术性。一般的文章或作品主要是通过阅读来欣赏，而演
讲是通过演讲者的语言艺术、演讲内容和演讲者的风度仪表去达到宣传鼓动效果的，也
就是要有演讲的艺术感染力。一位演讲家总结其成功秘决为8个字：相声、小说、戏剧、
朗诵，即演讲开始几分钟内就要有相声般的幽默，在演讲过程中贯穿着小说般的形象，
讲到高潮时必须有戏剧般的冲突，结束之前要出现诗歌般的激情。这段话并非让演讲者
变成演员，但它形象、生动地揭示出演讲应具有的审美情趣和艺术感染力。对于听众来
说，富有吸引力是演讲的最起码要求。这一点，在严肃紧张的谈判中也是同样需要的。
    幽默、风趣的语言和生动形象的事例常常具有很大的感染力，不仅可以深入浅出地
说出自己的观点与理论，而且可以提高己方的名声，树立己方良好的形象，并使对方乐
于接受。
    再次，要有深刻、激昴的鼓动性。成功的演讲具有激发听众情绪的巨大鼓动性。要
做到有深刻、激昂的鼓动性，不但要求内容丰富、深刻、发人深思，还要求演讲者自己
要有火热的真情，倘若连自己都无动于衷，平平淡淡，甚至心不在焉，又怎么能够去打
动听众和谈判对手的心，怎么能够使对方为之折服。当然，抑扬顿挫的语调，生动、有
力的手势，稳重端庄或气宇轩昴的仪表风度，丰富的面部表现和充分表达自己情感的眼
神，以及多采的修辞手法的运用，都是不可缺少的。一个演讲者如果能够全面和谐地做
到这些，那么，他离胜利的彼岸将不会遥远。
    如果一个谈判者一开始就迅速出击，把对手击垮的话，那么他称得上具有强大的谈
判力。但是一般来说，谈判是一个非常耗时的活动，谈判双方必须得一次不行谈两次，
两次不行谈三次，对同一件事情反复讨论，反复较劲儿。因此谈判力在一般情况下并不
表现为火山式的爆发力，而是表现为一种长期作战、稳中求胜的耐力。即使是一个“谈
坛”老手，具有很强的谈判能力和丰富的谈判经验，而他的对手只是一个很少接触谈判
的新手，他也不可能在极短的时间内取得谈判的胜利。因为谈判虽然可以被比喻为一场
战斗，但毕竟是一场口舌之争，它的效能方式只能是说服，而不可能是强迫。
    基于上述原因、谈判者在谈判过程中必须要有打持久战的准备。
    绝大部分谈判都不可能是轻易取胜的，只有克服许多意料之中和意料之外的困难，
才可能最终达到击败对手的目的。
    有些谈判因为牵涉的层面过于复杂，或者因为谈判各方处于敌对状态，只是因为各
种原因不得不勉强坐到同一张谈判桌前，这样的谈判，其难度将会成倍地增加。
    比如巴以和谈……
    比如波黑和谈……
    比如中美之间关于知识产权问题的谈判……
    比如美俄核裁军谈判……
    这样谈判的复杂程度想必大家都能理解，因为各种新闻媒介、理论刊物对这些问题
有很多的阐述与分析。
    但是在我们周围的实际生活中，同样也大量地存在着这类难以解决的谈判。因为人
与人之间的关系同国与国之间、集团与集团之间的关系一样错综复杂。
    但是我们不可能放弃谈判。
    既然圆满地达成协议、实现己方的预定目标是谈判者义不容辞的责任，那么谈判者
需要做的就是要想方设法扫除谈判道路上的各种障碍，克服谈判过程中的各种困难。如
临深渊、如履薄冰、裹足不前是懦夫的行为；怒目圆睁、怒发冲冠、拼命猛冲是莽汉的
行为，都是理智的谈判者所不取的。


五　展现自己魅力的艺术
    口才，就是充分利用身体的语言，再加上这个世界上任何一切好的东西，二者的总
和，构成了“口才”的重要组成部分。“口才”的好与坏，就在于一个人语言艺术的好
与坏。
    假如你去商店买衣服，看见一件式样新颖，款式别致的衣服，于是就在身上试了试，
觉得它恰能有效地衬托出你的身段，使你形象更添魅力；但据说这种衣服容易退色，容
易起皱。另一件衣服式样差一些，颜色不那么鲜明，但它是真正的名牌产品，质地好，
做工讲究，穿它个三年五载也不会出什么问题。面对价格相当的这两件衣服，也许你会
选择前者而不去选择后者，这是为什么呢？这就关系到人们展现自己魅力的问题了。
    一个人平时的一言一行，一举手一投足，都会折射出他的素质修养品行，都将影响
到别人。别人对他的评价好与坏，可以说这一因素占了很大比重。
    我们与人相处，有些人虽然话不多，但我们却喜欢和他呆在一起，因为他能让你感
到轻松愉快；有的人逢人便滔滔不绝，夸夸其谈，这不但不让我们喜欢，反而令我们十
分讨厌，总想与之拉开一段距离。有的公司职工干部精诚团结，公司搞得红红火火，他
们尊敬自己的公司领导，情愿鞍前马后效劳；有的公司，职工干部工作不积极，互相扯
皮，人心涣散，致使工作无法开展。出现这些不同情况的原因是什么呢？
    这主要就是人的素质修养问题。
    有时我们确实感觉得到，有一种人，无论出现在哪儿，便立即成为众人瞩目的核心，
即使他们不言语，就那么站着或坐着，也带给人一种特别的感觉和深刻的印象，甚至还
能令人毫无保留地对他产生信任感。周恩来总理，就是这样一位具有独特领袖气质的人。
只要是周恩来总理出现的场合，每一个人都能感受到他那无形魅力和形象中透露出的威
严。他那风趣幽默的谈话，和蔼可亲的微笑，亲切的问候，都令人感动至极。而伟大领
袖毛泽东的形象气质，更是天生领袖风度，就是那些外国公民也无不以曾亲眼目睹其风
采而倍感荣幸。
    气质与外貌漂亮与否并没有什么关系。关键是看你能否通过你的面部表情、形体动
作、语言等展示你迷人的个性气质。真正能打动人的是气质，而不是外貌的漂亮。
    在实际生活中，有的人谈吐精神抖擞，情感丰富，口若悬河，表情自如，显示出超
人的才干和气质，博得了听众的喜爱和青睐；有的人窘迫不安，语无论次，面部表情麻
木，手足不知如何放置，让人大失所望。这两种不同的气质可以说是截然不同的。
    每一个人都具有一种理想的自我形象，这就是心理学上所说的“理想自己”。“理
想自己”往往被赋予很高的价值。尽管这些人来自于不同地方，成长在不同环境，各自
具有不同的自我形象，但他们也许具有一些共同点，如仪表的俊美，丰富的情感，敏捷
的思维，畅达的语言等等，而且都希望给对方留下亲切善良、聪慧正直、才学渊博的印
象。但是，不管“理想自己”是多么完美，都必须通过自己的一言一行体现出来，争取
在表现自己的魅力中把它发挥得淋漓尽致。
    那么，怎样才能体现这种独特的气质呢？简单地说，可以通过我们身体的努力来体
现，如站姿或坐姿，走路的姿态，说话抑扬顿挫或诙谐幽默，与他人谈话时的专注程度，
等等，所有这些，都要求自然而不做作，随和而又充满机敏，由此所透露出来的权威感，
会产生一种无形的魅力，一点一滴地注入对方的心田，在他们的心里产生连锁反应，使
对方在不知不觉中被吸引，被征服。
    在表现魅力时，一个重要的方面就是自信。自信是基础，它是使人情绪定位的核心，
对能否发挥作用至关重要。当双方，彼此面对，互相注目时，也许因为环境的变化或多
或少地引起一些紧张感。但它有助于让你的注意力高度集中，认真思考。如果是过度紧
张，往往会影响发挥，使自己的意思不能完全表达。在这种情况下，进行自我调控，强
调自信就十分重要。这时要充分看清自己的优势，促持头脑清醒，绝不能流露出半点的
不安和胆怯。稍后，这种紧张感会慢慢消失，所以应注意随时调整好自己的音调，节奏
与表情、动作配合，随意自如地发挥自己的魅力，给别人留下良好的印象。
    在生活中，你稳重的步伐，充满自信的表述，从容不迫的应答，随意自如的动作……
这一切，都会使别人觉得与你相处真是一件很荣幸的事，有了这个感觉，他就会对自己
说：
    “我一定要谨慎小心，对他千万不能失礼。”在这情况下，你不就已成功大半了吗？
    地位就是指人们所担任的一些具体的职务，如公司董事长、总经理、工厂厂长等，
这些头衔是事业成功的象征，它还在一定程度上衬托出拥有者的威信。显示出它的特殊
资格和影响力，并使很多工作困难迎刃而解。
    把头衔的作用运用到谈判中，其效果便会更加明显。
    董事长、总经理等头衔显示着与他本人相关的能力，他具有这样的称号，便表明他
具有这方面的能力。谈判中，地位的高低也会显示对方对此事的重视程度。
    因为头衔拥有者的能力、权力以及他所能产生的影响力，谈判一旦展开就会发挥出
效果。在一般人的心目中，具有这些头衔总是跟他的能力有关。所以，即使这个头衔与
谈判内容毫无关系，但在谈判桌上让对方听到你的头衔，他一定会有所触动，这就表示，
你已对对方产生了某种影响。
    具体地说，在谈判中，你说话的果断，领导者的风度，对一些问题从容自如的分析
及熟悉程度，以及对某些决策的作出，都是头衔的丰富内涵。你可以巧妙地进行一些姿
态暗示，使对方的敬畏保持到最后。谈判过程中，有时仅仅因为一个头衔，对方自以为
比你矮半截，因而产生一些自卑心理，从而使你控制了谈判的主动权，把谈判引向你的
目标。有些谈判者注意到了这个细节，成功的路也就会平坦得多。头衔所产生的无形压
力，往往使对方无法发挥自己的水平，平时从容不迫的人这时往往也会显得拘谨，言与
行都受到压制，其表达水平当然不能令人信服。你就可以乘胜追击，让对方一败涂地。
    我们中的一些人喜欢用一个人的头衔来判断他的实力，衡量他的社会地位，不管这
种观点是否客观公正，但它在现实中总是这么存在着，并且成为人们生活中的一个重要
评判标准。其实，从某种意义上说，头衔是一个人的标记，人们认识人往往就凭这个标
记。但有时头衔并不能反映他的真正实力。如果头衔与实力不相符，一旦被对方窥破，
他就会抓住有利时机，反戈一击，令你措手不及，从而败下阵来。
    在谈判中，还有一种心理，就是头衔高的人往往藐视头衔低的人，认为其能力不如
自己，因而造成错误。其实，头衔低的人并非不如头衔高的人，需知他们的处事能力、
说话能力、谈判技巧的掌握程度如果没有过人的地方，公司是不会派他来的，俗话说：
“善者不来，来者不善”，就是这个道理。既然派他来了，那就不可麻痹大意。
    有这样一个例子，日本的一个财团与美国一家公司因为产品销售问题发生意见分歧，
不得不走到谈判桌前来。日本派出的是一位年轻小伙子，头衔是总裁助理，而美国公司
参加谈判的是总经理以及他挑选的一批精兵强将。当双方互报头衔时，美国公司总经理
明显地表露了他的轻视与不屑，而日本的总裁助理则不动声色。谈判中，总裁助理在关
键时候果断出击，令美国公司总经理大惊失色，他没有料到一个总裁助理会这样能言善
辩，机智果断，会有这样大的魅力，结果败下阵来，这就是头衔的负作用。
    社会上一些团体或组织知名度极高，如果你是他们中的一员，便能分享这些组织或
团体的名声所带来的好处，而你把它们带到谈判桌前来，无疑会对你有所帮助。当谈判
进行时，你在适当的时机以适当的方式透露，会令对方肃然起敬，在潜意识里开始作出
让步。
    这又可称之为借名扬名，是谈判中的技巧。这个名可以是团体或组织的名，也可以
是一些社会知名人士的名。因为在普通人的思维中，有这样一种定律，名人推崇赞赏的
东西一定是好东西，其质量、性能也一定过硬，无须去怀疑，这就是崇拜权威的心理。
因此，借名人扬名就成为企业的一块金字招牌，它直接而鲜明地反映出企业经济实力，
经营观念及其所处的社会地位。它是企业为自身及产品扬威、提高产品知名度、提高谈
判值的有效方法。实际生活中，一幢新楼的落成或新公司的成立要请一些领导或某一领
域某一部门的名人来剪彩，这就是借名扬名。
    1989年，美国总统布什到中国访问。天津飞鸽自行车厂抓住这难得的机会，毛遂自
荐，准备向布什夫妇每人赠送一辆最新型号的飞鸽牌自行车，他们向李鹏总理提出了这
个建议。外交部和李鹏总理考虑到布什夫妇以前在北京时非常喜欢骑自行车外出游览，
也就同意了飞鸽自行车厂的要求。布什总统不但在接受礼物的现场——钓鱼台国宾馆内
让记者拍照、录像，而且回到美国后还把在白宫骑飞鸽车的照片寄给李鹏总理和天津自
行车厂。于是，国外兴起一股购买飞鸽自行车热，飞鸽车开始畅销海外，在国内的知名
度也骤然上升。
    这就是利用知名度的好处。在谈判中，运用知名度往往取得柳暗花明又一村的奇效，
令对方本想拒绝的时候回心转意，觉得你的产品还具有可信性，于是继续谈判。这对你
无疑增加了成功的希望。
    另外，当你在谈判中准备借名扬名时，你是否考虑到了它可能带来的反作用。也就
是说，你所借的“名”是否会令对方产生敬畏崇拜等心理，如果不注意到这一点，说出
来引起了对方的反感，那不但不会让对方接受，反而使谈判陷入僵局。
    以上我们讲要巧用知名度，这里我们反其道而行之，专门谈论怎样才能不被虚名所
误，看透谈判实质，有利地把握战机，取得谈判胜利。
    我们每一个人，都必须面对这个世界，都会引起别人的评价。一个人的能力和为人
处事往往与评价相联，评价高的，其能力相对地说也较高。所以，我们坐到谈判桌前，
一听对方是董事长，是总裁，而自己仅仅是一名助手，或是一名部门经理，心里顿觉矮
三分，在谈判中就首先会使自己处于不利的地位。
    在这里需要提醒大家注意的是；对方作为董事长、总裁，确有能力。但你也要知道，
他的能力未必体现在谈判方面。他或许在公司经营上很有特色，或对公司生产及业务很
熟，有时他到谈判桌前的原因只不过是因为他对此事的重视罢了。
    所以，在没有摸清虚实不了解对方之前不要妄自菲薄。
    南宋时代，北方的金兀术可谓气势汹汹，侵占了南宋大部分领土。当时的抗金名将
岳飞、韩世忠并没有被对方的虚名吓倒，而是积极组织抗金力量，决心金兀术决一死战。
结果金兀术屡战屡败，而岳家军却从此声名显赫，流传下“撼山易，撼岳家军难”的千
古佳话。可惜的是，赵构、秦桧等一帮昏庸无能的之辈却被金兀术的虚名所吓倒，以至
召回岳飞、韩世忠，甚至于听信奸计，斩杀他们，使抗金大计终归失败，最终也导致了
亡国命运。
    不被对方的虚名所误，同时也要不被自己的虚名所误。你已进行过多次谈判，积累
了丰富的经验，基本上都是马到成功。领导器重，同事好评，但是，每面临一次谈判，
你务必慎之又慎，认真准备，千万要忘掉你已有的成功，忘掉各种各样的好评。因为如
果你得意忘形，一次失败的谈判足以毁掉你多次成功取得的来之不易的声名。领导对你
的器重与表场其实是对你的告诫，那就是要你更加努力，不要得意忘形。
    谈判中怎样运用随机应变的能力。应变能力也可称之为人的适应能力，它与死搬教
条、生搬硬套是对立存在的。因为事物总是不断发展变化的，人与人之间，公司与公司
之间，或人与公司之间也是在不断变化的，并非一成不变的。所以人们就需要经常调整
自己的心理以适应变化了的局势。特别是当谈判达到关键时刻，更需要增强自己的应变
能力，以应付新情况新问题。再说，在整个谈判的过程中，也不能老是一个面孔一个腔
调，而要掌握应付各种变化的本领。这是谈判者的基本素质和必备条件。
    谈判中，由于时间、场合的变化，有时会出现突发的难题，这时头脑就应作出迅速
的判断和反应，并且针对突发的事件具体灵活地加以处理。
    王光英当初赴香港创办光大实业公司时，一下飞机就遇到香港记者提出的棘手问题：
“你带来多少钱？”对这个棘手问题，王光英见对方是个女记者，急中生智说：“对女
士不能问岁数，对男士不能问钱数。小姐，你说对吗？”随机应变的一句妙答，既达到
目的，又有幽默感，比之支支吾吾或哼哼叽叽来掩饰，不知要强多少倍。
    一般来说，人们面对生疏的场合总有轻重不同的怯场感，或遇到严厉的上司时又会
有程度不同的紧张感，但这些会随着时间的推移而逐步自行消失。但在谈判之中，也就
是说在有限的谈判时间内，如果你存有心理障碍，自卑感严重，刚一开口即语无论次汗
流满面，那你肯定要在谈判中输给对方。
    这种心理状态使你妄自菲薄，失去自信。即使你人品好，知识多，能活动，有创造
力，但都会因底气不足——心理素质不过关而导致谈判失败。那么，怎样才能做到谈判
中镇静自如呢？简而言之，就是要不断加强心理修养，对人对事始终保持一种乐观心态，
多参加社会活动，不断实践总结，这样谈判中你就能迅速适应环境，增强信心，强化心
理抗压能力，在谈判中取得成功。
    一个人内在素质如何，自身水平的高低，是影响谈判的直接因素。要想获得谈判成
功，除了需要一些技巧和方法外，还必须靠自己的积极努力，不断提高自己的内在素质，
才会在大大小小的谈判中遇变不惊，应付自如。
    自控与应变的能力是就谈判者在谈判活动中的情绪控制与调节而言的。一个谈判者
在谈判过程中会经常遇到烦恼或令人不愉快的事，若是一个脾气暴躁的人，很可能会骤
然爆发怒气而破坏宁静的心情；若是一个多愁善感的人，则可能郁郁寡欢，这都是不足
取的。一个成功的谈判者必须要有极强的自控与应变的能力，才能保持良好的情绪。
    自控是指情绪的自我控制，让自己的情绪活动听从理智和意志的安排，不能让其放
任自流。
    凡是能有效地用理智和意志节制自己情绪的人，基本上都能保持情绪的平静和稳定。
    谈判活动（不仅仅指谈判场上的活动）必然要面对形形色色的人，要做大量具体的
事务性工作和调查研究，并且还要处理一些突发的对组织形象有极大影响的事件，这就
使谈判者常常面对重重阻力和阻碍，如果没有顽强的意志力和良好的自控力，就不可能
出色地完成自己的任务。如果你具有良好的自控力，无论是面对对手的刁难、指责，还
是其他一些突发性重大事件，你都能够保持清醒的头脑，临危不乱，紧持从你所代表组
织的利益出发解决问题。
    1972年6月的一天，一大群愤怒的渔民闯入日本名古屋褚木电力公司，抗议这个公
司下属的一座发电厂没有处理好废水问题，使大量海洋生物死亡，严重影响了渔民的谋
生资源。这家电力公司处于进退维谷的境地。为了减少环境的污染，他们被迫采用低硫
燃料，可这样一来，电的成本提高了，用户们仍怨声载道。公司计划建几座核电厂，改
变这个局面，但每次选定地点后，又遭当地人的反对，面对着大声喊叫、而又怒气冲冲
的渔民们，如何来完成这场谈判呢？
    公司的有关人员首先耐心听完了渔民们的倾诉，对渔民们的损失表示同情，使愤怒
的渔民觉得自己的损失被人理解而心平气和下来。然后公司人员再向他们说明公司的难
处及公司将采取改变这局面的措施，使公众知道这是一家具有社会责任感的公司。渔民
们不仅理解了他们的方针、政策，谅解了他们暂时的缺点与不足，而且还积极地为公司
出谋划策，使海水污染与企业生产的矛盾最终得到合理解决。
    从这个事例中，我们不难看出，谈判者良好的自控力对组织形象的树立，以及对对
方的影响有多大。倘若当时褚木电力公司的人一时控制不住自己，与愤怒的渔民发生争
执。恐怕事态不可能像后来那样能够得到顺利的解决。
    谈判者如果不是为个人谈判，而是为一个集团、一个组织甚至一个国家而谈判，那
么在人们心目中，他便是这个集团、这个组织或这个国家的代言人。他的活动，他的一
言一行，都需要有极强的自控力。
    应变能力是指人对事先并未预料到的，突然发生的事件所作出的反应、判断、分析
与决断的心理过程，这种心理过程也是一种心理素质。
    古人云：天有不测风云，人有旦夕祸福。在谈判中，面对突然降临的“灾难”，意
志薄弱者便会悲观失望乃至绝望，意志坚强者，不但有泰山压顶腰不弯的气度，同时还
能迅速判明事件情况，作出与之相应的反应，采取适当的积极措施，这就是一个人的应
变能力的表现。
    对于谈判者来说，如果应变能力强，对突发事件处理得好，可以把由此而产生的损
失和影响控制在最小的范围和最低的程度；如果处理不当，则又可能使突发事件造成的
影响和损失超出应有的范围。可见，处理突发事件是谈判者的一项重要任务，是对其谈
判能力的综合运用和综合考察。所以，在谈判中，应变能力起着重要的作用。
    在前面已经提到了谈判人员的素质是多方面的综合，包括塑造形象、沟通信息、协
调关系、咨询建议、参与突发事件的处理，等等。那么，谈判者怎样才能在公众面前为
组织也为自己树立起良好的形象呢？又怎样才能将对方的需要和组织的计划、目的有机
地联系起来呢？还有，怎样才能有效地处理好突发事件呢？这一切都与谈判者的观察与
思考的能力有关。
    观察与思考的能力也就是调查研究、分析综合、提出决策方案的能力。只有具备了
这样的能力，你才可能成为一名强有力的谈判者。
    无论是哪种类型的谈判，谈判者都必须大量收集信息，如果仅仅将信息收集起来不
加以分析、研究和利用，那么这种举动可以说是毫无用处。善于观察，获得有利于本组
织的信息，使谈判者发现“决策实施”过程中的不足之处，从而加以改进。日常生活中
的许多小事，一个不经意的动作，一句随意的话，在善于观察人的思维中，都是大有内
涵可探究的。
    观察与思考是人的思维活动中紧密联系、不可分割的两个过程。我们不仅要善于观
察，从一些细节中去抓问题的实质，还要善于对所看到的现象进行综合、系统、科学的
分析和研究，把现象升华到本质，从中得到有利于我们展开谈判的方式、方法以及活动
的方向。
    香港“假发业之父”刘文汉，便是因善于观察和思考而获得成功的典型。1965年，
不满足于经营汽车零件的小商人刘文汉到美国旅行，考察经商业务。有一天，他到克利
富兰市的一家餐馆同两个美国人共进午餐。美国人一边吃，一边谈着生意经，其中一个
美人在一句话中提到“假发”两个字。
    刘文汉心里一动，脱口问道：“假发？”美国商人又一次说道：
    “假发！”说着，拿出一个长的黑色假发说，他想购买13种不同颜色的假发。餐桌
上的普通谈话，言者无心，听者有意。刘文汉凭着他那敏锐的思维，很快就作出正确判
断：在“假发”上可以大做一番文章。这顿午餐，竟成了刘文汉发迹的起点。他一回到
香港，便调查制造假发的原料来源。他发现，从印度和印尼输入香港的人发（真发），
制成各种发型的发蓝（假发笠），成本相当低廉，最贵的每个不超过100港元，而一个
假发的售价却高达500美元。刘文汉喜出望外，立即决定在香港创办工厂，制造假发出
售。但制造假发还需技术专家，刘文汉听说有个专门为演员制造假须假发的师傅，他便
不辞辛苦地追踪。可是，这位内行高手说，制造一个假发需要3个月的时间，真是远水
解不了近渴，但是刘文汉的思路没有就此停止，他在头脑中飞快地将手工操作与机器操
作联系起来，终于想出了办法。他先把这位专家请来，再招来一批女工，精通机械之道
的刘文汉亲自动手改造了几台机器，然后手把手地教工人操作，再由专家把住质量关。
于是世界上第一个假发工厂诞生了。各种颜色的假发大批量地生产出来，消息不翼而飞，
订货单雪片般飞来。到了1970年，刘文汉所办工厂的假发外销额就突破10亿港元之巨，
他也当选为香港假发制造商会的主席。
    从刘文汉的成功经历来看，如果不是他的仔细观察和分析研究，他就不会取得如此
辉煌的成果。当然，他的顽强意志、果断决策以及所具有的相关知识，也为他的成功提
供了大量有利的条件；但不可否认，其中敏锐的洞察力起了决定性的作用。一般的人很
可能轻轻松松地放过这个看似微不足道但却大有潜力的信息，而刘文汉就牢牢抓住了这
个信息，并且进行了缜密的研究和分析，确定了自己经营的目标，在既定目标的指引下，
以顽强的意志力向着目标努力，从而取得了巨大的成功。
    刘文汉所进行的实际上就是一种扩大了的谈判，这种“大谈判”更需要谈判者具有
观察与思考的能力，因为如果他缺乏这种能力，对有关情况不了解不熟悉，就根本无法
做到有的放矢。另一方面，如果有了信息，却不对信息进行研究分析，那么信息始终只
是表面的现象，永远无法触及实质。而这显然不利于谈判工作的展开。
    谈判人员要有意识地培养自己的观察和思考能力，在工作开展中要尽量发挥自己的
主观能动性，因为只有在不断的实践中有意识地加以培养，观察与思考能力才能不断地
得到提高和加强。
    现代的谈判大多是涉及多方面的内容，而且不可能一次性得到解决，往往需要经过
马拉松似的苦战，最后才能得出结果。在这一过程之中，谈判者尤其是谈判一方的主要
负责人，其具体事务是相当复杂的，如果没有高超的组织才能，常常就会在谈判桌上出
现吃亏局面。
    组织能力主要是指对一个组织内部事务的策划、安排与施行的过程。高超的组织能
力与周密的计划是分不开的。计划同时还要兼顾办事效率、办事方式和办事效果等诸多
方面。
    如果一次谈判活动的具体工作只是效率高，而效果不明显，或只是效果明显，而效
率不高，这都不能算作组织者的成功。组织一次成功的活动，既要讲效率，又要讲效果。
    在谈判的组织活动中，首席谈判人首先应是一个计划专家，要拟定周密的计划，要
在可能的情况下反复推敲计划，让计划趋于完善；之后，还要向每一位己方人员作好解
释，以便配合实施。
    社交能力也就是社会交往的能力，我们所谈的社会交往主要就是人际之间的交往。
谈判也是一种人际之间的交往，而且是一种较为特殊的交往。
    是否具有社交能力，这已经成了衡量一个人能否适应现代生活、能否在竞争激烈的
环境中生存下来的一个重要标志。
    在日常生活中，我们常常会发现这样两种截然相反的现象：善于交际的人，无论走
到哪里，无论在什么样的环境中，都可以口若悬河，滔滔不绝，赢得素不相识人的好感；
不善于交际的人则往往在和别人寒暄几句之后就觉得无话可说，只能相对无言，尴尬万
分。
    美国人际关系学家阿尔伯特·爱德华·威根在他的研究报告《探索你的心理世界》
一书中指出：“在一年内失去工作的4000名职工中，只有400人即总数的10％是因不能
胜任工作而被开除的，其余的90％则是因为不能很好地处理人际关系而被解雇。”美国
技术协会在对一万人的情况记录作分析研究后，也得出类似的结论：90％的人因为不能
成功地交往而失败了。人际交往如此重要，如此必要，那么在谈判领域内的人际交往的
能力又主要包括哪些方面的内容呢？
    获得别人好感。这既指作为个体的你获得己方所有工作人员的好感，也指作为组织
形象的代表而获得谈判对手的好感。
    与人交往不是一种无意识的行为，而总是有一定的动机或者是为了获得信息，或者
是为了争取别人对自己提出意见的理解，归根到底一句话，就是为了维护自己的利益，
为了满足自己的需求。
    谈判人员的交往带有较为独特的性质，它是作为某一组织或群体的代表同另一组织
或群体的代表进行交往。它同时体现着两类交往关系——个体交往关系和组织交往关系。
而个体在交往活动中表现出的风度、气质、性格、修养等，往往直接影响对方对他所代
表的组织或群体的形象的看法。因此，谈判人员要在公共交往中塑造富有魅力的个人形
象，让对方对你产生好感，从而对你所代表的组织或群体产生良好的印象。这对于谈判
的最终成功，是具有非常重要的作用的。
    沟通关系。上述人际交往的二重性特征往往并不是同时发生作用的，有时是先由组
织交往关系，开始逐步产生融洽的个体交往关系，进而使交往顺利发展；有时却是由于
个体间融洽的交往关系，导致组织交往的产生和发展。
    谈判者之间从业务上讲是对手，是敌人，但是从个人关系上讲，又根本谈不上有什
么恩怨。一个真正的谈判者，通常能够通过谈判结交许多私人朋友，所谓“不打不相
识”，正是这个道理。他们之间的友谊，真可谓是“战斗中成长起来的友谊”，而正是
这种“战斗中成长起来的友谊”对将来谈判的顺利展开是能够起到一种沟通作用的。
    以上，我们对以演讲方式为主的语言表达能力、自控与应变的能力、观察与思考的
能力、组织与社交能力等几种能力进行了简单的分析，希望通过这种分析，使大家对谈
判中必须具备的一些基本素质有所了解，有所认识，以便在日常生活中经常有意识地培
养这些能力。
    谈判的心态问题是一个非常复杂的问题，因为它是一个动态的判断，必须以生动活
泼的眼光去看待它，而不能拿一些死框框去硬套。
    在谈判中我们应当估测对方的心态。正确估测对方的心态要善于运用假设。
    我们所说的假设，也可取“暂定事实成立”法来作简要的解释。假设的内容非常广
泛，可以是过去发生的和现在存在的，也可以是未来可能出现的。也就是说，在并没有
掌握到确切的证据，证明该事实确实出现过或存在的情况下，出于某种考虑，仍然把它
当作事实予以承认，并以此为依据，设计好应付的方式和对策。
    比如当你开着一辆卡车飞速行驶的时候，前面突然传来一阵轰隆隆的巨大声响。这
是一个黑漆漆的冬夜，处在郊外，没有灯火，你无法确切地了解前面发生了什么事情，
但是你必须做出某种假设。
    你可能假设前面有一个深坑，已经有车辆落下去了，刚才那阵声响就是坠落的车辆
发出的声音。
    你也可能假设那阵声响，也许是附近林子里传出来的，或者根本就是耳朵出了毛病。
    你还可能假设……
    但是你只能做出一种决定。怎么办呢？我们说，对于这种具有危害性的事件，应抱
着“宁可信其有，不可信其无”的态度。也就是说，我们最好作出第一种假设，即前面
有一深坑之类的东西，刚才那阵声响就是由坠落下去的车辆发出的。
    以此为依据，你应该停下车来，下去看看前面究竟发生了什么事情。
    最后，实地考察的结果只能有两种，要么你的假设正确，要么你的假设错误。
    假设正确是皆大欢喜的事情；假设错误也有可能，因为任何假设都是空的虚的，当
然就有可能与事实并不相符。在判断作出之前谁也不敢肯定“一定是这样的”或“一定
不会是那样的”。下车来看过究竟，损失的是几分钟的时间。如果坐在驾驶室里想着没
事只管向前开，要是判断失误，那么损失的就是一切：包括你的车和你的生命。
    张伟是某重点大学法律系本科毕业生，到某市律师事务所工作已经有一段时间了。
几天前他受托负责一桩案件。这案件内容非常复杂，难度较大，而且已拖了好几年未能
获得解决，看起来似乎已经无法解决。但张伟已下决心把这桩案件办好。
    就在谈判进行之中，法院公布了一份判决书。这份判决书的奇怪之处，在于它的内
容与谈判本身并没有直接的关系，可是实际上它却对谈判产生了微妙的影响。
    张伟知道这是一种压力。他知道但他更清楚，这种压力并不是仅仅作用于他，同时
也作用于他的对手。他冷静沉着地采取应付措施。
    首先，在下一轮的谈判开始之前，张伟仔细研究了法院这份判决书，从中找出与对
方关系最密切的几条内容。
    其次，他根据找出的这些内容，作出一个假设：“对方可能极力反对法院的判决，
因为其中有几项涉及对方的物质利益。”
    然后他根据这一假设继续推论：如果我自己对法院的判决书表示基本同意的话，就
将注意力引到自己身上，对方一定会对我提出强烈的反驳和猛烈的攻击。至此，这一假
设已经完成，现在要做的就是行动——从这假设出发，去广泛地搜集各种资料，以应付
对方的攻击，或者提出相反的论点并组织反击的论据。
    等到谈判重新开始的时候，事态明朗起来了。一切果如张伟所料，他的假设是完全
正确的。当张伟刚一提出他对法院的判决表示赞同时，对方就对他发起了猛烈的攻击。
于是，张伟所进行的正确的假设，便成为他赢得这场谈判的关键和起始点。
    我们当然要力图使假设正确，也就是尽量使之符合客观实际，因为正确的假设确确
实实能够使谈判力大幅度的增加。
    所以，在谈判进行之中，如果你一旦发现自己事先所做的假设准确无误的话，那么
就千万不要贻误战机。这时你应该马上运用自己早已制订好的策略，迅速展开反击。应
该说，胜利是属于你的，因为你事先付出了劳动，做好了准备。
    我们现在已经可以完全理解正确的假设对于谈判的巨大作用。但是我们必须明白，
没有固定的法则来作为设定某种假设的依据，以保证假设是永远正确的。我们可以借助
经验，但是千万不要轻信经验。事物是无时无刻不在变化的，特别是像谈判这样的人类
活动。上一次的经验可能适合于这一次所面对的情况，但也有可能完全不适合，必须对
具体情况作出具体的分析。如果对具体情况不作具体的分析，而只是把现成的在很大程
度上也可以说是陈旧的“法则”往新情况上套，其结果必然是谬误百出，谈判必定只能
以失败告终。
    这也是任何一位聪明的谈判专家，不敢向手下人保证他所做的假设一定准确的原因
所在。
    而对于一个初涉“谈坛”的人来说，更要小心谨慎。如果恰好做出了一个符合事实
的假设，你不应该洋洋得意、沾沾自喜，而应该认真总结经验，以提高自己的“假设能
力”。
    如果发现自己作出的假设是错误的，也不要慌张，更不要固执己见，要立刻采取有
效措施，避免蒙受更大的损失。
    对于如何才能提高假设的准确性，并没有一个固定的法则，这也不等于说我们完全
是一片茫然，被动地站在那里等候命运的裁决，我们应当把注意力的重点放在对方的想
法上，放在对方可能采取的策略上，而不要老是拘泥于谈判中对方的有关论点，甚至论
据中的一些琐碎细节。道理非常简单，你所要应付的是一个或一群活生生的有思想有策
略的人，人的策略是长期形成的，具有很大的稳定性，不大可能在一次谈判活动中发生
很大的改变。
    上面我们举到的例子中，张伟谈判的对象是足以左右谈判进程的人。因此，张伟必
须尽一切办法了解以谈判对手形象出现的这个“人”，然后再根据综合分析，去推测这
个“人”对法院可能有的反应及采取的策略，进而研究出对付这种反应的具体措施。如
果张伟把考虑的重点放在法院的判决书上，只是笼笼统统地知道“法院的判决对谈判有
影响”这一简单事实，而不对谈判对手做深入的、全面的、具体的了解，就难以做出正
确的假设。
    假设要大胆，但是假设又必须根据事实。
    事实中假设的支柱，是假设的基础。谈判中的假设是谈判者以科学的态度作出的假
设，是要对谈判者自己和自己所代表的组织负责的。显而易见，已知的事实愈多，假设
的正确性也就愈高。
    当我们在街头看到围着一群人时，我们可以做出有人在打架的假设。但是这个假设
的正确性不是很高，事实上，有可能是大家在看一个卖艺的表演，当然还有其他很多种
可能。
    如果我们能进一步获知事实，比如人群里传来打斗声，或人们的劝架声，那么这个
时候，我们做出的假设正确性便明显提高了。
    凯酥食品制造厂已连续三年亏损了。截至目前为止，这个食品制造厂仍然勉强维持
着它原先的经营形态，生产、经营体制都没有大的改变。更为严重的是，这个食品制造
厂在三年之中没有进行技术革新，没有开发新的产品，也没有拓展新的市场。我们把
“凯酥食品制造厂已经连续三年亏损”定为事实X，把“截至目前为止，这个食品制造
厂仍然勉强维持着它原先的经营形态，生产、经营体制都没有大的改变”定为事实Y，
把“这个食品厂在3年之中没有进行技术革新，没有开发新的产品，也没有拓展新的市
场”定为事实Z。
    现在我们根据事实来做出假设。
    如果Y、Z两项事实不变，那么，下一年度食品制造厂的收益有可能继续减少，这就
是一个极具参考价值的假设。而在这种情况下，这家食品制造厂一定会求贤若渴，急于
争取足以使它起死回生的业务人才，这是另一个更具有参考价值的假设，根据以上两个
假设，你就可以采取行动了，那就是向食品制造厂毛遂自荐，向工厂方面提出你的具体
改革方案。
    当然在这个时候，你可以挑一个良好的时机提到你的薪金。只要你的假设正确，成
功的机会是相当大的。
    假设必须依据事实做出，如果根据谈判者臆造的情景来做假设，也即根据假设来做
假设的话，那是非常不明智的，也是很难成功的。也许，你这种根据假设而做出的假设
仍然有其事实的根据，在某一方面符合客观实际情况，但是你仍然没有确凿的证据来证
明它的正确性，所以，在假设的基础上进行假设，正如沙滩上的大厦，缺乏坚实的基础
是很容易倒塌的。
    另一方面，我们一旦作出某一种假设，只要这种假设是以确凿的事实为根据的，是
经过科学、严密的分析论证的，我们就一定要坚持这种假设，而不要轻易放弃它。这与
我们前边谈到过的“不要轻易放弃自己的主张”是一致的。
    我们必须小心谨慎，因为你面对的谈判对手很可能不是一个平庸的人，而是非常精
明、非常干练的谈判高手。也许他对你的一举一动洞若观火，把你根据某种假设所拟订
的谈判战略及其他内容都了解得一清二楚，并制定出“反攻击”计划，制造种种足以诱
使你陷入错误深渊的假象。因此，他们的目的只有一个，就是你认为自己的假设是错误
的。
    这是“高手”之间的竞争。虚虚实实，真真假假，谁能取胜，就要看谁的定力好，
谁的道行高了。
    甲公司与乙公司的合并正在计划之中，准确一点说，合并前期工作已经紧锣密鼓地
开展起来了。让我们来假设，你就是甲公司的谈判代表，正在和乙公司进行谈判。对方
的希望当然能在合并后的公司中享有更大的权力，他的代表为此把全部谈判重点都放在
“乙公司所研制的某种产品对甲公司的收益将有极大的甚至是决定性的贡献”上。
    然而，根据你的实际调查，你得出的结论却是乙公司所引以为资本的这种产品对甲
公司来说无特别大的意义。
    问题出来了，这样一个经过初步的、并无多大难度的调查就可以得出结论，乙公司
谈判人员为什么要力图掩盖呢？
    我们可以做以下几种假设：
    第一，对方想尽量抬高这种产品的价格；
    第二，对方真的不了解新产品，误以为它有那样高的价值；
    第三，对方只是想以此来分散你的注意力，而实际上，它另有所谋。
    第四，对方只是抱着试一试的目的，看你会不会因此放弃原来的假设；
    第五，对方的态度来自某种自信，即对方对产品的盲目自信。
    这五种假设都有其产生的可能性。经过你的仔细分析、思考，如果你认为第五项是
最有可能的，那么，不管对方如何天花乱坠地吹嘘他所谓新产品的价值，你都必须坚持
自己的主张，坚持自己的调查结果，不轻易动摇，无须因此而放弃自己以前所做出的假
设。
    在谈判中，一般谈判者的心态往往会走极端，不是绝对坚持自己的观点，就是在不
知不觉中放弃了应有的原则。而实际上，一个谈判者应有的心态是冷静的、平和的、现
实的。
    在某种情况下，必须坚持自己的观点；而在另一种情况下，必须作出一定的决定。
一定的让步是免不了的。要知道：我们跳远时后退是为了向前跳得更远，所以退，是为
了更好地进。
    试想，如果对方在谈判中把一切利益均已算“死”，令你无利可图，那么你对这场
谈判还会有什么热情可谈呢？所以你千万不要让对方认为你是一个固执的不讲情理的人；
要适时适地地提出一些让步，让对方尝到一点甜头。但是甜头又不能乱给，乱给就不再
灵验。要付出最小的利益，让别人感到最浓的甜意，至于怎样才能达到这个目的，就要
看各人技巧的高低了。
    让步的一个基本原则就是要适度，千万记住；你的让步是为了“进步”，是为了在
谈判中获利。因此绝对不能大幅度让步。也就是说，我们在谈判中一定要抱着“不大幅
度让步”的心态。
    在一场谈判中，无论是双方的实力如何，如果一方无原则地做出大幅度让步，那它
便注定会失败。不管你事前站在多么有利的位置上，也不管你是出于怎么样的一种目的，
一旦做了这种让步，那你在心理上就已经屈从对方了。从客观上讲，任何让步，不管大
小，都会消弱自己的实力，使对方对他自己所采取的一切行动更有信心。甚至于会使你
的对手在头脑中改变对你的印象。当然，如果这种让步处于你能控制的范围之内，那么
这种劣势，这种“心中印象的改变”就只是暂时的。但是如果你的让步过大，那么这种
劣势将继续存在下去，甚至很可能进一步加深，严重影响谈判的进展，等待你的将是一
个黯淡的前景。
    下面就是这方面的一个例子。
    张锐有一辆旧汽车，现在他想把这辆旧车处理掉，然后再另买一辆新的。这辆旧车
的价格他自己认为在15万到17万之间，但是在谈判中他先喊出了20万，想以此来看看买
方的反应。
    对方是一个收购旧车的老手，而且事前对市场及车况作过详细的调查，他认为这个
生意只能在13万到15万之间成交。
    由于张锐急于将旧汽车处理掉，因此当买方一提出其认为合理的价格，张锐即同意
把价格降低到14万，也就是比他原先估计的最高价少3万至4万元，比原来估计的最低价
少了1万元。
    就因为张锐在谈判一开始就做了大幅度的让步，所以在接下来的谈判中就失去了主
动权，陷入被动的防守状态，而这种防守其实是守不住的。最后的结果，只能是以对方
所提价钱成交。
    如果张锐一开始不做那么大的让步，而是坚持一会儿，让对方体会到变相当的难度。
然后在对方就要感到完全失望的时候，忽然松动，主动提出一些让步，这时候，对方在
心理上必然产生一种胜利的喜悦，而且他深深感到这一胜利是来之不易的。那么，谈判
的结果就多半会按照你的愿望成交了。
    那么，谈判者怎样才能不至于在不知不觉之间做出大幅度的让步呢？很简单，不要
打无准备之仗。事前你必须做好周密的准备，必须掌握足以支持和证实主张的凭据，以
便有足够的力量对对方进行反击式的讨价还价，使对方有所收敛。
    谈判场上风云突变，即使是非常有经验的谈判专家，在不得已的情况下，有时也不
得不做出有损自己利益的让步。不过，既然是非常有经验的谈判专家，他就有应付这一
问题的办法。应该怎样应付呢？
    当你在迫不得已的被动情况下做出某种让步（甚至这种让步已经有损于你的利益）
时，应该做的第一步是向对方详细说明自己之所以做出这样决定的原因。这种解释绝不
是多此一举，可有可无的。它可让对方知道，你做出让步，并不是因为你的立场不稳，
也不是你的主张有错误的地方。
    在做出让步的同时，应尽量提出某种交换条件。比如可以说：“关于你方所提的条
件，我可以答应。但是这一让步对我们以后的发展非常不利，所以，我们希望你们能
够……”这就向对方明确表示自己这一方不会做出单方面的让步，必须双方同时做出一
定让步，谈判才可能达成某种妥协。这对双方都是极为有利的。
    卡耐基一再强调，在谈判中还必须掌握一条原则，实际上也是任何人办任何事都必
须遵循的一条原则，那就是要替自己留条退路。
    兵法上讲，“未进步，先看败路”，这是有充分道理的。一个卓越的统帅在调兵遣
将时不但要考虑到从哪些方向乘胜追击而且必须考虑到自己战败时从哪里安然退回（不
过，那种过河拆桥、背水一战的情况另属别论）。
    在一场谈判当中，如果自己把后路完全切断了，那么，一旦你在谈判中遇到突发情
况而又不得不后退一步的时候，那就简直无法可想了。
    那种让自己在谈判中没有后退之路的做法是极不明智的，它将使你在谈判中丧失调
节能力，丧失主动性，丧失扭转乾坤的希望。
    在日常生活中，我们常常告诫别人或者受到别人的告诫：
    “做事不要做得太绝！”不管这话在日常生活中是否含消极因素，但将其用于谈判
却是有意义的。问题在于恰恰就有一些人在谈判中总喜欢把自己的后路封得死死的。
    比如，在谈判时，那些不老练的律师，往往会故作深沉，想方设法地欺骗和恐吓对
方。这几乎是一种本能的反应，是一种病。但是这却是在给自己找麻烦。
    在事实出现之前，他们并没有了解到自己行为的不当。当他们看到，进行着的谈判
没有办法达到自己预期的结果。或者说约定期限已到而还没有使对方完全屈从于自己，
就急躁起来，习惯性地提出“咱们法庭上见”的威胁。如果说谈判者本人对整个情况有
充分的了解，并获得了在法庭上取得胜利的充分材料，而且对于诉讼方面的一切问题均
已准备周全，那么上法庭也末尝不可。
    但是，那种“咱们法庭上见”的语言所传达出来的信息，往往只是一种空洞的威胁，
一种咋呼的恫吓，是在谈判进展不顺利时无计可施的谈判者，在盛怒之余说的一句不经
深思熟虑的话。
    这些人是虚弱的。他们唠唠叨叨地念着要去法院控告对方，实际上，对于自己口头
所说的诉讼活动，没有一点准备，也没有一点取胜的把握。
    如果在这种情况下把事情真的闹到了公堂上，那就等于斩断了自己的后路，不但难
以在法庭上取得胜利，而且在以后的谈判中，除非能找到可以说服对方的正当理由，是
难以取得别人的谅解的，那么在以后的时间里，你便陷入了“斯人独唱无人和”的尴尬
局面。
    在谈判中，如果你遭到了对方“你不按照我们的条件办，咱们就法庭上见”的无理
威胁时，你首先要做的就是不要惊慌失措。你应该冷冷静静地坐下来，仔细、反复地审
查自己着手的这个谈判案件的内容，分析各方面的情况。
    其次，你应该根据冷静分析的结果，做出相应的行动。如果你认为自己的实力的确
大于对方，在谈判中明显处于优势，那么你就有理由认为对手的威胁乃是出于经验不足，
或者是对谈判内容缺乏深入的了解，对谈判形势缺乏清醒的认识，是根本不足为虑的。
    当所谓的“谈判期限”到时，如果对方仍然不自量力地提出诉讼，那你就勇敢地走
向法庭，到法庭上驳倒对方。如果对方有所顾忌，没有能像他威胁的那样诉诸法律，那
么形势便对你更为有利了。他们的恐吓，这个时候已经成了缚住他们自己手脚的绳索。
    懂法律的人应该知道，在谈判中不宜玩法律，法律化的威胁不宜多用。
    怎样给自己留下余地、留下后路，以上都是从自身角度来说的，其实，还可以着眼
于你的谈判对手。
    拼尽全力，把对手逼退一步，实际上也就是给自己创造了更广阔的空间，留下了更
大一点的余地，留下了更多几条后路。
    在任何谈判之中，如果你能逼迫对方往后退，往一个角落收缩，以至陷于进退维谷、
步履艰难的境地，那对于你来说就是形势大好了，你已经等于成功了一大半，就等着摘
取胜利的果实了。
    你一定打过篮球，如果没有打过，也一定看过精彩的篮球比赛。如果甲方对乙方猛
烈攻击，而且在防守时使乙方无法靠近自己的篮下，乙方至多只能靠远投得分的话，那
么乙方赢球的希望就十分渺茫了，而甲方取胜的比率就相应地上升了。


一　巧妙统御话题
    两人会面交谈时，对方的话题常是他的关键所在，从话题与对方的切身关系中，最
容易了解对方的性格与气质。这也是卡耐基总结的口才艺术之一。
    不论是初次见面或是相识已久的人，见面时交谈的话题，往往是他关心或嗜好的直
接表现，一个人心中有热衷的事，自然就会出现在话题上。比如，非常专注地投入工作
的人，他的话题自然会集中于工作上，面对这种人，无需于运用深层心理术。然而，实
际上并非所有的人都如此单纯、明快，有些人的关心、爱好往往没有直接出现在话题上，
特别是怀有很深的自卑感或有某种欲求不满的人，由于压抑的心理作用，往往以不同的
话曲折地反映出来。
    因此，透过话题看深层心理，应大致从两个方面观察，一是从话题的内容去了解对
方的内心；二是从话题展开的方式去探索真意所在。
    在交谈中我们应从话题的内容看深层心理。话题通常因人而异，最容易着眼的，是
话题与对方的切身关系，由此了解其人的性格与气质。关于这一点，从日本最近电视放
映的几种人谈个人问题的节目中，颇能得到启发。为了吸引观众对话题的关心，节目制
作人或以毛玻璃挡住谈问题者的上半身，或者拍摄出他们的背影。奇妙的是，其中较多
的人都露骨地谈及性的问题，而且以妇女居多，实际上，这些节目不过在刺激人们的好
奇心，根本已失去谈问题的真正意义。
    有人问这些节目的制作人，他们都表示，真正不在乎节目意义的是那些在电视上谈
问题的人，而且，他们都喜欢主动谈自己有关性方面的烦恼与困扰。由此可见，话题确
是说话者的关心所在；但从他们愿上节目的劲头看，都共同反映了他们的某种气质和品
格。某位制作人说：“希望上节目的，多半是中年妇女，在上节目前预先做采访时，我
只有一句话可以形容她们——太厉害了。别说在性的方面，从过去的成长到现在的生活，
大多数人都能详尽地谈上几个小时。在决定上节目的人选后，打电话去拒绝另一位志愿
上台者，她必定都会发脾气，表示别人应该听她说话才对。”
    由此可以了解，这些中年妇女之所以愿意上台，还因为她们大多有自恋倾向，总喜
欢谈自己，认为自己才是应被关心的最主要对象，她们什么事情都以自己为中心，极为
任性，而不会顾全大局，这种人似乎有一种错觉，好象世界就是围绕着她们在运转。有
这种倾向的人，一般以女性更为强烈，所以上述节目的志愿者多为女性。有时这种以我
为中心的性格和气质，也是一种心理发育不成熟的表现。我们都知道，幼儿时都喜欢说
我怎样怎样，话题总以自己为中心，所以，长大以后还希望以自己为话题中心的人，即
意味着他的心理年龄仍停在幼年期。
    除了谈自己以外，这种类型的人还会谈自己的家人、工作、家事，总之，都不离开
自我。在女性当中，还有些人喜欢一见面就大谈丈夫的外遇或情人女友，这表示她受丈
夫影响的原因，谈对方也等于在谈自己，所以，这也是以自我为中心的性格表现。
    喜欢打听他人隐私的人，多有支配对方的欲望，漫无目标地闲谈他人的人，多在驱
散精神上的单调与无聊。
    相反地，也有些人的话题从来不谈自己，话题总是对着别人来说，或者爱谈某个人
的隐私，人在心理领域和身体领域一样，也都不容侵犯。所以，喜欢谈及他人的隐私，
就是以语言侵犯他人的领域。若男女之间如此，就是一种深切的爱情或关心的表现，但
就一般人之间来说，即有了解对方一切弱点的心理。换句话说，就是在内心深处意欲支
配对方。
    有时，这样的人，谈论的话题好象是和自己没有什么关系的人，如经常谈新闻人物、
演员、名星的隐私或丑闻。一般女性的周刊杂志，多是靠名人的轶闻，丑闻来争取读者
的。
    此外，有个调查团曾以小型录音机去偷录社会主妇的谈话，经分析他们发现，在谈
话内容中，有百分之四十三是谈完全不认识的人，其次才是小孩、丈夫和自己。在这些
人中，多半是没有什么亲友而终日孤独的人，他们和不熟悉的人只能谈不认识的人或众
所周知的名人、明星，才能找到共同的话题，去掉自己的孤独感。现在城市里的家庭主
妇，已很少和邻居交谈，更容易产生专谈不认识人的特异现象。
    由此可见，喜欢谈与自己无关的话题，并非出于支配欲，而与一些复杂的心理因素，
去驱散寂寞无聊的心情有关。有的人是出自自己的爱憎之情，有的人是表现自己见多识
广。
    受到压抑的意识经常以一种扭曲的形态表现出来，话题内容与真正欲望竟完全不一
致。转移话题的目的有时是含沙射影，借题发挥。
    以上我们是从话题与对话者关系的密切度来看深层心理；下面我们将从话题的展开
方式去探索深层心理。事实上，人们的爱好与关心不一定直接表现在话题中，社会的结
构愈复杂，人类意识受到压抑的感觉也愈强烈，而受到压抑的意识自然会以一种具体的
形态表现出来。在此情况下，话题的内容经常会和人的真正欲望不同，而一旦你能分清
意识与话题之间的扭曲形态，深层心理便被揭示出来了。例如现在的年轻人最关心的是
汽车，目前的汽车杂志和音乐杂志一样，销售量都很大。年轻人的话题总是围绕汽车的
性能和马力打转。
    在五十年代初期的美国，年轻的男女在一起，总是甜甜美美地谈着汉堡包和冰淇淋，
但现在不同了，女孩子总抱怨男孩子们只爱谈汽车，根本不理会她们。由于这种不满越
来越多，美国心理辅导杂志曾针对这种不满，作出如下答复：“你可能不相信，其实他
们是借汽车来影射自己性器官的大小和能力。
    因为他们在女孩子面前不能公开以性器官为题，就热衷于谈汽车。你不应该因此给
予他们不好的脸色。只要你专心听，即可让他们的男性自尊获得满足。”看起来好象显
得荒诞。其实，从心理学的角度看，这并不奇怪，而是性欲被压抑，将话题转移，以借
题发挥罢了。
    女性喜欢谈情说爱与这种现象也有相似之外，因为不能公开谈爱，就以诗情画意及
浪漫色彩的外衣，将自己的深层心理包装起来。尤其是已有相当年纪、并非是理想化的
女性，如整天爱呀爱的不离口，你可认为她内心深处有着无法满足的性欲。
    闪烁于表面的言词，往往是为内心的错误想法寻求“合理化”的借口，正如伊索寓
言里的狐狸，因吃不到葡萄就说葡萄酸，以便堂而皇之地溜之大吉。
    欲求不满更多表现在工作岗位上，在高楼林立的地区，只要在进餐时间走进餐厅或
咖啡厅，一定可以听到一些人发泄对工作不满或分配不平的情绪。这类话题集中的程度，
有时竟然使你怀疑，这些上班的人们是否就没有其他话题可说。但也正因为如此，常使
人感到被安排到公司组织里的人非常脆弱，他们在说不平与不满时，竟都成为不自觉的
行动。主要的原因，这也是由于长期压抑的结果。
    出现于言词不满和内心真正的意识往往也有不同之处。
    有时，表面的言词是一种借口，而内心的想法却是另外一回事。对二者的关系，一
位瑞典学者曾作过一项有趣调查，他以将近两百名女性职员为对象，作面对面的谈话，
结果发现越是对工资不满的人，也越是无法热衷于工作的人。她们口头上虽说因为工资
低而无法热衷工作，实际上她们讨厌本职工作的情绪完全超过对工资的不满。
    这种说法，与伊索寓言里狐狸的逻辑相同，狐狸因为没能吃上葡萄，失败的痛楚和
自卑感在作怪，急于要找个正当的理由开脱，不说自己无能反说葡萄酸，堂而皇之地溜
走。心理学上将这种找借口为自己的错误开脱的行为，称之为寻求“合理化”。如果你
周围遇到一有机会就抱怨待遇低的人，其人必如伊索寓言中的狐狸，“吃不到葡萄而说
葡萄酸”，以工资低为名，使自己工作不负责任的事实“合理化”。
    有人经常以抨击上司来抬高自己；有人靠炫耀过去来掩盖现在，这些都是以声东击
西的方式在展开话题，以发泄不满。
    和对待遇的不满一样，工作人员的不平与不满往往从言论上司的话中展现出来。比
如说，自己想出人头地，却又无能升官，就抬出上司因有后台而升官的说法，来为自己
没能升官的事实寻求“合理化”。比如说：“某某科长如果没有和总经理的女儿结婚，
他早被派到分公司去了，因为他毫无能力，废物一个！”言下之意，自己的能力比上司
强，只是因为没有后台才上不去。其实，这种看法未必客观，某某科长如果真是废物一
个，总经理怎么会看上他呢？其实，这也是一种自欺欺人的逻辑，是以声东击西的方式
去展开话题，打击他人，抬高自己，以发泄不满，保持自己心理平衡的一种方法而已。
    还有些年纪大有一定资历的人，由于跟不上时代的变化，升迁的路子已经封闭了，
也会成为对现实不满的人。不过，他表述不满的方式不是抱怨现实对他的不公，而是经
常以做梦般的神情去炫耀自己的过去。偶而在餐厅里，你会发现有这种人，对同桌的青
年人畅谈自己过去的功劳与光荣往事。然而，他越谈得开心，越容易造成周围的冷场。
实质上这种人也是在以声东击西的方式，求助于过去的心理机制就像有些儿童本已不尿
床，却因为母亲生了弟弟或妹妹，无法继续独占父母的爱。就又开始尿床的心态一样。
按照弗洛伊德的说法，这种现象谓之“退化”。这样说也许过于刻薄一些，然而，过于
救助过去往往是徒劳的，当人们总是萦回梦绕于光荣的过去时，的确已潜在着无可救药
的退化意识。
    另外有些人的不满，一旦直接表现出来，往往会受到无情的指责，又无从寻求“合
理化”以自慰，也无从以声东击西的办法发泄出来。于是，只好把不满压抑下来，日积
月累，终将以特异的形态发出来，然而仍不可直接对不满对象进行抨击，于是就表现为
转弯抹角的谩骂，以假代真，使人无从进行反击。这些方式虽然卑劣，但由此解开了心
结，对其心理的压抑，也有缓和的作用。
    从话题展开的过程中，往往能够明显看出一个人的品格和特殊的心理状态如前所述，
由话题呈现的深层心理，除了从话题的内容去看，还要注意话题展开的方式。如有人不
管大家正在说话，突然站起来提出与讨论问题毫不相干的话题，这是人们都很反感的举
动。例如，大家正在谈仓库管理问题时，突然有位主管站起来说：“哦！对了，明天的
会议取消，我要去打高尔夫球。”可以说这样的主管是相当霸道而不得人心的，而且工
作草率，不负责任。这种人多半支配欲、自我显示欲都很强，而且蔑视他人，唯我独尊。
当然更谈不上顾全大局关心他人。
    因此，他很难合群相处。
    在与外商洽谈中，你常常还可以看到有一些人故意制造激烈的话题。这种人是唯恐
他人取得说话的主动权，而极力保持自己在洽谈中的优势。因为如果自己不能抢先提出
话题，对方就会不断依照对自己有利的方式提出话题，在话题逐步改变中，你就逐步就
范于对方，结论当然也会倾向于对方最有利的方向。因此，在话题上无法控制主动权时，
就意味着你已输定了。
    在很多优秀的新闻采访人员中，你还会发现其中不少人从不提出话题，却经常追踪
对方的话题，而且还会使对方提出的话题更加扩展开来，结果，往往能够将对方知道的
情况全部引导出来。这种人真可谓是谈话专家。当然，在其他工作人员中，也有这种很
注意倾听别人谈话，并善于诱导的人。
    就其性格来说，这种人拥有一颗宽容而善良的心，能够深入了解他人。
    此外，还有一种人，说起话来总是抓不住中心，“东扯葫芦西扯瓢”，想到什么就
说什么，毫无规则地不断改变话题。
    这种人如果不是意向奔逸的狂躁病患者，就是无法进行逻辑思考的人，或者是心中
有什么不安，情绪不稳定，思绪万千，而无法系统归纳，以致使谈话的内容支离破碎，
听起来使人非常无聊，而我们决不会认为他话题丰富。
    我们前面曾一再强调，对自己的题目要有深切的感受，这一点极为重要。除非对自
己所选择的题目有着特别偏爱的情感，否则就甭期望听众会相信你那一套话。道理很明
显，如果一个人对选择的题目有实际接触与经验，对它充满热诚，那么就不愁到时会不
热心了。二十多年前，卡耐基在纽约遇到一场讲演，其热诚所造成的说服力，至今无有
出其右者。卡耐基说这次讲演是真诚战胜常识的绝例。
    在纽约一家售卖公司里，有个一流的销货员提出反常的论调，说他已经能够使“兰
草”在无种籽、无草根的情形之下生长。根据他的经验，他将山胡桃木的灰烬撒在新犁
过的土壤里，然后一眨眼间兰草便出现了！他坚决相信山胡桃木灰、而且只有山胡桃木
灰是兰草长出的原因。
    评论他的讲演时，卡耐基曾温和地对他指出，他这种非凡的发现，如果是真的，将
使他一夜之间成为百万富翁。因为兰草种籽每公斤价值好几块钱。卡耐基还告诉他，这
项发现会使他成为人类史上一位极杰出的科学家。其他人也都觉得他说的非常荒谬，而
他连一点点的领悟也没有。他对自己的立论非常热烈，热得不可救药。他即刻站起来告
诉卡耐基，他没有错。他抗议说，他并未引据理论，只是陈述自己的经验而已。他说他
知道自己说话的对象的，并继续往下说，扩大了原先的论述，提出更多的资料，举出更
多的证据，他的声音充满着真诚与诚实。
    事情的发展简直令不可思议。好几个学生都给站到他那边去了，许多人开始怀疑。
卡耐基也知道一半以上的人将会站在他那边。于是就问那些站到他那边的人，是什么动
摇了他们原先的观点的？他们一个接一个，都说是讲演者的热诚和笃信使他们自己怀疑
起常识的观点来。
    由于人们如此易于轻信，卡耐基只得写信给农业部请教这个问题。果然，农业部的
人答复说，要使兰草或其他活的东西自山桃木灰里长出，是不可能的，他们并加上说，
他们还从纽约收到另一封信，也是问这样的问题。原来那位销售员对自己的主张太有把
握了，因此回去后也即刻写了封信。
    这种事给了卡耐基一个难忘的启示。讲演者若是热切强烈地相信某件事，并热切强
烈地演讲它，便能获得人们对他的信任和的拥护，即使是他宣称自己能由山胡桃木灰当
中培植出兰草也无妨。既然这样，我们所归纳、整理出来的信念，即使在常识和真理这
边，又会有多大的说服力呢？
    几乎所有的讲演者都会怀疑，自己选择的题目是否能引起听众的兴趣。只有一个方
法保证会教他们感兴趣，那就是点燃自己对题目的狂热，就不怕不能把握人们的兴趣了。
    前不久，卡耐基听到一个人在演说中警告听众，如果任由人们在奇沙比克湾捕石鱼
的方法继续下去，而且不出数年这个品种便会绝迹。他对自己的题目确实感受深刻，对
它是真诚热烈之至，他的内容及态度实在都显示出这一点。其实，在他起初讲话时，卡
耐基也不晓得奇沙比克湾里有什么石鱼这玩意儿。他猜想多数听众也和他一样孤陋寡闻，
并且缺乏兴趣。可是，这个讲演者尚未讲完，卡耐基说恐怕我们全体已经愿意联名向立
法机关请求立法、保护石鱼了。
    有一次，有人问起前美国驻意大利大使理查·华须本·乔尔德，他何以能成为一位
意趣无穷的作家？成功的窍门在哪里？他回答说：“我非常热爱生命，因而无法静下来
不动，只是觉得必须告诉人们这点而已。”遇上象他这样的讲演者或作者，也由不得不
为他所吸引了。
    在伦敦，有一次卡耐基和一行人听完演讲后，其中一个著名的英国小说家说这场讲
演的最后一部分要比第一部分更令他所欣赏。卡耐基问他何以如此，他回答说：“讲演
者本身似乎对最后一部分兴趣较大，而我一向都是依赖讲演人来为我提供热情和兴趣
的。”
    在现实生活中，每个人都是如此，所以一定要记住这一点。
    卡耐基告诉我们，在讲演中，除了要热切强烈地投入演讲之中外，还要仔细地选好
讲题，下面这个例子可以说明慎选题目的重要性。
    一次傅零先生的演说是描述美国的首都。他的事实，是从当地一家报社所发行的一
本小册子里仓猝而浮浅地搜集来的，听起来枯燥、不连贯、未经消化。他只是一味念诵
着一连串枯燥无味的事实，下面的人听着难过，他自己也讲得痛苦。
    谁料，两星期后发生了一件事情，把傅零先生给害惨了：
    他有辆新车停放在街上，一个不知名的车撞上来，把它撞个稀烂，事后不通名报姓，
就逃逸得无影无踪。这件事可是活生生的亲身经验了。因此，当他说起这辆撞得稀烂的
汽车时，他的讲演却辞真意切，源源泉涌，烈火沸腾，好似维苏威火山爆发。同样是一
次讲演，两星期前，人们还烦躁无聊，在椅子里扭动不安，现在却给了傅零先生的讲演
以热烈的掌声。
    所以，卡耐基曾一再指出，如果题目选的正确，一定会成功的。有一方面的题目是
保证错不了的：谈自己的信念。你对自己周围生活的某方面一定有些强烈的信仰，因此
你不必上天入地去寻觅这些题材。它们通常就在你的意识表面，因为你时常会想到它们。
    不久以前，电视播出立法委员就死刑而进行的听证会。许多证人被召出席，对这个
为人争论不休的问题提出正反两面的意见。其中之一是洛杉矶警署的一员。很明显，他
曾对这个问题思考再三。他有十一位警察同事，都死在和罪犯打斗的枪战中。根据这些
事实，他心中萌发了对于死刑必要性的强烈信念。他说得情真意切，从内心里相信自己
的理由正确。
    历来雄辩的最大吸引力，尽皆出于一个人深切的信念和感觉。
    真诚建在信仰之上，而信仰则出于一心对自己所要说事情的温馨情感，出于脑子对
于要说什么的冷静思考。“此心自有道理，是为道理所不自知。”在波士顿有一位律师，
仪表出众，说话流畅清晰，但是他讲演完了之后人们都说：“是个精明的家伙。”他给
人一种虚浮的表面印象，在他满口漂亮的辞句之后，似乎没有一点真情感。在同样的这
个城市里，有个保险公司的推销员，个子很小，外表毫不起眼，还不时地停下来思索着
要说什么字句。可是当他说起话来时，没有一个听众怀疑他不是字字出于真心的。林肯
在华府福特戏院的总统包厢遇刺，距今已有百年。但是他的一生，他的言词，真诚深挚，
却永远与我们同在。若就法律知识而言，很多与他同时的人远远超过他；他缺乏一分优
雅、顺畅和精致。然而，他在盖茨堡、古柏联盟，与在华盛顿国会山庄台阶上发表的演
说，历史上却无人能够超越。
    有人说，他没有任何强烈的信念和兴趣。你也可能会象他一样这么说，而对于这种
情形，卡耐基感到有些惊讶。卡耐基告诉那个人，要使自己忙碌起来，一定要使自己对
事情感兴趣起来。“对什么事感兴趣呢？比如说：“鸽子”。“鸽子？”
    他满头雾水。“是啊！”卡耐基告诉他，“就是鸽子。到广场上去看看它们，喂喂
它们。到图书馆去阅读有关它们的资料，再回到这时讲述它们。”他照做了。等他再回
到班上时，已再无半点犹豫退缩，一开始便以养鸟者的狂热来谈论鸽子。当卡耐基想要
他停下来时，他正说到有关鸽子的书本资料，而他已经把它们都读遍！他的讲演，是卡
耐基听过的最有趣味的讲演之一。
    这儿还有一个建议：要对自己目前以为很好的题目，设法多知道一点。你对某件事
情了解愈多，你对它便会愈热诚，愈热衷。《销售五大要则》的作者怀亭先生告诉推销
员，万万不可不去了解自己所售卖的东西。怀亭先生说：“对一项优良产品知道愈多，
便会对它愈热心。”此种情形用之于讲演题目亦然即对它们懂得愈多，你对它们也就愈
热诚、愈热衷。
    假设你要告诉听众一个关于警察的事情，他因你开车超速一哩而把你拦下来。你以
一个旁观者冷静漠然的态度来告诉我们固无不可，但是这事发生在你身上，你会有某种
感受，这种感受会使你用十分明确的语言表达出来。第二人称的方式，便不能对听众造
成多少印象。他们会喜欢知道，那个警员开罚单给你时你心里是什么感觉。所以，你愈
是能让自己描述的情景活灵活现，或是重造当初所感受的情绪，你便愈能生动逼真地表
达自己。
    我们去看话剧、电影的原因之一，即是想要见到、听到感情的表露。我们很害怕自
己的感情会当众吐露，因此去看话剧，以满足这种感情流露的需要。
    因此，当众说话时，你便会依着自己倾注谈话中的热心程度而表现出自己的热诚与
兴趣。不要抑制自己真诚的情感，也不要在自己真实感人的热情上加个闭气闸。让听众
看看，你对谈论自己的题目有多热诚，这样，你就能把握住听众的注意力。
    当你走上台去要对听众讲演时，应是充满自信的神态，而不是象个要登上绞架的人。
轻快跳跃的脚步也许大部分是装出来的。可是却会为你制造奇迹，并会令听众觉得你有
自己非常热切想要谈论的事情。在演讲之前，深深做呼吸，不要靠着家具或讲桌。头抬
高，下颚仰起。你就要告诉听众一些有价值的事情，因此你全身每一部分都应该清楚无
误地让他们知道这些。现在你是大权在握，象詹姆斯所说的，要表现得好就是这样。若
能没法将声音传至大厅的后方，这样的音效会让你更有把握。一旦开始做起手势来时，
它们更能振奋你。
    杜纳德和艾林诺·雷尔德将之描述为“暖起我们的反应”的这项原则，对于需要心
灵感觉的一切情况都能适用。二人在他们所著的《有效记忆的技巧》一书中，指出罗斯
福总统这个人“活泼愉快走过一生，带着一分雀跃、活力、冲撞和热情。这些是他的标
记。他总是对自己处理的一切事情兴味深厚，浑然忘我，或者他装得很象是这个样子，”
罗斯福真是威廉·詹姆斯哲学的阐释者：“表现热烈，这样对自己所做的一切便会自己
热烈起来。”
    总之，记住这句话，表现热烈，便会使你感到热烈。
    你也许有过这样的经历：
    你坐在汽车上，一路斜坡很多，可谓高低起伏，蜿蜒曲折。司机将车开得飞快，看
着窗外那令人心惊胆颤的深谷，你的心七上八下，非常紧张。然而司机的技术可谓巧矣，
他熟练自如地换档，坐在车内你会觉得非常平稳。如果你不看窗外，闭目养神的话，你
甚至会产生一种非常舒服的感觉……
    但是你知道谈判中也存在着一个“换档”的问题吗？
    谈判中的“换档”当然也包括谈判进展速度，但是它还有更宽广的涵义，比如谈判
意向、谈判内容、谈判主题等等的改变。
    这里有一个要求是与司机换档的要求一致的，那就是眼明手快，熟练自如。
    有的时候，谈判中的某一方非常希望能达成某种协议，比如，你非常想买进对方所
拥有的那套设备，但是，你越是希望得到它，就越应提醒自己，千万不要让对方明白了
你的意图。一旦对方对你的意图了如指掌了，你谈判中的话题的转换就会遇到很大的阻
碍，你的“换档”技术的运用也会有很大的困难。
    你可以“哼哼哈哈”，你可以“顾左右而言他”，也可以装出毫无兴趣的样子，也
可以装着对与之相关的另一件事情大为赞赏，总之，在你现在的言行与真实目的之间撒
上一层雾障，使对方难以辨别。这样，你就始终是主动的，可以一上来就把对手引入你
的圈套。


二　谈判进退自如
    谈判者接受对方的提议总有个限度问题，不能没有原则地作出让步。也就是说，谈
判中总有一个极限，超出这个极限，你也许会不去考虑对方的提议。那么，每一个谈判
者在谈判之中必须明确自己的最小极限是什么，最大极限又是什么。有了这样一个分寸
之后，双方才能谈判成功。
    那么，如何实现最大愿望与最小愿望的协调呢？在谈判之中，双方都有一个最大极
限和最小极限。最大极限便是希望自己获取最多的利益，而最小极限一般是保证自己不
致亏本，也就是说，协议达成所需条件的最低限度，就是厂家的保本杠杆。
    在走到谈判桌之前，你首先应弄清楚对方真正想要的事物和原因、对方的打算和一
些必要的信息资料。在作了充分准备之后，你也就可能提出自己的要求，彼此共同努力
找出走到一起的最佳捷径。
    准备工作是十分必要的，只有弄清楚这一切，你才能知道自己该说什么，不该说什
么，以及该怎样做，不该怎样做，愿望与现实之间才有可能找到最佳的契合点。
    例如，当你的策划部经理提出要加薪时，你最好能仔细分析一下他提出加薪的原因
是什么，有什么合理根据，你是否有理由满足他的要求。如果提出加薪的这个部门经理
确实在他的工作中干了超出他分内的工作，那就应该说他的加薪要求是合理的，至于加
多少薪才算真正合理，那自然有各种评判标准。关键的问题在于你明知其要求有合理性，
而又不愿给他加薪时该怎么办。当然你有你的理由，如签订合同时没有这一点啦，或公
司没有加薪的先例啦……
    但是，无论你怎么不想满足这种要求，你也不能让对方认为你是故意与他作对，你
作为老板不能加大彼此之间的距离，而应该沟通，“晓之以理，动之以情，”适当地做
出一些让步，让对方理解你的难处。
    在这之中，不要有任何过激的言行，因为大家都没有错。
    每个人都希望自己能获得更多的利益，这是可以理解的。
    这时你可以考虑最大最小两种愿望之间究竟有多大的差距，对你本身的损失有多大。
一般说来，部门的价值不能一下子估算出来，但如果某一项策略运用失当，你的损失一
下子就显现出来了，这时你就会明白，做策划人的价值有多么大。
    我俩先来假设一下，如果这位策划部门的经理是位不错的青年，工作积极，策划很
有创意，这几年公司正是依靠了他的策划才有如此的成绩，那么，你给他适当加薪又有
什么不可呢？因为你是知道，无论你怎样给他加薪，都远远低于他所创造的价值。
    其实，你本来早就可以这样做，利用加薪调动起他的积极性，鼓励他把工作干得更
好，这样只会对你有利。如果仅仅在一点点工资问题上争论不休，那么最终将得不偿失。
明白了这个道理，你将会减少许多不必要的麻烦。
    在上面这个例子中。公司策划部经理要求公司领导为他增加工资，总要说出自己所
要求的数目。这一般叫做最大极限。公司领导经过反复考虑后所能给他增加的工资数目，
一般不会超出他本人提出的数目，多数时候都要少得多。这时，这位部门经理就应该确
定自己可接受的数目。这一般就叫做最小极限。
    一旦你提出要求之后，就要考虑有被拒绝的危险。这时，你就要拟出一个稳妥方案，
如果遭到拒绝就停薪留职呢还是干脆辞职不干，或者说仍然继续干下去。如果你认为这
个工作还可以，辞了很难找到这么好的工作，那么根本就无须谈判，也就是无条件投降。
尽管这并不表明自己非常差劲，但聪明人总要审时度势，能够长久地握住主动权。
    如果出现这一情况，也不要气馁，最好的办法是增加自身素质，使自己变得更具有
价值，让公司领导觉得你确实出色，你的确是一个人才，这时公司领导或许会主动为你
增加工资尽量让你心满意足，以便让你能够勤勤恳恳地工作。
    当然，如果你有更理想的职位，这时候如不增加工资就可以跳槽攀上至少比现在好
的工作，待遇也较高，发展机会也较多，那么一旦遭到拒绝，你完全可以另谋高职。
    在明确了这些具体问题之后，你可以提出你认为该给的工资数目，比如说950元，
而你目前的工资是700元。如果你在别处能找到比950元还要多一点的工资，但那个地方
离你住处太远了，没有现在这份工作舒适，或没有这个工作的发展机会多，如果老板能
给你每个月900元的工资你认为还是可以干下去，那么就把这900元确定为最小极限，尽
管不能使你满意，但你作出一些让步是必要的。如果公司领导决定给你890元，你绝不
考虑接受，因为这个数字在你的最小极限之下。
    在利用最大与最小极限谈判的策略中，绝对要服从自己的最小极限，也就是尊重自
己，即使为此而失去这份工作也不要紧，相信会很快找回它的。
    在确定自己的最小极限时，千万不要瞻前顾后，如果是胆小怕事者，那最好不要作
任何的提议或要求。因为这是谈判，有赢有输，赢了自然高兴，如果输不起在以后的工
作中懊悔不已，从而影响工作效率，那时恐怕炒你的“鱿鱼”了。
    当你提出增加工资时，最大极限应是多少？是有所选择地提出呢？还是漫天要价？
如果你开口说：“我希望月薪能够有1万元？”公司领导一定会认为你有神经病，冷笑
两声，干脆对你不加理睬，或者立即请你走开。
    怎样让自己提出的工资数额符合实际要求呢？最好的办法是根据物价提高的客观实
际告诉公司领导：再不提高工资就只有喝西北风了。另外，还可根据自己工作的成绩来
提出要求。这些都必须令人信服，觉得你言之有理才行。
    有了这些客观实际，那么你就应在提出方式上加以选择了。不加考虑不把握好时机
便向领导提出你的要求，往往不能如愿以偿。失掉机会，再次提起就比较困难了。
    因此，卡耐基告戒人们，要记住以下几条原则：
    看准时机。在向上司提出要求之前，先向他的秘书打听一下他的心情如何，如果他
心情不佳，就不该再提要求。即使不求助于上司的秘书，你也可能找出其他窍门，来把
握机会。如：上司急务缠身时，不要找他；午饭时间已到，他却仍在忙乱之中时，不要
找他；休假前夕或度假刚返时，不要找他。
    心平气和。心理专家史密斯是专门教人如何去争取增资的，他这样说：“如果你气
势汹汹，只会使你的上司也大发雷霆，所以，首先要做到心平气和。”
    另外，不要把你所有的不满都借机会一古脑儿发泄出来。
    一位公司董事长如此说：“如果一个雇员看上去对公司的一切都消极不堪，那上司
就会觉得，要叫他满意是难乎其难，甚至认为，他也许应该另找去处。”
    说清问题。有些剧烈争执发生，是由于雇员和上司双方都不明白对方心里正在想什
么。威德曾说：“有时，问题一旦讲明，分歧争执也就自然消失，雇员必须把自己的观
点讲得简单明了，以便上司能够理解。”克莱尔在纽约市财政局局长手下办事多年，她
很少与上司发生争执。但是，当她认为重要的事情遭到局长否决时，她就把自己的观点
写在纸条上，请上司考虑。她说：“这种做法好，有助于说明问题，而且也有效。”
    提出建议。纽约大学医学中心的精神病学副教授诺曼说：
    “你上司要考虑的事情已经够多了，因此，如果你不能提出行之有效的解决办法，
至少，你也得提出怎样处理问题的建议。”
    诺曼警告说：“那些在上司面前只提出问题而不提出建议的人很快便会发现，他们
常会受到上司的阻拦。”诺曼解释说：
    “尽管领导也许会说出你的不是，但是你会发现，你每次去找他，他总是会感到不
快。久而久之，你就别想再去找他了。”
    也就是说，当你提出增加工资而公司领导又认为所提要求太高时，你最好能拿出一
套你反复考虑过的建议，公司领导也许会接受你的建议。
    设身处地。“要想成功地与上司打交道，了解他们工作目标和其中的苦衷是极为重
要的。”一位公司的资深顾问说：
    “假如你能把自己看作是公司领导的搭挡，设身处地为他着想，那么，他也会自然
而然地帮你的忙。”你虽然工作辛苦，成绩卓著，提出长资也无可厚非，但你要明白，
公司领导比你还辛苦，公司事无大小都要他亲自过问，但公司领导并没有要求为自己增
加工资。
    这并不是说设身处地地为公司领导着想就不能提出长工资要求，只是说你不能太过
分。
    在谈判中，如果是简单至极的问题，当然也就能很好的解决。但是，事情往往并不
是这么简单的。“谈判”一词本身就说明了问题的复杂性，至少是在一定程度上的复杂
性。因此你在提出你的要求之后，就要有作出让步的思想准备。
    无论是商品交易谈判，还是长工资谈判，都不会什么条件都答应，你提的要求总有
打折扣的地方，所以，做好让步的准备就十分必要了。
    关键是怎么样让步，让步到哪一种程度才不会使你难堪，让你觉得还可以让对方接
受。
    提出问题者就要对这个问题通盘考虑。比如，要求长工资的人首先就要确定自己让
步的最大可能性是什么？如果留下来干该怎样让步？如果不愿留下来干又该怎样让步？
这些都要在事前有一个大致的计划。
    另外需要考虑的是，当你提出这些要求以后，要想到领导也对你提一些要求。比如
说，既然你要长工资，他就会要求你承担更多的责任，在原先的工作范围之内要你增加
工作效率。当然你不希望这样，而只是希望在原来的基础之上增加工资，甚至干比原来
更少的事而增加工资。但这肯定是不现实的。既给你加薪就必须确有价值。那么，如果
出现这种情况，你的让步也会有所不同。
    每个人都希望付出最少的代价获得最大限度的回报，这是理想主义行为，现实生活
中这两者协调得很好的例子实在少见，往往是付出了末见得回报。
    做好让步的准备，在条件相当的时候不必再犹豫，把全副身心都投入到工作中去，
创造更好的条件，做出更大的贡献，等待下一次机会。这不失为明智的做法。
    当对方向你提出要求时，你一时难以作答，却又不知他葫芦里卖的是什么药，因而
不能确定答复的最佳方法。这里给你几项了解对方感到满足的最小极限的几种方法，它
会使你正确对待对方的要求，既满足了对方的要求，又解除了你自身的麻烦。
    投石问路法。要想在谈判中掌握主动权，就应尽可能地了解对方的情况，了解他的
最小极限值是什么，这样便能争取对其需要作出相应的回答。投石问路法作为一种试探
性策略，通常借助提问的方式来了解对方意图及某些实际情况。
    有一位做服装生意的个体户，当他预测到某一新款式的西装有较大销路时，便决定
购进400件。于是与卖主进行谈判。为了了解从卖主处批发这批服装的最大报价，也就
是服装的最大价格，他要求卖主分别对购买40件、400件、4000件乃至4万件的报价。卖
主把价单送来后，眼光敏锐的他立即从中获得了许多有用的信息。由于卖主一般不愿失
去此次卖出400件乃至多十倍百倍的大笔生意，因而在报价中它的价格会作相应的下降。
从这种下降趋势中，就可以了解到西服的最低价（最小极限值）。在这种知己知彼的情
况下，这位个体户以最合理的价格做成了这笔西装交易。
    一般说来，买主投出的每一块“石头”都能使自己更进一步了解卖主的商业习惯和
动机了，了解他可能抛售的最低价，从而增加选择机会。你可以这样丢出你的每块“石
头”来测试卖方的反应。如：
    假如我们想再增大一些订货，你们在价格上能优惠到什么程度？
    如果与贵厂订立长期合同，你们在价格上又怎么考虑？
    ……
    每一个提问都是了解极限值（最低价）的探路“石头”，你可以通过对方购买数量、
付款方式、交货时间、服务环节等问题的提问来了解对方的虚实。对卖主来说，拒绝对
方的提问是不礼貌的，甚至有可能损失一笔大生意。如果能够销出一大批服装，卖主也
愿意薄利多销，以最低的价格把货物送出手。有时候，买方不但要投石问路，了解情况，
而且还可以来点胡搅蛮缠，用合理的冲撞去冲破卖方的心理防线。
    当然，投石问路法并非全能，如果卖方的应变能力强，棋高一着，决不暴露自己的
最低价，那么，只好改用其他办法了。
    反过来说，如果买方采用投石问路法，那卖方又该如何聪明地应付对手从而以较高
的价格（最大极限值）成交呢？
    首先，当买方拿出“石子”时，不要匆忙立即回答对方的问题，要争取充分的时间
考虑，明白对方的“石子”所指的部位在哪里，对方是否急于成交。
    其次，对方投出“石子”时，可以立即回敬他一个：要求对方以订货作为满足他的
条件。如当买方询问西装数量与价格之间的优惠比例时，可以立即让他订货，这样他就
不能轻易提问。
    再次，并非买方提出的每一个问题都要正面回答或马上回答。假如对方的问题切中
要害，这时，你还没有找出回答的方式，你可以答非所问。如果你的西装确实好销，你
就不必急于抛售了，一定要对方给出相当的价码才答应成交。当然这个价码也要让对方
有利润可得。
    最后应当反客为主，使对方投出的石头为已探路。如买方询问订货数量为多少多少
时的优惠价是多少，你可以反问：
    你希望优惠多少呢？”
    制造竞争法。制造竞争是指买方根据两个或两个以上的卖方向自己作商品介绍或服
务的情况下，有意识地使他们之间相互竞争，竞相压价，从而了解到最优惠价（最小极
限值），取得主动权。
    如何促使两家或两家以上的卖方竞争呢？
    首先，要选择两家以上的卖方，其产品或服务在技术、质量、工艺、售后服务等方
面大体相当，只是价格上悬殊，由此引导他们进行竞争。采用虚虚实实的数据、情报使
卖方相信，有一方快要做成这笔交易了，迫使其提出更优惠的价格。
    例如，云南一卷烟厂准备引进一条香烟装配线。该厂人员到美国考察，认为美国的
装配线和技术都堪称世界一流，只是要价太高。但是，他们还是准备同美方进行谈判，
看看能否在价格上优惠。
    谈判开始时，美方口气强硬，把他们的产品吹得天花乱坠，给人一种咄咄逼人的感
受，并且价格超过了中方所掌握的外汇底盘170多万美元。中方与他们恳谈了三次，美
方也照样气势逼人，不肯压价。
    云南的这家卷烟厂经过深思熟虑，认真准备，决定杀一杀美方的威风，并且探探他
们的虚实。
    中方把美方搁置一边，另组团去法国考察。他们了解到，法国的装配线在质量和性
能方面都略逊于美方，报价也不低，但为击败对手，他们还是向法方发出谈判邀请，并
把法方人员安排在美方人员下榻的旅馆。美方知道竞争对手来了，开始心慌，主动约请
中方人员谈判，就可以适当降低价格。
    中方主谈人员在谈判桌上说：“关于香烟装配线，我们又专门考察了法国的同类产
品，他们的产品质量、性能都很好，但价格却比贵公司低得多，这对我们很有吸引力。
我们准备与他们进一步接触。不过，考虑中美两国人民的感情，如果贵国的价格适中，
我们会首先考虑贵国的。”这番话分寸掌握得极好，使美方回味无穷。这里面有两层含
义：法国的同类产品价廉物美，很有吸引力；另外，仍然可以优先考虑美国，但必须价
格适中。这样就使中方游刃有余，从而迫使美方去同法方竞争。当然，这其中也有一定
的风险，一旦美国吃准了不让步，中方就很难再回头与之谈判了。当然，中方也做了两
手准备，包括万一美方不降价。因此，美方的这一轮谈判一结束，中方即开始了与法方
的谈判。中方代表深深懂得，降低对谈判的依赖程度，是对付胃口过大的谈判对手最有
效的方法。
    中方与法方谈判时，同样运用了这种方法。谈判桌上中方代表说：“诸位先生想必
已经知道，在你们来到中国后，你们的竞争对手也来到了，正在推销与贵国相同的产品。
他们的装配线不仅质量性能优于贵公司，而且报价比贵公司低20％，我想有必要告诉贵
公司这些情况。”中方代表的这番话已说明，如果法方不降价，谈判有可能就此结束。
而法方不远千里而来，岂肯就这样轻易认输？
    中方代表制造了竞争，用美方压法方，又用法方压美方，以争取获得最小极限报价。
    事隔一天，美方主动找上门来谈判，最后谈判成功，美方的价格比原来的报价降低
了300万美元。
    调查法。调查法是一种比较简单的方法。比如，当你准备提出长工资要求时，你最
好了解与你处在同一条线上的人，了解他们与你相同的付出是否获得了比你多的报酬，
工作环境是否比你好，工作所承担的责任是否比你少，如果他们也有类似的长工资要求
最终得到了什么样的结果，公司领导怎么处理这事的，同事对这种事情的评价如何，是
同情占上风还是批评占上风，等等。
    尽可能多地了解相关事情，有更明确的比较，你提出要求将会理直气壮，并能振振
有词，必要时举一个例子证明你的要求并不过分，这样，胜算的可能性将会大得多。在
要求长工资一事中是这样，在其他的生意谈判中调查更是一个最为直接最为便捷的方法。
    当你准备到服装市场去买一件风衣时，你可以先进行一番调查，在你的同事或朋友
中凡有风衣的人，都可以问问他们风衣的款式如何，价格如何，在哪一家商店买的。明
确了这些之后，去买风衣就会有所选择，不致于盲目给价。
    多问几个“为什么？”我们在谈判中经常可以遇见这种情况，有的人一上谈判桌，
便滔滔不绝，只顾发表自己的主张，从来不想询问对方有什么要求、建议。事实上，真
正促使谈判的成功不是靠一方的高谈阔论，而是双方的合作，在谈判桌上多问几个“为
什么”无疑成为了解对手的最佳途径。了解到对手的最低要求是什么，或最大希望是什
么（最大极限），你就能掌握谈判主动权。
    比如，你作为进口洗衣机的一方与出口洗衣机的一方就价格问题谈判，对方报价甚
高，你可以问他：“为什么有这么高的报价？”对方自然会向你谈出支持他报价的依据，
比如洗衣机性能良好、是最新产品、是双缸洗衣机等等，而你早已运用了调查法对同类
产品进行过一番周密的了解，所以你可逐项反驳，从而迫使对方作出让步。
    多问几个“为什么”，也就是多掌握了几分资料，也就会为你的成功多添一份信心。
当然，不是事事都问“为什么”，总要问得恰当而又触及实质才能得到你所需要的东西。
你不能对出口洗衣机的厂商问：“你为什么喜欢把洗衣机向中国出口而不向日本出口？”
这样的问题纯属无聊。
    沉默法。沉默是一种无声的武器。恰当地运用沉默，往往令对方招架不往，自乱阵
脚，从而露出庐山真面目。
    当你作为公司领导，你的下属向你提出长工资要求时，你保持沉默。他吃不准你是
什么态度，因而一再地陈述他的理由。你再一次地运用了沉默，也许这时他会自己降低
要求，征询你的意见，等待你的反应。
    当你和别人进行一项关于商品价格的谈判时，对方说：
    “我希望能在这个月之内达成协议，因为我不敢肯定过了这个月是否能给你相同的
价格。”
    这时你应保持沉默，冷静地看对方的举动。
    这时对方又说：“你究竟愿不愿意在这个月内达成协议？
    如果愿意，我们可以考虑适当优惠。”
    你仍以沉默来回答。对方会再说：“我们可以再把价格降低10％，希望你能慎重考
虑。”
    也许你等的就是这句话。于是，一项谈判就成功了。它或许比你原来想象的价格还
要低。这就是高明的谈判者利用沉默来获得优惠的价格，取得最大限度的利润。
    当然，沉默不能滥用，如果双方在谈判时都采用沉默来对抗，那这场“没有硝烟的
战争”就不知要拖延到什么时候了。
    那些老谋深算、富有谈判经验的人会一下子窥探出你沉默的用意，从而不露声色，
令你失望。因而，卡耐基告戒我们，只有对那些急于求成或谈判经验稍逊的人运用此法，
方能全面获胜，真正体现出沉默的价值。


三　内秀外刚相映
    卡耐基一生中最值得骄傲的就是语言。他的对手谁也赶不上他。他的语言，就像鱼
儿畅游在海洋中一样。
    “雄资英发，羽扇纶巾，谈笑间，樯芦灰尘飞烟灭”，这是怎样一种风流千古的气
度呵……
    在现代社会，我们应该到哪里去追寻这样一种风流千古气度？
    谈判，也许只有谈判能圆人类这个古老的梦想了。
    但是，如若没有娴熟的技巧，又怎么能够举重若轻，潇洒自如？
    谈判到了最关键、最紧张的时候，往往是智慧的火花迸发并达到最大亮度的时候。
我们已经感受不到单个字词的具体意义，我们体会到的是思想与智慧相碰撞的壮美，是
思维之花盛开的绚丽。
    所以我们谈技巧，要先从思维谈起。思维是在表象、概念的基础上进行分析、综合、
判断、推理等认识活动的过程。
    我们首先要做的，是怎样通过思维的形式，找到相关的问题和结论。
    在所有问题当中，你可能会遇到这两类问题。一类是要求你的答案能描述世界现在
怎么样，过去怎么样，以及未来将是怎么样，我们称之为描述性问题。比如：
    “是什么原因导致了爱滋病？”
    “引起爱滋病的原因是一种特殊的病毒。”
    “肥胖的人与干瘦的人相比，谁更容易感情激动？”
    “一般来讲，肥胖的人更易于感情激动。”
    这些描述性问题发生在日常生活中，种类繁多，俯拾皆是，心理学、政治学、经济
学、教育学、地理学等各种学科的课本中都大量存在，在报刊、杂志、电影、电视中到
处能够寻到它们的踪迹。这类问题，是我们对于世界模式或秩序充满好奇的典型写照。
    另一类则要求答案涉及世界应该怎样。它们要求的是规范性的回答，我们将这些问
题归为规范性问题。比如：
    “死刑是不是应该废除？”
    “我认为死刑应该废除。”
    把所有的问题归为描述性问题和规范性问题两类，这种分类可能过于简单，而且有
些时候你很难断然确定讨论的问题究竟应该属于哪一类。但是不管怎么说，这样的区分
是有益无害的，因为你要回答的问题种类，最终决定着你做出的批判性评价。
    如何着手确定基本的问题呢？在一般情况下，确定的方法非常简单，因为对方往往
会开门见山，简洁提问：
    “我想问的是贵国对我国进口商品所征收的海关税是不是太高了？”
    “请问你们这里的中学是否进行性教育？”
    “为什么现行的教育体制会步履艰难？”
    但不幸的是，有些问题的提法不是这样明确清楚。于是，我们只好从中把问题归纳
出来。也就是说，有些时候，你不得不先找到结论，才能发现问题。因此，一旦问题的
提法不够明确，批判性评价的第一步骤就是找到结论。这一步骤往往比较困难。
    在找到结论之前，千万不要做批判性的评价！
    一个批判性思维者寻求结论时，总要追问：对方想证明的是什么？这个问题的答案
便是结论。
    要寻求结论，应该着眼于谈判对手要你相信的那一句或一系列陈述。另一方面，他
要你相信的结论，则植根于他的其它陈述之中。简而言之，陈述间的联系若能服人，应
具备这样的基本结构，即A因B而生，A就属于结论，B就是对结论的佐证这一结构，正体
现了推理的过程。
    在争论中，结论应该推绎出来，即应该从缜密的推理中得出。结论需要其它观念的
支持。因此，一个人可以把某一件事的正确性和必要性说得天花乱坠，只要他不用陈述
支持论断，这个论断就永远不是结论，充其量，它不过是无源之水，无本之木罢了。
    自然，寻找结论，远不像初看时那样简单易行，一目了然。
    在聆听对方的话语或阅读手中的资料时，忽略要点简直就是家常便饭。而传达信息
的人，又往往将这桩难事雪上加霜。比如说，对方在阐述结论时常常叙述得不是很清楚，
还有的时候，许多陈述貌似结论，其实则是毫不相干的东西。认为寻找结论简单易行是
一个严重错误，必须努力克服。
    以上就是我们要告诉你的：在了解寻找结论的途径之前，必须了解一个事实，那就
是寻找结论的工作至关重要，且非简单易行之事。
    通过以下几个途径，可以帮助你寻得结论。
    问一问问题是什么。因为结论永远是对问题的回应，所以，只要发现了问题，寻求
结论的工作自然也就迎刃而解了。
    努力寻找一个提示性词语，也就是意味着结论即将随之出现的词语。不用说它总是
位于结论前面，比如：
    “因此我们可以推断这样说来结论是所以我想指出的是简而言之我认为可见显而易
见我们相信很可能表明事实上表现出事情的真相在于指明可是天知道证明其结果依然很
显然”。
    如果在谈判中听到或看到这样一些提示性的词语，你不妨记下它们。它们告诉你，
结论随着就要出现了。
    到可能出现的位置去寻找。当然，这首先就要求你了解这个可能的位置究竟在哪儿？
一般来说，人们做出结论的位置都是有章可循的，比如许多人喜欢开门见山，把想要证
明的东西放在开头，而另一些人则是“图穷而匕首现”，在结尾处才概括结论。
    排除那些非结论的部分。当然我们所说的排除，不是真的全部丢开，而是说要注意
重点。
    我们所使用的语言复杂而精细，令人叹为观止，若是每个词语只有一个我们广为接
受的含义，信息的交流就会轻易得多。可是，事实上绝大部分主词语却是歧义杂多，莫
衷一是。
    有些问题的结构很简单，要找到结论以及支持结论的理由也很容易，但要判断推断
的质量却是困难重重。这主要是因为使用的词语太模糊。因此，纵然你能够清楚对方陈
述的结构，你还需对结构中某些词语的意义展开辩驳。
    只要你打算聆听对方的谈话，你就该强迫自己弄清楚那模棱两可词语的意义。否则，
你就会与对方的观点、思路完全合不上拍。面对一个论题，如果在判断推理恰当与否之
前我们不得不一再探究意义，澄清观念，而含义仍然如置雾中——那么毫无疑问，一定
是用词有些模糊不清。
    要确定词语是否模糊不清，首先必须澄清问题中的关键词语。所谓关键词语，指的
是这样的词语：它们在使用环境中含义杂多，但给人的感觉却是正确的。要决定对方的
观点赞成与否，必须对关键词语的含义洞若观火。
    一旦着手寻找关键词语，应时时记得为什么寻找。既然有人试图劝你接受其结论，
那你势必要集中找到这样的词语，它们对你是否接受这些结论影响极大。所以，必须到
理由和结论中间去找到它们。那些不曾包括在基本推理结构中的词语，不妨视若盘中泥
沙，尽可付诸江流；唯一需要努力考虑的，乃是理由和结论中间词语的意义。
    你不妨来一个反串表演，或许同样有助于你判定模糊不清的重要词语。这种方法便
是问你自己，假若你采取的是与对方截然相反的立场，你是否会对某些词语做出别样的
定义？
    如果能如此，你也许便发现了词语模糊不清的症结所在。举例来说，有些人可能对
选美大赛欣赏备至，那么，他们对于“有损于妇女人格”的定义，就将和那些对选美大
赛毫不欣赏的人极为不同。
    在找到那些模糊不清的词语之后，你就必须要想方设法认清它的意义了。你是否理
解它的意义？对于这个至关重要的问题作出回答时，有若干巨大的障碍要你先行克服。
    第一个障碍是，妄自假定。要养成习惯不断地询问：“你到底是什么意思？而不是
每次沾沾自喜地想：“我与他的看法正好一致！”
    第二个障碍是，以为某个词只有一种显见的定义，就是自己所认定的那一种。而实
际上，许多词语恰恰绝非如此。因此，你一定要苦苦地追问：“这个词语还有其他意义
吗？”
    在一段讲话中，肯为自己的术语给出定义的真是凤毛麟角。因而一般讲来，你能够
弄清含糊陈述真正意义的唯一途径，只能是考察该词的使用环境。我们所谓使用环境，
指的是对方的谈话背景，在某次特定争论中该词的传统用法，以及位于这个模糊不清词
语前后的词。这些便是理解关键词的线索所在。
    谈判对手会非常机敏地诱使你接受他的观点。他会提出与自己的立场相安无事的理
由。正是因为这样，绝大多数论辩才会初看起来貌似有理。然而，他所提出的理由，绝
非他用以证明自己意见的全部观念。要理解他的论辩，那些藏而不露的想法至少同样有
用。让我们通过下面的例子，看一下这些隐秘观念的重要意义。
    政府应该禁止香烟的生产和销售。越来越多的证据已经表明，对吸烟者和被动吸烟
者的健康，吸烟都将带来极大的危害。初看上去，理由确实为结论提供了支持。然而也
可能，理由虽然正确，却不一定支持结论。或许你会相信，关心一个人的健康，乃是他
自己的责任，这与政府的集体责任毫无关系。如果这样的话，则从你的观点来看，理由
便不再能够支持结论。在上面的例子里，你必须先承认一个观念：一旦个人的健康遭到
威胁，则集体责任一定要高于个人责任。
    在所有的谈判与辩论之中，总有某些观念已经被作者先行承认。一般说来，它们总
是藏而不露，难以一目了然。只有细察言外之意，它们才能够原形毕露。这些观念，是
推理结论中重要的内在联系，是将全部论辩统辖为一的根本线索。
    除非得到这些联系，否则你绝不能真正对论辩有所理解。
    在许多方面，这项工作都类似于摹仿一个魔术，却未曾看见魔术师怎样变这个魔术。
你看到他把手帕放到帽子里，出来的却是只免子，然而你不知道魔术师隐秘的手法。要
理解魔术，这些手法你必须一览无遗。同样，在论辩与谈判之中，你也必须发现隐秘之
物——这便是藏而不露的思想观念。我们把这些隐秘的观念叫假设，要对一次论辩充分
理解，你非把假设彻度弄清不可。
    我们应当从理由向结论的运动之中寻找假设，这样我们便能从中发现许多问题，知
道的越多，对我们的谈判就越有好处。
    为什么有些理性人强烈指责堕胎，因为他们认为堕胎等于谋杀，而另一些理性的观
察者却将此视为仁慈之举？
    所有这些问题，都有一个根本的回答，那就是价值冲突的存在，换句话说，就是不
同参考框架的存在。在规范争论之中，一个人的价值取向影响他提供的理由，并最终影
响他的结论。因此，价值假设——相信何种价值最为重要乃是辩论与谈判中至为重要的
假设。在接受或拒绝一项结论之前，应该善于发现它所凭借的价值假设，是否与你的价
值假设不谋而合。
    寻找价值假设的一个可行的出发点，是查核谈判者的谈话背景。尽你的可能，发现
对手通常持有的价值偏好。他是什么样的一种人？这种人一般会维护怎样的利益？
    比如说，一位微型汽车厂的总经理，如果发现推崇效率而不是推崇稳定，这样会使
他丢掉工人，那么他便很难再对效率做什么高度的评价。因此，作为一个批判性的听众，
只要你考察与对方类似的其他人可能有的价值假设，便能很快发现对方的价值偏好。
    由于对方是属于某一集团的，他在谈判中代表并维护着某一集团的利益，他的假设
便具有了该集团价值假设的内容。
    但是另一方面，我们又说绝对不能认为某一集团所有成员的思想如出一辙。也就是
说，那种假设谈判对手与被谈判者完全的、绝对的一致的人，实在是犯了一个很大的错
误。事实上，在很多谈判中，在很多争论中，某一方往往在其内部产生摩擦。必须摸清
他们分歧的具体情况。
    怎样确定谈判对手价值假设的方向，除了考察对手的背景外，还必须认真考察对手
提出的理由，即论据。
    下面谈谈思维当中可能出现的一些误区。
    过分依赖经验。人们常常会说出自己的或者亲朋好友的经验，用以充做支持他思维
归纳的依据。因为这类经验在人们的头脑中印象极深，经过长期的积累加深，简直可以
呼之欲出。
    但是过分地依靠这些经验却往往会铸成大错。这是因为，一两次甚至更多次个人的
经验，绝非是具有代表性的东西。鲜明生动的经验，仅能表明同样的结果再次出现的一
种可能、一种趋势，却不是必然。
    如果说，你知道有几位烟民每天要狂吸三包，却不会妨碍他们活到90岁高寿。这也
是经验了，但这些经验却绝对不能表明，每一位狂吸香烟的人都会达到如此高龄。
    所以，一个谈判者尤其应该记住：有悖于某项归纳的个人经验，绝不能证明归纳错
误！因为归纳须具有概括的性质。
    当然，研究生动的特例，也是你必须留心的，研究富于戏剧性的个性，具体鲜明、
显而易见；然而这种研究工作却常常会引导我们背离那些本质性的研究证据。
    例如，有人讲述，西方某国有位妇人10年来坐食救济，心宽体胖，情夫成群，子女
满堂——如此等等，描述可谓精细生动。但是这些描述却会诱导你忽视最为根本的统计
数字——享受该国国家福利救济的人，只有10％能够将救济维持4年或者更长的时间。
    在把实例引为证明的过程中，一定要谨慎。有些实例与结论表面上看完全吻合，然
而这往往是对方设下的圈套，正是这种表面的吻合，会把你愚弄得像傻瓜一样。必须永
远问自己，给出的实例是否典型？是否存在铁证如山的相反实例？
    这实例能否作出另外的解释？
    如果你听到谁说：“我的经验证明了……”或者“我可以将其全盘否定。因为我根
据经验……”你务必要对此提高警惕。批判性思维者对经验永远怀疑。他将会进行批判
性的分析，来确定是不是存在适宜的观察方法，能使得经验确切真实，令人信服。
    草率地进行归纳。如果归纳所依据的抽样范围狭小，或者足以把归纳引入歧途，便
叫做草率归纳。草率归纳最常见的情形，是仅以几个实例作基础，骤然跃居到涉及全局
的结论。比如，某人看到几个女司机技术拙劣，便断言所有的女司机都笨手笨脚，则他
犯的毛病即是草率归纳。
    虽然避免草率归纳非常重要，却不该把正当的归纳也一并拒之门外。如果有很多规
模、广度和随机性都无可挑剔的研究统计均证明服用某种抗癌药物的人中有25％导致失
明，我们则应认真考虑禁绝该药——虽然并非服用该药的所有人均将失明，虽然25％的
可能性或许并不精确。我们这样做，因为我们多少相信，25％的结论势必接近真实的情
况。
    虚幻的联系。人们内心总有一种倾向，喜欢把事件视为互相联系的，或某一事件必
将引起另一事件的发生。下面我们不妨列出一个错误的论断。
    犯罪的少年，较之守法的少年更多是从自己的家庭中出走的。因此，出走能够引发
少年犯罪。
    事实上，常常会有好几种假设，能够解释它们之间的联结，让我们分析下面的一段
话。
    最近的一项研究指出：“适量饮酒对妇女的心脏有益。”研究人员对1000名护士进
行调查，发现那些每星期饮酒1到15次的人，其患心脏病的可能性比每星期不饮酒者还
小。
    莫非护士必须增加饮酒？我们是不能骤然做出这种结论的，在开怀痛饮之前，护士
们应该细细考虑下面几种可能的解释。
    饮酒有助于预防心脏病；妇女们感到心脏健康，这促使她们增加饮酒；或许性格独
立的妇女更愿适量饮酒并加强锻炼。果真如此，则适量饮酒与心脏之间相互联结，仅仅
因为它们都与独立性密切相关。
    总之，一旦对方指出特征之间的某种联结以支持其假说，你则要追问：是否有其它
假说足以解释这种联结？
    结论和证明风马牛不相及。下面的论述表现了运用统计数字的一种常见谬误。
    某位汽车商极力赞誉一种汽车，说其大受欢迎，因为每100位买主之中，只有5位卖
方抱怨汽车的低劣。于是车商说：“只要95％的买主高兴，这车肯定好极了！”
    这段文字完全把统计数字置于迷雾之中，统计数字和结论全然风马牛不相及。我们
自然无法假定所有不抱怨汽车低劣的人一定对这车爱不释手。作者只执一端（很少有买
主抱怨），而结论却毫不相干，（大多数买主喜欢）。从这个例子我们得到的重要教训
是：必须仔细审视统计的措辞和结论的措辞，看它们说的是否同一件事。如果不是，作
者便是只执一端，而结论与之毫不相干。
    数字的误区。下面我们举两个例子，它可以说明数字的误区。
    其一，我们在小型机械的销售方面增加了50％，而我们的对手只增加了25％。
    其二，犯罪浪潮席卷本市。比去年的杀人案件增长了67％。
    这两个例子，都使用了正确的百分比。然而，它们却疏漏了一件重要的信息即百分
比所凭借的绝对数字。也许小型机械的销售是从40套增加到60套（即50％），可竞争对
手的销售是从一万套增加到1．25万套（即只有25％）。请问孰优孰劣？
    在第二个例子当中，假如我们知道所谓杀人案的增长只不过是从3件增加到5件，，
你心中的石头准会落回到地上了。
    所以在遇到百分比时候应该仔细想一想，该百分比所凭借的数字是什么？一旦对手
着手对百分比进行比较，你更要对此当心。
    利用百分比眩人耳目，还有另一种常见的方式：选取便利合用的基础数据。如果想
使数据大得骇人，只需把它表现成某个小数字的百分数；反之，如果想让数据微不足道，
只需把它变成某个大数字的百分数。
    所以说，表面的庞大和微小都是有奥秘在里边的，请看：
    例一，假若有785名心理医生都对精神失常的被告表示支持，便有充分的理由让我
们也对其表示支持。
    例二，再假如，今年有1．05万多人来买汽车，我们便说汽车公司最好的年头到底
来了。
    例三，拳击并不如其它体育项目危险。这是因为一项与体育有关的死亡统计显示，
该市棒球的死亡人数为43人，在死亡率方面领先于足球（22人）和拳击（21人）。
    这些数字，有的尽力求大，有的着力求小，有的努力求准，目的都不外让你印象深
刻。但是实际上，我们可以发现许多疑问。就例一而言，难道不需要知道有多少心理医
生接到了调查表，多少名做出了回答，他们的合格程度是怎样？在例二中，增长用万的
百分数会不会更有意义？很可能销售量不过是从1．04万增长到1．05万，而其它汽车的
销售量比它不知要大出多少倍。例三竟会不了解参加这些体育项目的运动员人数便去计
算百分数？谁知道拳击手的总数是否比棒球手的总数低出许多？……
    以上内容，是希望你能发现对方利用统计数字扯谎的办法。主要是说：
    第一，利用证据找出你自己的结论。如果与对方的结论不符，你或许便找到了某种
不实之处。
    第二，问清百分比的基数，以及百分比的绝对总量。
    第三，一旦见到数字畸大或畸小，在解释统计数字之前确定需要了解何种百分比。
    第四，确定是否需要了解平均的含义到底是平均数、中间数还是全部数。
    第五，确定是否需要了解数值的范围和分布。
    第六，对统计数字的基础反复查核，追问一下对方是通过何种途径知道了这些？
    第七，警惕错误的统计比较。
    最后，我们想谈一谈在谈判中应该竭力避免和应该大力提倡的思维方式。
    应该竭力避免的思维方式是所谓的两极式思维。
    很少有什么重要问题，可以用一个简单的“是”或一个绝对的“不是”来打发的。
当人们考虑黑与白、是与否、正与误、好与坏时，他们往往已经陷入了两极式思维。这
种思维方式认定，任何问题绝不会有多种答案，而只能做出两种回答，即是与否，非此
即彼。
    在生活中，我们常常与这种两极式思维打交道。这种廖误，或者说两极式思维本身，
给我们的讨论过程带来很大的阻碍，足以把推理过程破坏得体无完肤。在对两种决定加
以考虑之后，我们自以为大功告成，万事俱备，却不知在每种选择背后，都还有无数的
选择和结果有待考察。
    两极式思维的人常常表现得强硬僵化，毫不宽容。这乃是因为他们无法理解答案的
背景对答案的重要意义。想象一面的情形，你便会认识得更加清楚。
    你的同学请你帮他构思一篇伦理学论文，题目是：人是否应当讲真话？在她看来，
这篇论文要求她要么为这一观点大唱赞歌，要么对这一观点大加鞭挞。
    然而你应该懂得，为了避免这种两极式思维，必须对结论好生斟酌，必须将其置于
某种环境之中。这种斟酌过程，要求你对任何结论都必须追问：
    在何时它才会正确？在何地它才会正确？由于何种目的它才会正确？于是开始把这
一过程变成文字。
    可当你解释说，在某一特定的时间里，在某一特定情况下，为充分实现特定的价值
或目标时，人才应当讲真话，这时，你的朋友会茫然无措，如坠雾中。不必奇怪，因为
他要寻找的是“是”或“否”，可你给他的却是“它将依存于……”
    僵硬的两极式思维，限制着人们的决定和观点。更糟的是，它往往把复杂的现状看
得简单而片面。于是，两极式思维的人最容易首尾不能兼顾，把整个顺序弄得混乱不堪。


四　结尾留人回味的艺术
    与人谈话，很多人希望给人留下深刻印象，从而让对方时常忆起。
    卡耐基曾访问过工业家詹森，他当时是詹森公司的总裁。
    令卡耐基感兴趣的是，他是个能让听众笑、有时且能让他们哭、并总对他的话长记
不忘的演说家。
    “你来得正好。”詹森站起来对卡耐基说。“我有件特别的差事要做呢！我已草草
记下今晚对工人讲话的结尾。”
    “把脑子里的讲演从头至尾整出头绪来，真叫人大舒一口气呢。”卡耐基说。
    “噢，它们尚未完全在脑里成形，”詹森说，“还只是笼统的概念，以至我想用来
作结论的特殊方式。”
    詹森不是职业演说家，从未考虑过用什么铿锵的言语或精致的辞句。不过，他倒从
经验中学到了成功沟通的秘诀之一。他晓得若要讲得好，必须有个好结尾。他了解欲使
听众印象鲜明，必须使演讲的内容合理地推进，以归纳于结论。
    你可曾知道，在演说中的哪些部分最有可能显示你是个缺乏经验的新手或是演说专
家？那就是开头和结尾。
    开始与结束几乎对任何一种活动来说，都是最不容易有纯熟表现的部分。在一个社
会场合中，优雅地进入会场，以及潇洒地退席，是最需要技巧的一种表现，在一次正式
的会谈中，最困难的工作，是一开始就赢得对方的信任，以及成功地结束会谈。
    结尾是一场演说中最具战略性的一点。当一个演说者退席后，他最后所说的几句话，
犹在耳边回响，这些话将被保持最长久的记忆。“余音绕梁”即是如此。不过，一般初
学演说的人，很少会注意到这里面的重要性。他们的结尾经常令人感到平谈无奇。
    有些人总在结束时说：“对于这件事，我大概只能说这么多了。因此，我想，我该
结束了。”这种讲演者常常施放一阵烟幕，说句“感谢各位”，就想遮掩自己未能令人
满意作结尾的无能。这样算不得是结尾。这只是个错误，会泄露出你是一个生手，它几
乎是不可原谅的。如果你该讲的话都说完了，为什么不就如此结束你的演说，立即坐下
来，而不要再说些“我说完了”之类的废话。你一定要这样作，管保留下袅袅余音，听
众自己判断，你已讲完一切要讲的。
    然后，还有一些演说者，在说完了他说的每一句话后，却不知道如何结束。乔斯·
毕令司建议人们捉牛时，要抓住尾巴，而不要抓角，因为这样才容易得手，但这儿提到
的演说者却是从正面抓住牛。他十分希望与这头牛分开，但不论如何努力，他就是无法
与牛分开而逃到篱笆或树上去。因此，他最后只能在原地打转，把自己说过的话说了又
说，在听众心目中留下一个坏印象。
    结尾必须事先计划好。很多事情，如果事先把计划做好，剩下的就好办了。如果你
在面对听众之后才试着策划你的结束语，而此时你正承受着演说时的重大压力与紧张情
绪，而且你的思想又必须专注于你所说的内容，这样就给你带来不必要的麻烦。因此，
如果你能在事前心平气和而又安静地策划此事，这种结果就不会出现。
    就是一些象韦斯特、布莱竺、葛雷史东等极有成就、英语能力又令人敬佩无比的著
名演说家也都认为，必须把结尾全部写下来，然后把结尾的一字一句背下来。
    初学者如果能模仿他们的作法，必然不会再感到懊悔。初学者必须十分明确地知道
他在结尾时要表现什么。他应该把结尾的一段提前练习几遍，不必每一次都重复使用相
同的辞句，但要把你的思想明确地用辞句表现出来。
    如果是即席演说，那么，在演说进行当中常常必须改变很多的材料，必须删减一些
段落以配合事先未曾预料的发展，并和听众的反应达成和谐。因此，聪明的作法就是事
先计划好两三种结束语。如果这一种不合适，另一种也许就可用得上。
    有些初学者却时常没有圆满的结尾。他们在演讲当中，就开始急言快语，不着边际，
仿佛汽油快用完时，引擎就会碰碰作响，以及频频停火一般。在绝望地往前作了几下冲
刺之后，它们就完全停下来，一动不动了。因此他们需要更佳的准备工作，更多的练习。
    许多新手的演讲结束得太过突然，他们的结束方法不够平顺，缺乏修饰。正确地说，
他们没有结尾，只是突然而急骤地停止。这种方式造成的效果令人感到不愉快，也显示
演说者是个十足的外行。这就好象是在一次社交性的谈话中，对方突然停止说话，猛然
冲出房间，而未曾有礼貌地道声再见一样。
    象这样的情况不仅仅只是初学演说者遇到的情况，就连林肯这样杰出的演说者，也
不可避免地经历过。他在他第一次就职演说的原稿中也犯了这个错误。这项演说发表的
当时，正是形势紧张之际，冲突与仇恨的乌云和风暴已在头上盘旋、酝酿。几周之后，
血腥与毁灭的暴风雨立即在美国各地爆发。
    林肯本来想以下面这段话作为他向南部人民发表的就职演说的结束语。当时，他一
开始是这样写的：
    “各位有不满的人们，内战这个重大的问题掌握在各位手中，而不是在我手里。政
府不会责骂你们。你们本身若不当侵略者，就会遭遇冲突。你们没有与生俱来的毁灭政
府的誓言，但我却有一份最严肃的誓言，要我去维护、保护及为这个政府而战。你们可
以避开对这个政府的攻击，但我却不能逃避保护它的责任。‘和平或是大动干戈’这个
庄严的问题是在各位身上，而不是在我身上。”
    他把这份演讲稿拿给国务卿西华过目。西华很正确地指出了这段结尾的种种缺点。
说这段结尾太过直率，太过鲁莽，太具刺激性。西华帮着修改这段结尾词，对原来的学
说词作了修饰，抛弃原来的种种不足，从而呈现出友善的高潮，表现出纯美境界及如诗
的辩才：
    “我痛恨发生冲突。我们不是敌人，而是朋友，我们绝对不要成为敌人。强烈的情
感也许会造成紧张情势，但绝对不可破坏我们的情感和友谊。记忆中的神秘情绪从每一
个战场及爱国志士延伸到这块广大土地上的每一颗活生生的心及每一个家庭，将会增加
合众国的团结之声。到时候，我们将会，也必然会，以我们更佳的天性来对待这个国
家。”
    一个生手如何才能具有对演说结尾部分的正确感觉？确切地说，跟文化一样，这种
东西太微妙了。它必须是属于感觉的事物，几乎是一种直觉。除非一个演说者能够“感
觉”到如何才能表现得和谐而又极为熟练，否则你自己又怎能盼望做到这一点呢？
    不过，这种“感觉”是可以培养的，这种经验也可以总结出来。你可以去研究成名
演说家的方法。以下就是一个例子，这是当年威尔斯亲王在多伦多帝国俱乐部发表的演
说的结束语：
    “各位，我很担心。我已经脱离了对自己的克制，而对我自己谈得太多了。但我想
要告诉各位，你们是我在加拿大演讲以来人数最多的一群听众。我必须要说明，我对我
自己地位的感觉，以及我对与这种地位同时而来的责任的看法——
    我只能向各位保证，将随时尽这些重大的责任，并尽量不辜负各位对我的信任。”
    大家也可以觉得出，即便是非常“木”的听众，也会“感觉”到这就是结束语。它
不象一条未系好的绳子那般在半空中摆荡；它也不会零零散散地未加修整。它是修剪得
好好的，已经整理妥当，应该结束。
    霍斯狄克博士在日内瓦的圣皮耶瑞大教堂发表演说，他的题目是：“拿剑者终将死
于剑下”。下面是他这次演说辞的结尾部分，请注意，他所表现的是多么美丽、高贵而
又富有力量：
    “我们不能把耶稣基督与战争混为一谈，这是问题的关键所在。这也是我们今天所
面临的挑战，而且应该激发起基督的良心。战争是人类所蒙受的最大及最具破坏性的社
会罪恶；
    这绝对是残忍无比的行为，就其整体方法及效果而言，它代表了耶稣所不曾说过的
每一件事，也不曾代表耶稣说过的任何事。它非常明显地否认了关于上帝与人类的每一
项基督教义，甚至远远超过地球上所有无神论者所能想象的程度。如果能看到基督教会
宣称它将为我们这个时代最重大的道德问题负责任，并看到它有明确的道德标准，以对
抗目前我们这一时代的异教邪说，拒绝让良心受制于一些好战的国家，将上帝的国度置
于民族主义之上，并呼吁这个世界追求和平，这岂不是极有价值的吗？
    此时此地，身为一个美国人，置身于这个高耸及友善的屋顶下，我不能代表我的政
府发言，但我愿以美国人及基督徒的双重身份，代表我的几百万同胞发言，祝福你们完
成伟大的任务。我们为它祈祷，如果无法完成，我们将深感遗憾。
    我们可以进行各种努力，但目的是一致的。再也没有比这更好的目标值得我们去奋
斗。舍此目标，人类将面临有史以来最为可怕的灾祸，就如同物理学上的万有引力定律，
在道德领域中的上帝法则没有种族与国家的界限：‘拿剑者终将死于剑下’。”
    霍斯狄克博士的演说和林肯的就职演说可以说有着异曲同工之妙，他们的结尾都可
以说是透着庄严的语气，铿锵有力的话语，体现着内心真实的感情，行若流水的顺畅体
现着一位杰出的演说者应该具备的扎实素质。
    林肯在他的就职演说中说：“我们很高兴地盼望，我们很诚挚地祈祷，这场战争的
大灾祸将很快成为过去。然而，如果上帝的旨意是要这场战争持续两百五十年，让那些
无报酬的奴隶所积聚的财富完全耗尽，持续到受皮鞭鞭打而流出的每一滴血要用由刀剑
砍伤而流出的血来赔偿，那么，我们也必须说出三千年来相同的那句话：‘上帝的裁判
是真实而公正的。’不对任何人怀有敌意，对所有人都心存慈悲，坚守正义的阵营，上
帝指引我们看见正义，让我们努力完成我们目前正在进行的任务，治疗这个国家的创伤，
照顾为国捐躯的战士们，照顾他们的寡妇及孤儿，我们要尽我们一切的责任，以达成在
我们之间的一项公正永久的和平，并推广至全世界各国。”
    可以说，象这样充满感情、充满爱意的演说很容易引起我们的共鸣，给我们以强有
力的触动，从而留下更多的回忆。
    也只有这样的结尾，才可称得上美丽而又完美的结尾。
    巴顿曾说：“盖茨堡演讲已经十分高贵了，但这篇演讲却更好，这是亚伯拉罕最伟
大的一篇演讲，把他的智慧及精神力量发挥到了最高境界。”
    卡尔·史兹写道：“从来没有一位美国总统向美国人民说过这样的话。美国也从来
没有一位能在内心深处找出如此感人话语的总统。”
    怎样才能在别人面前结束一次完美的谈话？从上面的演说当中，我们可找出一些比
较实用的方法。
    首先要总结你的观点。
    即使在只有五分钟的简短谈话中，一般的演说者也会不知不觉地使谈话范围涵盖得
很广泛，以至于结束时，听众对于他的主要论点究竟在何处仍感到有点困惑。不过，只
有很少数的演说者会注意到这种情况。演说者往往有种错误的想法，认为这些观点在他
们自己的脑海中如同水晶那般清楚，因此听众也应该对这些观点同样清楚才对。事实并
不尽然，演说者对自己的观点已经思考过相当时候了，但他的观点对听众来说却是全新
的。它们就好象一把丢向听众的弹珠，有的可能落在听众身上，但绝大部分则零乱地掉
在地上。听众只能会“记住一大堆事情，但没有一样能够记得很清楚。”
    下面的演说者是芝加哥的一名交通经理。他在这方面做得比较成功。
    “各位，简而言之，根据我们在自己后院操作这套信号系统的经验，根据我们在东
部、西部、北部使用这套机器的经验，它操作简单，效果很好，再加上在一年之内它阻
止撞车事件发生而节省下的金钱，使我以最急切及最坦荡的心情建议：立即在我们的南
方分公司采用这套机器。”
    各位看得出他的成功之处吗？你们可以不必听到他演说的其余部分，就可以看到并
感觉到那些内容。象这样的总结极为有效，你不妨在实际运用中对它加以发挥。
    其次，是请求采取行动。
    上面引用的那个结尾就是“请求采取行动”结尾的最佳例子。演说者希望有所行动：
在他所服务的铁路公司的南部支线设置一套信号管制系统。他请求公司决策人员采取这
项行动，主要原因在于：这套设备能够替公司省钱，也能防止撞车事件的发生。
    在讲演中说最后几句话时，要求行动的时间已经来到，时机已经成熟。因此就要开
口要求，要求大众去参加捐助、选举、写信、购买、抵制或任何你想要他们去做的事。
不过，请务必遵从以下原则：
    要求他们做明确的事。别说请帮助红十字会，这样太笼统。要说：“今晚就寄出入
会费一元，给本市史密斯街一二五号的美国红十字会。”
    要求听众做能力之内的反应。别说让我们投票反对“酒鬼”，这是办不到的事，目
下我们并未对“酒鬼”进行投票。
    不过，却可以请求他们参加戒酒会，或捐助某一为禁酒奋斗的组织。
    尽量使听众易于根据请求采取行动。别说：“请写信给你的参议员投票反对这项法
案。”百分之九十九的听众都不会这么做的，他们并没有这样强烈的兴趣，也许他们会
忘记。要使听众觉得做起来轻松愉快才行。怎么做？自己写封信给参议员，上写：“我
们联名敦请您投票反对第七四三二一号法案。”把信和钢笔在听众之间传递，这样你或
许会获得许多人签名。
    第三，简洁而真诚的赞扬。
    “伟大的宾州应该领先迎接新时代的来临。宾州是钢铁的大生产者，是世界上最大
铁路公司之母，是美国第三大农业州，是美国商业的中心。她的前途无限，她身为领导
者，机会光明无比。”
    史兹韦伯就以上面这几句话结束他对纽约宾州协会的演说。他的演说结束之后，听
众感到愉快、高兴，并对前途充满乐观。这是一个比较完美的结束方式。但是，为了充
分收到效果，演说者的态度必须很真诚。不可阿谀奉承，不可夸大其辞。这种方式的结
尾，如果不能表现得很真诚，反而让人觉得虚伪，效果就不好了。
    第四，幽默的结尾。
    乔治·可汗说过：“当你说再见时，要使他们脸上带着笑容。”如果你能经常这样
做，你将会收到良好的效果。有一次，乔治在聚会上向教徒们演讲著名传教士韦斯里的
墓园的维护问题，这个题目极为严肃，大家都想不出有什么好笑的。但是乔治做到了这
一点，而且做得十分成功，他的演说结束得漂亮而精采。
    “我很高兴各位已经开始整修他的墓园。这个墓园应当受到尊重。他特别讨厌任何
不整洁及不干净的事物。我想，他说过这句话，‘不可让人看到一名衣衫褴褛的教徒。’
由于他，所以你们永不会看到这样的一名教徒。如果任由他的墓园脏乱，那便是极端不
敬。各位都记得，有一次他经过德比夏郡某处时，一名女郎奔到门口，向他叫道：‘上
帝祝福你，韦斯里先生。’他回答说：‘小姐，如果你的脸孔和围裙更为干净一点，你
的祝福将更有价值。’这就是他对不干净的感觉，因此，不要让他的墓园脏乱。万一他
偶尔经过，这比任何事情都令他伤心。你们一定要好好照顾这个墓园，这是一个值得纪
念的神圣墓园。它是你们的信仰寄托之所在。”
    第五，以一首名人诗句作结束。
    在所有的结尾方法中，幽默或诗句是最能被听众接受的了。事实上，如果你能找到
合适的短句或诗句作为你的结尾，那几乎是最理想不过的了。它将产生最合适的风味以
及尊严气氛，将可表现出你的独特风格，将可产生美的感觉。
    世界扶轮社社长哈里·劳德先生以这种方式结束他的演说：
    “各位回国之后，你们之中某些人会寄给我一张明信片。
    如果你不寄给我，我也会寄一张给你。你们一眼就可看出那是我寄去的，因为那上
面没有贴邮票。但我会在上面写些东西：
    春去夏来，秋去冬来，万物枯荣都有它的道理。
    但有一件东西永远如朝露般清新，那就是我对你永远不变的爱意与感情。
    这首短诗很能配合他演说时的气势。因此，这段结尾对他来说，是极为合适的。
    有一次卡耐基在惜别会上为一位朋友送行，有十几位演说者分别上台讲话，称颂他
们这位即将离开的朋友，祝福他在将来的新工作上获得成功，但是只有一个人以令人难
忘的方式结束他的演说，他的结尾也是引用一首短诗。这位演说者转身面向那位就要离
开的贵宾，以充满感情的声音对他叫道：
    再见了，祝你好运，我祝福你事事顺心如意。
    我如东方人般地诚心祝福：
    愿我的和平安详永远伴着你。
    不管你去到何处，不管你走到哪方，愿我的美丽的棕榈茁壮成长。
    经过白天的操荣及夜晚的安息，愿我的爱祝福你。
    我如东方人般地诚心祝福：
    愿我的和平安详永远伴着你。
    第六，引用圣经经文。
    从圣经中摘录出来的经文通常有很大的效果。著名的财经专家福兰克·范德利普，
就曾利用下面这个方法结束他的“盟国对美国的债务”演说：
    “如果我们坚持按照条文索还债款，我们可能将永远收不回这些债款。如果我们自
私地坚持作这项要求，我们收回的将是仇恨，而不是现款。如果我们大方一点，而且是
很聪明的大方，那么，这些外债将会全部收回，而我们对他们的好处，将使我们获得更
多物质上的好处。‘凡挽救其生命者，也将失去生命；但为我及福音丧失生命者，也将
获得拯救。”
    第七，结尾达到高潮。
    激发高潮是很普遍的结束方法。这通常很难控制，但是如果处理得当，这种方法是
相当好的。它逐步向上发展，在结尾时达到高峰，句子的力量也愈来愈强烈。
    林肯在一次有关尼亚加拉大瀑布的演说中，运用了这种方法，请注意，他的每一个
比喻都比前一个更为强烈，他把他那个时代拿来分别和哥伦布、基督、摩西、亚当等时
代相比较，因而获得一种累积效果：
    “这使我们回忆起过去。当哥伦布首次发现这个大陆，当基督在十字架上受苦。当
摩西领导以色列人通过红海，甚至当亚当首次自其造物者手中诞生时，那时候和现在一
样，尼亚加拉瀑布早已在此地怒吼。已经绝种但其骨头塞满印第安土墩的巨人族，当年
也曾以他们的眼睛凝视着尼亚加拉瀑布，正如我们今天一般。尼亚加拉瀑布与人类的远
祖同期，但比第一位人类更久远。今天它仍和一万年以前一样声势浩大。早已死亡，而
只有从骨头碎片才能证明它们曾经生存在这个世界上的史无前例的巨象，也曾经看过尼
亚加拉瀑布。在这段漫长无比的时间里，这个瀑布从未静止过一分钟，从未干枯，从未
冻上过，从未合眼，从未休息。”
    不会删减自己的谈话内容以适应这个快速时代气氛的演说者，将不会受到欢迎，而
且，有时候还会受到听众的排斥。
    卡耐基曾经说过这样一件事。一位演说者，是位医生，有天晚上在布鲁克林的大学
俱乐部演讲。那次的集会时间拖得很长，已有很多人上台说过话了。轮到他演讲时，已
是凌晨一点钟了。他要是为人机智及圆滑一点，或是善体人意一点，他应该上台去说上
十几句话，然后让人们回家去。但他没有这样做，他反而展开了一场长达四十五分钟的
长篇演说，极力反对活体解剖。他还没讲到一半，听众已经开始希望他从窗口掉出去，
并摔断某些部位，任何部位都可以，只要能让他住口就行。
    以此可以看出，演讲者并不是说的越多越好，画蛇添足，吃亏的永远是演讲者自己。
上一页

    ------------------
    一鸣扫描，雪儿校对
上一页