郎灵管理培训网

会计作假手法解密


双击滚屏阅读

单击停止滚屏

内有大量的管理文章及管理书籍

为提升中国中小企业的管理水平而努力奋斗
www.langling.com

会计作假手法解密

第一章　常见的虚假会计凭证形式
序言 一、 不如实填写原始凭证
二、 白条顶库
 三、 取得虚假发票
四、自制假单据、虚开发票
 五、证证不符
六、账证不符
 七、账户对应关系不正常
八、虚构经济业务证 九、假账真做
十、真账假做
第二章　会计账簿中常见的虚假情况
一、涂改、销毁、损坏账簿
 二、不按规定登账
三、 不正当挂账
 四、 收入不入账
五、 结账作假
 六、 账账不符
七、 账证不符
 八、 账实不符
九、 账表不符
 十、 设置账外账
第三章　会计报表常见的虚假形式
一、 表表不符 二、 虚报盈亏
三、 表帐不符
 四、 报表附注不真实
其他会计作弊的常见形式
固定资产构成上作假方式 会计电算化中常见的作假手法
财务报表舞弊与发现方法 公司内部员工舞弊与内部会计控制

★★★★★提倡简单而实用的管理★★★★★
回首页


双击滚屏阅读

单击停止滚屏
内有大量的管理文章和管理书籍！

为提升中国中小企业的管理水平而努力奋斗！
www.langling.com

序言
——————————————————————————————

    近二十年来，我国经济建设的步伐在不断加快，在高速运转的另一面，经济犯罪也层出不穷。在诸多经济犯罪案案例中，做假账便是作案方法中最老道，也最常使用的一种手法。如1999年轰动全国的东方锅炉（集团）股份有限公司的特大经济案件中，便是以何允明、江仲生等人为首的领导班子利用职务之便并借助假账的掩护，鲸吞国家财产近千万元之巨。

    假账一直被人们视同“洪水猛兽”，它犹如一只隐形的手，有化腐朽为神奇的力量，小到“皮包公司”的设立，大到一家家上市公司的包装出炉，使许多不法分子巧取豪夺国家财产中饱私囊。假账一般是指会计人员不按照《会计法》和相关财会制度等法律、法规的规定进行会计核算，实行会计监督，提供虚假的会计信息的产物，是伴随着会计工作的产生、发展而产生和发展变化的。近年来，假账的手法不断翻新，越来越趋向于复杂化和隐蔽化。

    假账主要有假凭证、假账簿、假报表等形式，做假的常见手法主要有：真账假做、假账真做、偷桃换李、电脑作弊等形式。

    了使读者能够更加清晰地了解假账的常见手法，我们将通过以下二十章的内容分别从凭证、账簿、报表、资产、负债、权益、收入和费用等各方面来具体阐述。

郎灵管理培训网
★★★★★提倡简单而实用的管理★★★★★

回首页

回目录


双击滚屏阅读

单击停止滚屏

www.langling.com

一、 伪造、篡改、不如实填写原始凭证
——————————————————————————————

    指行为人使用涂改等手法更改凭证的日期、摘要、数量、单价、金额等，或采用伪造印鉴、冒充签名、涂改内容等手法，来制造证明经济业务的原始凭证。

    如：某厂职工利用一张字迹模糊，只有小写金额没有大写金额的发票，在金额“50.12”元前添写“1”，改为“150.12”元，同时按150.12元添加大写金额，在财务科顺利报销。

    又如伪造单据套取现金，私设小金库。单位以购买某种物品为名，编造假发票，套取现金单独存放，用于不当支出。某炼油厂按规定应列支年度业务招待费为28万元，但到当年6月底招待费实际支出额已达25万元，为了使年度招待费不超过28万元，厂领导和会计人员便商定，以报销劳保用品为名套取现金，用于招待费支出。随后，从劳保商店搞来一张空白发票，自己编造了有关数据，填入空白发票，共计10万元，会计人员依照伪造的发票做了如下会计分录：

    借：制造费用，并进行了相关的会计处理，套取现金10万元，以个人名义存储，专门用于“压缩”招待费超支。

    贷：现金


双击滚屏阅读

单击停止滚屏

四、自制假单据、虚开发票
——————————————————————————————

    虚开发票是指行为人在开具发票时，除在金额上采用阴阳术外，还开列虚假品名、价格、数量、日期等，以蒙混过关，便于报销。具体手法：
1、 虚假品名
用便于报销的物品名称代替不符合报销要求的实物名称。如购买化妆品开列为劳保用品，购买保健品开列为药品等。
2、 虚假价格
按需要开列价格或按照虚假货物品名开列相符的价格。根据收款方、付款方作弊的不同要求，虚假价格具有高开、低开、平开三种方式。
3、 虚假数量
按需要开列数量或配合虚假货物价格开列数量，根据收款方、付款方作弊的不同要求，虚假数量具有多计、少计、等计三种方式。
4、 假票真开
用假发票开具真实业务。
    一个单位的假单据有时并不全是外单位开具的，也有本单位业务部门、财会部门自制假单据报账的情况。有的单位通过开具不真实的销货发票，虚减库存，将真实的货物销售后将收入不入账，作为本单位的“小金库”来源，以用来掩盖各种不合法的支出；还有的单位自制假的支出单据，开支一些正常业务无法报销的费用；还有的单位用自行印制的专用收据隐瞒收入。如现在的一些职称、执业资格考试，有些主办单位就在报名、售书上大做文章，考务费、报名费开国家统一的行政事业专用收费收据，而教账、涂卡则开自制收据（白条），以用来搞创收，偷逃税款。


双击滚屏阅读

单击停止滚屏

二、 白条顶库
——————————————————————————————

    所谓白条，是指行为人开具或索取不符合正规凭证要求的发货票和收付款项证据，以逃避监督或偷漏税款的一种舞弊手段。主要手法有：

    1、 打白条子，即以个人或单位的名义，在白纸上书写证明收支款项或领发货物的字样，作为发票来充当原始凭证。

    2、 以收据代替发票
    这种手法经常用来偷逃税款，一些个体私营业主，当面对消费者为个人时，只开具收据来证明此项经济业务的发生，而不开发票，以避免税务机关的检查而偷逃税款。

    3、不按发票规定用途使用发票，如以零售、批发商业发票来代替饮食服务行业发票。

    4、不按发票规定要求开具发票。

    如：不加盖财务专用章，有关人员不签字等。

    在当今经济生活中，使用“白条”报账的情况较多，有的单位购进商品，支付劳务费用没有取得正式发票，而以收据或手写白条入账；有的单位个人通过一些借口借用单位的现金或银行存款，由于种种原因，钱花掉了，又无正式发票，为了弥补库存现金或银行存款出现的短缺，大都用不符合财务制度规定的“白条”（如由业务经办人员写一纸说明，有的甚至经办人员都不签字而由会计人员作一说明等）顶库，对“白条”的真实性、合法性没有严格审核和把关。

    例如，有的单位为了给职工多搞“福利”，由经办人以付给某公司劳务费2万元名义取出现金，直接发给职工，但并未从对方公司取得劳务费发票，而是由其出具一说明并加盖总经理办公章印章入账。


双击滚屏阅读

单击停止滚屏

三、 取得虚假发票
——————————————————————————————

    这种虚假发票包括两种情况，一种是发票本身是假的，另一种情况就是发票所记载的内容是虚假的。虽然国家以法律形式明文规定不得使用假发票，并且要求各单位要重视发票的管理和使用，但近年来假发票却是风行天下，十分猖獗的。单位之间相互开具假发票，甚至有人专门以开具假发票牟利。如1998年严肃查处的浙江省金华县虚开增值税专用发票案。这起税案是1994年税制改革以来，全国虚开发票数额最大的案件。从1995年3月至1997年3月，金华县共有218户企业参与虚开发票，开出发票共计65536份，价税合计63.1亿元。案件涉及36个省、市、自治区和计划单列市，涉案企业之多，范围之广，历史之长、数额之大实属罕见，在全国引起了很大反响，再一次为“打假”敲响了警钟。

    假发票盛行，给国家财政收入和经济管理带来了严重后果。一些单位以虚开增值税发票牟取暴利，一些单位以取得的假发票来逃避税务机关的检查，给国家财政造成巨大损失。如有的企业经济效益好了，就要在职工福利方面大开绿灯，为职工搞福利本无可非议，但超标准、超范围的福利行为就属于违反规定的行为。某企业在为职工购买皮衣时，因属违规行为，不敢直接列报，就采取弄虚作假的错误做法，在购买服装付款时，要求对方不按皮装开具，而将服装换成为一般生产用材料和运杂费来填写发票，财会部门收到对方填写的虚假发票和有关结算凭证时，作如下账务处理，

    借：材料采购
    贷：银行存款

    企业为了掩盖真相，又办理了假入库和假出库手续。会计部门均以假出库凭单作借：原材料

    借：制造费用的账务处理。
    贷：材料采购贷：原材料

    一些单位用假发票开支吃喝招待费用，形成公款吃喝风。如某公司一次就以运费名义开具假发票报销餐费2万余元。一些单位用假票滥发财物。如某单位办公室采购人员，购进30万元商品，但由供货单位开具的发票金额为38万元，该单位付给供货单位38万元银行支票，该采购人员即从供货单位提取现金8万元据为已有，使公有财产，化为私有，这种假发票的危害性不能不让人予以重视。


双击滚屏阅读

单击停止滚屏

八、 账实不符
——————————————————————————————

    根据国家财会制度的规定，有关存货、货币、固定资产、债券等实物资产，其账簿记录必须与实物保持一致。但各单位存在账实不符的情况却十分突出，有的有账无物、有的有物无账，还有的账物不符，这种混乱的情势是非常容易给一些不法分子有可乘之机。

    如某企业仓库保管员早已将库中的一些物资私自盗卖，收入落入自己的口袋，而财会账簿上这些物资却依然存在账上，库管人员正是利用本企业这种较差的内控制度，来达到个人不法目的。

    又如审计人员在检查某粮食企业时，账面库存虽存有100万斤，但实际库中粮食大部分已被盗卖，收入已经挪用无法收回，为应付审计人员的审计，该企业竟借其他单位的粮食来顶库存。


双击滚屏阅读

单击停止滚屏

五、证证不符
——————————————————————————————

    所谓证证不符，就是指原始凭证与记账凭证二者之间的不相符。这种现象可以说是普遍性的，有的原始凭证所记录的经济业务内容，发生日期与记账凭证所用会计科目应反映的内容、记账日期明显不符；有的记账凭证上所列明的原始凭证张数与实际所附张数不符等。

    如审查某企业凭证时，就发现该企业为粉饰财务状况，虚构产品销售，授意财务会员设法增加150万元的销售收入，财会人员即直接编制记账凭证，摘要填写销售商品给某公司，并据以记账，后无附任何原始凭证。

    又如审查某企业收款凭证时，发现该企业制单日期与原始凭证的日期几乎相差一年，按财务制度规定，开出发票日与编制现金收款凭证并据以记账日期应相符或者比较相近，经详查，发现造成不相符的原因是出纳员收款后未及时入账而挪用公款“炒股”，一年后才予以归还。


双击滚屏阅读

单击停止滚屏

六、账证不符
——————————————————————————————

    在实际工作中，由于会计人员的疏忽大意造成账证不符的问题是有的，但如果出纳人员利用了这种粗心大意，便为假账提供了方便之门。

    如某企业1998年6月份销售产品的现金收入共有305笔，总价值为457500元，其中同为1200元的现金销货发票就多达80张，会计人员在汇总收入时，少加了3张1200元的发票（计3600元），使记账凭证上的现金收入成为453900元。出纳人员在月末清点现金时发现当月长款3600元，于是便将这部分长款装入了自己的腰包。


双击滚屏阅读

单击停止滚屏

七、记账凭证上账户对应关系不正常
——————————————————————————————

    单位在经济活动中进行会计核算，记账凭证上所使用的会计科目和其所反映的具体经济业务内容，应符合财务会计制度的规定，但有些单位却经常使用一些往来科目来偷逃税款，隐瞒收入。

    如审查某企业记账凭证时，有如下一张记账凭证，摘要为：预收×单位货款
借：银行存款
贷：预收账款

    待该企业商品销售后，又做借：预收账款
贷：产成品
以此来逃避税款，隐瞒收入。


双击滚屏阅读

单击停止滚屏

八、虚构经济业务，编造虚假记账凭证
——————————————————————————————

    有的单位为了享受国家税法规定的可用税前利润连续三年补亏的税收政策，而编造虚假的经济业务来体现亏损，也有的单位为了体现业绩而虚构一些经济业务来为大众呈现一种“虚盈实亏”的表现繁华景象。

    如对某企业的年终审查时，发现该企业12月31日编制了一张记账凭证，其内容为：

借：应收账款--××单位
贷：产品销售收入

    经审查，该记账凭证后未附任何原始凭证，见年底亦未结转产品销售成本，经延伸检查，该企业第二年年初即用红字将此笔分录冲销，可以断定，该企业此项账务处理是编造的虚假记账凭证，虚构经济业务，虚增产品销售收入偷逃税金的行为。


双击滚屏阅读

单击停止滚屏

九、假账真做
——————————————————————————————

    无原始凭证而凭空填制记账凭证，或在填制记账凭证时，让其余额与原始凭证不符，并将原始凭证与记账凭证不符的凭证混杂于众多凭证之中。

    例如，某企业为了骗取“百强企业”称号，将堆压在仓库中的产品虚列为销售，并授意财会部门凭空填制了收款凭证，煞有其事地将几百万元的“销售”收入登记入账，借以虚增利润。


双击滚屏阅读

单击停止滚屏

十、真账假做
——————————————————————————————

    故意用错会计科目或忽略某些业务中涉及到的中间科目，来混淆记账凭证对应关系，打乱查阅人的视线。


双击滚屏阅读

单击停止滚屏

一、涂改、销毁、损坏账簿
——————————————————————————————

    同类似涂改凭证的方法来篡改有关账簿，有的则故意制造事故，造成账簿不慎被毁的假相，以达到掩盖不法行为的目的。

    例如，某省的税务机关决定对某企业进行税务稽查时，该企业却发生了火灾，烧毁了部分财务资料，事后经查却发现，该企业想借意外事故来掩盖其财务舞弊行为。


双击滚屏阅读

单击停止滚屏

二、不按规定登账
——————————————————————————————

    在登记账簿的过程中，不按照记账凭证的内容和要求记账，而是随意改动业务内容，故意使用错误的账户，使借贷方科目弄错，混淆业务应有的对应关系，以掩饰其违法乱纪的意图。

    例如，某企业下属的几个业务部门在经营上都实行了承包责任制，即年底完成公司所定的任务，即可以作为提拔、晋升、发奖金的前提条件。该企业一业务部经理在年底将近时，眼看无法完成公司合同所定的任务，即私下找主管该部门会计核算的会计人员，许以重金，要求其在登账过程中作一些改动。会计人员允诺，年终，该部门经理如愿以偿地被提拨为该公司副总经理。


双击滚屏阅读

单击停止滚屏

三、 不正当挂账
——————————————————————————————

    挂账作假就是利用往来科目和结算科目将经济业务不结清到位而是挂在账上，或者将有关资金款项挂在往来上，待时机成熟再回到账中，以达到“缓冲”，不露声色和隐藏事实真相之目的。

    例如，稽查人员在查阅某企业账目时，发现该企业12月份“商品销售收入”和“应收账款”账户较以往各期发生额大，经查阅明细帐，发现“应收账款”明细账中未作登记。稽查人员根据账簿记录调阅有关记账凭证，发现有五张凭证内容全部相同，均为：

借：应收账款
贷：产品销售收入
应交税金
——应交增值税（销项税额）

    经审查，上述五张凭证均未附任何原始凭证，虚列收入200万元，五笔业务在“库存商品”明细账和“应收账款”明细账中均未作登记，准备于下年初将上述分录作销货退回处理。该企业承包人为了在承包期内拿到承包奖金，虚增当期利润，并采用挂往来账的手段掩盖其不法的目的。


双击滚屏阅读

单击停止滚屏

四、 收入不入账
——————————————————————————————

    这类现象主要指财会人员隐匿收入，不报账、不交公而私自占用。主要手段有：

    1． 对于罚没款、管理费和上级拔款等，不报账、不上交、私自扣留。
    2． 对于销售货物或提供劳务收取的现金回扣和银行存款，按应收账款长期挂账、伺机挪用或侵吞。
    3． 在销售货物、提供劳务，特别是出售账外废旧物资时，采取少计价款，不开发票，不入账等方式直接侵吞。
    4． 在一些商业零售及服务企业，由于不是每笔业务都开发票，票面金额则可能小于实收金额，柜台人员按票面金额报交收入，侵吞差额款项。


双击滚屏阅读

单击停止滚屏

五、 结账作假
——————————————————————————————

    这类手法主要是指单位在结账及编制报表的过程中，通过提前或推迟结账、结总增列或结总减列和结账空转等手法故意多加或减少数据，虚列账面金额，或为了人为地把账做平，而故意调节账面数据，以达到不法目的。
    例如，某企业为了申请银行贷款，但有多项指标不符合贷款的有关规定，于是总经理与财务经理商量之后，由财务部负责对本企业的账面进行一些“微调”，以达到银行贷款的条件，于是财会人员便利用倒轧的方法，虚列利润，从报表入手至账簿、凭证，调整企业所需的一系列数据。


双击滚屏阅读

单击停止滚屏

六、 账账不符
——————————————————————————————

    根据财务会计制度的规定，账簿与账簿之间存在一定的勾稽关系，如总账与明细账余额相等且余额方向一致；所有资产总账余额与负债和权益总额必须相等，一些单位由于会计核对不合规，往来债权、债务长期不清，加上会计人员对国家法律法规和制度的学习理解不准确，账账不符的现象十分严重。

    例如，按会计制度规定，企业坏账准备等必须按企业期末应收账款余额的一定比例（如3‰）计提，审计人员在检查某企业坏账准备账簿时，其余额为20万元（全部为当月计提数），经查企业应收账款当月末余额为4000万元，按3‰计算应计提坏账准备为12万元，很明显坏账准备账簿余额与应收账款账簿余额对应关系不正确，多计提8万元，加大了成本，虚减了利润。


双击滚屏阅读

单击停止滚屏

七、 账证不符
——————————————————————————————

    根据财会制度的规定，一切账簿记录都是根据会计凭证登记的，会计凭证与会计账簿二者之间应当完全相符。但现实生活中，会计账簿与会计凭证不符，多记、少记、重记、漏记、错记等造成会计信息虚假的情况时有发生。

    如某企业的出纳人员和会计人员合谋，采用收入现金时账簿金额小于收款凭证金额，付出现金时账簿金额大于付款凭证金额，并同时少计或多计相对应会计科目，不破坏会计平衡的手法，来达到贪污现金的目的。


双击滚屏阅读

单击停止滚屏

九、 账表不符
——————————————————————————————

    根据国家财会制度的规定，单位的账簿金额应与报表对应的资产、负债、权益、收入、费用等项目金额相符，但在现实的经济生活中，许多单位的账簿与会计报表存在出入，有时大相径庭。

    如有的企业为了应付国家关于国有资产的清查检查所委托的会计事务所的审计，而虚列报表的一些项目，为自身粉饰一件非常华丽的外衣，造成账表不符，扰乱国家管理的恶劣后果。


双击滚屏阅读

单击停止滚屏

十、 设置账外账
——————————————————————————————

    虽然国家三令五申严令禁止账外设账，但一些单位置国家规定于不顾，采用虚列费用等多种方式，套取资金，另行设账。以记录不法经济活动。关于账外账，主要有以下几种：

    1． 账外现金账和银行存款账，即小金库账；
    2． 账外资产账，即小仓账；
    3． 账外成本、权益，利润账等。

    如某公司设置两套财务账册，私设小金库，用于年末职工奖金和福利费支出，有的企业搞账外经营，最常见的就是以各种名目将资金套取出来，另行开设账户进行经营，整个经营活动另设账簿核算，未反映在法定账册内。

    如某企业以私人名义开了10个储蓄存款账户和银行存款账户，将大量资金转至企业财务大账之外的私人账户，用来进行一些非法行为。


双击滚屏阅读

单击停止滚屏

二、 虚报盈亏
——————————————————————————————

    一些单位为了达到一些不法目的，随意调整报表金额，人为地加大资产调整利润；或为了逃税，避免检查而加大成本费用，减小利润。报表本意是要向一些使用人提供最真实的会计信息，为使用者的决策行为提供一个真实的参考，但虚假的会计报表传递了虚假的会计信息，误导与欺骗了报表使用者，使他们作出错误的决策。

    如深圳一辉实业有限公司，1993年成立时，注册资本与实收资本均为1000万元，但至1997年，注册资本和实收资本陡然增至1个亿，后经查，这次“飞跃”纯属深圳协力、兴蒙、国正三家会计师事务所为获取高额审计费而出具了虚假审计报告所为，短短几年，该企业就凭着假报表和假报告套取银行贷款达4000多万元，给国家造成了极大的损失。

    有些单位把会计报表变成随意拉缩的弹簧，拉缩出许多为已所用的会计报表，有的单位对财政的报表是穷账，以骗取财政补贴等多种优惠政策，对银行的报表是富账，以显示其良好的资产状况，骗取银行贷款；对税务的报表是亏账，以偷逃各种税款；对主管部门的报表是盈账，以显示其经营业绩，骗取奖励与荣誉等，这样随意调节会计报表，最后所导致的结果是国家受损失，少数人中饱私囊。


双击滚屏阅读

单击停止滚屏

一、 表表不符
——————————————————————————————

    根据有关会计制度的规定，在单位对外提供的一些报表之间必须存在一定的勾稽关系。如资产负债表中的未分配利润应等于利润分配表中的未分配利润；利润分配表中的净利润应与损益表中净利润的金额保持一致。

    而在审计人员的审计中发现，单位表表不符的现象却是屡见不鲜的。就如某会计师事务所的审计人员在对一企业年度报表审计中就发现这样的问题，该企业近年来未进行任何长、短期的投资，资产负债表中长、短期投资均为零，但在损益表中“投资收益”项目中却记了100万元，经检查企业投资收益帐户，发现企业投资收益来源于一笔装修业务，企业为了逃避建安业营业税，而将装修收入列入投资收益，造成表表不符。


双击滚屏阅读

单击停止滚屏

三、 表帐不符
——————————————————————————————

    会计报表是根据会计帐簿分析填列的，其数据直接或间接来源于会计帐簿所记录的数据，因此，表帐必须相符。但在审计人员的审计过程中：发现表账不相符的情况却比比皆是。

    如某单位为了增大管理费用，直接在损益中多计管理费用10万元，在资产负债表中同时增大应收帐款和坏帐准备金额，造成表帐不符。


双击滚屏阅读

单击停止滚屏

四、 报表附注不真实
——————————————————————————————

    会计报表附注是会计报表的补充，主要是对会计报表不能包括的内容或者披露不详尽的内容作进一步的解释说明，包括对基本会计假设发生变化；会计报表各项目的增减变动（报表主要项目的进一步注释），以及或有某项或资产负债表日后事项中的不可调整事项的说明：关联方关系及交易的说明等。

    但有些单位却采用“暗渡陈仓”的手法，在会计核算中已改变了某些会计政策，但在报表附注中不作说明；或虽不影响报表金额，但对该单位的一些经营活动及前途有极大影响的事项不做说明，欺骗报表使用者。

    如在检查某企业时，该企业年初和年中的发出存货计价方法完全不同，按照国家财务会计制度的规定，此变更须在报表附注中披露，但该企业并来做出披露，用以掩盖其调低成本、虚增利润的不法企图。

    又如某上市公司报表日后发生重大经济损失，该公司担心影响公司业绩，没有将此变化在附注中披露，而欺骗报表使用人。


双击滚屏阅读

单击停止滚屏

固定资产构成上作假方式
——————————————————————————————

    固定资产是指企业中单位价值较高、使用期限较长，能在较长的时间里保持其原有的实物形态的劳动资料，其价值通过使用的磨损逐渐转移到产成品价值中去，并通过销售收入收回。固定资产是企业正常生产经营所必不可少的，是企业生产能力和生产实力的反映，企业常通过固定资产信息的操纵或粉饰来达到其目的。固定资产信息反映的作假直接影响着会计信息使用人对企业预测和决策的判断。

    固定资产构成上作假方式主要有：

    （一） 固定资产与低值易耗品的划分不符合规定标准

    根据财务制度规定，企业的固定资产的构成是：使用期限在一年以上的房屋、建筑物、机器、设备、器具、工具等；不属于经营主要设备的物品，单位价值在2000元以上，并且使用年限超过两年的，也构成固定资产，不具备上述条件的，应列作低值易耗品。
在工作中存在着未按上述原则和标准划分固定资产与低值易耗品的问题。

    有的企业将属于低值易耗品的物品列作固定资产，有的企业将属于固定资产的物品列作低值易耗品。造成核算上的混淆不清。也造成了二者的价值在向生产经营成本、费用转移形成和水平上的不合规、不合理。

企业为了增加成本、费用，将符合固定资产的物品划入低值易耗品，一次摊销或分次摊销，为了减少当期成本、费用将符合低值易耗品标准的物品划入固定资产进行管理，延缓其摊销速度。这种混淆划分标准，还会导致资产结构的变化，使固定资产与存货之间发生此长彼消的关系，使会计信息产生错报，直接影响投资者的决策。

    （二） 固定资产分类不正确

    固定资产可以分成七大类。
① 生产经营用固定资产；
② 非生产经营用固定资产；
③ 租出固定资产；
④ 不需用固定资产；
⑤ 未使用固定资产；
⑥ 土地；
⑦ 融资租入固定资产。

    企业对固定资产可根据实际情况进行分类，一般企业多采用按经济用途和使用情况分类。对固定资产的分类正确与否主要涉及到企业对哪些固定资产应计提折旧，以及折旧费用的列支问题，这些问题都直接影响到企业费用与成本的计算，财务成果的确定与计算所得税的依据。

    （1） 将未使用固定资产划入生产经营使用的固定资产之中，会增加当期的折旧费用，使生产费用上升，还会导致固定资产内部结构发生变化，虚增固定资产使用率，给信息使用者以假象，使管理者做出错误的决策。

    （2） 企业将采用经营租赁方式租入的固定资产与采用融资租赁方式租入的固定资产混为一谈，以达到降低或提高折旧费用，从而人为调整财务成果的目的。对企业采用经营租赁方式租入的固定资产按照有关规定，租入企业是不计提折旧的，由租出企业计提折旧；而采用融资租赁方式租入的固定资产，租入企业是要按规定计提折旧的。如果对有用经营租赁方式租入的固定资产计提折旧，其结果只能是人为提高折旧费用，增加当期的生产成本或期间费用。如果对采用融资租赁方式租入的固定资产不计折旧，其结果就是虚假地降低生产成本或期间费用。这两种结果都是对企业财务成果与纳税的人为干扰。

    （3） 对土地的分类出现错误。与房屋、建筑物价值有关的因征地支付的补偿费，应计而不计入房屋、建筑物的价值。而将其单独作为“土地”入帐，便降低了固定资产的原始价值，造成了固定资产的分类混乱。

    （三） 固定资产的计价不准。

    资产根据其来源，有七种计价方式：

① 购入固定资产的计价；
② 自行建造固定资产的计价；
③ 其他单位投资转入的固定资产的计价；
④ 融资租入固定资产的计价；
⑤ 改建、扩建固定资产的计价；
⑥ 接受捐赠固定资产的计价；
⑦ 盘盈固定资产的计价。

    企业在计价方法和价值构成以及任意变动固定资产的帐面价值方面出现问题。

    （1） 计价方法。企业财务制度规定，新增加的固定资产有原始价值的就应按原始价值入帐；无法确定原始价值的，按重置完全价值入帐；而帐面价值则主要用于计算盘盈、盘亏、毁损固定资产的溢余或损失。有些企业却不按上述规定采用正确的计价方法。从而影响了当期其他的成本费用，使固定资产的有效期内的折旧产生差错，使会计信息反映失实，最终误导人们的决策行为。

    （2） 价值构成
    企业在固定资产价值构成方面发生的问题主要是任意变动固定资产价值所包括的范围。有些企业不按规定，在购入固定资产时，将与购入该固定资产无关的费用支出或虽有某些联系但不应计入固定资产价值的支出，统统作为固定资产的价值组成部分。造成固定资产价值虚增虚减。

    （3） 任意变动固定资产的帐面价值。
    有些企业不顾国家规定，任意调整、变动已入帐的固定资产的帐面价值。

    如：经营租赁的固定资产，实物虽已转移；但出租单位仍应对该固定资产进行管理，会计部门应对其进行核算。但企业因固定资产已不在本企业使用而随意将固定资产从帐户中削减。导致会计信息失真，影响管理当局及外部会计信息使用者的正确判断。


双击滚屏阅读

单击停止滚屏

会计电算化中常见的作假手法
——————————————————————————————

    随着计算机技术的发展，企业会计电算化不断普及，特别是电子商务和ERP系统的广泛应用给传统审计方法带来极大挑战。企业所有的人、财、物及生产经营业务等，都被纳入一个庞大的系统里面。
    注册会计师在审计一个庞大企业系统时，往往感到难以驾驭。这时，仅能看懂财务报表是不够的，如果无法了解和评价产生财务报表的系统是否安全和可靠，就很难出具真实、公允的审计报告。
    另外，在计算机应用越来越广泛的情况下，审计的风险控制措施也发生了很大变化。传统审计的风险控制，比如总帐和分帐要分离。但在计算机条件下，新的风险控制措施大不一样，比如计算机密码口令、病毒保护、数据备份、意外间断的处理恢复等等。
    计算机技术给传统审计方法带来了空前挑战：一是内部控制环节的变化，许多传统的控制手段已经失去意义，评价和改进内部控制必须以信息系统的运转为基础；二是管理的风险增加，由于企业经营越来越依赖于信息系统，除了传统意义上的经营风险、控制风险和财务风险之外，企业信息系统安全性导致的信息风险日益增长；三是对复合型高级人才的需求骤增，要求管理者、审计师和咨询人员必须精通管理和专业的同时还要熟悉信息系统和网络技术。

    随着科技的不断进步，会计信息处理电算化日趋普及，利用计算机作假的会计事件也接踵而来，作假犯罪的概率也随之增大。所以，在会计电算化代替手工记账的今天，关注计算机作假，是我们现代审计应该关注的一个重要问题。所谓计算机作假是指利用计算机或对计算机系统实施的舞弊行为。主要包括偷窃、伪造、盗用、挪用及其他欺骗行为。

    一、 行开发会计软件的常见作假手法
１、设置"特别"程序。如有的系统，账户试算平衡时，将借方总数直接移到贷方，造成借贷永远平衡的假象，有的系统，固定资产为负数时，仍旧可以提取折旧。这样，无论单位怎样弄虚作假，会计核算的结果却永远"正确"。
２、设置帐套选择开关

    二、 应用软件使用中常见的作假手法。
在使用一些会计应用软件时，主要的过程就是输入会计数据，经过计算机处理，生成用户需要的信息。那么在使用应用软件时，所涉及到的作假方面主要在输入、输出和商议程序上。
1． 篡改输入数据
这是计算机作假中最简单、最安全、最常见的方法。数据一般要经过采集、记录、传递、编码、检查、转换等环节进入计算机系统，任何与之有关的人员，或能够接触处理过程的人员都有可能篡改数据，篡改会计数据主要有下列几种方式：
①输入虚假的会计数据
某企业2000年底为了完成计划利润，遂在12月份的会计核算时，直接以虚假的数据输入计算机，以达到其虚增利润的目的。
②修改数据
这种方式往往是绕过计算机会计系统，直接对会计数据文件进行修改。
例如，1986年我国首例计算机舞弊案，即大连市工商银行某办事处计算机会计系统管理员伙同他人利用计算机修改账目文件，截留企事业单位的贷款利息，以达到贪污的目的。
③删除数据
有些单位的操作员串通库管人员，从存货系统中删除某个存货数据，然后再设法从仓库取走其存货。
2． 修改输出数据
有些企业直接在输出结果上作文章
如某企业2000年度根据计算机会计系统生成的报表出现了亏损，该企业为了体现良好的公司业绩，就直接对报表数据进行了修改，以此来达到目的。
3． 在程序方面存在的作假手法
①木马计
这是在计算机程序中最常用的一种欺骗破坏方法。木马计主要是借用公元前1200年古希腊战争中，把士兵隐藏在木马腹中进入敌方城堡，出其不意而攻占城堡的故事，来表示以程序为基础进行欺骗的方法，在计算机程序中，暗地编进指令，使之执行未经授权的功能，木马计并不影响计算机会计系统的正常进行，只是在系统的运行到某一特定部位时，执行特殊指令后返回原程序，继续执行后续命令，以达到舞弊目的。
例如，某企业是外商投资性生产企业，生产经营期限20年，并且属于高新技术产业，根据国家税法规定，享受"免二减三"的所得税优惠政策。该企业1994年成立，至2000年已满"免二减三"优惠期，需要缴纳企业所得税。于是该企业在电算化程序中编进指令，令其自动在年底将利润生成"负数"，以达到逃税的目的。
②越级法
    这是一个只在特殊情况下（当计算机出现故障，运转异常时）使用的计算机系统干预程序。这种程序能越过所有控制，修改或暴露计算机内容，这种应用程序一般仅限于系统程序员和计算机操作系统的维修人员使用，但也不排除被一些不法分子使用以达到其不法目的。
    ③截尾术
    从大量资财中窃取一小部分，这种手法称为截尾术，也就是只对构成总数的明细项目进行调整，而保持总数不变，以达到取走一部分而又不会在总体上被发现的目的，有时也称为"意大利香肠术"。
    例如，某单位电话总机，对用户话费计算至"分"，而"分"后面的数字采取"四舍五入"的方法处理。从而形成尾差，在计算机不断地"四舍五入"的运算过程中，有些账户系统余额就会比正确的近似值多一分或少一分，而所有账户的总数仍将保持平衡，该总机就是采用这种方法，为部门积累可观的钱财。
    ④逻辑炸弹
    逻辑炸弹是计算机系统中适时或定期执行的一种计算机程序，它能确定计算机中促发未经授权的有害事件的发生条件。逻辑炸弹被编入程序后，根据可能发生或引发的具体条件或数据产生破坏行为。如某工资核算系统的程序员在系统中安放了一颗逻辑炸弹，一旦他的名字从工资文件中取消（被解雇），某一程序会自动引发，从而使得全部工资文件被擦除干净。
    ⑤活动天窗
    活动天窗是一种由计算机会计系统程序编制人员有意安排的指令语句。开发大型计算机应用系统，程序员一般要插进一些调试手段，即在密码中加进空隙，以便于日后增加密码并使之具有中期输出能力。在正常情况下，终期编辑，要取消这些天窗，但常被忽视，或有意留下，以备将来接触、修改之用。有些不道德的程序员为了以后损害计算机系统，会有意插入天窗。
    ⑥陷阱术
    陷阱术是指在程序中设立一个秘密的未说明的进入程序模块的入口方法，这个秘密的入口即为陷阱。设立陷阱的意图是在系统正式投入运行之后，能让设立陷阱的程序员有访问系统的入口。
    4． 其他
    ①冒名顶替
    主要是指以别人的身份出现。通过非法手段获取他人口令的做法实施舞弊活动。例如，某企业业务部（A部）的经理是个电脑迷，喜欢在工作之余"玩"电脑。从1998年起该企业业务部实行承包责任制，企业规定部门经理如能在年底完成承包任务，即可获得奖励。1999年底，A部经理由于经营失误达不能承包任务额。于是，他找到财务科长要求在A部会计核算时予以"关照"，但财务科长拒绝了。A部经理于是找到财务科的操作员B，在畅怀酣饮之际，A部经理套取了进入计算机会计操作的口令。A部门经理将该部门的一些会计数据进行篡改，一夜之间，A部"起死回生"了。
    ②拾遗
    拾遗是在一项作业执行完毕后，取得遗留在计算机系统内或附近的信息。包括从废纸篓中搜寻废弃的计算机清单、复件，及搜寻留在计算机中的数据。
    例如，美国一位电子工程系的学生，无意在废纸堆中发现了某公司的计算机会计系统的程序说明，这些说明是因为系统修改后编制了新的说明而被丢掉的。该学生利用自己的专业知识通过电话进入该公司计算机会计系统，在两年时间里，他得到了该公司价值100万美元的供货而不需付一分钱。
    ③乘虚而入
    电子化的乘虚而入发生在计算机联机系统。联机系统中的用户使用终端时，身份由计算机自动验证，一般根据口令的通过准许进入系统。如果某隐藏的终端通过设备与同一线路连接，并在合法用户没有使用终端前先行运行，就会有害于计算机系统。
    ④数据泄露
    从计算机中泄露数据，是指从计算机系统或计算机设施中取走数据。
    ⑤仿造与模拟
    主要指在个人计算机上仿造其他计算机工作程序，或对作案计划方法进行模拟试验，以确定成功的可能性，然后实施。这是计算机作假常用的行为。
    ⑥通讯窃取
    通讯窃取主要是指在网络系统上通过设备从系统通讯线路上直接截取信息，或接收计算机设备和通讯线路辐射出的电磁波信号来实施舞弊。
    ⑦计算机的病毒
    计算机病毒是隐藏在计算机系统的一种特殊的程序。计算机病毒已经成为破坏会计数据的较严重的办法，其运行对于计算机会计系统具有巨大的危害和破坏性。有些不法分子就利用传播计算机病毒，使一些单位部门的计算机系统造到破坏，以满足其私欲。


双击滚屏阅读

单击停止滚屏

财务报表舞弊与发现方法的分析
——————————————————————————————

    中国证券市场的上市公司财务报告舞弊一直以来就不曾断过，先是90年代初期的深圳原野、长城机电、海南新华“三大虚假财务报告（验资）案件”，随后1997年到1998年又发生了新“三大案件”——琼民源、红光实业、东方锅炉。步入21世纪，随着监管力度的加强，越来越多的财务报告舞弊事件浮出水面。2000年郑百文、黎明股份、猴王股份案件的余震还未完全消失，2001年又曝出麦科特舞弊案，银广夏风暴更是将财务报告舞弊推到了高潮。
    2001年，美国能源交易巨头安然公司（Eron）轰然倒地，进而牵出美国近几年最大的财务报告舞弊丑闻。接着，美国零售巨头凯马特申请破产，最近有报道说，凯马特也存在做假帐的问题。安然公司财务报告舞弊影响逐渐蔓延，据美国报载，不少财富500强的令人尊敬的大公司也可能涉嫌财务报告舞弊。风潮汹涌的财务造假、遍地报表陷阱直接损害了投资者的经济利益，银广夏造假曝光后,连续15个跌停板;美国安然公司使得为之辛勤工作几十年的员工百万元的养老金顷刻之间化为乌有，而且可能导致社会公众对上市公司、中介机构，甚至整个资本市场信心的削弱、丧失。
    治理财务报告舞弊是一项系统工程，不仅应当从民事法律责任制度上考虑如何有效遏制会计造假动机的实现，还应当从信息披露机制角度设计消除会计造假行为出现的机制。我们不仅要建立高质量的会计准则、健全会计信息披露的规制，尤为重要的是，要不断提高投资者鉴别、使用会计信息的能力。因此，本文主要研究如何有效鉴别财务报告舞弊，哪些公司出现伪造财务报告的可能性最大，伪造的财务报告具有的特征以及如何尽快发现可能存在的财务报告舞弊等。
财务报告舞弊行为分析
    正如Joseph T. Wells指出的，财务报告舞弊“不是始于管理层的不诚实，而是发端于某种环境——这种环境中存在两个特征：一、激进的财务业绩目标；二、目标未实现将被视为不可宽恕的氛围。换言之，财务报告舞弊缘于压力。”美国审计准则公告第82号（SAS no. 82）列举了一些与管理当局舞弊有关的典型风险因子，当存在这些风险因子时，说明公司出现财务报告舞弊的可能性大大增加：
    1、切合实际的、过于激进的盈利目标，以及基于这些盈利目标的管理当局奖金计划；
    2、管理当局过分感兴趣于，通过运用非常激进的会计手段来维持公司股价或者盈利趋势；
    3、管理当局给公司经营人员设定过分激进的财务目标和期望；
    4、虽然实现盈利以及盈利的增长，公司经营当中却不能创造充足的现金流量；
    5、 资产、负债，收入或者费用的确认涉及非常主观的职业判断，例如金融工具的可靠性；
    6、重大的关联交易。
    我国的研究者通过大量的统计研究（陈信元、杜滨等2001），也总结出了极有可能采取会计造假的公司的特征：
    1、 前两年连续亏损，今年经营业绩没有得到根本改善的公司（为了避免被ST处理）；
    2、 前两年平均净资产报酬率达到10％，今年公司行业不景气的公司（为了争取配股的资格）；
    3、 资本运作和关联交易频繁的上市公司；
    4、 业绩和股价波动厉害的上市公司；
    5、 全行业亏损或行业过度竞争的上市公司
    对财务报告舞弊颇有经验的美国Coopers & Lybrand会计师事务所，总结出29面红旗，但出现这些红旗的时候，就需要格外关注公司管理当局是否存在财务报告舞弊的可能，例如，
    1. 现金短缺、负的现金流量、营运资金及/或信用短缺，影响营运周转。
    2. 融资能力(包括借款及增资)减低，营业扩充的资金来源只能依赖盈余。
    3. 成本增长超过收入或遭受低价进口品的竞争。
    4. 发展中或竞争产业对新资金的大量需求。
    5. 对单一或少数产品、顾客或交易的依赖。
    6. 夕阳工业或濒临倒闭的产业。
    7. 因经济或其他情况导致的产能过剩。
    8. 现有借款合约对流动比率、额外借款及偿还时间的规定缺乏弹性。
    9.迫切需要维持有利的盈余记录以维持股价。
    10.主管有不法前科记录。
    11.存货大量增加超过销售所需，尤其是高科技产业的产品过时的严重风险。
    12. 盈余品质逐渐恶化，例如折旧由年数总和法改为直线法而欠正当理由。
    分析性程序：发现财务报告舞弊的有效方法
    企业由盛转衰，最终导致财务或者经营失败是一个逐渐累积的过程，上市公司从非ST变为ST同样有一个长期积累的过程，在这一过程中表现出来的是某些财务指标的逐步恶化。财务、经营正常的企业，它的财务指标总在某个特定范围波动，超出这个波动范围就属不正常，当然并不是某一个指标值超出波动范围就会导致企业财务失败，但是当多个财务指标都超出正常波动范围时就可能产生由量变到质变的转换，即企业发生财务失败。
    同样，一个健康、真实（没有造假）的企业，经过一年的融资、投资和经营活动，从年初的状态转换为年末状态，各项财务指标之间总是存在着一系列的均衡。年初的资金加上本期融资所增加的额外资金与本期的投资活动相匹配，本期的投资加上年初的资产总是与本期的经营活动相适应，按照财务学的观点，企业的各项财务指标之间存在勾稽关系。如果这种惯常的勾稽、均衡关系被打破，例如公司销售收入的大幅增长没有引起销售费用的上升，或者伴随着应收款项的巨额增加，则可能预示着会计造假的存在或者公司销售质量的低劣。如何才能简单有效地识破财务报告陷阱呢？分析性程序就是适应投资者、分析人员的需要应运而生、不断发展的一种工具。
    1978年，美国注册会计师协会（AICPA）在总结会计师事务所实践经验和理论研究的基础上，正式颁布了第23号审计准则公告（SAS）——分析性复核；1988年，AICPA对第23号准则进行了修改，并代之以审计准则第56号“分析性程序（analytical procedure）”，明确要求审计执业人员“在审计计划阶段和结束阶段必须实施分析性程序”。我国1996年1月1日开始实施的《独立审计基本准则》也明确规定了“注册会计师可以运用检查、监盘、观察、查询及函证、计算、分析性复核等方法，以获取充分、适当的审计证据”，《独立审计具体准则第1号——会计报表审计》、《独立审计实务公告第7号——商业银行会计报表审计》等有关准则条款都对分析性程序作出了规定。1996年，中注协特别制定了第11号具体审计准则——分析性复核，同样要求“注册会计师应当将分析性复核程序运用于审计计划和审计报告阶段，也可运用于审计实施阶段”。
    大量研究证实，分析性程序是一种应用十分广泛而且颇为有效的审计方法，尤其在发现和检查财务报告舞弊方面作用相当明显，相当比例的财务报告舞弊的曝光最初缘于分析性程序中发现的线索，而且大量财务报告舞弊案件，事后看，只要实施简单的分析性程序就可以察觉舞弊的端倪（张立民，2001）。美国《Accounting Review》1982（8）发表文章指出，通过对281项错报的分析，发现采用分析性程序可以查出所有错报的45.6％，82项重大错报的54.9％和非常重大错报的69％。
    何谓分析性程序?根据美国审计准则公告（SAS）第56号，“分析性程序是由各种财务信息评价组成的，这种信息是通过对财务和非财务资料之间的可能关系的研究而取得”，我国《独立审计具体准则第11号——分析性复核》表述更加具体，“分析性复核，是指注册会计师分析被审计单位重要的比率或趋势，包括调查这些比率或趋势的异常变动及其与预期数额和相关信息的差异” 。上述定义都直接揭示出分析性程序针对的是数据之间存在的“可能关系”（“预期数额”），通过“可能关系”与实际关系的比较（“异常变动”）发现其中可能存在的问题。从中可以得出，分析性程序并不是万能的“灵丹妙药”，它的使用是有前提的，即被分析数据之间存在某种预期关系，“分析性程序应用的基本前提是，资料之间可能存在的各种关系在已知条件不充分的情况下可能继续存在或者延续”（SAS第56号），这种预期关系就是正常、健康的企业所呈现的动态均衡。因此，注册会计师运用分析性程序时必须十分谨慎，应当首先“考虑数据之间是否存在某种预期关系”，“如果不存在预期关系，注册会计师不应运用分析性复核”（《独立审计具体准则第11号——分析性复核》第九条）。
    “任何严重的财务报告舞弊，如虚增巨额的销售收入和应收帐款，都可能使得企业的财务结构出现异常的状态”（Joseph T. Wells，2001），如果企业的偿债能力指标、盈利能力指标、成长能力指标、资产负债管理能力指标和现金流量指标以及它们之间出现异常变动，则表明企业健康状况可能出现问题，或者存在舞弊的可能。美国学者克雷沙?帕利普、维克多·伯纳德、保罗·希利（1998）总结出11面标示会计报表质量存在问题的“红旗”,例如，未加解释的会计政策变更，尤其当企业经营遇到危机时；未加解释的非经常性损益项目；应收款项的非正常膨胀；收益质量的下滑（经营活动产生的现金流量净额/净利润）等。　　Wells（2001）提出注册会计师在分析企业财务报告时，应当关注以下趋势：存货上升幅度超过销售收入；存货周转率下降；运输费用（销售费用）/存货比率下降；主营业务毛利率上升，这些都可能预示企业管理当局虚增利润。SAS第82号——“Consideration of fraud in a financial statement audit”也列举了检查企业利用存货操纵利润的分析性方法：存货占资产总额比例上升、主营业务成本占主营业务收入比率下降、存货周转率下降等。
    同属一个相同的行业，各个公司的财务指标之间一般不会出现非常大的差异，否则预示着公司存在舞弊的可能。Persons研究发现，舞弊公司比非舞弊公司具有更高的财务杠杆、更低的资本周转率、其流动资产的比例更高，其中绝大部分是存货和应收账款，公司规模通常较小。Haw et al（1998）对我国上市公司盈余管理行为的研究发现，上市公司对帐面利润的操纵，很大部分集中于“线下部分”,即诸如投资收益、营业外收支等“非经常性盈余”部分，如果上市公司的主营业务利润率持续降低，或者远远低于同行业水平，说明该公司存在财务报告舞弊的可能。
    关联指标比较分析也是揭露可能存在财务报告舞弊的有效方法，主营业务收入增长率 V 应收帐款增长率就是其中一例。应收帐款增长率远远大于主营业务收入增长率，可能预示公司主营业务增长的质量不高，或者存在利用应收帐款调增利润的可能。1992，臭名昭著的“ZZZZ Best舞弊”一案Barry Minkow坦白，“对于像我这样的舞弊犯来说，应收帐款的确是一个美妙的东西，它们可以立时产生巨额利润。但是，也告诉人们其他一些事情——应收帐款的大幅增长也揭示了我的公司没有现金流入的原因。现金流入与应收帐款增长是紧紧相连的。”所以，经营活动产生的现金流量与营业利润及应收帐款之间的关系也是揭露盈余操纵的预警器。
    Lee，Ingram和Howard对盈余与经营活动产生的现金流量之间的关系进行研究，结果发现，在公司舞弊戳穿以前公司盈余要比之后高得多，但是经营活动产生的现金流量则相反，也就是说，在舞弊发现前盈余减去经营活动现金流量的值为正。因此，他们认为，盈余—现金流量关系的审核是诊断是否存在财务报告舞弊的优良工具。
分析性程序的具体运用
    公司财务报告舞弊手法不外乎“虚构收入、滥用时间性差异科目、少计漏计费用、欺诈性资产评估”（Joseph T. Wells,2001），这些舞弊行为通常会使得 “企业的财务结构出现异常的状态”（Joseph T. Wells，2001），通过分析性复核则可以轻易发现这种异常状态，从而给投资者以严重的警示。
    分析产品销售税金及附加占销售收入的比重，可以给投资者提供非常有用的信息。通常说来，一个企业产品销售税金及附加占销售收入的比重是比较稳定的，而且同行业之间不会存在太大的差异。如果企业销售税金及附加占销售收入的比重突然下降，或者显著低于同行业水平，就应当引起我们的注意。例如，L公司 1999年实现主营业务收入40942.56万元，而主营业务税金及附加仅为82.43万元，比例只有千分之二，同期，同行业凯诺科技为0.728%，华茂股份为0.745%。与期初0.6%相比，主营业务税金及附加占主营业务收入的比例显著下降，如此重大的变动公司没有一丝说明；利润分配表中确定应付普通股股利1900万元，但资产负债表应付股利科目数值为零；利润分配表中的未分配利润为2507万元，而资产负债表中的未分配利润为2417万元，孰是孰非，令人费解。如果投资者对这些疑点多留个心眼、多问些问题，L公司的财务报告舞弊也自然暴露无遗了。
    识别上市公司造假，测试其毛利率也是一种非常有用的分析手段，如果公司毛利率大大超过同行业水平或者波动较大，就有可能存在财务报告舞弊。例如，银广夏1999年主营业务毛利率为42.330%，2000年更是达到64.17%，同属农业行业拥有高技术背景的隆平高科2000年主营业务毛利率也只有36.03％。事实上，银广夏主要经营中药材的种植加工、葡萄种植酿酒，而中草药种植加工业与葡萄种植酿酒业在当前市场环境下，极少有暴利机会，不管是生产领域还是流通领域，净利润能做到10％就算相当优秀了，如果超过20％那就是顶尖高手了（郑朝晖，2001）。如此离奇的高额毛利率是否应当引起我们的关注呢？
    如果公司产品毛利率短期内发生剧烈波动同样预示着存在会计造假的可能。红光实业上市前两年的经营状况就出现了产品毛利率的剧烈波动，1995年红光实业主营业务利润率竟达到118.9%（令人生疑），到了1996年，在主营业务收入大幅增长（增长率竟为344%，也是一个神话般的增长速度！）的同时，主营业务利润率却下滑至13.68%，短短一年时间核心业务收益质量居然发生如此巨大的下滑，其中难道不会存在问题吗？销售巨幅增长，可能原因有二：产品畅销，供不应求；降价促销。从公司主营业务利润率下滑的趋势判断，如果销售是真实的话，肯定缘于降价。但是，另人不解的是，一方面为了卖掉产品，不惜降价；另一方面，加班加点开工生产，使得库存显著增加（增幅为109.6%），　　　　1996年年末存货达到3.58亿元，几乎相当于1996年度的销售额。如果投资者能够注意到上述两点异常现象，再结合其他渠道得到的信息进行深入分析，也许红光造假的骗局一开始就被市场给揭穿了。
运转正常、健康的企业，它的利润增长应当与现金流量之间存在正向变动关系，如果这种正向关系被打破，则表明企业不是销售政策出现了问题，就是存在舞弊的可能。例如，分析银广夏的报表可以发现，公司利润增长与现金流量之间存在严重的脱节。1999年银广夏净利润增长43%，2000年更是达到277%，与此不相协调的是，经营活动产生的现金净流量1999年不增反而减少16.57%，2000年该指标仅比上年增加37%。这导致营业活动收益质量指标（经营活动产生的现金净流量/营业利润）持续低下，1999年为-0.048，2000年也仅为0.278。利润高速膨胀没有伴随着盈利质量的改善，不是表明公司存在造假的可能，就是说明公司的销售政策出现了严重问题。
    对所得税占利润总额的比例的分析，也可以揭示出许多潜在的问题。在应付税款法下，企业所得税费用是根据税法计算而得，由于税法与企业会计制度在收入与成本的计算口径和确认时间上存在差异，根据利润表中的“利润总额”与“所得税”计算的帐面税率通常不等于法定税率，如果帐面税率显著小于法定税率，则说明企业的会计利润质量可能存在问题。例如，银广夏1999年利润总额1.76亿元，所得税仅508万元，帐面税率为4%；2000年实现利润4.23亿元，所得税719万元，帐面税率不到1.7%；以公司交纳的所得税为基数，即使按照15%优惠税率，推算出银广夏1999年应税利润3387万元、2000年应税利润4793万元，应税利润与帐面利润两年累计相差51720万元。这么大一块利润（占帐面利润的86%）税务机关居然不确认为应税利润，其中蹊跷难道不值得深究吗？
给银广夏贡献巨额利润的天津广夏也暴露出种种疑点，姑且不论萃取产品近乎荒谬的毛利率，也不说超乎寻常的生产能力，单是天津广夏在出口业务的帐务处理上就露出造假的尾巴。2000年天津广夏出口1.8亿马克产品，根据现行的出口退税政策公司将获得不下7000万元的出口退税收入，可寻遍公司报表却难见其踪迹！
    有时，我们需要运用多种分析程序，综合各种结果才能揭示出存在的财务报告舞弊。例如，“Coated sales inc”案中，Michael Weinstein为了对外融资，迫使公司会计人员以真实的顾客为基础精心虚构了大量销售收入，因而虚增利润5500万美元。审计师只是通过了几步分析性程序就使之暴露出种种疑点：虽然销售收入和应收帐款大幅增加，但现金流入却逐年减少；存货帐户余额虽是真实准确的，但存货/应收帐款的比率显示应收帐款增幅异常；另外，主营业务毛利率上升。这些预警信息引导CPA进行深入仔细的实质性测试，结果舞弊事件大白天下（Joseph T. Wells，2001）。


双击滚屏阅读

单击停止滚屏

公司内部员工舞弊与内部会计控制
——————————————————————————————

公司员工舞弊是指公司内部的雇员以欺骗性手段不正当地获取组织的钱财或其他财产的行为。

从公司经营管理循环来看，公司经营活动可分为采购循环、生产循环、销售循环等，公司员工舞弊也分布在采购、生产、销售、财务等各环节，下面分别说明各环节的舞弊行为表现：

1、 采购环节的舞弊

（1）接受或要求供应商提供回扣

（2）内外勾结：支付自己伪造、或与供货商勾结取得的虚假发票 ；通过勾结供货商，增加发票的金额；通过滥用供货订单，使公司为个人购货支付款项 ；

（3）伪造运费单据，并与承运人分享

（4）扣留本应该给公司或者供应商的支票

（5）虚构应付账款，并提取现金；

2、 生产环节

（1）虚增费用或者挪用预付款用于私人用途

（2）用个人的支出票据为依据制造虚假支出

（3）在工资表中加入虚假的加班、或增加工资率或工时 ；在员工离职后继续支付工资 ；在工资表上虚增支出项目，扣留未领取的工资 ；

（4）直接偷窃商品、工具、存货和其他设备物资 ；

3、 销售环节的舞弊

（1）收取客户账款时偷窃现金；

（2）允（许）诺给予顾客特别优惠的价格或其他优惠项目，或者（保证）给予供应商特殊的利益，以取得回扣

（3）销售商品时不作记录，并私自保留现金

  （4）通过登记入账时少计金额来私自截流现金

    （5）隐匿收到的应收款项并将其作为坏账处理；或者收到已作为坏账处理的应收款项但未作报告；

（6）记录未实际产生的现金折扣；

（7）套取客户支付的款项，开具非正式或自制的收据；

（8）根据虚构的客户索赔或退货签发贷项通知单；

（9）伪造、篡改或作废（撕毁）现金销售单据，截留现金收入

（10）使用虚假的费用支出来扣减现金销售收入；已作坏账的应收款，收回时作为账外小金库，甚至公饱私囊；不需付的款项，付出作为账外资金，或被个人贪污。
4、财务舞弊（会计人员自身舞弊或非会计人员与会计人员勾结舞弊）

（1） 盗用印鉴。

（2） 取得空白支票并伪造签字

（3） 出卖金柜、保险箱等的钥匙或密码

（4） 使用已使用过的原始单据复印件，或使用更改日期的单据

（5） 从库存现金和资金账簿中挪用小额款项 ；

（6） 没有每日将款项送存银行，或仅存入部分款项； 重复收取客户的款项

（7 ）舞弊后的掩饰行为：改变银行存单的日期，以掩盖偷窃行为；通过重复计量存款数（或指利用银行借贷反复创造存款）以在月底时掩盖（已存在的问题） ；改大作废支票的金额，使之与虚假分录相符 ；插入虚构的明细分户账单；　人为地错误汇总现金收据和支付账簿的总额 ；故意混淆总账户与明细账户的过账；伪造存货盘存表、清单来掩盖偷窃或过失； 给虚构的账户开账单，以隐藏失窃的商品； 增加备用金支付的单据和、或支出项目的汇总金额

员工舞弊，除非串通或经管理阶层的授意，均可借内部控制制度加以有效预防及检查；

内部控制制度可以分为内部管理控制和内部会计控制制度。

一、内部管理控制

内部管理控制制度是指那些对会计业务、会计记录和会计报表的可靠性没有直接影响的内部控制。内部管理控制是指内部会计控制以外的所有内部控制，包括组织结构控制、操作控制和报告制度。

1组织结构控制指通过组织结构的合理设置，来加强部门之间的合作和制衡，充分体现职责分工、相互牵制的原则。.在一般情况下，处理每项经济业务的全过程，或者在全过程的某几个重要环节都规定要由两个部门或两个以上部门、两名或两名以上工作人员分工负责，起到相互控制的作用。下面分业务环节说明组织机构控制：

（1）建立采购与付款业务的岗位责任制，明确相关部门和岗位的职责、权限，确保办理采购与付款业务的不相容岗位相互分离、制约和监督。采购与付款业务不相容岗位至少包括：采购业务的请购与请购审批；询价业务与确定供应商；确定供应商与验收；采购人员不得兼任材料、物资保管，保管人员不得管材料细账。采购合同的订立与执行；采购、验收与相关会计记录；付款审批与付款执行。 　　任何单位不得由同一部门办理采购与付款业务的全过程。如汇出一笔采购货款，规定要由采购经办人填写请款单，供应计划员(或供应部门负责人)审查请款数额、内容及收款单位是否符合合同和计划，会计员审核请款单的内容并核对采购预算后编制付款凭证，最后由出纳员凭手续完整的付款凭证办理汇款结算(出纳员开出汇款结算凭证，还要通过会计员审核)，前后须经四人分工负责处理。而采购汇款的报帐业务，则规定要经过采购经办人填写报帐单，货物提运人员提货，仓库保管员验收数量，检查员验收质量，以及会计员审核发票、帐单及验收凭证，编制转帐凭证报销。

（2）建立销售与收款业务的岗位责任制，明确相关部门和岗位的职责和权限，确保办理销售与收款业务的不相容岗位相互分离、制约和监督。应当将办理销售、发货、收款三项业务的部门分别设立。销售部门负责处理订单，签订合同，催收赊销货款，对销货退回、折让的审批和具体执行单位信用政策。仓库管理部门负责审核出库入库手续是否完备、单据是否齐全并办理出库入库的具体事宜。财会部门负责对销售业务进行记录、对出入库的商品进行核查、督促销售部门对应收账款的催收并对回款情况进行分析汇报。单位应当建立专门的信用管理岗位，负责制定单位信用政策，监督各部门信用政策执行情况。 　　　单位各部门内不相容职责的岗位应当分设。任何单位不得由一人办理销售与收款业务的全过程。销售部门内销售业务的经办、审核、销售通知单开立三个岗位必须要有不同人员担任。财会部门内开票、出纳、记账的岗位要分离。收款员、应收账款的管理人员、向欠款客户寄发对账单者职责应相互分离。应收票据及票据抵押物或质押物的保管与应收票据记录应当职责分离。信用管理岗位与销售业务岗位分设

    2、操作控制包括:

（1）明确资产记录与保管的分工。规定管钱、管物、管帐人员的相互制约关系，旨在保护资产的安全完整。如出纳员不得兼管稽核、会计档案保管和收入、费用、债权债务帐目的登记工作；银行票据的签发印鉴，必须有两人分别掌管；向银行提取较大数额现金时，必须由两人以上，对领款、点验安全入库的全过程共同负责；仓库材料明细帐要设专人稽核或另设记帐员记帐；管钱、管物、管帐人员因故离开工作岗位或调动工作时，规定要由主管领导指定专人代理或接替，并监督办理必要的交接手续或正式移交清单。另外，现金收付的复核制，物资收发的复秤制、复点制等，也都是防错防弊的内部控制制度。

（2）授权管理。

应当对销售业务建立严格的授权批准制度，明确审批人员对销售业务的授权批准方式、权限、程序、责任和相关控制措施，规定经办人的职责范围和工作要求。审批人员不得越权审批。
    单位应当建立健全合同审批制度。审批人员对价格、信用条件、收款方式等内容进行审批。
    对于金额较大或情况特别的销售业务和特殊信用条件，单位应当进行集体决策，经有权限人员的审批后方可执。
单位应当对采购与付款业务建立严格的授权批准制度，明确审批人对采购与付款业务的授权批准方式、权限、程序、责任和相关控制措施，规定经办人办理采购与付款业务的职责范围和工作要求。 　审批人应当根据采购与付款业务授权批准制度的规定，在授权范围内进行审批，不得超越审批权限。经办人应当在职责范围内按照制度规定办理采购与付款业务。 单位对于重要的采购与付款业务，应当组织专家进行可行性论证，由单位领导集体决策和审批，防止出现重大决策失误，造成严重损失。　严禁未经授权的机构或人员办理采购与付款业务。 　单位应当建立采购与付款业务的预算管理制度

（3）内部审计。

要确保内部控制制度被切实地执行且执行的效果良好，内部控制过程就必须被施以恰当的监督。监督是一种随着时间的推移而评估制度执行质量的过程。
内部审计既是企业内部控制的一个部分，也是监督内部控制其他环节的主要力量。在内部控制的监督过程中，内部审计发挥着越来越重要的作用，内部审计通过监督控制环境和控制程序的有效性，监督企业的内部控制是否被执行并及时反馈有关执行结果的信息，帮助企业更有效地实现预期控制目标。同时，在监控过程中，内部审计可以促进控制环境的建立、为改进控制制度提供建设性建议，为组织成功的达到所需要的内部控制水平服务

单位应当建立和健全对销售和收款业务的监督检查制度，明确监督检查机构或人员的职责权限，定期和不定期地进行检查。
    销售和收款监督检查的内容主要包括：(一)销售和收款业务相关岗位及人员的设置情况。重点检查是否存在销售和收款业务不相容职务混岗的现象。(二)销售和收款业务的授权批准制度的执行情况。重点检查合同的授权批准手续是否健全，是否存在越权审批行为。(三)销售的管理情况。重点检查信用政策、价格政策的执行是否符合规定的程序。(四)收款的管理情况。重点检查单位应收款项的管理控制情况。(五)销售退回和折让的管理情况。重点检查销售退回制度和折让政策的执行情况，以及退回的货物入库手续是否健全。
    对监督检查过程中发现的销售和收款内部控制中的薄弱环节，单位应当及时采取措施，加以纠正和完善

单位应当对采购与付款业务内部控制制度进行测试并建立采购与付款业务的监督检查制度，明确监督检查机构或人员的职责权限，定期或不定期地对采购与付款业务进行检查。
      监督检查的内容主要包括：(一)采购与付款业务相关岗位及人员的设置情况。重点检查是否存在采购与付款业务不相容岗位混岗的现象。(二)采购与付款业务授权批准制度的执行情况。重点检查重大采购与付款业务的授权批准手续是否健全，是否存在越权审批的行为。(三)应付账款和预付款的管理。重点审查应付账款和预付款支付的正确性、时效性和合法性。(四)有关单据、凭证和文件的使用和保管情况。重点检查凭证的登记、领用、传递、保管、注销手续是否健全，使用和保管制度是否存在漏洞。
    对监督检查过程中发现的采购与付款业务内部控制制度中的薄弱环节，应当采取措施，及时加以纠正和完善
企业必须重视对内部控制制度管理人员的选用。内部控制制度设计得再完善，若没有称职的人员来执行，也不能发挥作用。企业的用人政策直接影响着企业能否吸收有较高能力的人员来执行内部控制制度。要杜绝帐户设置不合理、记录不真实的情况，充宁会计控制制度的职能作用，则必须重视对内部控制制度管理人员的选用和培训，提高财会人员的素质，定期进行考评，奖优罚劣。

3、报告制度：

（1）建立统一的管理信息系统
管理信息系统，就是向企业内各级主管部门（人员）、其他相关人员，以及企业外的有关部门（人员）提供信息的系统。通过管理信息系统，企业内部的员工能够清楚地了解企业的内部控制制度，知道其所承担的责任，并及时取得和交换他们在执行、管理和控制企业经营过程中所需的信息。
一个良好的信息系统应有助于提高内部控制的效率和效果，具体讲，应有助于控制标准的建立和修正、控制活动成效的评定、控制报告的拟定和以及改进建议的及时传达。企业应按控制系统的需要识别使用者的信息需要，在此基础上收集、加工和处理信息，并将这些信息及时、准确和经济地传递（包括向下的、向上的和横向的沟通传递）给企业内的相关人员，使他们能够顺利履行其职责。
（2）明确规定计算机财务管理系统操作权限和控制方法。
(1)计算机代替手工填制记帐凭证是相当容易的，并且比手工制作的凭证更规范、效率更高。但是难以给查帐和审计工作提供可靠的依据。为了解决这一矛盾，可以先由计算机填制输出记帐凭证，然后由有关经办人确认后签名或盖章，无签名或盖章的视作无效凭证，不得进行帐务处理。设置主辅操作员进行两次输入，仅仅是为了防止数据输入时错误，对于原始凭证与记帐凭证中的差错却无法校正，连事后控制的作用也发挥不了。因此，可直接由主办会计根据审核无误的原始凭证操作计算机制作记帐凭证，并将数据存入一个临时数据库中，以便调出修改。同时应对输出的记帐凭证确认后签名或盖章，然后交稽核员稽核。对于审核无误的记帐凭证，稽核员交出纳进行收、付款，并操作计算机将主办会计存入临时库存中的凭证数据转入正式数据存中，以便进行帐务处理。
(2)电算化可以大大提高会计工作效率和会计工作的水平。但是，不能以此代替原手工会汁处理中已建立起来的内部控制制度和管理制度，同时，还应加强对电算化系统的管理，这是会计系统安全、正常运行的前提。要明确系统管理人员、维护人员不得兼任出纳、会计工作，任何人不得利用工具软件直接对数据库进行操作。程序设计人员还应对数据库采用加密技术进行处理，严格按会计电算化系统的设计要求配置人员，健全数据输入、修改、审核的内部控制制度，保障系统设计的处理流程不走样变型。
(3)对会计电算化进行内部控制，主要是对存取权限进行控制。设多级安全保密措施，系统密匙的源代码和目的代码，应置于严格保密之下，从计算机系统处理方面对信息提供保护，通过用户密码口令的检查，来识别操作者的权限；利用数值项防用户利合法查询推出该用户不应了解的数据。操作权限(密级)的分配，应由财务负责人统一专管，以达到相互控制的目的，明确各自的责任。

（4） 及时报告机制。

已发生舞弊行为的及时报告

舞弊预警报告

三、内部会计控制

1、 采购环节会计控制

涉及应付账款的内部控制
    1、采购审批人员、采购人员、验收人员、储存人员、财会记录应实行岗位分离，以防止串通舞弊。
    2、定期分析应付账款，规定付款顺序，财务人员与业务人员配合，在企业资金许可的情况下，尽可能先付有折扣的货款。
    3、制定应付账款清理计划，对长期无人追索的款项应进行调查，确属不需付的账款，应报有关领导批示，及时转入收入账内。
    4、建立双方定期对账制度，以防止双方业务人员串通舞弊。

（三）涉及预付账款的内部控制
    1、进行适当的岗位分离：付款审批人员不能办理寻求供应商和索价业务；审核付款人员、付款人员、记录应付账款人员应进行岗位分离，以防止舞弊发生。
   2、对预付货款的商品及客户进行市场及信用调查，预付货款应经过严格的审批程序，并应严格按照合同的规定执行；防止企业多付或有不必要的预付款发生。
    3、建立催收货款制度，建立坏账审批制度。
   4、采购人员应在可能的范围内定期轮换，以防止采购人员与供货商联手舞弊。
生产环节控制

（二）涉及其他应收款的内部控制
    1、建立明确的职责分工制度。货币资金的收支与记账分离，货币资金的经办人员与资金收支的审核人员分离，这样可以防止恶意串通。
    2、建立备用金领用和报销制度。为加强管理应尽量实行定额备用金制。备用金应实行专人保管，并在规定期限内报销；备用金的领用和报销，应根据金额不同建立授权和批准制度，报销时应按领取时用途报销；年终应全部收回，次年再借。对无正当理由不按期报销的职工应予以一定处罚。
    3、存出保证金应有很关的凭证，并应有授权审批手续。
    4、所有其他应收款应定期清理，制定催款制度，防止出现坏账。　　五、费用类帐户
    （五）涉及其他应付款的内部控制
    1、实行岗位分离，房屋、设备、场地等的租赁人员、审批人员、记账人员实行岗位分离；废旧物资、材料、包装物的管理人员、销售人员、审批人员、记账人员等实行岗位分离。
    2、定期对其他应付款进行清理，有不需付的款项应及时做账务处理。
销售环节会计控制

  1、企业应制定信用政策，确定信用标准、信用条件（含信用期限，信用额度，折扣率）及收款政策，对客户的赊销均应被授权批准，客户信用期限、额度的调整必须经过相应权限审批人员审核批准。
    2、销售部门应对赊销客户信用进行调查，对其尚可使用的信用额度等进行审查并按客户设置应收款台账，及时登记每一客户应收账款增减变动情况和信用额度使用情况；企业会计人员应及时清理应收账款，定期编制应收账款账龄分析表提供给财务负责人和企业负责人、销售部门，对于逾期的应收账款应督促销售人员催收。
    3、企业应分部门、分人员下达销售货款回笼率，按月考核，并将考核结果与奖惩挂钩。对于逾期未还款应组织人员催收，并要求客户提供担保、抵押等条件。如果可能，采取法律途径解决。
财务控制。

(一)坚持钱、账、物分管原则。
1.出纳人员不得管稽核、会计档案和收入、费用、债权、债务的登记工作。
2.银行预备印章不得由出纳一人保管。建立岗位责任制，确保不相容岗位相互分离、制约和监督。

出纳员不得兼任稽核、会计档案保管和收入、支出、费用、债权债务帐目的登记工作。公司不得由一人办理货币资金业务的全过程。

对货币资金业务建立严格的授权审批制度。审批人员必须在授权范围内进行审批，超越权限的，必须按照公司相关章程、协议、合同的规定进行。经办人员对审批人员超越权限的审批应拒绝受理，并及时向其他股东通报。

公司应加强与货币资金相关帐户的管理，明确各种票据的购买、保管、领用、背书转让、注销等环节的职责权限和程序，并设立登记簿进行记录，防止空白票的遗失与被盗用。

公司应加强银行预留印签的管理。财务专用章应有专人保管，个人名章必须由本人或由其授权的人员保管。严禁一人保管支付款项所需的全部印章。

加强对货币资金业务的监督检查。其他股东可一月或定期检查一次。

月末现金盘点制度，并与帐上现金核对一致，盘点时其他股东在场。

月末银行存款调节对帐制度。月末银行存款帐面数应与银行对帐单核对一致，并制作银行存款余额调节表。

《资金日报表》制度。现金、银行存款每日变动情况应反映在日报里，并报送其他股东，应时时监督资金状况。
(二)不插手他人账务原则。
其他会计人员，未经授权，不得代表企业办理现金和银行存款的收支业务，经授权代办的现金收付原始凭证，经出纳检查认可盖章后方为合法。
(三)建立财产、物资定期盘存制度。
盘存财产、物资的目的，是为了掌握库存情况，合理组织库存，及时处理霉烂变质和缺少、盈缺现象。盘存后，应与有关牵制部门和个人进行核对。
(四)货到单未到的采用估价入账制度。在会计核算过程中经常遇到货到单未到的现象，办理估价入账手续，保证账、表、物一致。
(五)全厂实行统一的计划价格，便于统计、考核和分析。
(六)建立健全财会人员岗位责任制。
建立健全财会人员岗位责任制，明确各个财会人员的工作范围和职责，有利规范会计工作秩序，便于监督、稽核、提高工作质量，更好地发挥财会的职能作用。
(七)月终涉及到的财会人员、保管人员集中办公，将月终余额与有牵制关系的单位和个人进行核对，核对无误后，在账簿备注栏中签字盖章，也可造表登记，进行考核分析。

建立一套完善的会计控制网络体系，有利于加强企业管理，建立现代化企业制度；有利于规范企业财务行为，用好理财自主权；有利于财会人员参加管理，充分发挥核算、监督职能；有利于保护干部、职工，尽可能减少犯错误的机会，可提高公司交易的会计业务、会计记录和会计报表的可靠性。