财智传播 2004-3-2 跨国公司在中国

2004年4月7日出版 总第35期

方 法

——市场分析案头手册
财智在线 汇编

出版日期：2004年4月7日

::::::::点击进入:::::::::


新建网页 1

本书简介

本电子书汇集了近20年来，国内外咨询管理业大师们所总结出来的各种市场、企业分析方法，以及各种竞争战略的基本特征，优势及劣势，是企业管理层、咨询业人士必备的案头工具，力求图文并茂，目录详尽，以备各界朋友随时查询。

本书资料来源于北大商学网知识库，对原文中个别错误进行了修改，重新编排了版面，并重新绘制了相关表格，力求给读者带来最大的方便。

如果对本书及提及的各种思想有您独到的见解，请登陆财智在线论坛参与讨论！

关于《财智传播》

21世纪已经来临，还在浩瀚的书斋中苦读吗？不用了，现在《财智传播》每周将为你精选知识点，精编知识库，是你以最快的速度，学习最新的知识，了解最前卫的资讯。

《财智传播》电子杂志依托财智在线网站，关注经济热点，传播管理新知，同时旁及社会、人文等各方面内容，每周为你奉献出一套主题大餐。

欢迎订阅《财智传播》电子杂志，并请与你的好友分享！

请在此输入您的邮件地址：

:::::::进入本书目录:::::::


目 录

企业外部分析

宏观环境分析

政治法律环境分析

经济环境分析

企业社会责任分析

社会文化因素分析

技术环境分析

中观环境分析

行业竞争分析的实际操作

行业发展因素分析

行业结构变化分析

行业竞争结构模型分析

行业特征评价

行业吸引力分析

行业细分

行业变革驱动因素

行业经济特性分析

行业成功关键因素分析

行业机会威胁分析

行业生命周期分析

行业内战略分析

微观环境分析

用户压力分析

供应者压力分析

竞争对手调查

潜在进入者分析

替代者分析

现有企业竞争分析

波特五力分析

企业内部分析

企业内部分析方法

企业资源竞争价值分析

比较分析

价值链分析

价值链构造

企业经营力分析

企业经营条件分析

企业内部管理分析

企业内部要素确认

企业能力分析

企业潜力挖掘

企业素质分析

企业业绩分析

企业资源分析

企业自我评价表

公司价格成本分析

公司竞争地位分析

公司面临战略问题分析

公司目前战略效果分析

核心竞争力分析

获得成本优势的途径

利益相关者分析

内部要素矩阵与柔性分析

企业生命周期矩阵分析

企业特异能力分析

SWOT分析

企业活力分析

企业内外综合分析

财务分析方法

企业经济效益分析方法

财务管理分析

财务危机分析

经济效益评估指标

财务比率分析

市场营销分析

产品结构调整

产品生命周期与市场营销组合

产品/市场演变矩阵

市场营销分析问卷

市场营销分析体系

投资组合分析之波士顿矩阵

市场营销环境分析

产品结构调整指标体系

产品结构分析

产品市场强度分析


新建网页 2

回目录

比较分析

比较分析是一种有价值的战略分析方法，其目的是为了进一步了解组织战略能力。比较分析有两种不同的比较基础：历史比较和行业比较。通过行业间最佳业务的比较可以进一步了解组织，在分析最佳业务时还会用到价值链理论。一个企业成本效益的高低、满足顾客需求的程度和财务指标的优劣，只能通过与其他企业，尤其是主要竞争对手的比较才能确定。

1，历史分析

历史分析是将组织的资源状况与以前各年相比，从而找到重大的变化。通常会用到如销售额/资本比率和销售额/雇员比率等财务比率，以及不同活动所需的与资源比例有关的各种重要的变量。这种方法可以揭示出一些不太明显的变化趋势，它促使公司重新评估其主要推动力，并且估计将来应该将公司的主要推动力放在什么地方。另外，企业还可以通过历史分析来考察组织的资源状况，与前几年相比有了哪些重大的变化。历史分析虽然不能直接反映企业的相对资源状和能力，但有益于企业正确认识本身所发生的变化及对未来可能的影响。

2，行业比较

行业分析是对整个行业经营状况的分析。行业比较会大大地改进历史分析效果，它帮助公司展望其资源状况和经营状况。在分析和评估战略能力时，行业分析比较关心的是公司在整个行业中的相对地位。行业分析中，用于分析几项重要资源的有关使用指标有：存货周转率、原材料产出等。

由于行业分析有其不足之处，比如公司可能会忽视一些事实：比如整个行业的经营很糟，不能与那些资源状况更好的国家进行竞争，或者不能与一些利用其它方法满足顾客需要的其它行业竞争。在这种情况下进行行业比较，就能比较明智地估计：与其它国家或行业的组织相比，自己公司的资源状况如何。

但是，为组织建立价值链并且维护特定的价值链是很重要的。例如，直接比较两个竞争公司（即对成本结构进行分析）的资源使用状况时，将人工成本以总成本的百分比表示时，就可以发现非常不同的情况。但是，以此得出的结论却取决于当时的环境：如果这些公司大部分以价格为基础竞争领先地位，那么，人工成本的差别很重要；相反，若某公司对职员的额外使用是公司区别于其竞争者的一项特殊服务，此时人工成本的增加就不甚重要。

3，最佳业务分析

行业分析的不足使许多组织创建和发展了多种行业内比较的方法。这些方法不去建立“规范”，而是去对最佳业务进行研究，并且建立与最佳业务有关的衡量业务状况的标准。这种方法的一些特殊的例子如下：

竞争者概况－－详细记录并分析竞争者的经营状况。

衡量标准－－所谓衡量标准是指：在执行关键价值活动时建立的、所应满足的关键业绩指标，以便确立巩固的竞争地位。
基础预算审查－－基础预算审查是一个与上述过程相似的过程，这种方法在许多公共事业组织里所使用。主要提出以下4个问题：

1） 为什么要提供这种服务？

2） 为什么要用那种特殊方法提供服务？

3） 在其它地方的最佳业务的例子是什么？

4） 根据这些比较应该怎样重新组织这种服务？

另外，在做资源和能力评估时，应该建立一个能度量企业业绩的比较标准，具体可分为以下几个步骤：

（１） 明确需要进一步改善的业务活动或职能。

（２） 明确哪家公司在上述业务活动或职能上是世界上领先的公司。

（３） 与上述领先的公司保持接触，通过参观和调查了解它为什么会做得那么好。

（４） 通过学习，重新确定目标，并重新设计价值活动过程，同时改变人们对每项职能或活动的预期。

----摘自《公司战略教程》（英）约翰逊 斯科尔斯 著 金占明 贾秀梅译 华夏出版社

回目录


新建网页 2

价值链构造

企业在进行价值链分析之后，应该根据价值链的一般模型构造具有企业自己特色的价值脸，以增强自己的竞争实力。

企业在构造价值链时，需要根据利用价值链分析的目的以及自己生产经营活动的经济性，将每一项活动进一步分解。分解后的每一项子活动要有自己的经济内容，即或者具有高度差别化的潜力，或者在成本中有重要的百分比。企业应该将可以充分说明企业竞争力的优势或劣势的子活动单独列出来，以供分析使用。哪些不重要的子活动可以归纳在一起进行分析。活动的顺序应该按照工艺流程进行，但也可以根据需要进行安排。但是无论是按照怎样的顺序，企业的管理人员都应该从价值链中得到直观的判断。

企业管理者必须认识到价值链不是一些独立活动的集合，而是相互依存的活动构成的一个系统。在这个系统中，各项活动之间存在着一定的联系。这些联系体现在某一价值活动进行的方式与成本之间的关系，或者与另一活动的关系。例如，机加工的企业可以购买高质量的已经剪切好的钢板，以简化声长流程并减少废料。由此可以看出，企业的竞争优势既可以来自企业单独活动本身，也常来自各活动之间的联系。

下面首先谈一谈形成价值链活动的基本原因，它们可以作为企业构筑价值链时的依据。价值活动间的联系很多，最常见的是价值链中主体活动与支持活动间的各种联系。形成这些联系的基本原因有：

1) 同一功能可以用不同的方式去实现。例如，为了保证产品合格，企业可以采购高质量的原材料或零部件，或者明确规定生产工艺流程中的最小公差，或者对产品进行全面检验。

2) 通过间接活动保证直接活动的成本或效益。例如通过优化时间安排（间接活动），企业可以减少销售人员的出差时间或交货车辆运输时间（直接活动）

3) 以不同的方式去实现质量保证功能。例如，企业可以通过进货检查，部分或全部代替成品检查。

在认识了价值活动联系形成的基本原因之后，企业就应该认识并选择内在联系形成竞争优势的方式。一般来说，企业价值活动间的内在联系形成的竞争优势有两种形式：最优化与协调。

企业为了实现其总体目标，往往在各价值活动间的联系上进行最优化的决策，以获得竞争优势。例如，企业在考虑产品设计与服务成本时，为了获得查变化优势，可能会选择成本高昂的产品设计、严格的材料规格或严密的工艺检查，以减少服务成本。

在协调方面，企业通过协调各活动之间的联系，来增加产品的差别化或降低成本。例如，企业要按时发货，则需要协调企业内部的生产加工，成品储运和售后服务之间的联系。

在最优化与协调的过程中，企业需要大量的信息去认识形式多样的联系。因二，企业有必要利用信息技术，建立自己的信息系统，创造与发展新的联系，增强旧有的联系。

与此同时，企业管理者应该认识到，价值活动的联系不仅仅存在于价值链内部，而且存在于企业与企业的价值链之间。其中，最典型的使纵向的联系，即企业价值链与供应商和销售渠道价值链之间的联系。后者往往对企业活动的成本效益产生影响，反之亦然。例如，企业的采购和原材料供应活动如果与供应商的订单处理系统相互作用的话，同时，供应商的应用工程技术人员与企业的技术开发和生产人员也协同工作的话，供应商的产品特点以及其他方面就会明显的影响企业的成本和差异化。

企业价值链与供应商价值链之间的各种联系为增强企业竞争优势提供了机会。通过影响供应商价值链的结构，或者通过改善企业与供应商价值链之间的关系，企业和供应上常常会双方受益。在企业和其供应商之间分配由于协调或优化各种联系所带来的各种收益，取决于供应商的讨价还价能力，并反映为供应商的利润。

销售渠道的各种联系与供应商的联系类似。销售渠道具有企业产品价值流通的价值链。销售渠道对企业价格的抬价经常在最终销售价格中占有很大的比重。此外，销售活动进行的各种促销活动可以替代或补充企业的活动，从而降低企业的成本或提高企业的差别化。销售渠道也存在着与企业分配由于协议调和优化各种联系所带来的收益的问题。

----摘自《企业战略管理》 徐二明 中国人民大学出版社


新建网页 2

企业经营力分析

由企业素质确定的企业经营成果的大小，实际上也就是企业经营力的大小。这就是说，企业素质的强弱，是通过企业的经营力集中表现出来的。企业经营力就是企业对包括内部条件及其发展潜力在内的经营战略与计划的决策能力，以及企业上下各种生产经营活动的管理能力的总和。

企业经营力是一个系统的概念。它包括本身的内外部条件及其发展在内的经营战略与计划的决策能力，以及企业各种活动的组织管理能力的总和。因此，仅用某一类单方面的指标就不能全面评价经营力水平，因而，必须建立一个能够综合评价企业经营力的指标体系。经营力评价的目的在于：具体分析经营力所创造的经济效益的有效程度，为不同经营力的比较、论证和寻求盖上提高的途径提供依据。

经营力指标体系包括如下十类：

1) 反映企业综合效益或收益力的指标。

2) 企业产品市场力水平或市场地位的指标。

3) 企业生产力和技术水平的指标。

4) 企业可比成本升降率。

5) 企业的战略目标和计划的完成率。

6) 企业经营管理水平升降率。

7) 企业的价格水平。

8) 人员能力。

9) 质量控制能力。

10) 企业信誉。

企业经营力的指标体系具体如下表所示：
经营力考核指标体系
项 目 | 具 体 指 标
收益力 | 总资金利用率、销售额利润率、损益分析点比率、总资金周转率、流动资金周转率 。
市场地位 | 市场占有率、产品畅销率、资源订货率、资金销售率
生产力和技术水平 | 人均净产值、纯劳动净产值、固定资产产值率、新产品率、产品寿命周期。
价格水平 | 同行业价格水平、价格升降率、价格策略适应程度。
人员能力 | 员工年龄、知识结构、技术水平、经营者素质。
战略目标和计划完成率 | 计划完成率、计划完成率逐年比较情况。
产品成本水平 | 可比产品的成本水平、同类产品成本水平。
经营水平提高率 | 万元销售额增长率、总资金利润增长率、净资产率增长额。
质量控制力 | 质量保证体系完善程度、质量管理组织状况、质量问题投诉率。
企业信誉 | 产品信誉、财务信用、消费者反应。

----摘自《企业战略管理》王方华 吕巍 复旦大学出版社


新建网页 2

企业能力分析

企业能力分析主要包括如下一些内容:

1. 企业资源能力分析：供应能力的强弱将影响企业的发展方向、速度、甚至企业的生存。战略其企业获取资源的能力，直接决定着企业战略的制定和实施。企业资源供应能力包括从外部获取资源的能力和从内部积蓄资源的能力。

企业从外部获取资源的能力取决于以下一些要素：

（1）企业所处的地理位置；

（2）企业与资源供应者（包括金融、科研和情报机构）的七月和信誉关系；

（3）资源供应者与企业讨价还价的能力；

（4）资源供应者前向一体化趋势；

（5）企业供应部门人员素质和效率；

企业内部积蓄资源的能力涉及刁业整体能力和绩效，但内部资源的配置和利用则是最基本最主要的。企业内部资源的蓄积包括有形资源和无形资源，他们形成企业的经营结构，企业经营结构必须保证在竞争市场上形成战略优势。

分析企业内部资源的蓄积能力可以从以下几个方面入手：

（1）投入产出比率分析（包括各经营领域）

（2）净现金流量分析；

（3）规模增长分析；

（4）企业后向一体化的能力和必要性；

（5）商标、专利、商誉分析；

（6）职工的忠诚感分析。

2. 生产能力分析：生产是企业进行资源转换的中心环节，它必须在数量、质量、成本和时间等方面符合要求的条件下形成有竞争性的生产能力。有学者认为竞争能力的构成要素包括以下几个方面：

（1）加工工艺和流程。加工工艺和流程的决策主要涉及及决定整个生产系统的设计。这种决策的具体内容包括：工艺技术的选择，工厂的设计，生产工艺流程的分析，工厂的选择，生产能力和工艺的综合配套、郑产控制和运输的安排。

（2）生产能力。生产能力的决策主要涉及决定企业的最佳生产能力。这种决策包括产量预测、生产设施和设备的计划、生产日程的安排。

（3）库存。库存决策是要确定原材料、在制品和产成品的合理水平。具体的内容包括订货的品种、时间、数量以及原材料的存放。

（4）劳动力。劳动力的决策主要设计工作的设计、绩效测定、工作的丰富化、工作标准和激励方法等内容。

（5）质量。质量决策是要确保企业生产和提供高质量的产品和服务。具体内容包括质量的控制、样品、质量监测、质量保证和成本控制。以上五个方面的优劣势可以决定企业的成败，因此企业生产系统的设计和管理必须与企业的战略相适应。另一方面，企业战略管理者在着手制定新的企业战略的时候，要对现在的生产部门和生产管理进行认真的分析。下面提供一个生产管理方面的问卷，这些问题可以帮助大多数高层管理者了解生产部门和生产管理方面的长处和短处。

生产审计问卷表

生产工艺和生产过程
1) 生产设施和设备的安排是否合理？
2) 企业是否应该进行某种程度的前向和后向一体化？
3) 企业购货和发货定额成本是否过高？
4) 企业的生产加工技术是否使用恰当？
5) 整个生产工艺流程的设计是否有效和高效率？

生产能力
1) 对生产和服务的需求是否有一定的规律和有效的预测？
2) 生产是否达到了合理的经济规模？
3) 工厂、库房和销售点的位置是否合理？
4) 工厂、库符和销售网点的数量是否合适？
5) 工厂、库房和销售网点的规模是否合适？
6) 企业是否有全面的计划生产成本？是否合理？
7) 是否有处理临时订货的应急计划？
8) 企业是否有有效的生产控制体系？

库存
1) 企业是否经常检查其库存量和库存成本？
2) 企业管理者是否了解订货、收货、发货的成本是多少？
3) 企业是否决得了原材料、在制品和产成品的合理库存水平？
4) 企业管理者是否了解销售与库存之间的关系？
5) 企业管理者是否知道什么是合理的生产批量？
6) 企业是否有有效的库存控制体系？

劳动力
1) 企业是否对所有岗位进行了时间和工作研究？
2) 生产岗位是否有高效率？
3) 生产管理人员是否称职和具有高的积极性？
4) 企业的生产标准是否清楚、合理和有效？
5) 企业是否制定了合理有效的生产政策？
6) 职工的缺勤率和离职率是否低于可以接受的水平？
7) 生产工人的士气如何？

质量
1) 企业是否具有有效的质量控制体系？
2) 下列方面的质量控制成本是否计算和评价过？

控制
1) 预防性质量控制成本
2) 检验性质量控制成本
3) 处理性质量控制成本
3，营销能力分析。

从战略角度进行的营销能力分析，主要包括三方面的内容：一是市场定位的能力，二是营销组合的有效性，三是管理能力。市场定位的能力直接表现为企业是产定位的准确性。它又取决于企业在以下四个方面的能力：

（1）市场调查和研究的能力；

（2）把握市场细分标准的能力；

（3）评价和确定目标市场的能力；

（4）占据和保持市场位置的能力。企业战略管理折合市场营销人员可以根据构成这些能力的因素及自身的经验来评价在这些方面的长处和短处。

评价市场营销组合的有效性主要把握两个方面：一是营销组合是否与目标市场中的孤苦需求一致，二是是否与目标市场产品能寿命周期一致？

在营销能力的分析方面，著名营销学家科特勒设计了一个旨在帮组高层管理者进行分析的问卷，具体内容如下：

市场营销分析问卷

市场营销系统：
1) 企业市场营销系统是否提供了有关顾客、潜在顾客、经销商、竞争者、供应商、一般消费者的全面、准确、及时的信息？
2) 企业的决策者是否要求进行市场调查研究以及他们是否运用了市场调查研究的成果？
3) 企业是否使用了市场和销售预测的最佳方法？
4) 市场营销计划是否受到重视和有效？
5) 企业销售目标是否建立在合适的基础上？
6) 企业是否有合适的控制程序以保证各年度销售计划的实现？
7) 企业管理者是否定期分析各个产品、市场、地区的销售和销售利润？
8) 企业管理者是否定期检查了销售成本？
9) 企业是否有组织的激发、收集和选择有关新产品的建议？
10) 企业在投资开发新产品之前是否进行了恰当的概念研究和经济分析？
11) 企业在推出新产品之前是否进行了适当的产品和市场测试法？

市场营销的生产率
1) 企业不同产品、市场、地区和销售渠道的利润率？
2) 企业是否应该进入、扩大、收缩、或撤出某一经营领域以及短期和长期的效果是什么？
3) 由哪些营销活动的成本过高？是否可以采取降低成本的措施？

市场营销职能
1) 产品线的目标是什么？这些目标是否合适？目前的产品线是否符合这些目标？
2) 产品线的深度是否因扩大或收缩？产品线的宽度是否扩大或收缩？
3) 企业的产品组合是否合理？是否需要调整？
4) 企业营销部门是否了解顾客对自己和竞争对手产品的认识和态度？
5) 企业的产品策略是否应该改进？
6) 营销部门是否了解企业的定价目标、政策和策略？价格在多大程度上是由成本、需求和竞争决定的？
7) 企业管理者是否了解其产品需求价格弹性、经验曲线效应和竞争者的价格、价格政策？
8) 企业在多大程度上与销售商、供应者、政府的要求相一致？
9) 企业销售渠道的目标和策略是什么？
10) 企业销售渠道及其各环节的有效性如何？是否应当改变销售渠道？
11) 企业广告的目标是什么？广告费用是否恰当？广告预算是如何确定的？
12) 广告的形式和内容是否恰当？顾客和公众对企业广告有什么看法？
13) 企业广告的媒介选择是否恰当？
14) 企业内部广告人员是否称职？
15) 企业的促销预算是否合适？是否充分和有效的利用了各种促销手段？
16) 新闻报道的预算是否合适？有关部门的人员是否称职和富有创造性？
17) 销售人员的目标、定额、责任和奖惩制度是否明确和合理？
18) 销售队伍在数量和质量上是否与企业的有效战略相适应？
19) 销售人员是否表现出较高的士气和能力？

4，科研与开发能力分析。

科研与开发能力是企业的一项十分重要的能力，企业科研与开发能力分析主要包括以下几个方面：

1) 企业科研成果与开发成果分析。企业已有的科研与开发成果是其能力的具体体现。如技术改造、新技术、新产品、专利以及商品化的程度的程度，给企业带来的经济效益等。

2) 科研与开发组合分析。企业的科研与开发在科学技术水平方面有四个层次：即科学发现、新产品开发、老产品的改进、设备工艺的技术改造。一个企业的科研与开发水平处于哪个层次或哪个层次的组合，决定着企业在在科研、开发方面的长处和短处、也决定着企业开发的方向。一个好的科研或开发部门，应该能够根据企业战略的要求和实力决定选择哪一个或哪几个层次的有效组合。

3) 科研与开发能力分析。企业科技队伍的现状和变化趋势从根本上决定着企业的科研开发能力和水平。分析科研队伍的现状和趋势就是要了解他们是否有能力根据企业的发展需要开发和研制新产品，是否有能力改进生产设备的生产工艺。如果没有这样的人员，是否能在短期内找到这样的人才。否则企业就要考虑和高等院校或科研单位合作，以解决技术开发和技术改造的问题。

4) 科研经费分析。企业的科研设施、科研人才和科研活动要有足够的科研经费予以支持，因而应根据企业的财务实力做出预算。决定科研预算各经费的方法一般有三种：按照总销售收入的百分比；根据竞争对手的状况来制定；根据实际需要来确定。

下面是企业进行研究与开发分析应该回答的若干问题：

1) 企业是否有恰当的人才进行有效的研究与开发工作？

2) 企业是否有使研究与开发工作有效所需要的设施与设备？

3) 企业是否有使企业的研究与开发工作有效的信息与资源？

4) 企业是否调查了改进老产品和开发新产品的利弊？

5) 企业是否比较了下列两种选择：开发新产品和改进老产品与开发新产品和改进生产过程？

6) 企业是否有专门的研究与开发部门？

7) 企业是否为研究与开发提供了足够的人力与资金？

8) 企业是否利用了现有的各种关于新产品的设想？

9) 在不知道成本和收益的情况下，企业是否敢于对研究与开发作长期投资？

10) 企业在研究与开发方面是否有明确的战略、目标和政策？

11) 企业是否了解竞争对手的研究与开发战略？

12) 企业是否考虑和其他研究机构建立合资、合作的关系？

----摘自《企业战略管理》张世恒 四川大学出版社


新建网页 2

政治法律环境分析

政治法律环境是指一个国家或地区的政治制度、体制、方针政策、法律法规等方面。这些因素常常制约、影响企业的经营行为，尤其是影响企业较长期的投资行为。

政治环境对企业的影响特点是：

1， 直接性。即国家政治环境直接影响着企业的经营状况。

2， 难于预测性。对于企业来说，很难预测国家政治环境的变化趋势。

3， 不可逆转性。政治环境因素一旦影响到企业，就会使企业发生十分迅速和明显的变化，而这一变化企业是驾驭不了的。

政治环境分析主要要分析国内的政治环境和国际的政治环境。国内的政治环境包括以下一些要素：(1)政治制度（2）政党和政党制度（3）政治性团体（4）党和国家的方针政策 （5）政治气氛。

国际政治环境主要包括：（1）国际政治局势（2）国际关系（3）目标国的国内政治环境。

法律环境分析主要要分析的因素有：（1）法律规范，特别是和企业经营密切相关的经济法律法规，如《公司法》、《中外合资经营企业法》、《合同法》、《专利法》、《商标法》、《税法》、《企业破产法》等。（2）国家司法执法机关。在我国主要有法院、检察院、公安机关以及各种行政执法机关。与企业关系较为密切的行政执法机关有工商行政管理机关、税务机关、物价机关、计量管理机关、技术质量管理机关、专利机关、环境保护管理机关、政府审计机关。此外，还有一些临时性的行政执法机关，如各级政府的财政、税收、物价检查组织等。（3）企业的法律意识。企业的法律意识是法律观、法律感和法律思想的总称，是企业对法律制度的认识和评价。企业的法律意识，最终都会物化为一定性质的法律行为，并造成一定的行为后果，从而构成每个企业不得不面对的法律环境。（4）国际法所规定的国际法律环境和目标国的国内法律环境。

----摘自《企业战略管理》王方华 吕巍 复旦大学出版社 《企业经营战略》刘冀生 清华大学出版社


新建网页 2

经济环境分析

所谓经济环境是指构成企业生存和发展的社会经济状况和国家经济政策。社会经济状况包括经济要素的性质、水平、结构、变动趋势等多方面的内容，涉及国家、社会、市场及自然等多个领域。国家经济政策是国家履行经济管理职能，调控国家宏观经济水平，结构，实施国家经济发展战略的指导方针，对企业经济环境有着重要的影响。

企业的经济环境主要由社会经济结构、经济发展水平、经济体制和宏观经济政策等四个要素构成。

社会经济结构指国民经济中不同的经济成分、不同的产业部门以及社会再生产各个方面在组成国民经济整体时相互的适应性、量的比例及排列关联的状况。社会经济结构主要包括五方面的内容，即产业结构、分配结构、交换结构、消费结构、技术结构，其中最重要的是产业结构。

经济发展水平是指一个国家经济发展的规模、速度和所达到的水准。反映一个国家经济发展水平的常用指标有国民生产总值，国民收入、人均国民收入、经济发展速度，经济增长速度。

经济体制是指国家经济组织的形式。经济体制规定了国家与企业、企业与企业、企业与各经济部门的关系，并通过一定的管理手段和方法，调控或影响社会经济流动的范围、内容和方式等。

经济政策是指国家、政党制定的一定时期国家经济发展目标实现的战略与策略，它包括综合性的全国经济发展战略和产业政策、国民收入分配政策、、价格政策、物资流通政策、金融货币政策、劳动工资政策、对外贸易政策等。

因此，企业的经济环境分析就是要对以上的各个要素进行分析，运用各种指标，以准确的分析宏观经济环境对企业的影响，从而制订出正确的企业经营战略。

----摘自《企业经营战略》刘冀生 清华大学出版社


新建网页 2

企业社会责任分析

企业的社会责任指的是企业管理者对整个社会的进步和保护社会的整体利益所承担的一种管理责任。学者美国戴维斯就企业为什么以及如何承担这种责任提出了自己的看法，这种看法被称为“戴维斯模型”，其具体内容如下：

1， 企业的社会责任来源于它的社会权力。由于企业对诸如少数民族平等就业和环境保护等重大社会问题的解决有重大的影响力，因此社会就必然要求企业运用这种影响力来解决这些社会问题。

2， 企业应该是一个双向开放的系统，即开放的接受社会的信息，也要让社会公开的了解它的经营。为了保证整个社会的稳定和进步，企业和社会之间必须保持连续、诚实和公开的信息沟通。

3， 企业的每项活动、产品和服务，都必须在考虑经济效益的同时，考虑社会成本和效益。也就是说，企业的经营决策不能只建立在技术可行性和经济收益之上，而且要考虑决策对社会的长期和短期的影响。

4， 与每一活动、产品和服务相联系的社会成本应该最终转移到消费者身上。社会不能希望企业完全用自己的资金、人力去从事那些只对社会有利的事情。

5， 企业作为法人，应该和其他自然人一样参与解决一些超出自己正常范围之外的社会问题。因为整个社会条件的改善和进步，最终会给社会每一位成员（包括作为法人的企业）带来好处。

那么，企业活动究竟应该对谁负责，负什么责呢？有学者将企业的社会责任的内容做了如下概括和归纳：

1. 对股东：证券价格的上升；股息的分配（数量和时间）。

2. 职工或工会：相当的收入水平；工作的稳定性；良好的工作环境；提升的机会。

3. 对政府：对政府号召和政策的支持；遵守法律和规定。

4. 对供应者：保证付款的时间。

5. 对债权人：对合同条款的遵守；保持值得信赖的程度。

6. 对消费者/代理商：保证商品的价值（产品价格与质量、性能和服务的关系）；产品或服务的方便程度。

7. 对所处的社区：对环境保护的贡献；对社会发展的贡献（税收、捐献、直接参加）；对解决社会问题的贡献。

8. 对贸易和行业协会：参加活动的次数；对各种活动的支持（经济上的）。

9. 对竞争者：公平的竞争；增长速度；在产品、技术和服务上的创新。

10. 对特殊利益集团：提供平等的就业机会；对城市建设的支持；对残疾人、儿童和妇女组织的贡献。

但是，在战略决策的过程中，各个与企业利害相关的团体的利益总是相互矛盾的，不可能有一个能使每一方都满意的战略。因此，一个高层管理者应该知道那些团体的利益是要特别重视的。美国管理协会（AMA）曾经对6000位经理进行调查，最后得出了下表：

各种利益相关团体对企业的重要性
利益相关团体 | 得分排序（最高为7分）
顾客 | 6.40
职工 | 6.01
主要股东 | 5.30
一般大众 | 4.52
一般股东 | 4.51
政府 | 3.79

----摘自《企业战略管理理论与技术》 蓝海林 华南理工大学出版社


新建网页 2

社会文化因素分析

社会文化环境包括一个国家或地区的社会性质、人们共享的价值观，人口状况、教育程度、风俗习惯，宗教信仰等各个方面。从影响企业战略制订的角度来看，社会文化环境可分解为文化、人口两个方面。

人口因素对企业战略的制订有重大影响。例如，人口总数直接影响着社会生产总规模；人口的地理分布影响着企业的厂址选择；人口的性别比例和年龄结构在一定程度上决定了社会需求结构，进而影响社会供给结构和企业生产；人口的教育文化水平直接影响着企业的人力资源状况；家庭户数及其结构的变化与耐用消费品的需求和变化趋势密切相关，因而也就影响到耐用消费品的生产规模等。对人口因素的分析可以使用以下一些变量：离婚率、出生和死亡率，人口的平均寿命，人口的年龄和地区分布，人口在民族和性别上的比例变化，人口和地区在教育水平和生活方式上的差异等。目前世界上人口变化的主要趋向是：

1， 世界人口迅速增长，早已突破50亿大关，世界人口的增长意味着消费将继续增长，世界市场将继续扩大。在我国，劳动就业压力将长期存在，同时，随着人口增长，耕地减少，我国农村剩余劳动力将向非农产业转移。

2， 发达资本主义国家的出生率开始下降，儿童减少，这种趋向一方面对以儿童为目标市场的企业是一种环境威胁，另一方面年轻夫妇可以有更多的闲暇和收入用于旅游，在外用餐、文体活动等，因此可为相应的企业带来市场机会。

3， 许多国家人口趋于老龄化，在我国也有这种趋向，老年人市场正在逐步扩大，老年人的消费能力也在逐渐增强，因此，企业应当认真研究老年人市场的问题。

4， 许多东方国家的家庭状况正在发生变化：家庭规模向小型化方向发展，几世同堂的大家庭大为减少。

5， 在西方国家，非家庭住户也在迅速增加，非家庭住户包括单身成年人住户，暂时同居户和集体住户。

文化环境对企业的影响是间接的，潜在的和持久的，文化的基本要素包括哲学、宗教、语言与文字、文学艺术等，它们共同构筑成文化系统，对企业文化有重大的影响。

1， 哲学是文化的核心部分，在整个文化中起着主导作用。我国的传统哲学基本上由宇宙论、本体论、知识论、历史哲学及人生论（道德哲学）五个方面构成，它们以各种微妙的方式渗透到文化的各个方面，发挥着强大的作用。

2， 宗教作为文化的一个侧面，在长期发展过程中与传统文化有密切的联系，在我国文化中，宗教所占的地位并不像西方那样显著，宗教情绪也不象西方那样强烈，但其作用仍不可忽视。

3， 语言文字和文化艺术是文化的具体表现，是社会现实生活的反映，它对企业职工的心理、人生观、价值观、性格、道德及审美观点的影响及导向是不容忽视的。

企业对文化环境的分析过程是企业文化建设的一个重要步骤，企业对文化环境分析的目的是要把社会文化内化为企业的内部文化，使企业的一切生产经营活动都符合环境文化的价值检验，另外，企业对文化的分析与关注最终要落实到对人的关注上，从而有效的激励员工，有效的为顾客服务。

----摘自《战略经营战略管理》胡建绩 陆雄文 姚继麟 复旦大学出版社 《企业经营战略》 刘冀生 清华大学出版社


新建网页 2

企业潜力挖掘

企业的资源是有限的,如何把有限的资源充分利用起来，去实现企业的战略，是企业管理者要着重考虑的问题。企业潜力挖掘是实现企业资源合理利用的有效方法。下面就如何挖掘企业现有的人力、物力、财力等资源方面的潜力谈一些可行的途径。

1， 挖掘人的潜力。

人是经济活动的主体，是生产活动的主体，企业生产经营活动的好坏，人是决定性因素。要提高企业的经济效益，实现企业的经营战略，必须最大限度的挖掘人的潜力。这就需要搞好劳动组织工作，是人尽其才，才尽其用，节约劳动时间，提高劳动生产率，尤其是要搞好三项制度的改革，即劳动用工制度的改革、工资分配制度的改革、劳动保险制度的改革。具体来说，方法如下：

（1） 定岗定员，合理组织使用好劳动力。人得其位是人尽其才，才尽其用的关键。因此，必须首先确定各种岗位，明确岗位的职责范围及上岗要求。定岗后，要根据各个岗位的职责范围，工作量大小，核定每个岗位所需的人员数量。正确决定定员定额后，应按优化组合的原则，采用自荐、推荐考评、民主选举考评、负责人挑选组阁等方式确定上岗人员。

（2）节约劳动时间。

（3）提高劳动生产率。

2， 挖掘物的潜力

企业在生产经营的活动中，生产资料的数量、质量、以及利用程度，对企业生产物质产品和经济效益影响很大，在生产经营的活动中，原材料、能源和设备的供应、储备、消耗和利用情况，都会对生产经营过程及效益发生影响。搞好原材料，能源及设备的供应及储备，节约消耗、提高劳动利用率，是提高企业经济效益不可缺少的方面。具体途径如下：

（1） 降低原材料消耗，提高材料利用率。原材料消耗的变化与回收利用，综合利用等因
素有关。

（2） 加强管理，节约能源。节约能源，首先要建立健全节能管理机构和相应的制度，要
革新生产工艺和设备，提高操作管理水平，特别是要建立经常性的能源消耗分析制度，
及时解决和发现能耗过高的问题。

（3） 提高设备利用率。设备利用包括设备数量利用，设备台时利用、设备能力利用三个
方面。只有从这三个方面采取措施，才能提高设备利用率。

3， 挖掘财力潜力

企业的财力是企业拥有的物质资产与金融资产的货币表现。在拥有足量资金的情况下，企业生存和发展的潜力，主要取决于管好、用活资金的程度。具体途径如下：

（1） 加快资金周转，节约资金占用。可以从以下几个方面采取措施来加速资金周转：建立健全资金管理的承包责任制；建立“公司内部银行”，实行企业内部资金券；调整固定资产配置，提高固定资产的使用效果；加速流动资金管理，减少资金占用。

（2） 提高建设项目建成率，加速产出。项目建成率的计算公式如下：

建设项目建成率=某时期建成投产（交付使用）项目个数/某时期施工项目个数

通过这一指标，可以从建设项目的数量角度来研究建设成果。要提高项目建成率，应从建设的程序入手，采取如下措施：严格按照基建程序做事，搞好建设前期的可行性研究；搞好勘察设计工作；做好施工设备、组织好建筑和安装工程施工；重视搞好工程投产准备工作。

----摘自《企业战略管理》 童臻衡 中山大学出版社


新建网页 2

技术环境分析

企业的科技环境指的是企业所处的社会环境中的科技要素及与该要素直接相关的各种社会现象的集合。粗略的划分企业的科技环境，大体包括四个基本要素：社会科技水平，社会科技力量，国家科技体制，国家科技政策和科技立法。

社会科技水平是构成科技环境的首要因素，它包括科技研究的领域、科技研究成果门类分布及先进程度和科技成果的推广和应用三个方面。社会科技力量是指一个国家或地区的科技研究与开发的实力。科技体制是指一个国家或地区的科技研究与开发实力。科技体制指一个国家社会科技系统的结构、运行方式及其与国民经济其它部门的关系状态的总称，主要包括科技事业与科技人员的社会地位，科技机构的设置原则与运行方式、科技管理制度、科技推广渠道等。国家的科技政策与科技立法指的是国家凭借行政权力与立法权力，对科技事业履行管理、指导职能的途径。

如今，变革性的技术正对企业的经营活动发生着巨大的影响。企业要密切关注与本企业的产品有关的科学技术的现有水平，发展趋势及发展速度，对于新的硬技术，如新材料、新工艺、新设备，企业必须随时跟踪掌握，对于新的软技术，如现代管理思想、管理方法、管理技术等，企业要特别重视。

企业在进行技术环境分析时需要回答的有关技术的关键性问题有：

1. 公司拥有的主要技术是什么？

2. 公司在业务活动及产品和零部件生产中采用了何种技术？

3. 这些技术对各种业务活动及产品和零部件生产的重要程度如何？

4. 外购的零件及原材料中包含了那些技术？

5. 上述外部技术中哪些是至关重要的？为什么？

6. 企业是否能持续的利用这些外部技术？

7. 这些技术曾经发生过何种变革？是哪些公司开创了这种变革？

8. 这些技术在未来可能会发生何种变化？

9. 公司在以往对关键技术进行了哪些投资？

10. 公司在技术上的主要竞争者以往的和计划的投资内容和投资方式如何？

11. 公司及其竞争者在产品的研制与设计、工艺、生产及服务等各方面进行了哪些投资？

12. 人们对各公司的技术水平的主观排序如何？

13. 公司的业务和产品是什么？

14. 公司的产品包含哪些零部件？

15. 这些零部件、产品和业务的成本及价值增值结构是什么？

16. 以往企业的财务及战略实施绩效如何？

17. 这些绩效对现金增值和盈利、投资需求、业务增长、企业市场地位及份额的影响如何？

18. 公司现有技术可以有那些应用？

19. 公司实施了哪些应用？没有实施哪些应用？为什么？

20. 在这些技术应用方面的投资会在多大程度上扩大企业的产品市场、增加企业盈利、增强企业的技术领先优势？这里应当考虑的因素包括：用户需要与需求的变化，当前与正在出现中的细分市场，各细分市场的增长速度，企业的竞争地位及主要竞争者可能会采取的经营战略。

21. 公司的技术对于各种应用的重要程度如何？

22. 对这些应用至关重要的其他技术有那些？

23. 在各种应用中，不同的技术有那些区别？

24. 在各种应用中相互竞争的技术有哪些？决定各种技术各自替代优势的因素是什么？

25. 这些技术目前正在发生和将要发生那些变化？

26. 公司应当考虑实施哪些技术应用？

27. 公司进行技术资源投资的优先顺序是什么？

28. 公司为实现目前的经营目标需要哪些技术资源？

29. 公司技术投资的水平及增长速度应为如何？

30. 那些技术投资应当予以削减或取消？

31. 为实现企业目前经营目标需要增加哪些新技术？

32. 公司的技术及业务组合对企业经营战略的影响如何？

----摘自《战略管理》（美）弗雷德·R·戴维 著 李克宁 译 经济科学出版社 《企业经营战略》 刘冀生 清华大学出 版社


新建网页 2

行业竞争分析的实际操作

下面的表格可以用来报告行业及竞争分析所得到的一些重要发现和结论，可以指导分析家评价行业及竞争环境所必需的战略思考和评价。

行业及竞争分析概述样表

1， 行业最主要的经济特征是什么？（市场规模和增长速度，所覆盖的地理区域，买者和卖者的数量和规模，技术变革和革新的速度、规模的经济性，经验曲线效应，资本要求，等等）。

2， 竞争分析

1) 卖方竞争产商之间的竞争（这是一种强烈的、一般的、还是微弱的竞争力量/竞争的手段）

2) 潜在进入威胁（这是一种强烈的、一般的、还是微弱的竞争力量/进入壁垒）

3) 来自替代品的威胁（这是一种强烈的、一般的、还是微弱的竞争力量/为什么）

4) 供应商的权力（这是一种强烈的、一般的、还是微弱的竞争力量/为什么）

5) 顾客的权力（这是一种强烈的、一般的、还是微弱的竞争力量/为什么）

3， 驱动因素

4， 主要厂商的竞争地位/战略群

1） 公司的地位处于有利位置/为什么

2） 公司的地位处于不利位置/为什么

5， 竞争对手分析

1） 关键的竞争对手的战略性经营方式/已经与见到的行动

2） 公司需要考察的对象是那些竞争对手/为什么

6， 行业成功关键因素

7， 行业的前景和总体吸引力

1） 使得公司所在的行业有吸引力的因素

2） 使得公司所在的行业没有吸引力的因素

3） 特殊的行业关注点/问题

4） 利润前景（有利/不利）

进行行业及竞争分析时，必须注意两点：

一、分析公司的外部形势这一工作不是一项机械式的表格式的工作--输入各种事件和数据就会自然得到清晰明了的结果。对于所有的影响因素如何发生作用以及未来的行业及竞争环境将会是什么样的，战略分析总是应该留有意见分歧的余地。对下列因素可能存在几个不同的、诱人的分析方案：某个行业将如何延演进？该行业未来的吸引力如何？行业的利润前景如何？不过，虽然不存在一个能够得出决断性分析判断的方法体系，但是，在进行战略分析时“走捷径”以及完全依靠主观的观点和漫不经心的观察是不行的。如果公司的战略管理者知道要解决的问题在什么地方，能够洞悉出航业绩竞争环境中的风吹草动，能够运用形势分析技术来寻找答案和解决公司面临的问题，阐述基本的原理和分析的方法，提示需要考察的因素。

二，整个行业及竞争分析需要每隔一到三年进行一次。在这个期间，公司的管理者必须随着各种事件的发生不断的更新他们的他们的思考和不断重新考虑他们的思考。公司的管理者必须不断的想行业及竞争环境学习，敏锐的洞察出行业中最近发生的一切，除此之外，别无选择。所有其他的做法职能使得公司的管理者不可能做好充分的准备和做出精明的和及时的战略调整措施。

----摘自《战略管理》 （美）汤姆森 斯迪克兰德 北京大学出版社


新建网页 2

企业素质分析

企业素质指的是企业各要素的质量及其相互结合的本质特征，它是决定企业生产经营活动所必须具备的基本要素的有机结合所产生的整体功能。从这个定义可以看出，企业素质是一个质的概念而不是量的概念，因此看企业不能只看其规模，而是要注重其内在质量。同时企业素质也是一个整体的概念，在分析企业素质时，不仅要分析企业各个部分的质量，更要注重各个要素有之间的内在联系和相互整合。

企业素质从内容上看主要包括三个方面的内容，即：企业的技术素质，企业的管理素质和企业的人员素质。企业的技术素质是企业素质的基础，它主要包括：劳动对象的素质，即原材料，半成品和产成品的质量及水平；劳动手段素质， 即企业的设备，工具共装及工艺水平。企业管理素质是企业素质的主导，是技术素质得以发挥的保证，它包括：企业的领导体制，组织结构，企业基础管理水及管理方法，管理手段、管理制度的水平，经营决策能力，企业文化及经营战略。企业的人员素质是企业素质的关键，它包括企业干部素质和企业职工素质。干部素质包括企业经理人员、科技人员的政治素质，文化素质，技术素质及身体素质，以及与各种工作结构的配套状况；职工队伍素质包括基本生产工人，辅助生产工人，生活后勤工人的政治思想素质，文化技术素质及生体素质等。另外，人员素质还包括企业个部分人员的结构性素质，即各类人员的搭配状况，以及各部分工作人员的积极性，主动性的高低。

上面叙述的企业素质的内容可以用下图来表示：

从图中可以看出，企业素质是由各个因素以某种确定的方式构成的，其中有些方式之间存在着相互包容的关系。企业素质可以通过企业能力得到反映， 企业能力是企业素质的表现形式，企业素质主要通过四种企业能力得到体现：

1， 企业产品的竞争力。企业是通过自己的产品去参加社会竞争满足环境的要求，因此，产平竞争力是企业素质的综合反映，产品竞争力主要表现在产品盈利能力和产品适销能力两个方面。

2， 企业管理者的能力。即企业决策能力，计划能力，组织能力，控制能力，协调能力以及他们共同依赖的管理基础工作的能力，这些管理能力直接决定料企业的人、财、物种的潜力和潜在优势的充分发挥。

3， 企业生产经营能力。企业生产过程主要包括产品能开发过程、资源输入过程、产品生产过程、产品销售过程、售后服务与信息反馈过程等六个过程。这些过程的好坏都是由企业的技术素质、人员素质和管理素质共同决定的，使者三大因素在企业生产经营活动中的综合表现。

4， 企业基础能力。它包括企业的基础设施对生产的适应能力，技术设备能力，工艺能力，职工文化技术能力，职工劳动能力和职工团结协作、开拓创新和民主管理的能力。

----摘自《企业经营战略》刘冀生 清华大学出版社


新建网页 2

行业发展因素分析

行业发展影响因素分析主要包括以下一些内容：

1， 行业在社会经济中的地位分析。行业在社会经济中的地位，主要表现在三个方面：

（1）行业的产值（净产值和总产值）、利税额及吸收劳动力的数量，在全国工业产值、财政收入和就业总量中所占的比重；

（2）行业的现状和未来对整个社会经济及其他行业发展的影响程度；

（3）行业在国际市场上的竞争、创汇能力分析。行业的产品收入弹性也能说明行业在社会经济中的地位。其公式如下：

某行业的产品收入弹性系数=某行业产品的需求增长率/人均国民收入的增长率

若弹性系数大于1，说明这种行业在产业结构中能够占有更大的份额，有更广阔的发展余地。
在分析行业社会经济地位时，确定行业是否是社会经济发展的主导行业是非常重要的。

2， 行业特性分析。行业特性是由于各行业由于其使命，发展条件以及产品和生产过程方面的不同而使各行业具有的不同性质。行业特性分析有助于把握行业的特点，了解行业环境。行业特性分析可以从以下几个方面入手：

（1）从行业分工来确定行业的特性。行业内存在着的纵横的分工关系界定了每个企业在本行业中的经营范围，决定了每个企业与其他企业的分工关系。

（2）从行业在工业生产中的位置来分析行业的性质。

（3）从行业所使用的资源和技术来分析，可分为劳动密集型行业、资金密集型行业和技术密集型行业。

（4）从行业所需资源的可靠性和及时性来进行分析，比如说行业依靠的是农产品则行业的变化将受到天气变化的影响。

（5）从行业技术发展趋势及前景、技术进步状况进行分析。

3， 行业规模结构分析。一类是悬殊型，即一个行业内大企业处于领导地位，小企业和大企业在规模和实力上相差很大，行业内竞争不甚激烈；第二类是均衡型，行业内各企业之间势均力敌，竞争十分激烈。在进行行业规模结构分析的时候，一定要分析行业内几家大企业的经营状况，因为他们的行动会对行业的发展及利润起主导作用，分析他们的经营思想、经营战略、产品特色、技术水平、竞争能力及市场占有率及其优劣势等因素，对行业的环境分析具有十分重要的意义。

4， 行业数量结构分析。一般来讲，市场规模大，企业数量就多，行业内集中程度低，大企业少。反之，市场规模小，企业数量就少，行业集中程度高，大企业就多。

5， 行业组织结构分析。应对行业内企业联合的状况进行分析，对联合与竞争的趋势进行估计和预测。

6， 行业市场结构分析。从行业供求关系来看，基本上可以分为三类，即供不应求、供求平衡和供大于求。若供大于求，则企业间的竞争激烈，可能导致价格下跌和高额的销售费用支出，有的企业可能会发生亏损；若供小于求，则各企业产品都可以找到合适的市场，价格相对稳定，新企业会大量涌入本行业。同时，还应对行业市场的需求分布状态、对行业产品需求变动的频繁性进行分析。

7， 行业社会环境方面的限制分析。行业发展过程中，应当防止对空气、森林、水源、地貌等自然环境的污染，这些因素将会对行业的发展起限制作用。

以上讨论的七个因素都是相互联系的，每个方面的变化都会引起其它方面的变化，因此在分析行业发展变化时，必须注意抓好关键信息，以便企业领导人能及时恰当的作出反应。

----摘自《企业经营战略》 刘冀生 清华大学出版社


新建网页 2

企业业绩分析

制定出正确的战略需要全面的分析企业的经营绩效，弄清企业的发展现状，做出综合性的分析。企业的业绩分析常常从其生产经营的八个方面来进行。美国的通用电气公司就是采用这种综合分析法的。

1， 收益力。收益力即企业的获利能力，对企业的收益力分析要对企业内部各个部门的收益力进行分析。所以对收益力既要有纵向比较，又有横向比较，既有比率比较，又要有净利额的比较。

2， 市场地位。这是要分析企业在市场的哪一部分、在哪种产品上、在哪种服务项目上，在哪种价值上所处的地位。小企业要注意自己的市场占有率不要低得接近于边缘地位，否则,在经济状况稍有挫折的时候，临近边缘的企业就很难继续存在下去。大企业不要使自己的市场占有率超过最高的限额。这是因为：在市场上占统治地位的，会使企业没有忧患意识，在企业内部会对创新产生巨大的反抗，并引起购买者不愿受垄断性供应者摆布的反抗；还会因为本企业缺少了一个能够与自己抗衡的竞争对手，削弱了发展动力，限制了在产品用途和开拓新市场方面的动力和想象力，而使自己发展缓慢。

3， 生产率。生产率是投入与产出之比。产出包括产品或服务的数量、销售额、企业的利润等。投入就是人力资源、物资资源和资金资源等三大基本资源的投入。净产值反映了企业创造的价值，因此可以把三种资源的净产值率作为企业整体的生产率。影响企业生产率高低的因素是多种多样的：如知识的应用、时间的利用、产品的组合、程序的组合、组织结构、企业的各种活动的平衡等外部因素。

4， 产品领导力。产品领导力不是指产品现有的市场地位，而是指为了发展新产品与改善现有产品的品质时，公司在技术、制造及市场领域里是否具有创造及采用最新科学技术上的知识的能力。

5， 人的能力的开发。公司的任何阶层都应该具有合适的人才。对于人的能力的开发要有计划。开发计划的指标时，需要的时候是否能找到合适的人才，应备有人才储备表列出有能力升迁的人员比率。

6， 员工态度。公司应该把它作为在各领域内的最基本的项目，因为员工态度可以反映主管人员对员工个人的基本欲求与目标的满足是否负起了责任。测定员工态度的方法有：员工的离职率、缺勤率、迟到、安全记录以及有关改善工作的提案数量等。管理人员应直接与员工交谈，询问以了解其态度。

7， 社会责任。企业应该对社会负责，这无需多说。检验企业的社会责任，可以考察如下一些内容：如对员工的工作和家眷的保障、工资、工作环境及生活水平的评价；对生产、销售协作厂商的评价和调查；对工厂所在地的工资水平、谋职申请率、采用数量、向慈善机构的捐献等情况进行计量。

8， 短期目标与长期目标的平衡。只顾近期需要而不顾长期发展，企业很快就会因为环境变化而不能继续存在下去。相反，只顾远期，不顾近期，远期的目标也难以实现。所以公司要着眼于短期目标与企业的成长发展相结合，保证长期计划和短期目标融为一体。而且公司要检讨长期计划与短期目标是否具体、完善和相互呼应，甚至要测算以何种成本期待取得何种成果等。

----摘自《企业战略管理》 童臻衡 中山大学出版社


新建网页 2

行业结构变化预测

由于宏观环境和行业内种种因素的影响，行业结构是不稳定的。未来的行业结构与现在的行业结构总是有差异的，而企业战略更关心未来的行业状态，这与企业的兴衰存亡休戚相关。因此，有必要对行业结构未来的变化进行预测。

从影响行业结构的宏观因素来看，这些因素可以分为不变因素，可预测因素和不确定因素三类。不变因素的影响是稳定的，通过调查或实测就可以确定。可测因素虽然是变化的，但其变化结果可以通过一定的方法予以较为准确的测定。不确定性因素事先是难以估计的，对其评价的难度很大。因此，对行业未来的评价和预测主要是对不确定性因素的评价和分析研究。当行业面临的不确定性因素较多或潜在影响较大时，企业战略必须具有较大的弹性和应付多种情况的特点。未来行业结构预测是估计和评价各类因素尤其是不确定性因素对行业结构影响的方法。其基本思路如下表：

行业结构变化预测
主要宏观环境因素 |  | 发生概率 | 得分 | 加权 | 加权得分
政治环境因素 |  |  |  |  |
 | 1， |  |  |  |
 | 2， |  |  |  |
 | 3， |  |  |  |
经济环境因素 |  |  |  |  |
 | 1， |  |  |  |
 | 2， |  |  |  |
 | 3， |  |  |  |
技术环境因素 |  |  |  |  |
 | 1， |  |  |  |
 | 2， |  |  |  |
 | 3， |  |  |  |
社会文化环境因素 |  |  |  |  |
 | 1， |  |  |  |
 | 2， |  |  |  |
 | 3， |  |  |  |
合计 |  | 100
行业关键力量说明 |  |

在实际工作中可将此表拆开，一个结构因素一个结构因素的进行，同时，还要注意一个结构因素中包含若干子因素的情况，在运用该表时，应该注意以下几点：

1， 要恰当的给每一行业结构因素评分，以客观的反映出各种宏观环境因素对该力量因素的影响。得分的高低表示影响程度的大小，分值从-3～+3，正数为有利，负数为不利，0为无影响。

2， 尽可能准确的预测每一宏观环境因素出现的概率，以客观反映对行业结构影响的可能性。

3， 加权数表示某个宏观环境因素对行业结构影响的期望值（发生概率×得分），正数为有利，负数为不利，合计加权数的绝对值大的结构因素为行业中的关键力量，应在关键力量栏中给予必要的文字说明。如果结构因素的总加权数为上升趋势，说明行业结构在往有利的方向变化。

4， 在评价中应尽可能的考虑到各宏观影响因素之间的相互联系，以及可能在行业结构因素中产生的连锁影响。这些影响也应该在关键力量栏中予以说明。

----摘自《企业战略管理》 张世恒 四川大学出版社


新建网页 2

企业经营条件分析

企业的经营条件分析可以从以下三个方面进行：

1， 企业建立地点和企业经营任务所要求的自然条件与社会经济条件之间的适合程度。
企业建立的地点，既是企业经营的最基本的条件，也是企业经营的最基本的方针之一。这主要涉及企业建立地的自然条件和社会经济条件。企业建立地的自然环境主要由下列因素构成：

1) 地理条件：地形、地质、水文、风向等是否合适。

2) 厂区是否有干扰型企业？例如食品厂附近是否有化工厂、农药厂等等？

3) 企业对自然和社会环境的影响如何？是否可能触及环保法令的呢个国家法规？

企业建立地的社会经济条件主要有以下内容构成：

1) 工厂占地面积是否适应企业发展需要，有无扩建产房和其他设施的条件？

2) 企业是否接近原料产地？材料供应是否便利？

3) 销售流通条件如何？

4) 交通运输条件如何？如距离航空港、铁路、公路、水运等交通线远近如何？

5) 能源条件如何？例如，有色金属的冶炼、炼钢、轧钢、重型机械等消耗能量大的企业，接近电站、电网的远近程度如何？

6) 水源条件如何？如纸浆厂、造纸厂、发电厂等用水量大的企业，水源的便利条件如何？

7) 信息条件如何？是否接近信息源、获得各种信息的便利程度如何？

2， 企业的资金能力，设备能力，技术力量、组织机构、经营者及员工队伍、经营管理基础等经营能力同企业经营任务的相适应性如何？

3， 相对于企业内外部的其他条件，企业的长期经营战略、计划及经营活动的优劣程度。这就需要对目前企业所实施的战略进行内部分析，确定其所以来得及处于出发点，发现实施中出现的问题，并进一步分析其经营的合理性。

----摘自《企业战略管理》 王方华 吕巍 复旦大学出版社


新建网页 2

行业竞争结构模型分析

波特在行业竞争五力分析的基础上制订了行业竞争结构分析模型，从而使企业管理者可以从定性和定量两个方面分析行业竞争结构和竞争状况，以达到以下两个目的：

（1）分析确定五力（潜在的进入者、供应者、购买者、替代产品、行业内的竞争者）中哪一个是影响企业成败的关键集团；

（2）在确定了关键集团之后，企业高层管理者又需从与这一集团相关的各因素中找出需要立即对付或处理的威胁，以便及时采取行动。

下面介绍波特的“行业竞争结构分析模型”，它是一个统计表格。表格的左边是五种竞争力量及其各自所包括的若干内容的陈述。右边是对这些陈述的态度，管理人员可以根据自己的态度进行打分。坚决同意打1分，一般同意打2分，不同意也不反对打3分，一般反对打4分，坚决反对打5分。

行业竞争结构分析模型
各种竞争力量 | 坚决同意1分 | 一般同意2分 | 不同意也不反对3分 | 一般反对4分 | 坚决反对5分
潜在进入者
进入这个行业的成本很高 |  |  |  |  |
我们的产品有很大的差异性 |  |  |  |  |
需要大量资本才能进入这个行业 |  |  |  |  |
顾客更换供应者的成本高 |  |  |  |  |
取得销售渠道十分困难 |  |  |  |  |
很难得到政府批准经营与我们同样的产品 |  |  |  |  |
进入这个行业对本企业的威胁性不大 |  |  |  |  |
分数=（各项得到的分数之和/所回答的项数）×（第7项的得分）
行业中的竞争者
本行业中有许多竞争者 |  |  |  |  |
本行业中所有竞争者几乎一样 |  |  |  |  |
产品市场增长缓慢 |  |  |  |  |
本行业的固定成本很高 |  |  |  |  |
我们的顾客转换供应者十分容易 |  |  |  |  |
在现有生产能力上再增加十分困难 |  |  |  |  |
本行业没有两个企业是一样的 |  |  |  |  |
本行业中大部分企业要么成功，要么垮台 |  |  |  |  |
本行业中大多数企业准备留在本行业 |  |  |  |  |
其他行业干什么对本企业并无多大的影响 |  |  |  |  |
分数=（各项得到的分数之和/所回答的项数）×（第4项的得分）
替代产品
与我们产品用途相近似的产品很多 |  |  |  |  |
其它产品有和我们产品相同的功能和较低的成本 |  |  |  |  |
生产和我们产品功能相同产品的企业在其他市场有很大利润 |  |  |  |  |
我们非常关心与我们产品功能相同的其它种类的产品 |  |  |  |  |
分数=（各项得到的分数之和/所回答的项数）×（第4项的得分）
购买者
少量顾客购买本企业的大部分产品 |  |  |  |  |
我们的产品占了顾客采购量的大部分 |  |  |  |  |
本行业大部分企业提供标准化类似的产品 |  |  |  |  |
顾客转换供应者十分容易 |  |  |  |  |
顾客产品的利润率很低 |  |  |  |  |
我们的一些大顾客可以买下本企业 |  |  |  |  |
本企业产品对顾客产品质量贡献很小 |  |  |  |  |
我们的顾客了解我们的企业以及可以赢利多少 |  |  |  |  |
诚实的说，顾客对本企业的供应者影响很小 |  |  |  |  |
分数=（各项得到的分数之和/所回答的项数）×（第5～９项的得分）
供应者
本企业需要的重要原材料有许多可供选择的供应者 |  |  |  |  |
本企业需要的重要原材料有许多替代品 |  |  |  |  |
在我们需要最多的原材料方面，我们公司是供应者的主要客户 |  |  |  |  |
没有一个供应者对本公司是关键性的 |  |  |  |  |
我们可以很容易的变换大多数的原材料供应者 |  |  |  |  |
相对于我们的公司来说，没有一家供应者是很大的 |  |  |  |  |
供应者是我们经营中的重要部分 |  |  |  |  |
分数=（各项得到的分数之和/所回答的项数）×（第5～7项的得分）

每一类关键因素或每一利害集团的得分是按下列公式计算的：

利害集团的得分=（X/n）×I

其中：X=由管理者回答的所有与那个利害相关团体的陈述或项目的分数只总和。

n=就某利害集团来说，管理者回答陈述或项目的数量；

I=根据管理者对最后一陈述的回答所得到的关于每一利害集团的重要性得分。

每一利害相关集团的得分多少说明了这个集团对企业成功的重要性大小。某一陈述或项目的得分越高，就说明这个问题应当尽快解决或认真对待。这个模型可供高层管理者个人和集体使用。

----摘自《企业战略管理》童臻衡 中山大学出版社


新建网页 2

企业资源分析

企业资源分析是从全局来把握企业资源在量、质结构和分配、组合方面的情况，它形成企业的经营结构，也是构成企业实力的物质基础。企业资源的现状和变化趋势是制定总体战略和进行经营领域选择得罪更本的制约条件。因为，企业能投入到经营活动中的资源是有限的。这种有限性是双重的，第一，外部能提供的资源是有限的，这种能力除了资金的限制外，海域供应渠道等其他要素有关。所以，在企业战略管理中的资源分析，一是要对企业现有资源的状况和变化趋势进行分析，二是要对战略期中应增加那些资源进行预测。下表提供了一种企业资源分析的框架和思路。表中的“未来”，既可以是战略期末，也可以十一年末，两年末，三年末，……以便能动态的进行。

企业资源分析

在进行企业资源分析的时候，需要特别强调的是企业的无形资源，如商誉，商标，人力资源等。企业有效创造竞争力源泉，在很大程度上取决于这些资源。另外，在进行企业资源分析的时候，除了要对各资源要素进行分析外，还应考察其配置，组合是否合理，以真实的确定差距和利用潜力。

----摘自《企业战略管理》张世恒 四川大学出版社


新建网页 2

行业特征评价

某一行业的特征是某一行业的结构在某一时期的基本属性，它综合反应了该行业的基本状况和发展趋势，评价行业的特征是要企业对行业有一个全面的认识。评价行业的特征，主要是评价行业的竞争特征、需求特征、技术特征、增长特征、盈利特征等五个方面，它们是将行业因素分类组合而成。影响行业特征的一般因素如下表：

竞争特征 | 需求特征 | 技术特征 | 增长特征 | 盈利特征
竞争企业数 | 需求增长率 | 技术成熟程度 | 生产能力增长率 | 平均利润率
竞争企业战略 | 顾客稳定性 | 技术复杂性 | 企业规模经济程度 | 平均贡献率
行业竞争热点 | 产品生命周期阶段 | 相关技术的影响 | 新投资总额 | 平均收益率
资源的可得性 | 替代品可接受性 | 技术的可保护性 | 一体化、多角化发展速度 |
潜在进入者 | 需求弹性 | 研究与开发费用 |  |
竞争结构 | 互补性 | 增长率 |  |
产品差异化程度 |  | 技术进步的影响 |  |

评价行业特征的表格
行业特征因素 |  | 评 价 |  |  | 行业中成功的关键因素
 |  | 权重 | 得分 | 加权数
竞争特征因素 |  |  |  |  |
 | 1， |  |  |  |
 | 2， |  |  |  |
 | 3， |  |  |  |
需求特征因素 |  |  |  |  |
 | 1， |  |  |  |
 | 2， |  |  |  |
 | 3， |  |  |  |
技术特征因素 |  |  |  |  |
 | 1， |  |  |  |
 | 2， |  |  |  |
 | 3， |  |  |  |
增长特征因素 |  |  |  |  |
 | 1， |  |  |  |
 | 2， |  |  |  |
 | 3， |  |  |  |
盈利特征因素 |  |  |  |  |
 | 1， |  |  |  |
 | 2， |  |  |  |
 | 3， |  |  |  |
合计 |  |

在上表中，权重表示某一因素在行业中的重要程度，数值在0～１之间。

得分表示某一因素的有利程度，数值在1～5之间，5分最有利，1分最不利。

加权数表示某一因素对行业特征的综合影响程度，行业的总加权数越大，行业的特征越好

在实际工作中，要根据行业的具体特征定义出具有代表性的事件或指标，以便能尽可能准确的评价出行业的特征和关键性因素。

----摘自《企业战略管理》张世恒 四川大学出版社


新建网页 2

行业吸引力分析

行业吸引力是企业进行行业比较、选择的价值标准，所以也称为行业价值。行业吸引力分析是在行业特征分析和主要机会、威胁分析的基础上，找出关键性的行业因素，通过定性、定量的分析，确定其吸引力（价值）的大小其方法如下表所示：

行业吸引力评价表 ：

说明：

因为行业结构和行业分析因素提供的信息是比较局部和静态的，考虑到大多数情况下每个行业都处于不断的变化之中，所处的宏观环境也在不断变化并给行业带来机会和威胁。因此，行业吸引力（价值）的大小应该把行业本身的特征和宏观环境的变化带来的主要机会和威胁结合起来进行评价，才能真正作为企业战略选择的依据。上表中的各项行业关键特征因素就是在此基础上确定的权重表示了该因素的重要程度，分值在0~1之间。各项关键评价因素的得分需要运用机会威胁分析表中的该项因素的加权数的合计值（纵向合计），因为它考虑了多种宏观环境因素的不同程度的影响。

----摘自《企业经营战略》 张世恒 四川大学出版社


新建网页 2

产品结构分析

企业向市场提供的全部产品品种的总和，称为产品组合，也可以称之为产品结构，它是企业产品线的宽度与深度结构。宽度结构指的是产品的系列结构，深度结构指的是同一系列的规格结构。企业现有产品的结构状况一般可用波士顿矩阵进行分析，其具体内容参见“波士顿矩阵”。

一般来说，合理的产品结构是一个动态优化的过程，只有通过不断开发新产品、剔除衰退产品来实现。判断产品合理性的原则有以下四个：

1， 符合国家宏观经济政策。国家会对符合产业政策的企业实行优先发展的方针，反之，则会采取限制的政策，因此，企业产品结构与国家宏观经济政策的吻合程度对企业的影响很大。

2， 适应市场及用户的要求。即要用5R法去了解市场需求信息，才能为企业产品结构调整制定出正确的方向与策略。要分析产品结构的优劣，必须以用户为中心，看企业产品现实组合能否满足在适当的场所和适当的时间、以适当的数量和适当的价格向用户提供适当的产品。用户满足程度的大小，反应了企业产品结构的优劣。5R分析法具体见下表：

                                5R检查表

3， 良好的经济效益。研究和调整企业产品结构的最终目标是使企业的综合效益达到最大，能为本企业取得良好效益的结构就是本企业合理的结构。

4， 自我调整机制。合理的产品结构应当是动态的，即要求企业能及时汇总供应、生产、销售的呢各个方面的情况，运用到产品结构调整中去，是企业的产品结构有良好的弹性，能随时根据环境的变化进行自我调整，保证企业产品结构能长期的处于较合理的状态。

----摘自《企业经营战略》 刘冀生 清华大学出版社


新建网页 2

行业细分

行业细分是按照一定的方法划分经营领域的过程，并在细分的基础上，把行业分析的方法进一步运用于经营领域，从而为企业经营战略的制定提供依据。行业细分是行业内部结构分析的一种方法，可以帮助企业选择特定的经营领域。行业细分的实质是企业根据自身战略制定的需要，将整个行业的生产领域（产品或服务）和市场领域（顾客或用户）分别按照若干特定的变量划分后在组合。行业细分与市场营销学上的市场细分相比，它扩展了市场细分的概念。从行业的角度看，行业是由与其产品或服务有关的因素组成的。其中，用户和生产厂家是最基本的因素。用户行为的差异性和生产厂家行为的差异性不仅影响整个行业的竞争格局，而且还使行业内部出现差异。这种行业差异，表现在部分用户和部分厂家行为的结合部上。不同的结合部，就形成行业内不同的经营领域。因此，行业细分的基本变量就是用户变量和反映企业行为的产品变量。

行业细分可以通过行业细分矩阵来进行，行业细分矩阵图如下：

在上表中，产品变量是通过产品特性划分的，用户变量则是根据用户特性划分的。产品变量通常指产品的内在功能、外观、材质、包装、价格、服务标准化、系列化、和技术水平等。用户变量通常与市场细分的标志相同，如消费者市场按性别、年龄、收入水平、地区、购买方式和购买行为来划分；生产者和经营者市场按行业、规模、地区、经营方式、奉行的战略等等来划分。
正确的选择产品变量和用户变量是行业细分的关键。对企业而言，除了要运用多年积累的经验之外，还要细心识别产品变量和用户变量存在着的有价值的差别，这样才能使行业细分的结果具有战略意义。当行业的产品和用户的特征比较复杂时，直接进行行业细分往往难以下手，这时可采用矩阵合并的方法，先分别处理好用户变量和产品变量，然后再进行行业细分，其过程如下：
1， 设置变量
（1） 用户变量C
用户类型T 用户购买数量N 用户地区G
工业用户CT1 购买数量大CN1 东北地区CG1
个人用户CT2 购买数量小CN2 华北地区CG2
西北地区CG3
国外 CG4
（2） 产品变量P
技术水平S 价格J 售后服务M
高技术水平PS1 高价格PJ1 无服务 PM1
中技术 PS2 中价格 PJ2 部分服务PM2
低技术 PS3 低价格 PJ3 全套服务PM3

2， 用户变量矩阵合并过程

3， 产品变量矩阵合并过程

行业细分矩阵

用合并了的用户变量和产品变量就形成了行业细分矩阵，从而划分出经营领域，如下图所示：

在上述过程中，当用户变量与用户类别、用户数量、用户地区等因素有关时，采用矩阵合并法时参见步骤2；当产品变量与技术水平、价格、销售服务等因素有关时，参见步骤3；将第二步与第三步的步骤合并，就是一个行业细分矩阵，矩阵右边，就是细分结果。在实际运用这一方法时，需要认真审查每一步的产品变量选择和用户变量选择的理由，以确保不遗漏重要因素，保证行业细分结果符合客观实际和经营领域的战略制订要求。

----摘自《企业战略管理》 张世恒 四川大学出版社


新建网页 2

行业变革驱动因素分析

行业环境之所以会发生变化是因为一些重要的力量在推动行业的竞争者（竞争厂商、顾客或其他购买者）改变他们的行动；一个行业中的驱动因素是指那些改变行业和环境的主要基本因素。驱动因素分析分为两步：辨认各种驱动因素，估量出驱动因素将会对行业产生的影响。

行业中发生的许多事件都会对行业产生很大的影响，可以看作驱动因素，其中由一些只是属于某一类因素，但是绝大多数同时属于好几类因素。下面谈谈驱动行业变革的一些因素：

1. 行业长期增长率的变化--行业增长率的上身或下降是行业变革的一个因素，因为它会影响行业供应和购买需求方面的平衡，进入和退出方面的平衡，影响竞争厂商增加销售量的难度。长期需求的攀升会吸引新进入者进入市场，鼓励既有厂商增加生产能力。市场的收缩则会导致行业的某些公司退出该行业，诱使剩下的厂商关闭最低的生产工厂收缩业务量。

2. 产品买主以及买主的产品使用方式的变化--购买者人口群及产品使用方式的变化可能改变竞争的态势：迫使行业钟的竞争厂商改变客户服务（信用、技术支持、维护或修理）的方式、改变行业产品销售的特约经销商和零售商结构、迫使生产商扩大或缩小产品线、带来不同的销售及促销途径。如今，互联网在家庭和工作的普及中正创造着种种机会：电子购物、在线经纪服务、电子邮件服务、简报服务、数据服务、互联网供应商服务。同时，寿命预期的提高带来的人口特征的变化正导致下列各类市场的增长：公寓、退休计划服务、互助基金、健康服务。

3. 产品革新--产品革新往往会扩大行业的客户群、重新实现行业的增长、扩大竞争厂商之间产品差别化的宽度，从而动摇已有的竞争结构。新产品的成功导入往往会加强革新公司的市场地位，而对于那些固守老产品或不善于退出新产品的公司来说，则会使其利益受损，产品革新是一个关键的驱动因素的行业有：复印设备、相机和照相器材、高尔夫球棍、电子游戏、玩具、药方药品、冷冻食品、个人计算机以及个人计算机软件。

4. 技术变革--技术进步可以大大改变一个行业的结构，使得供应商可以更低的成本生产新产品和更优产品成为可能，并且打开整个行业的前沿领域。技术进步还可以带来以下各各方面的变革：资本要求、有效生产的最低工厂规模、垂直一体化的利益和学习及经验曲线的效应。例如，电子商务借助互联网所实现的快速进步正在以极快的速度改变许多国家的商务方式（股票交易、软件的销售和分销、有鉴定或零售），并正在引导人类进入新的信息时代。

5. 营销革新--如果竞争厂商能够成功的引入产品销售的新方式，那么，他们就可以激起购买者的兴趣，扩大行业需求，提高产品竞争度的差别，降低单位成本。这其中的每一点都可以改变竞争者的竞争地位，迫使竞争对手修订战略。互联网正日益成为各种营销革新的媒介。

6. 大厂商的进入或退出--一家或多家外资进入某个曾经为本土厂商统治的市场几乎无一例外的会动摇市场的竞争环境。同样的，当另一个行业重的一家有着相当地位的本土公司通过够并或建立自己的新办企业进入本行业时，这家公司通常会以某种创造性的方式运用其技巧和资源，从而使得竞争朝着新的方向发展。大公司的进入往往会开始一场全新的竞争，带来一些新的重要厂商并会建立一些新的游戏规则。同样的，大公司的退出也会改变行业的竞争结构，减少市场参与者的数量（这样，可能会提高没有退出市场的领导者的统治地位），导致剩余厂商纷纷尽力抢夺现有厂商的客户。

7. 技术诀窍的扩散--如何开展某项具体业务或实施某项生产技术的知识一旦扩散，那些被有关厂商因为持有这些技术诀窍而拥有的以技术为基础的竞争优势就会遭到侵蚀。这种诀窍的扩散渠道可能有：科技杂志、贸易公报、现场生产工厂考察、供应商和客户的口头传诵、知识渊博的职员的解聘。当技术诀窍的拥有者将该技术诀窍许可给他人以收取版税伙同有志于将该技术诀窍变成一个全新的事业的公司合伙时，技术诀窍也会扩散。一般来说，购买一家拥有自己想要的技能专利或生产能力的公司，往往就可以得到该技术诀窍。近年来，跨国界的技术转移正成为全球化市场和全球化竞争的最重要的驱动因素之一。随着各国能够获得技术诀窍的公司的增加，这些公司将从长远的角度提高公司的制造能力以直接统既有的地位稳固的公司展开竞争，实例有：汽车、轮胎、家电产品、通讯和计算机。

8. 行业的日益全球化--行业走向全球化的原因很多。一家或多加在本国市场上帝为卓著的公司可能会实施积极的长远战略以获得一个在全球市场范围占统治地位的市场位置。某一个行业的产品需求可能会在越来越多的国家增长，贸易壁垒可能会降低，技术转移可能会成为更多的国家、更多的公司大规模的进入本行业的方便之门。国家明显的劳动力成本差异可能推动有关公司在低工资的国家和地区建立劳动密集型的生产工厂。有全球规模销售量的厂商可能拥有重要的成本经济性，而全国规模的销量则不尽然。因为多国公司往往能够在国与国之间以极低的成本转移其生产、营销和管理方面的诀窍，所以有时他们会拥有仅在本土的厂商所没有的竞争优势。因此，全球化竞争通常会改变行业中重要竞争厂商的竞争模式，并且给各个竞争厂商所带来的利益是不均衡的。所有这些情况都是的全球化在下列情况下成为行业的驱动因素：

（1）规模经济性很大，竞争厂商必须在多个国家和市场上销售其产品，以获取足够大的销售量并降低单位成本；

（2）低成本生产是一个关键因素（这就迫使公司必须将生产设施置于成本最低的国家）；

（3）一家或多家以增长为导向的公司正尽力尽可能多的在有吸引力的国家的市场上树立其显著的竞争地位；

（4）业务以自然资源为基础（例如，从事原油、铜和棉花生意的公司往往在地理区域上遍布全球）。

9. 成本和效率的变化--挂建竞争厂商之间的成本和效率差异的扩大或缩小往往会改变竞争的格局。电子邮件和传真所带来的成本经济有时给邮政服务相对的无效率和高成本经营所带来的竞争压力越来越大。

10. 消费者偏好的变化--购买者最近出现的差别化产品偏好代替了以前的商品化产品偏好（或标准化程度偏好代替了以前的高度差别化的偏好）。在某些情况下，越来越多的购买者认为标准化的产品其价格更具有预算性，比那些有许多特色和服务的高价品牌要好。这种发展态势往往会将客户从昂贵的差别化产品厂商转移到便宜的类似产品的门下，并开辟一个价格竞争强烈的市场。因此，转移到产品更高标准化这样一个明显的偏好转换就可能统帅这样一个市场：在这个市场上，竞争厂商不得不降低业务成本，使其价格更具有竞争力。另一方面，对标准化的产品的偏好的减弱可能会在下列情况下发生：买方厂商通过引入新的特色，改变款式和风格，提供选择余地和附属物，利用广告和包装创造形象差异提高购买者的忠诚度。这样的变革驱动因素就会导致竞争厂商纷纷采用差别化的手段提高购买者的忠诚度。竞争态势的演进方向可能会有所不同，其条件是：市场上相关的各个竞争力量是提高还是降低对产品差别化的重视程度。

11. 管理当局的影响力和政府政策的变化--管理当局和政府的行动常常会带来行业惯例和战略方面的重大变化。政府管制的解除将成为下列各行业之中一种强大的有助于提高竞争能力的力量：航空、银行、天然气、通讯及电力设施。政府的医药保险方面的改革成了保健市场上的强大驱动因素。在国际市场上，东道国政府可能通过向外资公司打开国内市场或向外资公司关闭国内市场以保护国内公司等方式推动竞争变革。

12. 社会关注点、态度和生活方式的变化--新出现的社会问题和人们价值观和生活方式的变化可以刺激行业变革。日益高涨的禁烟情绪已经成为烟草行业的一大主要变革驱动因素。消费者对绿色食品的需求和营养价值的担忧已经迫使食品商改变其食品加工技术，将R&D重新定位于健康添加原料，以及竞相提供健康美味的产品。人们对身体健康的关注已经产生了一些全新的行业：健身设备、户外服装、运动馆和休闲中心、维他命及营养物补充以及经过医药调试的饮食方案。总之，态度和生活方式的变化通常有利于促使竞争厂商加快反应速度、增强创造力、将其产品目标定位于新环境、新趋势。

13. 不确定性和商业风险的降低--一个年轻的新兴行业往往有以下这些明显特征：成本结构不明确、潜在的市场规模不明确，解决技术问题的时间和资本不明确，必须予以重视的分销渠道不明确。新兴行业往往只吸引愿意承担风险的具有企业家精神的公司。不过，随着时间的推移，如果行业的先驱者取得了成功，如果行业产品活力的不确定性降低了，那么，保守一些的公司也会被诱惑进入该行业。一般来说，这些“后来者”往往是一些大型的，有着强大的财务资源的公司，他们寻求的是投资于具有吸引力的成长的市场。商业风险和行业的不确定性的降低还会影响国际市场上的竞争。在一家公司进入的早期阶段，保守主义占统治地位，各个公司往往能够通过采用降低风险的战略，如出口、许可证和合资企业来达到在进入国外市场同时降低风险的目的。然后，随着经验的不断增加和风险的下降，公司逐渐采取更大胆的行动，建立生产工厂，够并公司以在每一个国家的市场上建立强大的市场竞争地位，并开始将各个国家的战略连接起来形成一个全球战略。

许许多多的各种潜在驱动因素说明了为什么仅仅从成长模型的角度来考察一个行业是多么的简单，同时也说明了为什么充分理解导致出现新竞争环境的原因是行业分析的一项基本工作。
不过，虽然在某一行业中有许多变革因素在起作用，但是真正能够算得上驱动因素的一般只有3~4种，因为驱动因素是行业变革原因和方式的主要决定因素。因此，战略分析家必须抵挡那种将所有他们认为是导致变化的因素视为驱动因素。分析工作是仔细评价行业的力量和竞争变革，从而将重要的环境和不重要的因素区分开来。

----摘自《战略管理》 （美）汤姆森 斯迪克兰德 北京大学出版社


新建网页 2

企业内部管理分析

企业内部管理如果按照职能来分，有计划、组织、人事、激励和控制五个领域。企业管理的五项职能和战略管理的关系可用下表来表示：
管理职能与管理战略分析
职能 | 特征 | 在战略管理过程中的那一阶段最重要
计划 | 计划包括所有为将来做好准备的管理活动，主要任务包括预测，确定总之，目标和方案等。 | 战略制定
组织 | 组织包括所有建立任务和职权关系的管理活动，主要内容包括组织设计，工作设计，指挥和协调等 | 战略制定和实施
人事 | 人事主要包括人员安排和人力资源管理活动，主要包括工资、福利、人员的招聘、录用、培训、考核与奖惩等。 | 战略实施
激励 | 激励包括影响员工的所有活动，主要是指导、引导，需求的满足、晋升提拔等。 | 战略实施
控制 | 控制包括所有旨在保证实际结果和计划相一致的管理活动，主要工作又建立标准，检查绩效、制定措施，纠正行动等。 | 战略实施

企业内部审计问卷是国外管理折合企业管理诊断专家经常采用的对企业内部条件进行分析的一种有效工具。下面就十分企业管理审计问卷。对于其中问题肯定或否定的回答，表明了企业在这方面的长处和短处。这些回答在战略上的意义，是依行业和企业的不同而不同的。这些问题也并未包罗一切，也不是不可以改变的，企业战略管理者可以根据企业的特点加以调整。

企业内部管理分析问卷

计划：
1) 企业是否有成熟清楚宗旨和目标？
2) 企业在其主要经营领域是否有明确的竞争战略？
3) 企业是否鉴查和预测外部环境各因素的各种变化？
4) 企业的预算过程是否有效？
5) 企业的决策是否采取了战略管理的办法？
6) 企业是否制定了应变计划？
7) 企业的宗旨、目标、战略、政策、是否一致并为成员所了解？
8) 企业是否按其战略分配资源？

组织
1) 企业是否有明确的组织结构？
2) 这个组织结构是否与战略相协调？
3) 企业组织结构中的管理跨度是否合适？
4) 企业组织活动中类似的活动是否被恰当的安排在一起？
5) 职能部门是否放在组织结构合适的位置？
6) 企业组织结构是否体现了统一命令的原则？
7) 企业管理者是否进行了恰当的分权？
8) 企业是否是用了岗位说明书？
9) 企业个目标的责、权关系是否明确？

激励
1) 企业职工是否团结一致、齐心协力、士气高涨？
2) 职工是否感到工作的意义，有满足感和挑战性？
3) 企业是否采用了职工参与管理的形式？
4) 企业是否鼓励创造性的活动？
5) 企业管理者是否知道企业内非正式团体的存在？
6) 非正式团体的行为是否有利于企业管理？
7) 职工的出勤率是否高？
8) 企业内是否有良好的双向沟通系统？
9) 企业管理者是否是一个好的领导？
10) 企业是否有一个好的奖惩制度？
11) 企业和职工是否能适应变化？
12) 企业职工是否能在企业中满足个人需要？
13) 企业各部门的政策是否合理和支持企业的目标？

人事
1) 企业是否有专职的人事经理和人力资源部门？
2) 企业是否在认真的经过招聘、面谈、考核和选择之后聘用员工？
3) 企业给职工的福利是否合理？
4) 企业是否为职工提供培训和学习的机会？
5) 企业是否有有效的绩效评价体系？
6) 企业是否有良好的工资激励制度？
7) 企业是否有良好的办事程序？
8) 企业是否有良好的纪律规定？
9) 企业是否为职工提供了他们事业发展的规划？
10) 企业人事经理与直线部门负责人是否相互尊重和信任？
11) 职工的劳动条件是否清洁和安全？
12) 企业是否提供了平等的就业机会？
13) 企业的晋升制度是否公平？
14) 企业是否为招工解决思想和社会问题提供咨询和服务？

控制
1) 企业是否有有效的财务控制制度？
2) 企业是否有有效的销售控制制度？
3) 企业是否有有效的库存控制？
4) 企业是否有有效的生产控制？
5) 企业是否有有效的管理控制制度？
6) 企业是否有有效的质量控制系统？
7) 企业是否有计算机辅助控制系统？
8) 企业各部门是否有劳动生产率标准？
9) 企业是否在控制过程中经常监视有利和不利的偏差？
10) 企业是否并迅速采取纠正偏差的行动？
11) 企业的奖惩制度是否能支持企业的控制系统？
12) 企业的控制系统是否准确和全面？

企业文化虽然不是一项管理职能，但它在企业管理中的作用越来越重要。它是企业成员共同分享盒带代相传的信念、期望、价值观念的集合。它影响和规范着企业成员的行为以及各项管理职能发挥作用的方式和原则。

下面是分析企业文化过程中应该回答的几个问题：

1) 企业管理者是否了解企业文化？

2) 企业文化是否在企业总之中有明确反应？

3) 企业管理者是否有有效的方法宣传企业的文化？

4) 企业文化是否与企业目标一致？

5) 企业文化是否反映企业职工的利益？

----摘自《企业战略管理》 张世恒 四川大学出版社


新建网页 2

行业经济特性分析

行业经济特性的变化取决于下列各个因素：行业总容量和市场成长率、技术变革的速度、该市场的地理边界（可以从地区性市场扩展到全球市场）、卖者以及买者的数量及规模、买者的产品是统一的还是具有高度的差别化、规模经济对成本的影响程度、到达买者的分校渠道类型。在有的行业中，各个竞争力量可能会比较柔和，而在另一个行业中，竞争则可能是激烈的，甚至可能是你死我活的。而且，行业之间的差别还体现在对下面各个竞争因素的中式程度上：价格、产品质量、性能特色、服务、广告和促销、新产品的革新。在某些行业中，价格竞争占主要地位；而在其他一些行业中，竞争的核心可能会集中在质量上，或者集中在产品性能上，或者集中在顾客服务上，或者集中在品牌形象上与声誉上。在有些行业中，市场竞争所提出的挑战时要求公司同供应商、客户甚至一些关键的竞争对手进行合作以促进下一轮产品革新的诞生，创造一个全新的市场机会。

一个行业的经济特性和竞争环境以及他们的变化趋势往往决得了该行业未来的利润前景：低下、一般、还是出众。行业竞争环境之间的差别如此之大，以至于毫无吸引力的行业中的最好的公司往往也很难获取客观的利润，而颇有吸引力的哪怕是行业中的弱小的公司也可以获取良好的经营业绩。

正是因为行业之间在其特征和结构上有很大的差别，所以行业及竞争分析往往首先要从整体上把握行业中最主要的经济特性。为了研究的需要，在使用行业使我们将其定义为：行业是由一些公司构成的群体，他们的产品有着众多相同的属性，以至于他们为争取同样的一个买方群体而展开激烈的竞争，概括某一行业的经济特性时所要考虑的因素一般来说是基本一致的：

1. 市场规模

2. 竞争者角逐的范围（当地性、区域性、全国性、国际性、还是全球性）

3. 市场增长速度一及行业成长周期中目前所出的阶段（初期发展阶段、快速成长阶段和起飞阶段、早期成熟阶段、饱和和停滞阶段、下降阶段）

4. 竞争产上的数量及其相对规模--行业是被众多的小公司琐细分还是被几家大公司所垄断

5. 购买者的数量及其相对规模

6. 前向整合及后向整合的普遍程度

7. 到达购买者的分销渠道的种类

8. 产品生产工艺革新及推出的新产品及其技术变革的速度

9. 竞争对手的产品服务时强差别化的、弱差别化的还是同一的、无差别的

10. 行业中的公司是否能够实现采购、制造、运输、营销或广告等方面的规模经济

11. 行业中的某些活动是不是有学习曲线及经验效应方面的特色，从而单位成本会随着累计产量的增加而降低

12. 生产能力利用率高低是否在很大程度上决定公司能否获得成本生产效率

13. 必要的资源以及进入和退出的难度

14. 行业的盈利水平处于平均水平之上还是平均水平之下

下面是行业关键经济特性的战略重要性举例：

----摘自《战略管理》（美）汤姆森 斯迪克兰德 北京大学出版社


新建网页 2

企业内部要素确认

企业内部条件是由若干要素构成的，如果把企业看作一个投入产出系统，其内部条件可由三大要素组成，一是需要投入资源要素，二是需要将这些要素合理组织、使用的管理要素，三是资源要素与管理要素相互结合而产生的能力要素。这三大要素又由若干因素组成：资源要素包括人财物力资源，技术资源，市场资源，环境资源等；管理要素包括计划、组织、控制、人事、激励和企业文化等；能力要素包括供应能力、生产能力、营销能力、科研开发能力等。下表是企业内部要素的详细构成：
企业内部条件要素
资源要素 | 管理要素 | 能力要素
◆人力资源 | ◆计划 | ◆供应能力
企业总人数 | 决策系统 | 供应组织与人员
人员结构 | 信息渠道 | 资金来与利率
 | 计划程序的科学性 | 与供应者的关系
 | 宗旨与目标 | 资金利润率
◆财务资源 | ◆组织 | ◆生产能力
资产总值 | 组织结构 | 生产规模
资产负债率 | 组织协调 | 生产的灵活性
流动、固定比率 | 集权与分权 | 工艺和流程
 |  | 劳动生产率
 |  | 库存、成本、质量
◆物力资源 | ◆控制 | ◆营销能力
厂房 | 控制标准 | 市场定位的准确性
设备 | 控制制度 | 营销组合的有效性
基础设施 |  | 营销组织与人员
 |  | 销售费用
 |  | 市场占有率
◆技术资源 | ◆人事与激励 | ◆科研开发能力
专利、诀窍、情报 | 人事程序和政策 | 组织与人员
科研、技术装备 | 考核晋升奖惩制度 | 开发经费与设施
 | 职工士气参与程度 | 已有开发成果
◆市场资源 | ◆企业文化 |
销售渠道 | 企业价值观 |
用户关系 | 经营哲学 |
商誉、商标 | 企业精神 |
◆环境资源 | 职业道德企业风貌 |
公用设施 |  |
地理位置与气候 |  |

企业战略管理中的资源要素分析，从本质上说，是要在竞争市场上为企业寻求一个能够充分利用自身资源的合适的位置。因此，企业战略的制定必须建立在全面认识企业资源条件的基础上。

为了充分的利用企业的资源，使其经营活动更加有效，合理，管理要素作为一种手段是不可缺少的。它通过计划和组织将资源和活动有机的结合起来；通过控制监视资源的使用情况，通过人事与激励充分发挥人的主观能动性；企业文化使全体职工达成共识，树立企业精神，形成一个团结协调的整体。

能力要素虽然不是基础性的条件要素，但却是企业不可的缺少的功能性要素，也可以说是比两个基础性要素更高层次的要素。企业对外部环境的应变性，竞争性均是这些能力要素的综合体现。企业是靠这些要素求生存，求发展的，企业内部条件要素的分析最终落脚点就是能力的分析。但这种分析必须考虑到基础性要素与功能性要素之间的关系。

----摘自《企业战略管理》 张世恒 四川大学出版社


新建网页 2

行业成功关键因素分析

所谓成功关键因素（KSFs）是指指影响行业中企业在市场上盈利性的能力的主要因素，例如产品性能、竞争力、能力、市场表现等。从性质上说，行业成功关键因素是所有企业为了在竞争和财务上成功所必须具备的能力或条件，一般有３－５个，同时，行业成功关键因素也会因行业而异，因时而异，随驱动力和竞争情况而改变。

行业成功关键因素分析主要用来解决如下的一些问题：

１）顾客根据什么选择产品？

２）企业为了竞争成功必须具备哪些资源和竞争能力？

３）企业如何才能获得持续竞争优势？

成功企业一般在所有的行业成功关键因素上都会保持有竞争力，同时至少要在一项因素上超群。

常见行业成功关键因素的类型如下：

a、技术类行业成功关键因素--科研专家、工艺创新能力、产品创新能力、在既定技术上的转有能力、网络经营能力；

b、制造类行业成功关键因素--低成本生产（获得规模经济、取得经验曲线效应）、固定资产最高能力利用率、有技能劳工、低成本产品设计、低成本厂址、灵活的生产系列产品满足顾客的要求等；

c、分销类行业成功关键因素--强的批发网/特约经销商网络、公司控制的零售点、拥有自己的分销渠道和网点、低成销成本、快速配送等；

d、销售类行业成功关键因素--技术支持、顾客服务、定单处理、产品线和可供选择的产品很宽、商品推销技巧、有吸引力的款式/包装、顾客保修和保险、精明的广告等；

e、技能类行业成功关键因素--技术工人、质量管理决窍、设计专家、在具体技术上的转有技能、开发出创造性的产品和取得创造性的产品改进、快速商业化能力、组织能力、卓越的信息系统、快速的市场反应、电子商务能力、较多的经验和诀窍等；

f、一般管理能力类行业成功关键因素--有利的公司形象/声誉、总成本很低、便利的设施选址、礼貌的员工、能够获得财务资本、专利保护

----摘自《公司战略教程》 李克林译 经济科学出版社


新建网页 2

企业自我评价表

企业内部总体条件评价表是服务于战略制定的一个分析工具。利用它可以概括和评价企业在资源、管理和供应、生产、营销、开发方面的长处和短处，为企业战略的主攻方向以及了解企业的个经营领域在战略制定中的重要性提供了一个基础。

使用企业内部条件评价表可以分五个步骤进行：

1， 识别企业内部条件的主要因素，其途径一般有以下几种：

（1）从企业自身的历史发展中识别主要因素。任何企业在经营实践过程中总有成功和失败的经历，使之积累了一定的经验。这些经验通常能使企业很敏锐的觉察哪些方面的因素是企业逞能共和失败所在，从而作为影响企业长期发展的主要因素和依据之一。

（2）从所属行业的特征识别主要因素。企业要在行业中取得成功，就应该根据行业中的成功关键因素的要求，来识别企业内部预制相适应的因素，这些因素就是企业的主要因素。

（3）从与竞争对手的比较中识别主要因素。企业在与竞争对手的较量的成功与失败当中，也很容易发现内部条件的主要因素。

（4）从企业设想中识别主要因素。企业设想描述了期望中的未来企业，它与当前的企业有一定的差距，这一差距从根本上说是表现在企业的内部条件上。要弥补差距，就要内外结合，找出产生差距的主要条件因素。由于企业设想是各种综合要素平衡的结果，因此，通过这种途径识别内部主要因素，还能直接检察内部要素与外部环境的配合状况，为企业确定其机会核威胁、优势和劣势提供依据。

上面介绍的四种方法可以结合起来使用，如下表所示：

2， 确定每一主要因素的权数。权数表明某一因素在企业管理中的重要程度。实际上，第一步的工作已经为主要因素的重要性提供了一些定性的依据，这一步骤是进一步将其定量化。如果某一因素对战略的影响十分重要，无论它是长处还是短处，都要给它较高的权数。所有因素权数之和等于1.0。

3， 确定每一主要因素的分值。某一因素的分值是一定量的方法表明该因素的状态。分值从-3~+3。正数表示长处，负数表示短处，分值越高，说明该因素的状态越好。由于分值一般是采用相对比较法来确定的，便存在以什么为标准的问题。如果是企业内部各因素比较来确定分值，则是以内部某个因素为标准。即献给这个因素一个分值，再把其他各因素的状态与之相比较来确定每一因素的分值。如果是竞争对手之间的相互比较，则是以竞争对手的某个相关因素为标准。如果是与环境因素相对照，则是要看某一内部条件因素与环境因素的协调行为标准，但这时每一因素的得分是一加权值，因为他们同时受着多种外部因素不同程度的影响。

4， 将每一因素的权数乘医德分辨得到每个因素的权数就得到每一因素的加权数。加权数反映了每一因素的状态对企业的影响程度，如果某一因素的加权值的绝对值越大，那么，这一因素对企业的影响就越大。

5， 将每一因素的加权数相加得到整个企业的总加权数。总加权数是反映企业总体状况的一个综合值。如果一个企业的总加权值接近-3，那么这个企业的综合条件实力很差，相反，如果这个企业的总加权数接近于+3，表明这个企业的综合条件实力很好。
下面是企业内部总体条件评价表的一个实例：

从商标可以看出，质量、利润率、市场占有率、凝聚力、资金分等是企业的长处，而计划、组织、科研开发等是企业的短处。该企业的总加权数为1.24，表明该企业的总体条件较好。

----摘自《企业战略管理》 张世恒 四川大学出版社


新建网页 2

行业机会威胁分析

企业外部分析的主要目的是要分析企业面临和将要面临的机会和威胁，但是企业面临的最主要的环境是行业，首先分析行业的机会和威胁，能使企业从更广阔的背景来分析和理解企业的机会和威胁。

分析企业的主要机会和威胁的依据是来自于一般环境和经营环境的研究的资料、数据等信息。分析行业的机会和威胁可以运用下表：

行业机会和威胁分析

在运用该表时,要注意以下几点:
(1) 要恰当的给每一行业特征因素评分,以客观反映出各种环境因素对行业的影响.得分的高低表示影响程度的大小,分值从-3～+3,正数为机会,负数为威胁，0表示没有影响。
(2) 尽可能准确的预测每一宏观环境因素出现的概率，以尽可能的确定行业的主要机会和威胁。
(3) 综合期望值表示某个宏观环境因素对行业特征的综合影响程度，正数为机会，负数为威胁，绝对值大的为主要机会和主要威胁，并要在主要机会和威胁栏中予以注明。
(4) 在评价中应尽可能的考虑到各影响因素之间的相互联系，以及可能对行业特征产生的连锁影响。这些影响也应该在主要机会和威胁中予以说明。

----摘自《企业经营战略》 张世恒 四川大学出版社


新建网页 2

公司价格成本分析

一个公司的成本和竞争对手比起来是否具有竞争力，是表明该公司的业务是强大还是脆弱的一个最有说服力的信号。价格--成本比较在商品化产品的行业中起着至关重要的作用，在这种行业中各个厂商给购买者提供的价值是完全一样的，价格竞争通常是最主要的市场因素，从而低成本公司占据上风。即便是在这样一些行业中：存在产品差别化、竞争四的中心除了产品价格之外还有产品的其他属性，行业中的竞争厂商也必须使其产品的价格协调起来，并且确保任何一点成本的增加都能够创造购买者重视的价值，而不是让购买者认为产品的价格“离谱”。

行业中的竞争厂商在为其终端用户提供产品时所承受的成本往往不尽相同。成本差异可能很小，也有可能产生重要的战略竞争意义，成本差异可能来自于下列一些因素：

1， 从供应商那里购买的原材料、零配件、能源及其他产品时所支付的价格是不一样的。

2， 所应用的基础技术以及工厂和设备的寿命不同。因为竞争厂商对工厂和关键设备的投资往往是在不同的时间进行的，所以他们的经营设施就会有某种程度的技术效率的差异，他们的固定成本如折旧、维修、财产税以及保险也会不一样。老一点的设备效率往往较低，但是，如果这些老设备的建造成本较低，或者购买的价格要便宜的话，他们同现代的设备比起来可能仍然具有成本竞争优势。

3， 由于生产工厂的生产效率不一样，学习及经验曲线效应也不一样，人员工资效率也不一样，生产率不一样，各个竞争厂商之间的生产成本也会不一样。

4， 营销成本、销售和促销费用、广告费用、仓储分销成本以及管理费用也不一样。

5， 入厂运输成本和出厂运装成本不一样。

6， 前向渠道分销成本不一样（分销商、批发商和零售商的成本和结构，其中，这些成本和结构势将产品促生产地转到最终用户手里相关的）。

7， 通货膨胀、外汇汇率和税率的变动（对于全球性的行业来说这是常有的事，因为在这种行业中各个竞争厂商的经营往往在不同的国家，其所出的经济条件和政府税收政策不一样）对竞争厂商所产生的影响不一样。

如果一家公司要在竞争中取得成功的话，那么，它的成本必须同其他竞争对手的成本保持协调一致。只要与最直接的竞争公司存在一定程度上的差别化，那么存在某些成本差异是正常的。另一方面，一家高成本厂商的成本超过其竞争对手的成本越多，那么，它的市场地位就越容易受到侵害。

----摘自《战略管理》 汤姆森 斯德克兰德 北京大学出版社


新建网页 2

行业生命周期分析

行业的生命周期指行业从出现到完全退出社会经济活动所经历的时间。行业的生命发展周期主要包括四个发展阶段：幼稚期，成长期，成熟期，衰退期。

行业生命周期的图形如下图所示：

行业的生命周期曲线忽略了具体的产品型号、质量、规格等差异，仅仅从整个行业的角度考虑问题。行业生命周期可以从成熟期划为成熟前期和成熟后期。在成熟前期，几乎所有行业都具有类似S形的生长曲线，而在成熟后期则大致分为两种类型：第一种类型是行业长期处于成熟期，从而形成稳定型的行业，如图中右上方的曲线1；第二种类型是行业较快的进入衰退期，从而形成迅速衰退的行业，如图中的曲线2。行业生命周期是一种定性的理论，行业生命周期曲线是一条近似的假设曲线。

识别行业生命周期所处阶段的主要指标有：市场增长率、需求增长率、产品品种、竞争者数量、进入及退出壁垒、技术变革、用户购买行为等。下面分别介绍生命周期各阶段的特征。

1， 幼稚期：这一时期的市场增长率较高，需求增长较快，技术变动较大，行业中的用户主要致力于开辟新用户、占领市场，但此时技术上有很大的不确定性，在产品、市场、服务等策略上有很大的余地，对行业特点、行业竞争状况、用户特点等方面的信息掌握不多，企业进入壁垒较低。

2， 成长期：这一时期的市场增长率很高，需求高速增长，技术渐趋定型，行业特点、行业竞争状况及用户特点已比较明朗，企业进入壁垒提高，产品品种及竞争者数量增多。

3， 成熟期：这一时期的市场增长率不高，需求增长率不高，技术上已经成熟，行业特点、行业竞争状况及用户特点非常清楚和稳定，买方市场形成，行业盈利能力下降，新产品和产品的新用途开发更为困难，行业进入壁垒很高。

4， 衰退期：这一时期的市场增长率下降，需求下降，产品品种及竞争者数目减少。从衰退的原因来看，可能有四种类型的衰退，它们分别是：

（1）资源型衰退，即由于生产所依赖的资源的枯竭所导致的衰退。

（2）效率型衰退，即由于效率低下的比较劣势而引起的行业衰退。

（3）收入低弹性衰退。即因需求--收入弹性较低而衰退的行业。

（4）聚集过度性衰退。即因经济过度聚集的弊端所引起的行业衰退。

行业生命周期在运用上有一定的局限性，因为生命周期曲线是一条经过抽象化了的典型曲线，各行业按照实际销售量绘制出来的曲线远不是这样光滑规则，因此，有时要确定行业发展处于哪一阶段是困难的，识别不当，容易导致战略上的失误。而影响销售量变化的因素很多，关系复杂，整个经济中的周期性变化与某个行业的演变也不易区分开来，再者，有些行业的演变是由集中到分散，有的行业由分散到集中，无法用一个战略模式与之对应，因此，应将行业生命周期分析法与其他方法结合起来使用，才不至于陷入分析的片面性。

----摘自《企业经营战略》刘冀生 清华大学出版社


新建网页 2

行业内战略集团分析

行业内战略集团的分析，是按照行业内各企业战略地位的差别，把企业划分成不同的战略集团，并分析各集团间的相互关系和集团内的企业关系，从而进一步认识行业及其竞争状况。

一个行业内的企业，在战略上会有许多共同点，但也会有许多不同点。战略的不同点主要表现在以下几个方面：

1， 纵向一体化的程度不同。有的企业自己生产原材料和零部件，有的则完全从外部采购；有的企业有自己的销售渠道和网点，有的则全靠批发商和零售商。

2， 专业化程度不同。有的企业只经营某一种产品和服务项目，有的则生产多品种多规格的产品和服务，有的甚至是跨行业经营。

3， 研究开发重点不同。有的企业注重争取开发新产品的领导地位，不断投放新产品；有的企业把研发重点放在生产技术上，力争在质量和成本上取得优势。

4， 营销的重点不同。有的企业重视维持高价产品，有的企业则采取低价策略展开竞争；有的企业特别重视对最终用户的推销活动，有的企业主要以为销售者的服务来巩固和扩大疏通渠道。

在这一个或几个方面的战略的不同，必然引起企业在行业中的地位的不同。相同战略、相同地位企业的结合，就形成了战略集团。要了解战略集团的性质、特点、需要分析个战略集团的地位。用下面的图表可以确定一个行业不同战略集团的地位。

A集团：丰富的产品品种，高度纵向一体化，成本低，中等质量。

B集团：狭小的产品品种，低纵向一体化，高成本、高质量、高技术水平。

C集团：品种齐全程度和纵向一体化程度都是中等，中等价格，质量低，服务质量高。

D集团：狭小的产品品种，成本低，价格低，服务水平低。

战略集团间的抗衡程度是由许多因素决定的。一般说，各战略集团的市场占有率相同，而经营战略很不相同，集团间的抗衡就会激烈；或各战略集团的目标是同一类顾客，其战略差异越大，抗衡也就会越激烈；一个行业内战略集团越多，相互的对抗也就越激烈。如果一个行业中虽然有不少战略集团，但其中少数战略集团处于领导地位，并且市场占有率很高，这个行业战略集团间的对抗就不会激烈。

在战略集团内部同样存在着竞争，这主要是由于各企业的优势不同造成的。在一个战略集团内，各企业会有生产规模和能力上的差别，如果一个战略集团的经济效益主要取决于产量规模，那么，规模大的企业就会处于优势地位。另外，同一战略集团内的企业，虽然常常采用相同的战略，但各企业的战略实施能力是不同的，即在管理能力、生产技术和研究开发能力、销售能力等方面是有差别的，能力强者就会站优势。

----摘自《企业战略管理》王方华 吕巍主编 复旦大学出版社


新建网页 2

用户压力分析

用户即本行业的顾客。用户对本行业的竞争压力主要表现为要求产品价格更低廉、质量更好、提供更多的售后服务，他们会利用各企业间的竞争来施加压力。来自用户的压力总是趋向于降低本行业的盈利能力。对用户压力的分析可以从以下几个方面入手：

（1） 用户的集中程度。如果本行业产品集中供应给少数几个用户，少数用户的购买量占了企业产量的很大比例，这少数几个用户会对本行业形成较大压力。

（2） 用户从本行业购买的产品的标准化程度。产品标准化程度越高，用户选择的余地也就越大；反之，用户对具有特色的产品很难施加压力。

（3） 用户从本行业购买的产品在其成本中所占的比重。若用户购买的本行业产品在其成本中占很大比重，则他们在购买时对价格，质量等问题就更为挑剔；反之，他们在价格上是不敏感的。

（4） 转换成本。用户的转换成本越小，对本行业的压力越大。

（5） 用户的盈利能力。若用户盈利能力低，则用户在购买时对价格敏感；反之，则不敏感。

（6） 用户后向一体化的可能性。若用户有可能后向一体化，则会增强他对本行业的竞争压力。

（7） 本行业企业前向一体化的能力。若本行业企业前向一体化能力较强，会降低他们对用户的依赖性，从而减轻用户对本行业的竞争压力。

（8） 本行业产品对用户产品质量的影响程度。若本行业产品对用户产品质量有举足轻重的影响，则用户对价格不敏感，对本行业企业的压力较小。

（9） 用户掌握的信息。若用户的信息很灵，则来自用户的压力就大。

----摘自《企业经营战略》刘冀生 清华大学出版社


新建网页 2

供应者压力分析

供应者对本行业的竞争压力表现在要求提高原材料或其它供应品的价格，减少紧俏资源的供应或降低供应品的质量等。供应者的压力总是趋向于从本行业中牟取更多的利润。供应者的压力主要取决于以下几个因素：

1， 供应者的集中程度和本行业的集中程度。如供应者集中程度较高，即本行业原材料的供应完全由少数几家公司控制，而本行业的集中程度较差，少数几家企业供应给众多分散的企业，则供应者通常会在价格、质量和供应条件上对购买者实施较大的压力。

2， 供应品的可替代程度。若存在着合适的可替代品，即使供应者再强大，他们的竞争能力也会受到牵制。

3， 本行业对供应者的重要性。如果本行业是供应者的重要用户，供应者的命运将和本行业密切相关，则来自供应者的压力就较小。反之，供应者会对本行业施加较大的压力。

4， 供应品对本行业生产的重要性。如果供应品对本行业的生产起关键性作用，则供应者会提高其讨价还价的能力。

5， 供应品的特色和转换成本。如果供应品具有特色并且转换成本很大时，则供应者讨价还价的能力就会增强，会对本行业施加较大的压力。

6， 供应者前向一体化的能力。如果供应者有可能前向一体化，这样就增强了它们对本行业的竞争压力。

7， 本行业内的企业后向一体化的可能性。如果本行业内的企业有可能后向一体化这样就会降低他们对供应者的依赖程度，从而减弱了供应者对本行业的竞争压力。

----摘自《企业经营战略》 刘冀生 清华大学出版社


新建网页 2

竞争对手调查

波特的五力分析为我们提供了一种分析竞争对手的方法，但是，分析竞争对手需要掌握大量的关于竞争对手的信息，收集的关于竞争对手的信息越多，越准确，就越有可能制订出正确的战略，从而战胜竞争对手。下面介绍国外企业收集竞争对手情报的18种方法：

1. 收购竞争对手的垃圾。

2. 购买竞争对手的产品，然后加以剖析。

3. 匿名的参观竞争对手的工厂。

4. 在港口或火车站记录竞争对手的货运数量。

5. 从空中对竞争对手进行拍照，然后加以研究。

6. 分析竞争对手的招工合同。

7. 分析竞争对手的招工广告。

8. 询问顾客或经销商关于竞争对手产品的销售状况。

9. 派人参加竞争对手的经营或对主要顾客的经营。

10. 了解竞争对手的供应商，以了解其产量。

11. 以顾客的身份讨价还价，以了解竞争对手的价格水平'

12. 与竞争对手的顾客交谈，以获取情报。

13. 收买竞争对手以前的管理人员。

14. 通过咨询人员参观竞争对手的工厂来了解情况。

15. 收买竞争对手的职工。

16. 用假招工的办法接触竞争对手的职工。

17. 派技术人员参加行业技术会议，了解竞争对手的技术情报。

18. 收买那些在竞争对手处没有得到善待或与其主要领导有矛盾的人。

以上方法的采用，有的涉及到企业的竞争观念和职业道德，因此，企业在进行竞争对手调查时，应当采取正当的方法和策略。

----摘自《企业战略管理》 张世恒 四川大学出版社


新建网页 2

潜在进入者分析

所谓潜在进入者，可能是一个新办的企业，也可能是一个采用多角化经营战略的原从事其它行业的企业，潜在进入者会带来新的生产能力，并要求取得一定的市场份额。潜在进入者对本行业的威胁取决于本行业的进入壁垒以及进入新行业后原有企业反应的强烈程度。进入壁垒的高低主要取决于以下一些因素：

（1） 规模经济。若行业内原有企业的生产都已达到一定的规模，新进入者若以较小的规模进入该行业就将处于成本上的劣势地位，若以较大规模进入该行业则风险较大。

（2） 经营特色与用户忠诚度。若行业内现有企业已经树立了较好的企业形象，用户忠诚度较高，那么，新进入者要想树立起良好的企业形象并取得用户的信任就要付出相当大的代价。

（3） 投资要求。如果本行业对一次性进入投资要求很高的话，那么，该行业对潜在进入者的进入壁垒就较高。

（4） 资源供应。若行业内现有企业已与原材料及技术供应渠道建立了良好的稳定的供应关系，则新进入者的进入壁垒就相当高。因此，新进入者在进入该行业以前，必须做好资源供应方面的调查研究。

（5） 销售渠道。若新进入者也想打入现有企业已经建立起来的良好的销售渠道，则往往要求新进入者提供更优惠的价格或加强广告宣传，这也构成了新进入者的进入壁垒。

（6） 经验曲线。若行业内现有企业已掌握了某种技术诀窍，积累了丰富的生产经验，工人操作熟练，废品率低造成其成本较低，这种成本因素也会构成新进入者的进入壁垒。

（7） 政府政策。国家对有些行业颁布许可证（如医药、食品、邮电，通讯设备等），或对某些原材料进行严格控制都会形成对新进入者的重大的进入壁垒。

（8） 原有企业的反应。若行业中的原有企业的预期报复强烈，那么，对潜在进入者的进入壁垒就较高。

----摘自《企业经营战略》刘冀生 清华大学出版社


新建网页 2

替代品分析

替代产品是指与那些与本行业产品具有相同或相似功能的产品，如洗衣粉可部分代替肥皂，圆珠笔可部分代替钢笔。来自替代品的压力主要有以下三个因素：

（1） 替代品的赢利能力。若替代品具有较大的赢利能力则会对本行业的原有产品形成较大压力，它把本行业的产品价格约束在一个较低的水平上，使本行业企业在竞争中处于被动地位。

（2） 生产替代品的企业所采取的经营战略。若它采取迅速增长的积极发展战略，则它会对本行业构成威胁。

（3） 用户的转换成本。用户改用替代品的转换成本越小，则替代品对本行业的压力越大。

----摘自《企业经营战略》刘冀生 清华大学出版社


新建网页 2

公司竞争地位分析

利用价值链、战略成本分析和基准化超越等工具来确定一个公司的成本竞争力是很有必要的，但是并不够。还必须从更广泛的角度来评价公司的竞争地位和竞争强势。必须要考察的问题有：

（1）如果现行的战略继续执行下去的话（允许做一些细微的调整），那么，公司的市场位置将会改善还是将会恶化？

（2）在每一个行业成功关键因素以及竞争强势和资源能力的每一个测度指标上，公司相对其关键竞争对手的排名如何？

（3）公司目前是拥有相对竞争对手的优势还是劣势？（4）在已知的行业变革驱动因素、竞争压力和竞争对手的预期行动的情况下，公司捍卫其市场地位的能力如何？

下表列举了表明公司的竞争地位式上升还是下降的指标。但是，公司的管理者所需要做的不仅仅是确定竞争改善或下降的领域。他们还必须判断公司相对关键的竞争对手来说拥有竞争优势还使竞争劣势，公司的市场地位和业绩水平在现行的战略下世会改善还是会恶化。

公司竞争地位强势和弱势的信号

公司的管理者对公司竞争强势的评价可以从这一步开始：运用基准化超越技术将公司同行业的竞争厂商进行比较，比较的项目不仅仅是成本，还有如下一些重要指标--产品质量，客户服务，顾客满意度，财务强势，技术技能产品周期时间（新产品从设计设想到市场化的速度有多快），是否拥有对竞争有重要意义的资源和能力。对各项活动的成本进行标杆定位和确定最佳的惯例还不够，一家公司应该在公司业务所在战略上和竞争上有着重要意义的层面同竞争对手进行标杆学习。

确定一个公司的竞争地位有多强大的一个最有效的途径使用数量的方法来评估公司在每一个行业成功因素和每一个重要竞争能力和前在竞争优势指标上是比紧密的竞争对手强还是弱。评价竞争强势的大部分信息来自于这以前的各个分析步骤。行业和竞争分析揭示了行业中各个公司关键的成功因素和区别行业成功者的重要决定变量。竞争对手分析和基准化超越的数据实际上提供了判断关键竞争厂商强势和能力的信息。

第一步是列出一系列行业的关键成功因素和竞争优势和劣势最有力的决定变量（6-18个变量通常就足够了）。第二步就是给每一个强势指标对公司极其关键竞争对手进行评分。评分赋值最好从1到10 ，不过，如果所需信息很少，从而采用数据评判会带来错误和步准确性，那么，就可以采用强（+）、弱（-）和相等（=）的评分等级。第三步是加总各个变量的评分，得出每一个竞争对手的竞争强势的得分。第四步是做出关于公司净竞争优势或劣势的结论，同时对公司的那些最强或最弱的各个领域的强势指标做出更具体的指示。

下面包括了两个竞争强是评价的实例。第一个采用的是不加权赋值。在不加权赋值的情况下，每一个关键的成功因素和竞争强势指标都被认为是同等重要的（这是一个很值得怀疑的假设）。任何一家在给定的指标上得分最高的公司都被认为在这个指标上有优势，其优势的规模反映在该公司在这个指标上的得分和其他公司在这个指标上的分的差值。加总一个公司在所在指标上的得分就得到了公司的总强势的分。公司的总得分越高，它的竞争地位就越强。公司的总得分和低值得分竞争对手的得分之间的差值越大，它的净竞争优势就越大。ABC公司的总的分为61分，他相对于竞争对手4（得分为32分）的竞争优势就比相对于竞争对手1（得分为58分）的净竞争优势要大。

加权和不加权竞争强势评估示范

A：不加权竞争强势评估 赋值： 1=非常弱 10=非常强

B：加权竞争强势评估 赋值： 1=非常弱； 10=非常强

应用加权评分体系法要好一些，因为竞争强势的不同指标其重要性不可能完全相等。例如，在商品化产品的行业中，相对与竞争对手的成本低几乎会无一例外的成为最重要的竞争强是决定变量。但是，在产品/服务差别话很强的行业中，竞争强是最重要的指标可能是品牌普及度、广告力度、质量声誉以及分销能力。再加权评分方法体系之下，竞争强势的每一个指标都会根据其影响竞争成功的已知重要程度赋予一定的权重。如果某项强势变量起着决定性作用，那么其最大的权重可能高达０.75（也可能更高）；而如果有两到三个比其他的变量更重要的话，那么最大的权重可能只有0.20。不太重要的竞争指标可能是0.05或0.10。不管权重之间的差异有多大，所有权种之和必须等于1.0。

通过确定公司在各个强势指标上的成绩（采用1-10的赋值标准）然后我们乘以该指标的权重，就可以计算出加权得。这样，在特定指标上的得分最高的公司就拥有在那个指标上的竞争优势，其优势的规模也反映在公司的得分与其竞争对手得分的差值之上。指标所赋的权重反应了在这个指标上取得竞争优势的重要程度。加总所有的加权得分就可以得到公司的总加权分，比较总加权分就可以确定处于最强和最弱地位的公司以及被评价公司之间的净竞争优势的规模。

上表运用加权评分体系评估了ABC公司的竞争强势，我们可以看出加权评估和不加权的评估会得到不同的公司排序结果。在加权评估体系之下，ABC公司从第二位降低到了第三位，竞争对手1从第三位上升到了第一位，因为该公司在两项最重要的指标上得分很高。因此，对强势指标的重要性进行赋支队评估的结果有着重要的影响。

竞争强势评估能够对公司的竞争地位做出重要的结论。这些评分结果可以逐个因素，逐项能力的揭示公司与其竞争对手的相对地位。而且，总竞争强势的得分表明该公司相对于每一个竞争对手是处于净竞争优势还是处于净竞争劣势。总得分最高的公司对每一个竞争对手都有净竞争优势。

----摘自《战略管理》 汤姆森 斯迪克兰德 北京大学出版社


新建网页 2

现有企业的竞争分析

行业内各企业的竞争激烈程度主要取决于以下六个因素：

1， 竞争者的多少及力量对比。一个行业内的企业数目越多，行业竞争越趋于剧烈。若一个行业内企业数不多，但各个企业都处于势均力敌的地位，也会导致竞争的激烈。

2， 市场增长率。市场增长率低的行业，有可能导致竞争加剧；反之，则有可能竞争不激烈。

3， 固定费用和存储费用的多少。固定费用高的行业迫使企业要尽量利用其生产力。当生产力利用不足时，企业宁愿削价扩大销售量也不愿让生产设备闲置，因而使企业间的竞争加剧。在存储费用高或产品不易保存的行业，企业急于把产品卖出去，也会使行业内竞争加剧。

4， 产品特色与用户的转换成本。若行业内用户的转换成本较低，则竞争就会比较激烈。反之，若用户转换成本较高，行业内各企业的产品各具特色，那么，竞争就不会那么剧烈。

5， 行业的生产能力。若由于行业的技术特点和规模经济的要求，行业内的生产能力大幅度提高，这将导致一段时期内生产能力相对过剩，造成竞争加剧。

6， 退出壁垒。所谓退出壁垒是指退出某一个行业所要付出的代价，它包括：

（1）未用资产，退出该行业时，企业将蒙受重大损失。

（2）退出的费用，包括人员安置，库存物品处理的费用等。

（3）策略性影响，如企业形象对企业营销、财务方面的影响，等等。

（4）心理因素，如经理人员或员工不愿退出该行业。

这里顺便介绍一下进入壁垒与退出壁垒的关系矩阵，它也是行业分析的一个重要方面。

从图中可以看出：从行业利润的角度来看，最好的情况是进入壁垒较高而退出壁垒低，在这种情况下，新进入者将受到抵制，而在本行业经营不成功的企业会离开本行业。反之，进入壁垒低而退出壁垒高是最不利的情况，在这种情况下，当某行业的吸引力较大时，众多企业纷纷进入该行业；当该行业不景气时，过剩的生产能力仍然留在该行业内，企业之间竞争激烈，相当多的企业会因竞争不利而陷入困境。

----摘自《企业经营战略》 刘冀生 清华大学出版社


新建网页 2

波特五力分析

波特五力分析属于外部环境分析中的微观环境分析，主要用来分析本行业的企业竞争格局以及本行业与其他行业之间的关系。

根据波特（Ｍ．Ｅ．Ｐｏｒｔｅｒ）的观点，一个行业中的竞争，不止是在原有竞争对手中进行，而是存在着五种基本的竞争力量：潜在的行业新进入者、替代品的竞争、买方讨价还价的能力、供应商讨价还价的能力以及现有竞争者之间的竞争。

这五种基本竞争力量的状况及综合强度，决定着行业的竞争激烈程度，从而决定着行业中最终的获利潜力以及资本向本行业的流向程度，这一切最终决定着企业保持高收益的能力。下面一一简要说明：

1， 潜在的行业新进入者：潜在的行业新进入者是行业竞争的一种重要力量，这些新进入者大都拥有新的生产能力和某些必需的资源，期待能建立有利的市场地位。新进入者加入该行业，会带来生产能力的扩大，带来对市场占有率的要求，这必然引起与现有企业的激烈竞争，使产品价格下跌；另一方面，新加入者要获得资源进行生产，从而可能使得行业生产成本升高，这两方面都会导致行业的获利能力下降。

2， 替代品的威胁：某一行业有时常会与另一行业的企业处于竞争的状况，其原因是这些企业的产品具有相互替代的性质。替代产品的价格如果比较低，它投入市场就会使本行业产品的价格上限只能处在较低的水平，这就限制了本行业的收益。本行业与生产替代产品的其它行业进行的竞争，常常需要本行业所有企业采取共同措施和集体行动。

3， 买方讨价还价的能力：买方亦即顾客，买方的竞争力量需要视具体情况而定，但主要由以下三个因素决定：买方所需产品的数量、买方转而购买其他替代产品所需的成本、买方所各自追求的目标。买方可能要求降低购买价格，要求高质量的产品和更多的优质服务，其结果是使得行业的竞争者们相互竞争残杀，导致行业利润下降。

4， 供应商讨价还价的能力：对某一行业来说，供应商竞争力量的强弱，主要取决于供应商行业的市场状况以及他们所提供物品的重要性。供应商的威胁手段一是提高供应价格：二是降低相应产品或服务的质量，从而使下游行业利润下降。

5， 现有竞争者之间的竞争：这种竞争力量是企业所面队的最强大的一种力量，这些竞争者根据自己的一整套规划，运用各种手段（价格、质量、造型、服务、担保、广告、销售网络、创新等）力图在市场上占据有利地位和争夺更多的消费者，对行业造成了极大的威胁。
“其它利益相关者”是管理学家弗雷曼建议加到波特的竞争模型中去的。这些利益相关者是政府、工会、地方社区、借贷人、贸易组织、股东、特殊利益集团。其中，政府的作用力最大。

----摘自《企业经营战略》 刘冀生 清华大学出版社


新建网页 2

公司面临战略问题分析

企业内部分析的一项重要任务是管理者必须综合各个方面的分析，从整体上考虑公司所面临的形势，准确“锁定”他们必须聚焦其战略注意力的领域。这一步必须谨慎。如果不能准确确定问题之所在，那么，公司的管理者就不可能对开始制定战略有充分的准备--一个好的战略 必须要提供一个能够解决所有必须解决的战略问题的战略。

为了准确的制定公司战略行动日程上要解决的问题，公司的管理者必须认真考虑以下问题：

1. 现行的战略是否能够很好的防御五种竞争力量--特别是那些能够激发竞争的力量？

2. 是否应该调整当前的战略以更好的对械中的重要的驱动因素做出反应？

3. 公司的现行战略是否与行业未来的成功因素很好的匹配起来了？

4. 公司的现行战略是否很好的说明了公司的资源优势？

5. 公司所面临的哪些市场机会值得优先考虑？哪些应该靠后？哪些最适合公司的资源强势和能力？

6. 要纠正公司的资源劣势和防范公司所面临的外部威胁，公司应该采取什么措施？

7. 公司容易受到一个或多个竞争对手所采取的竞争行动的伤害程度如何？什么样的措施可以降低这种脆弱性？

8. 公司是否拥有竞争优势？或者，公司是否应该采取行动来抵消公司的竞争劣势？

9. 公司现行战略的强项和弱项是什么？

10. 是否需要采取额外的措施来提高公司的成本地位、利用新机会，以及加强公司的竞争地位？

这些问题的答案实际上表明了公司是否可以在做出某些较小的调整之下继续执行现行的基本战略，或者，公司必须对现行的战略做出很大的变动。

一个公司的战略同外部的环境和公司的资源强势和能力匹配的越好，对现行战略做出变动的必要性就越小。另一方面，如果现行的战略并不十分适应，那么。公司的管理者就应该优先制定出一个更好的战略。

下表是一个公司的形势分析表格。它综合了企业内部分析的有关原理和分析工具，提供了一个系统简洁的公司形势分析结果报告形式。
公司形势分析表
1， 战略业绩指标
业绩指标 | 19-年 | 19-年 | 20-年 | 20-年 | 20-年
市场份额 |  |  |  |  |
销售增长率 |  |  |  |  |
净利润率 |  |  |  |  |
权益投资回报率 |  |  |  |  |
其他 |  |  |  |  |
2， 内部资源强势和竞争能力
内部弱势和资源缺陷 |
外部机会 |
外部威胁 |
3， 竞争强势评价（赋值： 1=非常弱； 10=非常强）
关键成功因素/竞争强势指标 | 权重 | 公司A | 公司B | 公司C | 公司D | 公司E
质量/产品性能 |  |  |  |  |  |
声誉/形象 |  |  |  |  |  |
制造能力 |  |  |  |  |  |
技术技能和诀窍 |  |  |  |  |  |
特约经销商网络/分销能力 |  |  |  |  |  |
新产品革新能力 |  |  |  |  |  |
财务资源 |  |  |  |  |  |
相对成本地位 |  |  |  |  |  |
客户服务能力 |  |  |  |  |  |
其他 |  |  |  |  |  |
总评分 |  |  |  |  |  |
4，有关竞争地位的结论 | （上升/下降？ 竞争优势/劣势？）
5，公司必须解决的战略问题 |

----摘自《战略管理》汤姆森 斯迪克兰德


新建网页 2

企业资源竞争价值分析

不同的公司拥有的资源是不一样的，这就会使得不同的公司拥有的资源强势和资源弱势不同。公司之间资源的差异可以很好的解释为什么有的公司能够在竞争中获得更大的利润，取得更大的成功。如果一家公司所拥有的资源不但充足而且恰到好处，特别是，如果公司所拥有的强势、资产、能力和成就有着产生竞争优势的潜力的话，那么，公司在竞争取得成功的把握性就越大。

对于一个具体公司来说，它的资源--不管它是一项特异能力，资产（有形、人力、组织、无形），成就，还是一项竞争能力--如果要成为持久的竞争优势的话，必须通过以下四项竞争价值的测试：

1， 这项资源是否容易被复制？一项资源的模仿成本和难度越大，它的潜在竞争价值就越大。难于复制的资源往往限制竞争，从而使资源所带来的利润具有持久性。资源可能会因为下列一些原因而变得难于复制：资源本身的独特性（不动产的地理位置非常好，受到专利保护），他们的建立需要时日，而且难以加速建立起来（一个品牌名，对技术精湛的掌握）；他们需要大量的建造资金。

2， 这项资源能否持续多久？一项资源持续的时间很长，它的价值就越大。有些资源很快就会丧失其竞争价值，那是因为技术或行业的环境在快速的发生变化。

3， 这项资源能否真正在竞争中有上乘的价值？所有的公司都必须防止盲目地相信他们的核心竞争能力或特异能力会比竞争对手更有力量。

4， 这项资源是否可以被竞争对手的其他资源/能力所抵消呢，即本公司资源的可替代性如何？一般来说，不可替代的资源对顾客来说有更大的价值，因而也就更有竞争的优势。

有许多公司并不拥有具有竞争价值的资源，能够顺利通过上述四项测试的具有上乘竞争价值的资源就更少了。绝大多数公司是拥有一个组合的强势/资产/胜任能力/卓越能力--其中一到两种很有价值，有一些比较好，其他的从满意到平庸不等。只有少数公司，通常是行业的领导者或者行业未来的领导者，才拥有很大的竞争价值的上乘资源。

----摘自《战略管理》 汤姆森 斯迪克兰德 北京大学出版社


新建网页 2

产品结构调整指标体系

根据合理的产品结构定义，按照系统性、可比性、客观性和实用性的原则，建立产品结构调整评价指标体系，对企业进行产品结构调整有重大意义。该指标体系的作用为：通过指标体系可对企业产品结构总体进行评价，使企业领导明确产品结构调整的重点，为领导决策提供信息依据。通过指标体系可以经常反映出产品结构的优劣，使企业能及时采取措施使产品结构具有良好的弹性，随时进行自我调整。在这里我们介绍一种常用的产品结构调整评价指标体系。如上图：

上图中的各项指标的含义具体如下：

1. 四代产品情况C1。该指标为定性指标，“四代产品”是指“生产、储备、试制、构思”状态的四类产品，通过此指标的评价，可以反映出企业在技术力量、抗风险能力、产品竞争力等方面的水平。

2. 新产品产值率C2。该指标反映新产品在企业产品产值中所占的比重，其计算公式为：

新产品产值率=报告期产品产值/报告期企业总产值×100%

行业不同，新产品产值率的范围不同，应分别按不同行业采用不同的评分标准。

3. 利润与销售弹性指标C3，用Kst表示。一个企业拥有良好的产品结构的重要标志使企业的利润和销售收入保持同步增长趋势，当前我国企业往往销售收入增加较多而利润增长较慢，这主要是因为产品结构中缺乏真正创利的产品，为反映此问题，特设指标，其计算公式为：

Kst =（（S1-S0）/S0）/（（T1-T0）/T0）

式中，S1，S0为报告期、基期的利润，T1，T0为报告期，基期的企业销售收入。其评分标准视各行业的具体标准而定。

4. 附加价值率C4。此指标主要反映企业产品的价值含量，检验高新技术在企业生产应用中的效果，所谓产品附加价值是指附加在产品原有价值上由企业劳动创造的新价值。其计算公式为：

附加价值率=（报告期净产值+报告期固定资产折旧）/报告期销售额×100%

起评分标准可设0-10%为3分，10%-15%为4分，15%-20%为5分，其余类推。

5. 产品优质率C5，其计算公式为：

优质品率=报告期优质产品产值/同期企业总产值×100%

6. 社会必需品产值率C6。该指标是指维持人民生活水平及生产需要的必需品，有些产品虽然盈利少，甚至亏损，但为满足消费者基本生活需要，有良好的社会效益。其计算公式为：

社会必需品产值率=报告期企业的社会必需品产值/同期企业总产值×100%

7. 产品与产业政策的吻合度C7。这是一项定性的指标，企业的产品只有按照产业政策的方向发展，才有可能获得长远而高额的社会和经济效益。设企业产品品种共有A种，符合国家产业政策实施细则的共有B种，（B≤A），则计算公式为：

产品与产业政策吻合度=报告期B种产品产值/同期A种产品产值×100%

8. 资金利税率C8。这是反映企业经营效益的重要指标，其计算公式为：

资金利税=报告期实现利税总额/同期全部资金平均余额×100%
其评分标准为：当企业的资金利税利率D等于该行业的平均水平时得6分，若高于行业平均水平时，则用下公式：

（A-B）/（D-B）=3/Y

公式中A为行业资金利税率最高水平，B为平均水平，D为企业资金利税率。由上式求出Y值，企业得分为6+Y，当企业低于行业平均水平时，可按D的数值，适当从6分中扣出。

9. 人均创利税C9。这是反映企业经营效益的重要指标，其计算公式为：

人均创利税=报告期实现利税总额/同期全部职工人数

10. 流动资金周转天数C10。这是从企业流动资金的运用效果方面反映企业产品结构的合理性，其计算公式为：

周转天数=365/（报告期产品销售收入/报告其全部流动资金平均额）

C9，C10与C8的评价标准相同。

11，市场占有率C11。它反映了企业在产品性能、质量、经营与销售及产品形象等方面的竞争力，是一个极其重要的指标。其计算公式为：

国内市场占有率=报告期企业产品销售额/同期同类产品在国内的销售总额

12，销售增长率C12。它反映了企业的销售能力，其计算公式为：

销售增长率=报告期企业产品销售收入/基期企业产品销售收入×100%

----摘自《企业经营战略》 刘冀生 清华大学出版社


新建网页 2

公司目前战略运行效果分析

企业内部分析的一个重要内容是公司目前的战略运行效果分析，这对企业改进战略或制定新的战略有很好的借鉴参考作用。在评价公司目前战略的运行效果时，公司的管理者首先必须考虑搞清楚公司目前的战略是什么。其中，首先要加以详细说明的是公司的竞争战略--

（1）是奋力成为一个低成本的领导者，还是强调采取各种方式和策略以使公司提供的产品具有差别化；

（2）公司的经营焦点是一个广泛的客户群，还是一个很小的市场。其次，关于公司目前战略的界定工作还必须考虑公司在行业内的竞争范围--在行业的整个生产-分销链中公司所涉足的环节有多少（一个、几个、还是全部），公司所覆盖的地域市场有哪些，以及公司客户群的规模和结构。公司战略的特色还体现在以下各个方面的职能战略之上：生产、财务、人力资源、信息技术、新产品革新，等等。另外，公司最近所采取的一些战略行动（如削价、退出最新设计的款式和模型、加大广告投入力度、进入新的地域市场或者兼并嘹一家竞争对手）可能也是公司战略的严格重要的组成部分，其目的是稳固已经提高的竞争地位以及最理想的情况下稳固公司的竞争优势。通过探索隐藏在每一个竞争行动和职能策略后的基本逻辑，我们往往可以明确公司目前采用的战略。

虽然从定性的角度来评价公司的战略有一定的优点（如完整性、内部一致性、合理性以及适应性），但定量的方法也有其优越性。有关公司目前战略的最佳运行效果的最佳定量信息往往可以通过这种方式得到：认真研究公司的最近的战略业绩和财务业绩，从这些数据中挖掘出公司现行战略的运行效果。这里有两个比较好的经验指标可以说明一个公司的现行战略是否运行良好

（1）公司是否正在完成其既定的战略目标和财务目标；

（2）公司的业绩是否处于行业的平均水平之上。如果公司一直不能完成公司既定的业绩目标，并且同竞争对手比较起来很差，那么，这就足以表明公司的战略要么是制定得不好，要么实执行得不得力，或者二者兼而有之。有时，公司的目标不够明确，因而很难以它为基准来衡量实际的业绩。我们在实际中常常通过以下一些方面来实际评价公司的战略：

１， 公司的市场份额在行业中的地位式上升还是下降，还是稳定不变？

２， 公司的利润率是上升还是下降？与竞争对手的差距有多大？

３， 公司的净利润率、投资回报率、经济附加价值的变化趋势，以及这些盈利能力方面的变化趋势在行业内的公司间的比较。

４， 公司的整体财务能力和信用等级是在上升还是在下降？

５， 公司的股票价格变化趋势如何？公司战略使股东价值的上升是否令人满意（与行业中其他公司的ＭＶＡ相比较？）

６， 公司销售额的增长比率比整个市场的增长率是快还是要慢？

７， 公司在顾客中的形象与声誉？

８， 对于决定顾客选择品牌的一些重要因素，如：技术、产品革新、产品质量、客户服务等，公司是否被看作是领先者？

公司当前的业绩越强大，对公司战略动手术的必要性就越小。公司的财务业绩和市场地位越弱，就越应该审查公司当前的战略。公司的经营业绩弱往往表明公司的战略不强，或公司的战略执行不强，或二者兼而有之。

----摘自《战略管理》 （美）汤姆森 斯迪克兰德


新建网页 2

核心竞争力分析

能够非常出色的开展某项有着重要竞争意义的活动是公司所拥有的一项最有价值的资源。公司能够比其他活动做得更好并且有着重要竞争意义的内部活动被称为核心竞争能力。核心竞争能力与能力的区别在于：核心能力对公司的竞争力和盈利能力起着至关重要的作用。公司的核心竞争能力可能指完成某项活动所需要的优秀技能，可能指公司技术诀窍的范围和深度，也可能指那些能够产生具有具有很大竞争价值的生产能力的一系列具体技能的组合。通常来说，核心竞争能力的产生是组织各个不同部分有效组合的结果，是个体资源整合的结果。一般来说，核心竞争能力存在于公司的人的身上，而不是存在于公司资产本身。核心竞争能力深深植根于技巧、知识和个人的能力之中。

在实践中，各个公司所表现出来的核心能力是多种多样的：生产高质量产品的技能，创建和操作一个能够快速而准确的处理客户订单系统的诀窍，新产品的快速开发，提供很好的售后服务的能力，选择良好的零售地点的技能，开发出受人欢迎的产品和革新能力，采购和产品展销的技能，在重要技术上的特有知识，研究客户需求和品位以及准确寻求市场变化趋势的良好方法的体系，同客户就产品的新用途和使用方式进行合作的技能，综合使用多种技术创造一个全新的产品的能力。

简而言之，核心能力使公司拥有某种竞争能力，从而是一种真正的公司强势和资源。一个公司拥有的核心能力可能不止一种，但是，同时拥有好几种核心能力的公司也是比较少见的。

----摘自《战略管理》 汤姆森 斯迪克兰德 北京大学出版社


新建网页 2

产品市场强度分析

产品的市场强度分析是对企业当前销售的各种产品自身的市场地位、收益性、成长性、竞争性以及产品组合方面进行分析。分析的结果将改进产品和产品组合，加强销售活动和指明新产品开发方向。它主要包括以下几方面的内容：

（一）产品市场地位分析

产品的市场地位除通过企业形象分析进行定性的评价之外，还要从市场占有率和市场覆盖率两个方面进行分析。

1， 市场占有率分析。市场占有率是产品市场地位的重要标志。市场占有率越高，产品的知名度和影响力越大；由于销售量大而使产品成本降低，在价格方面的竞争力又会增强。因此，市场占有率是企业最重要的战略目标之一。市场占有率是本企业的产品销售量占市场上同类产品销售量之比。其计算公式如下：

市场占有率=本企业产品的销售量/市场上同类产品的销售量×100%

市场占有率应分品种、分地区、分时期进行统计，病愈竞争对手进行比较分析，从而发现本企业市场占有率低的产品和地位区，以便进一步查明原因。

2， 市场覆盖率。市场覆盖率是一个与市场占率相关的一个指标。它是本企业产品的投放地区占应销售地区的百分比。其计算公式如下：

市场占有率=本企业产品投放地区数/全市场应销售地区数×100%

（二）产品收益性分析。

产品的收益性是决定企业经济效益的重要因素，企业应确立以高收益产品为核心的产品组合。收益性分析的主要内容是：①进行销售额的ABC分析，以确定深入调查的A类重点品；②进行边际利润分析，以明确各种产品的利润贡献度；③进行量本利分析，以查明经营安全率和确定某个目标销售量。

下面是某个企业四个产品的收益性分析，如下表所示：

收益性分析

从上表中可以看出，D系列的边际利润为负值，应考虑淘汰。B系列的产品收益最高，是产品组合的核心。A系列的产品利润贡献极低，应进一步分析以决定取舍。

（三）产品成长性分析。

产品的成长性是把企业最近三五年的销售量或金额，按时间顺序画成逐年推移图来观察期增长趋势。分析时，常用以下几种比率来进行对比。

1， 销售增长率。销售增长率是本年度销售量与上年度销售量之比，用以评价产品销售量的增长情况。其计算公式如下：

销售增长率=本年度销售量（额）/上年度销售量（额）×100%

2， 市场扩大率。市场扩大率是本年度市场占有率与上年度市场占有率之比，用以分析企业市场地位的上升状况。其计算公式如下：

市场扩大率=本年度市场占有率/上年度市场占有率×100%

(四)产品强度分析。

产品强度分析是分析企业的产品相对于竞争对手的产品，在质量、外观、包装、商标、价格等方面所具有的优越性。它是衡量产品竞争性的指标。产品强度分析使用的方法主要是加法评分法。下面举一个收音机生产企业的产品强度分析。

产品强度分析

从上表的评分结果可以看出，本企业产品略逊于竞争产品乙产品，如果能在灵敏度、音质、音量等方面加以改进，就有可能超过乙产品。

（五）产品构成分析

产品构成分析是把企业各种产品的销售收入、边际利润率和销收趋势画在同一幅图上，对产品的构成状况进行分析的一种方法。下面举一个企业的例子。

从上图中可以看出，该行业的总销售量曾上升趋势。其中，1993~1994年外销量剧增后，于1995年又显著下降，内销比例基本上恢复到前三年的水平。而该公司为调查行业动向，仍然以外销为主，不注意开拓内销市场，因而于1997年因外销订货不足曾陷入困境。

----摘自《企业战略管理》 王方华 吕巍 复旦大学出版社


新建网页 2

获得成本优势的途径

价值链分析和基准化超越可以揭示很多有关公司成本竞争力的信息。战略成本分析所带来的一个基本的，有洞察里的发现是：一个公司的竞争力取决于公司相对其竞争对手对各自价值链管理的相对优秀程度。考察自己公司的价值链结构并将它同竞争对手的价值链结构进行比较可以表明：谁拥有多大的竞争优势/劣势，是哪些成本因素导致这种情况的出现？这种信息对制定战略以消除成本劣势和创造成本优势起着至关重要的作用。

从价值链分析中可以看出，竞争厂商之间的重大成本差异可能发生在以下三个主要的领域：行业价值链体系的供应商部分，公司自己的活动部分，行业价值链体系的前向渠道部分。如果一家公司缺乏竞争力是行业价值链体系的前向（上游）或后向（下游）部分造成的，那么，公司要重新建立成本优势就可能必须扩展到公司的内部经营之外。如果一家公司的成本劣势来源于从供应商那里购买的产品成本（行业价值链的上游部分），那么公司的管理者可以采取下列一些战略行动：

1. 通过谈判，从供应商那里获得更有利的价格。

2. 同供应商进行紧密的合作，以帮组它降低成本。

3. 进行后向整合，以获得对购入商品产品的成本控制。

4. 尝试使用成本更低的替代品。

5. 管理供应商价值链和公司自己价值链之间的关系。例如，公司同其他供应商进行紧密的协调与合作可以带来及时（JIT）发货，从而降低公司的存货和内部后勤成本，同时还可能使其供应商降低仓储、装运及生产安排成本--这是一个有益于双方的双赢结果。

6. 尽力在其他地方砍掉成本以补偿某个地方的成本差异。

7. 促使分销商和其他前向渠道联盟减少利润。

8. 同前向渠道联盟/客户紧密合作，以寻找降低成本的双赢得机会。

9. 转向更具有经济性的分销战略，包括前向整合。

10. 试图砍掉成本链中前面某些阶段的成本以弥补这里所产生的成本差异。

如果一个公司的成本劣势的源泉是在公司内部，那么，公司的管理者可以采用以下九种战略方法来回恢复成本的平衡性：

1， 简化高成本活动的经营和运作。

2， 再造业务流程和工作惯例（从而提高员工的生产效率，提高关键活动的效率，提高公司资产的利用率，或者改善公司对成本驱动因素的管理）。

3， 通过改造价值链消除某些产生成本的活动（如，转向采用完全不同的技术，从而或许可能超越前向渠道联盟的价值脸，直接将产品销售给最终用户）。

4， 对高成本的活动进行重新布置，将其安排在活动的展开成本更低的地理区域。

5， 看某些活动是否可以采用外部寻源的方式，或者这些活动的展开有合同商来完成比自己完成是否更便宜。

6， 投资于节约成本的技术改善因素（自动化、机器人、柔性制造技术、计算机控制系统）。

7， 围绕棘手的成本要素进行革新，如对工厂和设备追加投资。

8， 简化产品设计，使产品的生产更具有经济性。

9， 通过价值链体系的前向和后向部分来补偿公司的内部成本劣势。

----摘自《战略管理》 （美）汤姆森 斯迪克兰德 北京大学出版社


新建网页 2

利益相关者分析

组织外部的利益相关者包括银行、客户供应商、股东或者工会, 他们经常通过与内部利益相关者的联系来影响公司的战略。例如，客户可能向销售管理人员施加压力以反应其在公司内的利益。

由于利益相关团体所代表的利益不同，他们的期望必然有所不同。这就需要战略制定者了解和分析不同利益相关团体的期望，并根据他们的权力给出各自的权重。
估计利益相关者期望的重要性是任何战略分析的重要组成部分，它需要在以下3个问题上做出判断：

1. 每个利益相关团体的期望对公司的重要性如何。

2. 他们是否有方法使公司重视其期望。这涉及利益相关团体的权力问题。

3. 利益相关者的期望对未来战略可能的影响。

确定利益相关者的位置有两种方法：权力/动力矩阵和权力/利益矩阵。

权力/动力矩阵

图示：利益相关者定位图：权力/动力矩阵

分析如下：

图示列出了一个权力/动力矩阵，在这个矩阵上可以画出各利益相关者的位置。利用这种方法可以很好地评估和分析出在新战略的发展过程中在哪儿应该引入“政治力量”。

1. 最难应付的团体是处于D区内的那些团体，因为它们可以很好地支持或阻碍新战略，但是它们的观点却很难预测。其隐含的意思非常明显：在已建立一个不可改变的地位前一定要找到一种方法，来测试这些利益相关者对新战略的态度。

2. 相反，在细分市场C内的利益相关者，可能会通过管理人员的参与过程来影响战略，这些管理人员同意他们的'观点'并建立那些代表他们期望的战略。

3. 虽然细分市场A和B内的利益相关者权力很小，但是这并不意味着它们不重要。事实上，这些利益相关者的积极支持本身，会对权力更大的利益相关者的态度产生影响。

权力/利益矩阵

图示：利益相关者定位图之权力/利益矩阵

分析如下：

权力/利益矩阵的一个有价值的发展如图示中所示，它根据利益相关者与其持有的权力的关系，以及从何种程度上表现出对组织战略的兴趣对其分类。这个矩阵指明了组织需要建立的与各利益相关者之间的关系的种类。

1. 显然，在制定和发展新战略的过程中，应重点考虑主要角色（细分市场D）是否接收该战略。

2. 那些最困难的利益相关者经常是细分市场C内的利益相关者，虽然这些利益相关者总的来说是相对被动的，但要注意利益相关者影响战略的方式受特定事件的影响，即特定事件促使他们对战略产生影响。因此，全面考虑利益相关者对未来战略的可能的反应非常重要。如果低估了他们的利益，他们突然重新定位于细分市场D内并且阻止采用新战略，那么情况就会很糟。

3. 类似地，需要正确地对待细分市场B中利益相关者的需要--主要通过信息来满足。在影响更有权力的利益相关者的态度时，他们是非常重要的“联盟”。这种确定利益相关者位置的方法的价值，在于其能分析以下问题：政治/文化状况是否可能会阻止采纳特定的战略。谁可能会是变化的主要阻止者和推进者，为了重新确定特定的利益相关的位置，是否需要坚持战备。

4. 需要维持活动来阻止利益相关者对他们自己重新定位。这就意味着要保持与细分市场C有关的利益相关者的满意程度，减少与细分市场B中的利益相关者保持联系的程度。

----摘自《公司战略教程》（英）约翰逊 斯科尔斯 金占明 贾秀梅译 华夏出版社


新建网页 2

内部要素矩阵及柔性分析

1,企业内部要素评价矩阵

内部要素评价矩阵法是企业内部战略条件分析的有效方法，它可以帮助企业经营战备决策者对企业内部各个职能领域的主要优势与劣势进行全面综合的评价。企业内部战略要素评价矩阵分析法与外部环境关键战略要素评价矩阵分析方法类似。具体分析步骤如下：

第一步：由经营战略决策者识别企业内部战略条件中的关键战略要素。通常列出１０－１５个为宜。

第二步：为每个关键战略要素指定一个权重以表明核要素对企业经营战略的相对重要程度。权重取值范围从0.0（表示不重要），但必须使各要素权重值之和为1.0；不论该要素是否优势，只要它会对企业经营战略产生最重要的影响，就可以指定为最大的权重值。

第三步：以１，２，３，４各评价值分别代表相应要素对于企业经营战略来说是主要劣势、一般劣势、一般优势、主要优势。

第四步：将每一要素的权重与相应的评价值相乘，即得到该要素的加权评价值。

第五步：将每一要素的加权评价值加总，就可求得企业内部战略条件的优势与劣势情况的综合加权评价值。

表３－６为某企业内部条件战略要素评价矩阵分析情况。从中可以看出：该企业的主要优势在产品质量，评价值为４，劣势在组织结构适应性差，评价值为１；从加权评价值来看，产品质量为0.8，职工士气为0.6，这两个关键战略要素对企业经营战略可能产生的影响最大；该企业的综合加权评价值为2.4，说明在该企业内部条件的综合地位行业平均水平（2.5）以下，应引以高度的重视。

企业内部条件战略要素评价矩阵示例

2，柔性分析

制订公司战略时有必要分析的一个问题是组织资源的灵活性和适应性。分析灵活性之前，首先要分析组织面临的不确定性。面临着变化无常的原料市场的生产企业会扩大其供应商的选择范围。相反，如果它面临的是一个稳定的市场，它就会拥有一个极不灵活、柔性很差、大批量的生产系统，这个生产系统保证其具有很高竞争力的成本结构。

柔性分析（flexibility）只是简单地列示各领域各方面的不确定性，以及组织资源应付这些不确定性的程度。图示作了类似的分析，它将组织面临的主要的不确定性与其相关的资源方面的柔性（灵活性）水平进行对比。

图表：柔性分析的例子

----摘自《战略管理》 （美）戴维 著 李克林译 华夏出版社


新建网页 2

企业生命周期矩阵分析

生命周期分析法是运用生命周期分析矩阵，根据企业的实力和产业的发展阶段来分析评价战略的适宜性的一种方法。利用它有助于战略选择，可以缩小选择的范围，做到有的放矢。

生命周期矩阵的横坐标代表产业发展的阶段――幼稚、成长、成熟、衰退。纵坐标代表企业的实力，分为五类――主导、较强、有利、维持、脆弱。

相关图表：

            幼稚 　　　 　成长 　　　　　　　 　成熟 　　　　　　 衰退

生命周期组合矩阵

利用这种方法分析企业战略的适宜性，关键一点是首先确定企业当前在矩阵上处于什么位置。在确定在横轴上的位置，可以从市场增长率、产业发展潜力、产品线宽度、竞争对手数量、市场位额在各竞争对手之间的分布、客户忠诚程度、产业进入障碍和技术水平几方面考虑。在纵轴位置的确定，可以从分析各类实力的特点获得。竞争力较强的企业一般具有市场领先地位，可以按照自己制定的战略目标发展，其它竞争对手对它的威胁不大。有利地位是指行业中没有一个特别突出的企业占据主导地位，多个领先者地位均等。在尚可维持的状态下，企业可以通过差异化战略或集中一点战略固守阵地。而较弱的企业由于缺乏实力 ，很难长期独立地生存下去。

一般来讲，在市场增长的情况下，实力较强的企业可以遵循正常发展的道路，即可以通过各种不同的途径来实现发展的目的。具有统治地位的企业在行业的整个生命周期过程中，都可以保持很强的竞争实力，关键要看这个企业能否适时调整共战略方向。与此相反，实力弱小的企业如果不能找到一个避风地，即开发出一块自己的市场空间，将难以生存下去。

根据生命周期矩阵，当企业和市场条件不同时，相同的战略可以有不同的形式，如一个占统治的企业可以主动引导消费，刺激需求量增加，从而达到市场发展的战略目标。而在一个成熟的市场上实力弱小的企业没有能力使市场需求扩大，只能瞄准一个新的市场区段进行开发或及时转向另一个有利的发展方向上去。这样才能达到发展的目的。

----摘自《企业战略管理理论与技术》 蓝海林 华南理工大学出版社


新建网页 2

企业特异能力分析

公司的某项核心能力是不是特异能力取决于，在同竞争对手相比较时这项核心能力的良好程度--它是公司拥有的一项体现在竞争中的上乘能力还是仅仅是一项内部的公司能力。

特异能力是一项具有重要竞争意义的活动，在这项活动中，公司要比其他竞争对手做得要出色。每一家公司都有某项具有重要竞争意义的活动比其他所有的活动都要做得好，因此我们可以把这项活动叫做核心竞争能力。但是，公司内部所评价出来的做的最好的活动如果不是在市场竞争中做的相当出色，就不能称之为特异能力。例如，绝大多数零售商都认为自己在产品选择和店内商品采购方面有核心能力，但是很多把其战略建立在这些核心能力之上的公司都遇到了麻烦，其原因是，他们的竞争对手在这些领域内做得更好。因此，核心能力只有在成为特异能力时才能成为竞争优势的基础。

特异能力在战略制定的重要意义在于：

（1）它能给公司带来具有某种宝贵竞争价值的能力；

（2）它具有成为公司战略基石的潜力；

（3）它可能为公司带来某种竞争优势。如果一家公司在那些对公司在市场上取得竞争成功具有重要意义的活动中拥有特异能力，如果它的竞争对手没有与这种特异能力相抗衡的能力，同时，如果竞争对手模仿这种特异能力的成本很大，需要花费很多时间，那么，这家公司就容易建立其竞争优势。因此，特异能力是一种有着特别价值的资产，很可能成为公司在竞争中取得成功的关键因素--如果这种特异能力不被竞争对手更强大的某些资产超越的话。

----摘自《战略管理》 汤姆森 斯迪克兰德 北京大学出版社


新建网页 2

SWOT分析

ＳＷＯＴ分析的主要目的在于对企业的综合情况进行客观公正的评价，以识别各种优势、劣势、机会和威胁因素，有利于开拓思路，正确地制定企业战略。

ＳＷＯＴ分析是把企业内外环境所形成的机会（Opportunities），风险（Threats），优势（Strengths）,劣势（Weaknesses）四个方面的情况，结合起来进行分析，以寻找制定适应合本企业实际情况的经营战略和策略的方法。下表列出的是在SWOT分析中一般所需要考虑的因素。

SWOT分析还可以作为选择和制订战略的一种方法，因为它提供了四种战略，即SO战赂、WO战略、ST战略和WT战略，
如下图所示。

ＳＯ战略就是依靠内部伏势去抓住外部机会的战略。如一个资源雄厚（内在优势）的企业发现某一国际市场未曾饱和（外在机会），那么它就应该采取ＳＯ战略去开拓这一国际市场。

ＷＯ战略是利用外部机会来改进内部弱点的战略。如一个面对计算机服务需求增长的企业（外在机会），却十分缺乏技术专家（内在劣势），那么就应该采用ＷＯ战略培养把聘技术专家，或购入一个高技术的计算机公司。

ＳＴ战略就是利用企业的优势，去避免或减轻外部威胁的打击。如一个企业的销售渠道（内在优势）很多，但是由于各种限制又不允许它经营其他商品（外在威胁），那么就应该采取ＳＴ战略，走集中型、多样化的道路。

ＷＴ战略就是直接服内部弱点和避免外部威胁的战略。如一个商品质量差（内在劣势），供应渠道不可靠（外在威胁）的企业应该采取ＷＴ战略，强化企业管理，提高产品质量，稳定供应渠道，或走联合，合并之路以谋生存和发展。

SWOT方法的基本点，就是企业战略的制定必须使其内部能力（强处和弱点）与外部环境（机遇和威胁）相适应，以获取经营的成功。

----摘自《企业战略管理》 王方华 吕巍 复旦大学出版社


新建网页 2

价值链分析

价值链分析的原理是由美国哈佛商学院著名战略管理学家波特提出来的。他认为企业每项生产经营活动都是其创造价值的经济活动，企业所有的互不相同但又相互联系的生产经营活动，便构成了创造价值的一个动态过程，即价值链。

价值链反映出企业生产经营活动的历史、重点、战略以及实施战略的方法，还有生产经营活动本身所体现的经济学观念。更具体地说，如果企业所创造的价值超过其成本、企业便有盈利；如果盈利超过竞争对手的话，企业便有更多的竞争优势。

从上面的价值链图中可以看出，企业的生产经营活动可以分成基础活动和支持活动两大类：主体活动是指生产经营的实质性活动，一般可以分为原料供应、生产加工、成品储运、市场营销和售后服务五种活动。这些活动与商品实体的加工流转直接相关，使企业的基本增值活动。

支持活动是指用以支持主体活动而且内部之间又相互支持的活动，包括企业投入的采购管理、技术开发、人力资源管理和企业基础结构。图中的虚线表明采购管理、技术开发、人力资源管理三中支持活动既支持整个价值链的活动，又分别与每项具体的主体活动有着密切的联系。企业的基本职能活动支持整个价值链的运行，而不与每项主体直接发生联系。

企业要分析自己的内部条件，判断由此产生的竞争优势，首先要确定自己的价值活动，然后识别价值活动的类型，最后构成具有自身特色的价值链。

（一）先分析主体活动。主体活动一般可细分为五种活动，而每一种活动又可以根据具体的行业和企业的战略再进一步细分成若干活动。

（1） 原料的供应是指与产品的投入品的进货、仓储和分配有关的活动，如原材料的装卸、入库、盘存、运输以及退货等。

（2） 生产加工是指将投入转换成最终产品的活动，如机加工、装配、包装、设备维修、检测等等。

（3） 成品储运是指与产品的库存、分送给购买者有关的活动，如最终产品的入库、接受订单、送货等。

（4） 市场营销是指与促进和引导购买者购买产品的活动，如广告、定价、销售渠道等。

（5） 售后服务是指为了保持或提高产品价值有关的活动，如培训、修理、零部件的供应和产品的调试等。

行业不同，每一项主体活动体现出来的竞争优势也有所不同。对于分销商来说，原料的供应与成品的储运是最重要的活动；对于一个从事商业服务活动的企业来说，成品储运是关键要素；对于生产精密仪器的企业来说，售后服务是最重要的活动。总之，各类主体活动都会在不同程度上体现出企业的竞争力。

（二）接下来分析支持活动。在任何行业里，支持活动一般可以分为四种活动，而每一种活动有可依据行业的不同进一步细分成若干独具特色的活动。

（1） 采购管理，是指采购企业所需投入品的职能，而不是被采购的投入品本身。这里的采购是广义的，既包括原材料的采购，也包括其他资源投入的管理。例如，企业聘请咨询公司为企业进行广告策划、市场预测、管理信息系统设计、法律咨询等都属于采购管理。

企业的采购部门是为企业镇体服务的，它的采购政策也是适用于整个企业。但某项具体的采购活动一般是与某项具体活动或支持活动有关。在分析企业的采购活动时则不能笼而统之，要具体问题具体分析。此外，采购活动的费用在总成本中可能只占很少的比重，但它对企业采取低成本战略或差别化战略起着重要作用。因此，改进采购管理活动，可以在很大程度上改进被购买的投入品的质量和费用以及使用该投入品的质量和费用。

（2） 技术开发，使之可以改进企业产品和工序的一系列技术活动。这是一个广义的概念，既包括生产性技术、也包括非生产性技术。因此，企业中每项生产经营活动中都包含着技术，只不过其技术的性质、开发的程度和利用的范围不同而已。有的属生产方面的工程技术，有的属于通信方面的信息技术，还有的属于领导的决策技术。这些技术开发活动不仅仅是与企业最终产品直接相关，而且支持者企业的全部活动，成为判断企业实力的一个重要标志。

（3） 人力资源管理，是指企业员工的的招聘、雇用、培训、提拔和退休等各项管理活动。这些活动支持着企业每项主体活动和支持活动，以及整个价值链。人力资源管理在调动职工生产积极性上起着重要作用，影响着企业的竞争力。

（4） 基础结构，是指企业的组织结构、控制系统以及文化等活动。由于企业高层管理人员能在这些方面发挥重要影响，因此，企业高层管理人员往往也被视为基础结构的一部分。企业的基础结构与其他的支持活动不同，一般是用来支持整个价值链的运行。在多种经营的企业里，公司总部和经营单位各有自己的基础结构。

（三）价值活动的类型。在每类主体活动和支持活动中，可以由三种活动类型，各自在竞争实力中起着不同的作用。

（1） 直接活动。这是指直接创造价值的活动，如零部件的机加工、产品设计、广告、装配等活动。

（2） 间接活动。这是指作用在直接活动之上，使之继续进行的活动，如维修、销售管理、研究开发管理等活动。

（3） 质量保证活动。这是指确保其他活动质量的活动，如监督、指导、测试、检验、调试等活动。

在每个企业中都存在着直接活动、间接活动和质量保证活动。这三种活动类型不仅存在于主体活动中，也存在于企业的支持活动中，是诊断企业竞争实力的重要手段之一。在实际生产经营活动，企业管理人员常常把直接管理活动和间接管理活动混为一谈。实际上，两者之间在经济含义常常有很大的区别。在许多行业中，间接活动通过直接活动发生作用，在总成本中占有很大的比重。同时，间接活动也在产品差别化上起着重要作用。质量保证活动也在企业的每项活动中发生作用，影响着其他活动的成本或效能。不过，企业所从事的生产经营活动的方式也会影响到企业所需的质量保证活动的类型。

----摘自《企业战略管理》 徐二明 中国人民大学出版社


新建网页 2

企业活力分析

所谓企业活力是指企业作为有机体通过自身素质和能力在与外界环境交互作用的良性循环中所呈现出来的自我发展的旺盛生命力的状态。对于这一定义，有以下四点解释：

1， 所谓交互作用，是指企业的活力状态既不完全取决于外界环境，也不完全取决于自身素质，这两个方面是在不断的相互作用，也就是说，既要看到外界环境对企业活力的影响，又要看到企业充分发挥活力对外界环境所提出的要求。

2， 所谓良性循环，是指在内外环境的交互作用中，要不断的向更好的方向转化，并在转化中达成新的平衡，促使这样的循环往复。

3， 强调企业自我发展的生命力旺盛状态，即企业生存与发展的能力，生存与发展是相互依存的关系。

4， 要明确企业活力的基础在与企业内部，在于企业自身的素质与能力，而外部环境因素又是企业活力或影响状态的制约因素。

企业的活力大只有四种状态，可以用下图来表示：

第Ⅰ象限：外界环境适合企业发展，企业自身素质好，企业活力强。

第Ⅱ象限：外界环境不适合企业发展，但企业素质很好，则企业活力不会很强。

第Ⅲ象限：外界环境不适合企业发展，企业自身素质又不好，则企业活力一定很差。

第Ⅳ象限：外界环境适合企业发展，但企业自身素质不好，则企业活力不会太强，这是因为企业如果不注重自身素质的提高，在良好的外部调解下，企业即使会在一定时期内出现一点活力，最终也会因为自身素质不佳而被淘汰。

企业的活力可以用四个指标来表示：获利能力，生长能力，适应能力和凝聚能力。其中获利能力包括：附加价值率，销售利润率，成本利润率，资金利润率；竞争能力包括：市场占有率，产品质量水平，产品技术领先地位，成本领先地位，销售渠道驭售前、售后服务，供应协作渠道；生长能力包括：新产品开发费用在销售额中的比率，设备改造与更新，企业自有资金的增长率，企业利税的增长率，利润总额增长率，新产品在销售额中的比重；适应能力包括：组织目标与环境适应性，企业组织机构协调统和能力，企业内部改革能力，决策速度与决策质量，信息渠道、信息收集、处理、应用的能力；企业凝聚力包括：职工的离职、缺勤、保远率，职工对企业的满意度，突发事故的处理能力，领导与员工的关系，管理人员及员工的积极性。

以上的指标就是影响企业活力的因素，根据这些因素就可以对企业的活力进行分析和诊断，由此可找出企业活力的薄弱环节，然后对症下药，提高企业活力，可以有效的发挥企业的整体能力。

----摘自《企业经营战略》 刘冀生 清华大学出版社


新建网页 2

企业内外综合分析

在对企业的内外环境进行分析之后，我们有必要把儿者结合起来进行综合分析，即企业应该如何利用自身的优势去利用环境的机会，规避环境的威胁；同时，尽量避免由于自身的弱点所带来的不利因素。

对企业的机会威胁分析可以分两个层次进行，一是企业的总体机会和威胁，二是经营领域的机会和威胁。对企业总体机会和威胁的分析可以用下表来进行。

企业机会和威胁

企业经营领域的机会和威胁分析可以用下表来进行：

在运用这两个表时，需要注意以下三点：

1， 要结合宏观环境因素与行业主要机会和威胁来正确确定对企业各个条件的影响程度因素的评价值，即表中的“得分”。分值为-3~+3，正数为机会，负数为威胁。

2， 加权数（概率与得分的乘积）是确定企业的主要机会和威胁程度的定量依据，但还应在后面加以必要的文职说明。如果企业的总加权值接近于3，说明企业的总体形势很好；反之，若接近于-3，说明企业总体形势很差；在0左右说明既无大的机会又无大的威胁

3， 进一步扼要提出企业或经营领域的主要机会和威胁的评价书。评价书应以简明扼要的方式对主要机会和威胁进行陈述，作为总结或结论，具体形式可参照下表：

评价书的主要内容应包括各主要机会和威胁的概率（或可能性的大小）、重要程度、评价表的约束条件、外部因素影响的时期及机会和威胁之间可能的相互转化等。

在做完环境的机会和威胁分析的基础上，接下来要做的就是企业的优劣势分析。企业的优势和劣势是相对于竞争对手而言的，不予竞争对手比较便无法确定，所以，优势和劣势分析也是一种相对的内外综合分析。企业的优势和劣势分析有以下五个步骤：

1， 鉴别企业的主要竞争对手。在一个行业中，并不是所有的竞争对手都是企业的战略所要考虑的，只有那些对企业的目标或生存发展构成威胁的竞争者才是企业要重视的主要竞争对手企业，企业只有选择了恰当的竞争对手，通过相互不叫确定的优劣是才有战略意义。

2， 确定竞争中的关键因素。主要竞争对手确定以后，企业要进一步确定在与这些竞争对手的竞争中取得成功的关键要素。这需要在明确行业成功关键要素的基础上，结合本企业和主要竞争对手的情况予以确定。在大多数行业或领域中，通常只有少数几个因素对企业的竞争地位有实质性的影响，因此，一般应把行业成功的关键因素限定在5个以下，以便企业集中精力研究这些因素。下面介绍一个企业优势和劣势的评价表。

企业优势和劣势评价表

说明：

①有些因素如果对企业的竞争实力影响很小，或者没有影响，则在分析时不必考虑 它们。

②黑体字表示成功关键要素。

3， 确定成功关键因素的权数。成功的关键因素应该反映出这些因素对本企业和竞争对手在行业或经营领域中的获利能力、市场占有率以及未来发展等方面的影响。确定关键因素的权数时，还应该考虑到不同细分市场中各因素重要程度的差异性。这种差异性，是企业在不同的细分市场中，可能具有不同的优势和劣势。各企业的竞争因素的得分，是在相互交叉比较的基础上予以确定。在评定某一因素的得分时，可以先找出这一方面的最强企业（4分）和最弱企业（1分），然后将准备被评价的企业与这两个店型企业相比较，同时又两两比较，最后确定各自的得分。2.5分以上为优势,2.5分以下为劣势.

4， 计算各因素的加权数和总加权数.各因素的加权数是反映优势或劣势在竞争中作用大小的尺度.总加权数是综合反映企业整体竞争实力大小的尺度,1-2分为实力弱，2～３分为实力一般，3～４分为实力强。

----摘自《企业战略管理》 张世恒 四川大学出版社


新建网页 2

企业经济效益分析方法

企业经济效益分析可以采用统计的、数学的等具体方法，这些方法是多种多样的，企业应该依分析目的、企业特点以及掌握资料的性质和内容来决定。下面介绍几种经济效益分析的方法。

1， 因素分析法。把综合性指标分解成各个原始的因素，以便确定影响经济效益的原因，这种方法称为因素分析法，其要点如下：

（1） 确定某项指标是由哪几项因素构成的，各因素的排列要遵循正常的顺序。

（2） 确定各因素与某项指标的关系，如加减关系，乘除关系，乘方关系，函数关系等。

（3） 根据分析的目的对每个因素进行分析，测定某一因素对指标变动的影响方向和程度。

因素分析法的每一层次分析计算也称为连锁替代法，这种方法就是把影响一项指标的几个相互联系的因素依次的把其中每一个因素作为变量，暂时把其他因素作为不变量，逐个进行替换，以测定此因素对该项指标的影响程度。根据测定的结果，可以初步分清主要因素与次要因素，从而抓住关键性因素，有针对性的提出改善经营管理的措施。因素的排列顺序要根据因素的内在联系加以确定。

2， 结构分析法。结构分析法也称比重分析法，这种方法就是计算某项经济指标各项组成部分占总体的比重，分析其内容构成的变化，从而区分主要矛盾和次要矛盾。从结构分析中，能够掌握事物的特点和变化趋势，如按构成流动资金的各个项目占流动资金的总额的比重确定流动资金的结构，然后将不同时期的资金结构相比较，观察构成变化与产品积压的情况，以及产销平衡定额情况，为进一步挖掘资金潜力之明了方向。

3， 动态分析法。动态分析法是将不同时间的同类指标的数值进行对比，计算动态相对数借以分析指标发展的方向和增减速度。例如以某年作为基准年，该年的某一指标定为100，将以后几年的指标与该基准年的指标相比较，换成百分数，或者采用环比的方法以次来分析某项指标的变化趋势。

上面介绍的是分析经济效益的方法，分析企业的经济效益，一般从分析企业的收益性、成长性、流动性、安全性及生产性来分析，这又叫做经济效益的五性分析。

1， 收益性分析。企业收益性分析的目的在于观察企业一定时期的收益及获利能力，主要指标见下表：
企业收益性指标
收益性比率 | 计算公式
1，总资产报酬率 | 净利润/资产总额
2，所有者权益报酬率 | 净利润/所有者权益
3，毛利率 | 销售毛利/净销售收入
4，销售利税率 | 利税总额/净销售收入
5，净利润率 | 净利润/净销售收入
6，成本费用利润率 | （经收益+利息费用+所得税）/成本费用总额
7，每股利润 | （净利润-优先股股利）/普通股发行在外的平均股数
8，每股股利 | 支付普通股的现金股利/普通股发行在外的平均股数
9，股利发放率 | 每股股利/每股利润
10，股利报酬率 | （净利润-优先股股利 ）/平均普通股权益
11，市盈率 | 普通股每股市场价格/普通股每股利润

2， 流动性分析。企业流动性分析的目的在于观察企业在一定时期内资金周转状况，是对企业资金活动的效率分析，为此要计算出各种资产的周转率和周转期，分别讨论其运用效率。主要指标见下表：

企业流动性指标
流动性指标 | 计算公式
1，存货周转率 | 销售成本/平均存货
2，应收帐款周转率 | 赊销收入净额/应收帐款平均额
3，流动资产周转率 | 销售收入/流动资产平均额
4，固定资产周转率 | 销售收入/固定资产净值
5，总资产周转率 | 销售收入/资产总额

3， 安全性分析。安全性是指企业经营的安全程度，也可以说是资金调动的安全性。企业安全性指标分析的目的在于观察企业在一定时期内的偿债能力状况。一般来说，企业收益性好，安全性也高。但在有的情况下，收益性高，资金调度却不顺利。其主要指标如下：

企业安全性指标
安全性比率 | 计算公式
1，流动比率 | 流动资产/流动负债
2，速动比率 | 速动资产/流动负债
3，负债比率 | 负债总额/资产总额
4，权益乘数 | 资产总额/股东权益
5，负债与股东权益比率 | 负债总额/股东权益
6，利息保障倍数 | （税前利润+利息费用）/利息费用

4， 成长性分析。企业成长性分析的目的在于观察企业在一定时期内的经营能力发展状况。一个企业即使收益性很高，但如果成长性不好，也不能给以很高的评价，成长性就是从量和质的角度评价企业发展情况即将来的发展趋势。其指标是将前期目标做分母，本期指标做分子，求得增长率。具体指标如下：

企业成长性指标
成长性比率 | 计算公式
1，销售收入增长率 | 本期销售收入/前期销售收入
2，税前利润增长率 | 本期税前利润/前期税前利润
3，固定资产增长率 | 本期固定资产/前期固定资产
4，人员增长率 | 本期职工人数/前期职工人数
5，产品成本降低率 | 本期产品成本/前期产品成本

5， 生产性分析。企业的生产性指标分析的目的在于要查明企业在一定时期内的人均生产经营能力、生产经营水平和生产成果的分配问题。其主要指标如下：

企业生产性指标
生产性比率 | 计算公式
1，人均销售收入 | 销售收入/平均职工数
2，人均利润率 | 净利润/平均职工数
3，人均资产总额 | 资产总额/平均职工人数
4，人均工资 | 工资总额/平均职工人数

上述企业经营的五性分析的结果可以用经济效益的雷达图表示出来。雷达图的绘制方法是：先画出三个同心圆，同心圆的最小圆代表行业平均水平的1/2值（或最坏情况），中间的圆表示行业平均水平，最大的圆代表行业平均水平的1.5倍（或同行业中的最好状态）。把这个圆的360度分成五个区域，分别代表收益性、生产性、成长性、安全性及流动性。在五个区内从圆心开始以放射线的形式分别画出相应的经营比率线，比例线的比例尺及同心圆的大小由该经营比率的量纲及同行业的水平来确定。在经营雷达图上把一个财务决算期的该企业的经营比率都标出来，相互连接，形成一个多边形。若企业某些指标位于中间圆以内，就说明该指标低于同行业平均水平，这就是需要加以改进的点，应分析产生问题的原因，提出改进的方法。若多边形接近或低于最小圆，那说明企业经营状况很恶劣，企业处境十分危险。若多边形接近最大甚至超过最大圆，这就说明企业在这方面有长处、应该加以发扬。

----摘自《企业经营战略》 刘冀生 清华大学出版社


新建网页 2

财务管理分析

企业财务管理者的主要任务就是管理资金。他们要保证企业有有效的资金来源，资金使用和资金控制。他们要根据企业的战略要求，决定资金的筹措的方法和资金的分配；监视企业内部资金的运作；决定资金的分配。对于企业财务管理的分析，就是要看企业的财务管理人员是如何管理资金的，就是要看他们在进行下列的三个重要财务管理决策是是否是用了正确的方法。

首先是筹资决策。这个决策是要决定什么使企业的最佳筹资组合或资本结构。根据企业目标战略和政策的要求，企业的财务管理者要按时按量从企业内外以合适的方式筹集到所需的资金。其中一个重要的决策就是通过发行股票还是借债来筹集资金以弥补企业资金之不足。因此，企业管理人员必须了解“财务杠杆”的作用或“债务与自有资本比率的”概念一般的说，无论用股票还是用债券（或是短期借款）来筹集资金都各有利弊。但是其实际影响性质要取决于企业的外部环境和经营状况。在经济形势好的时候或者企业产品十分畅销的时候，债务与自有资本比例高就是企业的长处，说明企业有借鸡下蛋的能力。相反，如果经济形势不好或者企业产品不适销对路，那么债务与自有资本的比例高就会成为企业的短处。下面介绍一下增加财务杠杆的好处和坏处。

增加财务杠杆作用的好处和坏处

好处

1， 在增加投资，发展企业时可以提高企业的投资收益率。

在完成上述任务时使收益大于资本的成本；

提高企业的竞争位置（降低成本、增加产品的差异性、扩大市场占有率）

扩大未来投资的选择。

2， 如果投资收益率是给定的，扩大财务杠杆会提高自有资本的收益率。

3， 扩大企业的持续增长率。

4， 由于竞争地位的提高而降低风险。

5， 降低企业的资金成本。

支付利息会降低企业的税后和税收。

利用通货膨胀，用贬值后的钱支付本金。

坏处

1， 增加财务风险。

增加收益和股票价格波动的可能。

扩大了企业倒闭的可能。

2， 降低了企业的借债能力。

降低了企业为对付威胁或抓住机会进行进一步接待的能力。

降低了企业管理的自主权。

3， 企业的信用评级可能会下降。

利息率会上升。

如果评级低于“A”，普通股票的价格就会下降。

信用危机发生时，企业债券可能会被迫在场外交易。

4， 可能导致投资过大，导致企业的收入低于资本的成本。

其次是投资决策。这个决策涉及到企业的资本金在各个部门、各种产品，以及新项目件进行分配的问题。为了使这一决策更加准确，企业的财务管理人员必须掌握资本预算的技术。掌握了这种技术之后，企业财务人员就可以根据新增销售、新增利润、投资回收期、投资收益率、达到盈亏平衡的时间等来做出投资决策了。

最后是分配决策。这个决策的正确与否会影响到投资者和股东对企业的看法和股票在股票市场上的表现。为什么企业在急需投资的情况下还要分红给股东呢？原因如下：

（1） 支付利息是一种习惯。不能按时支付股息会被认为使企业的经营有问题。股息的改变被认为是一个关于企业未来的信号。

（2） 股息是投资银行图投资的重要决策依据。一些投资企业只买分配红利的股票。

（3） 股东一般艘要求分红，即使企业有良好的发展机会。

（4） 许多人相信分配红利会使股票价格上升。

----摘自《企业战略管理理论与技术》 蓝海林 华南理工大学出版社


新建网页 2

公司财务危机分析

为保证企业经营战略的实现，及时发现财务危机的信号是十分必要的。下面介绍一些主要的分析方法。

1， 公司亏损与盈利分析。为了判断公司财务是否处于危险状态，首先要从损益计算书看起，根据营业收入（又叫营业利润）、经常性利润（又叫税前利润）与当期收益（又叫税后净利润）的亏损和盈利情况，将公司财务状况分成从A到F的六种类型。具体见下表：

六种典型的公司财务状况

经常收益是营业收益加减营业外损益的结果，当期收益为经常性收益加减特别损益减去应付应付税金的结果。在这六种情况中，F型是营业受益、经常受益、当期收益都是盈利的，是最标准，最正常的情况。

关于A、B两种情况，由于它们的营业收益开始时就已成为亏损，因此可以说是到了破产的边缘。换句话说，如果连企业的经营成果（即营业收益都是亏损的话，那么，就应该说企业的问题十分严重廖，在这种情况下，经常收益也常常是亏损的。但是当期收益也有可能出现B型哪种不盈利的情况，这是由于出售手中的有价证券或得了一时的盈利，但这种赚钱的方法不能维持很久，即如果把能购买的有价证券全部出售干净的话，企业迟早会变成A型情况，从而公司不可避免的接近破产状态。

关于C、D两种情况，虽然营业收入为盈利，但经常收入为亏损，这一点与A、B相比稍好一些，如果这种情况继续下去的话，仍然有破产的危险。一般来说，营业收入为盈利，而经常收益为亏损的情况是由于利益负担过大，结果把利润给吞食了，其中D型得当期收益是盈利的，这与B型情况相似。

关于E型，当期收益为亏损，这通常是由于出现了一时性损失。如果亏损额不是很大的话，问题还不是那么的严重。

2， 由于经常性收益所表现出来的危险迹象。在营业收入为盈利的条件下、经常收益出现亏损时，就是出现了危险的信号。但是就在经常性收益为盈利的情况下，对某些企业来说也是潜伏着的危险。可以从三个角度发现危险的信号。

（1） 销售收入经常收益率的变化

经常收益/销售收入×100%=大幅减少（至少看三年）

（2） 经常收益增长率的变化

当期经常收益/前期经常收益×100%=大幅降低（至少看三年）

（3） 销售收入利息率的变化

支付利息/销售收入×100%=6%以上（6%只是一个参考数据，视企业所处的行业特性和企业的具体情况而定。

3， 财务危机的资产负债表

根据资产负债表可以将公司分成三种类型，如下图所示：

X型 Y型 Z型

X型为正常公司的资产负债表，Y型和Z型为危险情况。Y星表示亏损已经将一部分资本吃掉廖，在资产负债表中表现为累计节余是红字，它将在资本部分被减去，由于在总资本中，资本比重有所降低，因此可认为该公司处于危险的状态。Z型的情况表示亏损不仅吃掉了全部的资本，而且把负债的一部分也吃掉了。这种公司属于资不抵债的公司，很快就要破产了。
4， 进入危险区域的公司。假如资产负债表为Y型，如何判断公司已成为了财务危机公司，主要由三种方法：

（1） 第一种方法是看经常性收益，如果经常性收益连续两年亏损，且亏损额并没有大幅度降低，由于亏损在累积，所以说该公司已经进入了危险区域。

（2） 第二种方法是看公司的经营借款与应付票据等经营债务的情况。如果公司的经营借款与经营债务已经超过了月平均销售额的四倍以上，那么该公司已处于危险状态（4倍这一数值为参考数值，应根据行业特性及企业具体情况而定）。

（3） 第三种情况是看短期借款、长期借款以及企业债券的总额。如果总额已超过月平均销售额的四倍以上，那么该公司已处于危险状况。对于公司财务状况的早期发现，可参考使用以下10个指标进行判断。这些指标至少要进行三期的比较、看它们的变化。同时，对于不同的行业、不同的特性的公司的具体情况，期危险公司的特真数据是不同的，因此下面所提出的危险公司的特征数据仅仅是作为一般判断时的参考，而不能将其作为一个绝对的指标标准。

财务危机的比率诊断
比 率 | 公 式 | 危险公司的特征
销售额经常收益率 | （经济收益/销售收入）×100% | 大幅下降接近负数
经常收益增长率 | （本期收益/前期收益）×100% | 大幅度下降
销售收入利息率 | （支付利息/销售收入）×100% | 接近或超过6%
经营债务倍率 | 经营债务/月销售额 | 接近或超过四倍
金融借款倍率 | 金融负债/月销售额 | 接近或超过四倍
总资本经常收益率 | （ 经常收益/平均总资本）×100% | 大幅度下降接近负数
负债比率 | （负债总额/自有资本）×100% | 大幅度升高
自有资本比率 | （自有资本/总资本）×100% | 大幅度降低
长期适应比率 | （固定资产/（自有资本+固定负债））×100% | 降低到100%以下
流动比率 | （流动资产/流动负债）×100% | 降低到15%以下

----摘自《企业经营战略》 刘冀生 清华大学出版社


新建网页 2

经济效益评价指标

经济效益分析时已比较法为基础的一种分析方法，一般以企业经济效益现状与各种标准进行比较，通常进行五种比较：

（1）企业现实指标与上一年同期实际水平相比较；

（2）与本企业历史最高水平相比较；

（3）与同行业的平均水平相比较；

（4）与同行业先进水平相比较；

（5）与国际同行业先进水平相比较。上述由低到高一共五个档次，在实际工作中应该结合起来评价。

分析和评价企业经济效益的指标有三类，即：生产经营成果的指标，消耗及消耗效果指标，资金占用及占用效果指标。每类指标包括若干具体指标和相对值指标。

1， 生产经营成果指标。包括：资产报酬率，所有者权益报酬率，销售利润率，销售收入及其增长率，税前利润及其增长率，税金及其增长率，人均销售收入及其增长率，人均税前利润及其增长率，人均税金及其增长率。

2， 消耗及消耗效果指标。包括：销售利润率，成本利润率，产品单位成本，单位产品人工成本率，单位产品材料成本率，单位产品费用成本率等。

3， 资金占用及占用效果指标。包括：总资产周转率，固定资产周转率，资产报酬率，存货周转率，应收帐款周转率等。

在前面的分析中，虽然可以了解企业在偿债能力、资金周转状况及获利能力方面的财务状况，但并不能反映这三者之间的关系。实际上，各种财务比率之间都存在着一定的相互关系，因此在进行经济效益分析时应该把企业的财务状况看作一个系统，分析人员必须对整个系统进行综合分析，才能比较全面的了解企业财务状况的全貌。下面我们介绍一下杜邦图，它就是利用几种财务比率之间的主要关系来综合分析企业的财务状况的。

由图可知，系统主要反映了以下几个关系：

1，权益报酬率=净利润/所有者权益=净利润/资产总额×资产总额/所有者权益=总资产报酬 率×权益乘数

2，总资产报酬率=净利润/资产总额=净利润/销售收入×销售收入/资产总额= 销售利润率×总资产周转率

3，销售利润率=净利润/销售收入

4， 总资产周转率=销售收入/资产总额

从图中可以看出，所有者权益报酬率是一个综合性极强的最有代表性的比率，它是杜邦系统的核心。公司财务管理的一个重要目标就是使所有者财富最大化，权益报酬率正是反映了所有者投入资金的获利能力，因此这一比率反映了企业筹资、投资等各项活动的效率。

总资产报酬率是销售利润率与总资产周转率的乘积。销售利润率实际上也反映了企业的净利润与销售收入的关系，销售收入增加，企业的净利润自然增加，但要想提高销售利润率必须一方面提高销售收入，另一方面降低各种成本费用，同时也可以看出，提高销售收入也提高了总资产周转率，这样自然会是资产报酬率升高。

从图中也可以分析企业的成本费用结构是否合理，有利于和加强成本控制，如果企业承担的利息费用较多，就要考虑企业的权益乘数或负债比率是否合理，不合理的筹资结构自然会影响到企业所有者的权益。

在资产方面，应当分析企业流动资产与非流动资产的结构是否合理，企业资产的流动形体现了企业的偿债能力，但也关系到企业的获利能力。如果流动资产中货币资金所占的比中过大，就应该分析企业现金持有量是否合理，因为过量的现金会影响企业的获利能力，如果流动资产中存货或应收款项过多，就应该分析企业存货周转率与应收帐款周转率如何。

杜邦图直观、明了的反映了企业的财务状况，只有协调好了系统内各个因素之间的关系，才能使权益报酬率达到最大，从而实现企业经济效益的最大化。

----摘自《企业经营战略》 刘冀生 清华大学出版社


新建网页 2

财务比率分析

分析企业财务状况的最为广泛使用的方法就是财务比率分析。同时，企业财务比率分析也可以帮助我们了解企业在管理、市场营销、生产、研究和发展等其他方面的长处和短处。

企业财务比率分析是根据企业主要财务报表所提供的财务数据进行的。单纯计算企业的财务比率只能反映企业在某一个时点上的情况，只有把计算出来的财务比率与以前的、与其他企业相识的、和整个行业的财务比率进行比较，财务比率分析才有意义。

财务比率可以分为五大类：（1）清偿类比率，它们测定企业偿还短期债务的能力；（2）债务与资产比率，它们测定企业资产中有多少债务；（3）活动比率，它们测定企业资源的有效使用程度；（4）利润比率，它们通过测定销售和投资所产生的瘦依赖判定企业管理的有效性；（5）增长比率，它们测定企业在经济和行业中是否有能力保持或增强其经济实力。下面介绍一下主要的财务比率及其测定内容.

主要财务比率简介

企业的在财务比率分析也存在着局限性。首先，财务比率的计算是以会计报表提供的数据为基础的，但是各个企业对折旧、库存、科研和开发费用支出、成本、合并、税收等的处理可能是有差异的。其次，一些大型多样化企业可能难以与各行业的平均值进行有意义的比较。第三，由于通货膨胀的因素，可能会给企业的折旧、库存、成本和利润产生很大的影响，进行企业的财务比率分析一定要十分谨慎。第四，行业经营周期以及季节性因素也会给财务比率的趋势比较分析产生一定的影响。第五，一般很难说一个具体的比率是好还是不好。比如说，现金比率很高，一方面可以说明企业的短期清偿能力很高，但从另一方面来说，也说明先进管理货运永不恰当。

为了使财务比率分析称为分析企业内部长处和短处的有效工具，下面我们提供一个企业财务状况调查表。对于镇写问题的肯定或否定的回答，通常会表明企业在这一方面的长处或短处。

财务审计问卷表

清偿比率
1） 企业的清偿比率是否呈上升趋势？
2） 企业的清偿比率是否高过行业的平均水平？

资产债务比率（杠杆比率）
1） 企业的资产债务比率是否呈上升趋势？
2） 企业的资产债务比率是否高过行业的平均水平？

活动比率
1） 企业的活动比率是否曾上升趋势？
2） 企业的活动比率是否高于行业的平均水平？

盈利能力比率
1） 企业的盈利能力是否呈上升趋势？
2） 企业的盈利能力是否高于行业的平均水平？

增长比率
1） 企业的增长比率是否呈上升趋势？
2） 企业的增长比率是否高过行业的平均水平？

----摘自《企业战略管理理论与技术》 蓝海林 华南理工大学出版社


新建网页 2

产品结构调整

当企业的产品结构不合理时，就需要对企业的产品结构进行调整。产品结构的调整方式分为两种，一种是战略性调整，一种是战术性调整。下面分别介绍之：

1， 战术性调整。它包括两种方式：

（1） 适应性调整。即企业根据近期市场的情况，对企业现有产品进行量和质的调整。量的调整包括对原有产品的取长补短，调整各种产量的比例；质的调整包括对原有产品在质量上、花色商、包装上、规格上及成本上进行调整，质的调整需要一定的技术和资金投入。适应调整的最大特点是立足于现有的存量范围，是以内涵为主的调整，采用扶优限劣者以最基本的措施作为启动点，牵动适应性调整的整体发展。这种调整投资少、见效快。

（2） 该进行调整。根据市场需求，可分为对老产品不断进行调整和对老产品进行系列开发两种：①不断改进老产品、即根据市场需求，经常要对老产品进行质量、外形、性能的改进，一方面延长产品寿命，同时不断的对产品进行改进，老产品可以变成新产品，从量变到质变，这是产品结构调整的重要措施；②开发系列产品，针对各种不同目标市场上的产品进行开发，增加产品深度。

战术性调整是企业在原有生产技术的基础上，根据市场发展的变化而采取的应急调整措施，它可以是企业迅速摆脱困难，挖掘企业内部的潜力。其不足之处在于它易受到原有产品结构现状的限制，以至往往在发现了市场机会的同时，由于条件所限而物力抓住，因此企业在重视战术性调整的同时，应不失时机的下决心进行战略性调整。

2， 战略性调整。这种调整主要依赖于投资，属于增量调整的范围。可分为两类：

（1） 全新性调整。根据市场需要，拓宽企业产品路子，使企业产品进行战略性转移，开发出新门类和全新型产品，或高技术产品，以形成新的竞争力。

（2） 发展性调整。企业对深受用户喜欢的名优产品要努力使其成为具有较大竞争力的企业支柱产品，企业应当在产品成长期下决心在提高产品水平的前提下扩大生产规模，使产品处于强有力的竞争地位。

适宜的战略性调整是保证企业产品结构合理化的关键，是保持产品结构活力的有力措施，但这种调整投资大，所需周期长，见效慢。因此，战略性调整应与战术性调整相结合，忽视哪一种都会对企业产品结构调整带来不利影响。

在产品结构调整中，需要注意如下一些问题：

1， 产品结构调整是一个全方位的系统工程，它是企业全体员工的共同任务。在全方面中期关键作用的是市场、人才与资金的积累。在市场方面要注意抓住三个动向：了解本行业和相近行业的销售增长率，及时发现本行业的新率涨落状况；了解本企业产品市场占有率及其变化情况，对本企业扩张或被挤压的状况有基本的了解；抓住可能出现的市场机会，为开拓新市场做准备。在人才方面要重点组织好营销人才，技术人才和决策人才，其中决策人才是关键、营销人才是先导、技术人才是主力。在资金积累方面，需要建立产品结构项目调整基金，基金应由折旧基金提取一部分，产品开发基金提取一部分，企业自筹一部分。

2， 由战术性调整走向战略性调整。对目前许多企业来说，主要应以适应性调整为主，在多次战术性调整成功的基础上获得额战略性调整的能量，并一举争取战略上的主动。

3，产品结构的调整要伴随着组织结构的调整。许多企业的组织结构愈来愈不适应发展中的市场和发展中的竞争，应在进行产品结构调整的同时十分注意组织结构的调整，这是决策者在产品结构调整中应注意的问题。

----摘自《企业经营战略》 刘冀生 清华大学出版社


新建网页 2

产品生命周期与市场营销组合

市场营销组合使之可以用于影响市场需求和取得竞争优势的各种营销手段的组合。企业有了明确的目标市场和市场定位之后，就要分析自己是否已经或可以有效的使用这些营销手段。下表提供了市场营销组合中的各种手段或变量。

市场营销组合中的各种变量
产品 | 地方 | 推销 | 价格
质量 | 销售渠道 | 广告 | 标价
性能 | 覆盖面 | 个人销售 | 减价
选择功能 | 地点 | 促进销售的方法 | 折扣
风格 | 库存 | 公共宣传 | 付款期
商标 | 运输 |  |
包装 |  |  |
大小 |  |  |
服务 |  |  |
保修期 |  |  |
退换 |  |  |

有效的使用市场营销组合除了要求市场营销组合的设计与目标市场中的人的需要相一致之外，还需重点注意的是要把产品生命周期与市场营销结合起来使用，使市场营销组合与产品生命周期相一致，因为在产品生命周期的各个阶段上，产品销售的目标及与之相适应的市场营销组合是不同的。企业的高层领导者应该有能力针对生命周期的变化而及时的调整自己的营销组合。下表从一般意义上说明了产品生命周期与市场营销组合的关系。

产品生命周期与市场营销组合

----摘自《企业战略管理理论与技术》 蓝海林 华南理工大学出版社


新建网页 2

产品/市场演变矩阵

针对通用矩阵的局限性,美国学者C.W.Hofer 针对通用矩阵的局限性,设计出一个具有15个方格的矩阵,用以评价企业的经营状况。其矩阵图如下：

在上面的矩阵图中，圆圈表示行业规模或产品/细分市场。圆圈内扇形阴影部分表示企业各项经营业务的市场占有率。

从上图中也可以看出，企业各项经营业务在矩阵中所处的不同地位。A项业务类似明星业务，占有很大的市场占有率，但需要企业投入大量的资源予以支持，且加强其竞争地位。B项经营业务与A项业务有着同样的前景，但是该业务在具有很强的竞争地位的条件下却没有取得较大的市场占有率。企业只有找出真正的原因，制定出完善的修正计划以后，才能进一步分配资源给B项业务。F项业务和E项业务都是现金牛业务，可以为企业提供资金。G 项业务正变成瘦狗业务。企业应该考虑所要采取的措施，甚至为最终撤出该经营领域做好准备。

波士顿矩阵、通用矩阵以及产品/市场演变矩阵都是用于投资业务组合分析的，为了正确的运用这三种矩阵，企业应该考虑以下情况：

1， 企业如果考虑测定其总体投资组合，应该首先选择波士顿矩阵。这个矩阵简单，所需要的数据也最少。

2， 企业如果需要着重分析某项或某些经营业务，则应该根据企业的类型或经营业务的集中程度来选择是使用GE矩阵还是选择产品/市场演变矩阵。选择的因素具体如下：

（1） 企业的类型。小型多种经营企业一半多采用产品/市场演变矩阵，大型多种经营企业则多运用GE矩阵。大部分特大型多种经营企业会同时运用这两种矩阵。不过，其运用条件有所不同，一般的讲，在特大型多种经营的企业里，GE矩阵用来阐明企业内部各个战略经营单位的经营状况，而产品/市场演变矩阵则用来说明每个战略经营单位中各个产品/细分市场的经营状况。

（2） 经营业务的集中程度。企业经营业务之间如果处于松散的状态，则应该运用GE矩阵确定企业的经营状况。如果企业大部分经营业务集中在少数几个密切相关的产品/细分市场上，则应该选择产品/市场演变矩阵。当经营战略单位的产品处于寿命周期的初期发展阶段时，更应该运用后一个矩阵。

在实际的战略管理中，还有两类企业不适合运用上述三种矩阵来分析企业的总体战略。一类是刚刚开始进行多种经营的单一产品系列的企业，另一类是主要经营业务与次要经营业务密切相关的主导产品系列的企业。

对于前一类企业来讲，由于原有的经营业务与新生的经营业务在规模上和重要程度上都处于不稳定的状态，企业既使充分的考虑到产品/市场综合发展的各种条件，也很难用投资组合矩阵充分的表明这类企业中不同经营业务之间的相互关系。而对于后一类企业来说，由于其主要经营业务与次要经营业务在资源配置、竞争优势和协同作用上通常透视有区别的，需要分别研究。而且，这类企业还没有进行多种经营，也就更不适合运用上三种经营组合矩阵。

----摘自《企业战略管理》徐二明 中国人民大学出版社


新建网页 2

市场营销分析问卷阵

市场营销分析问卷使美国著名营销学家菲利普.科特勒设计的一个旨在帮助企业高层管理人员进行市场营销分析的问卷，其具体内容如下：

市场营销分析问卷

市场营销系统
1) 市场营小情报系统是否提供了有关顾客、潜在顾客、经销商、自营商、竞争者、供应者、一般消费者全面而准确的，及时的信息？
2) 企业得奖决策者是否要求进行市场研究以及他们是否使用市场研究的成果？
3) 企业是否使用了市场和销售预测的最佳办法？
4) 市场营销计划系统是否受到重视和有效？
5) 销售预测和市场潜力测定是否合适？
6) 销售目标是否建立在合适的基础上？
7) 是否有适当的控制程序以保证年度目标的实现？
8) 企业管理这是否定期分析各个产品、市场、地区的销售情况？
9) 企业管理这是否定期检查销售成本？
10) 企业是否有组织的激发、收集和选择有关新产品的建议？
11) 企业是否在投资开发新产品之前进行了恰当的概念研究和经济分析？
12) 企业在推出新产品之前是否进行了适当的产品和市场测试？

市场营销的生产率
1) 企业不同产品、市场和地区的销售渠道的销售利润？
2) 企业是否应该进入、扩大、收缩火车出某一市场区域以及相应的短期和长期的利润结果是什么？
3) 有哪些营销活动的成本过高？是否可以采取降低成本的措施？

市场营销职能
1) 产品线的目标是什么？这些目标是否合适？目前的产品线是否符合这些目标？
2) 产品线是否应该向上、向下或向上向下两个方面扩大或收缩？
3) 什么产品应当剔除？什么产品应该加入？
4) 购买者对企业和竞争者的产品质量、性能、风格、商标等的认识和态度是什么？产品战略在哪些方面需要改进？
5) 什么使产品的价格目标、政策、战略和建立程序？价格在多大程度上是由成本、需求和竞争决定的？
6) 顾客是否认为企业产品的价格与其提供的价值相一致？
7) 企业管理者是否知道其产品的价格需求弹性、经验曲线和竞争者的价格、价格政策？
8) 企业的价格政策在多大程度上和经销商、供应者和政府的要求相一致？
9) 市场分校的目标和战略是什么？
10) 企业是否有适当的市场覆盖面和任务？
11) 下列分销环节的有效性如何：经销商、自营商、厂家销售代表、经纪人和代理商，等等？
12) 企业是否考虑改换销售渠道？
13) 企业的广告目标是什么？
14) 广告花费是否恰当？广告的预算是如何确定的？
15) 广告的主体和画面是否有效？顾客和公众对广告有什么看法？
16) 广告传播工具是否选择恰当？
17) 企业内部广告人员是否称职？
18) 促销预算是否合适？是否充分和有效的利用了各种促销手段？
19) 新闻报道的预算是否合适？有关部门的人员是否称质和富于创造性？
20) 什么是销售队伍的目标？
21) 销售队伍是否达到可以完成销售目标？
22) 销售队伍是否按分工负责（地区、市场、产品）的原则很好的组织起来？是否有足够的销售经理指挥一线的销售代表？
23) 销售奖励的水平和政策是否提供给销售人员合适的鼓励和奖励？
24) 销售队伍是否表现出较高的士气、能力和努力？
25) 销售定额合绩效评价的设立程序是否合适？
26) 相对于竞争对手的销售队伍，企业销售队伍的整体水平如何？

----摘自《企业战略管理方法与技术》 蓝海林 华南理工大学出版社


新建网页 2

市场营销分析体系

企业的市场营销能力是适应市场变化，积极引导消费，争取竞争优势以实现经营目标的能力。它是企业决策能力、应变能力、竞争能力和销售能力的综合体现。市场营销能力的强弱是影响企业占战略制定和战略实施的关键。

为了便于分析，我们可以把市场营销能力分解为四种能力：产品的市场强度、销售活动能力、新产品开发能力，市场决策能力。这四中能力自成系统，彼此紧密联系和相互产生影响。由于企业的市场营销能力是相对于企业市场环境而言的，离开市场环境来评价市场能力就毫无意义。企业的市场营销能力具体如下图：

----摘自《企业战略管理》 王方华 吕巍 复旦大学出版社


新建网页 2

投资组合分析之波士顿矩阵

一般来说,企业都会有一个或几个经营业务,如何对这些业务进行投资组合分析是企业管理者在战略制定时要重点考虑的问题.

投资组合分析法中最常用的方法是波士顿矩阵（又叫市场增长率-市场占有率矩阵），它是美国波士顿咨询公司（BCG）在1960年时提出的一种产品结构分析的方法。这种方法是把企业生产经营的全部产品或业务的组合作为一个整体进行分析，常常用来分析企业相关经营业务之间现金流量的平衡问题。通过这种方法，企业可以找到企业资源的产生单位和这些资源的最佳使用单位。下面我们就来具体介绍一下波士顿矩阵，其矩阵图如下：

在上图中，矩阵的横轴表示企业在行业中的相对市场份额地位，是指企业某项业务的市场份额与这个市场中最大的竞争对手的市场份额的比。相对市场份额的分界线是1.0-1.5,划分初稿第两个区域。某项产品或业务的相对市场份额多，表示其竞争地位强，在市场中处于领先地位；反之，则表示其竞争地位弱，在市场中处于从属地位。

纵轴表示市场增长率，是指企业所在的行业某项业务最近两年的市场销售额增长的百分比。这一增长率表示每一经营业务所在市场的相对吸引力。在分析中，通常用10%的增长率作为增长高低的界限。最近两年平均增长率超过10%的维高增长业务，低于10%的为低增长业务。
下面介绍如何利用这一矩阵进行分析。

1， 高增长/低竞争地位的问题型业务。这类业务通常处于最差的现金流状态。一方面，所在行业市场增长率极高，企业需要大量的投资支持其生产经营活动；另一方面，气象对市场份额较低，能够生成的资金较少。因此，企业对于“问题”业务的投资需要进一步分析，判断使其转移到“明星”业务所需要从的投资量，分析其未来是否盈利，研究是否值得投资的问题。

2， 高增长/强竞争地位的“明星”业务。这类业务处于迅速增长的市场，具有很大的市场份额。在企业的全部业务中，“明星”业务在增长和盈利上有着极好的长期机会，但它们是企业资源的主要消费者，需要大量的投资。为了保护或扩展明星业务在增长的市场中占据主导地位，企业应在短期内优先供给它们所需要的资源，支持他们继续发展。

3， 低增长/强竞争地位的“现金牛”业务。这类业务处于成熟的低增长市场中，市场地位有利，盈利率很高，本身不需要投资，，反而能为企业提供大量资金，用以支持其他业务的发展。

4， 低增长/弱竞争地位的“瘦狗”型业务。这类业务处于饱和的市场当中，竞争激烈，可获利润极小，不能成为企业主要资金的来源。如果这类业务还能自我维持，则应缩小经营范围，加强内部管理。如果这类业务已彻底失败，企业应当及时采取措施，清理业务或退出经营领域。

波士顿矩阵分析的目的在于斑竹企业确定自己的总体战略。在总体战略的选择上，波士顿矩阵优良点重要的贡献：

1) 该矩阵指出了每个经营业务在竞争中的市场地位，使企业了解了它的作用或任务，从而由选择的和集中的运用企业优先的资金。例如，企业要把现金牛业务作为重要的资金来源，并放在优先的位置上；同样，企业可以考虑把资金集中在未来有希望的明星业务问题业务上；并根据情况，由选择的抛弃“瘦狗”业务和无希望的“问题”业务。如果企业对经营的业务不加区分，采取一刀切的办法，规定同样的目标，按相同的比例分配资金，配备相同数量的机器和人员等，结果往往是对“现金牛”和“瘦狗”投入了太多的资金，而对明星和问题业务投资不足。这样的企业难以获得长期的发展。

2) 波士顿矩阵将企业不同经营领域内的业务综合到一个矩阵种，具有简单明了的效果。在其他在战略么没有发生变化的前提下企业可以通过波士顿矩阵判断自己各经营业务的机会和威胁，优势和劣势，判断当前的主要战略问题和企业未来的竞争地位。比较理想的投资组合使企业有较多的明星和现金牛业务，少数的问题业务和极少的瘦狗业务。

但是在把波士顿矩阵作为一种分析方法时，一定要注意到它的局限性，其局限性如下：

1) 在实践中，企业要确定各业务的市场增长率和相对市场份额是困难的。有时，数据毁与现实不符。

2) 波士顿矩阵按照市场增长率和相对市场份额，把企业的市场业务分为四种类型，相对来说，有些过于简单。实际上，市场中还存在着很难确切归入某各象限中的业务。

3) 波士顿矩阵中市场地位和获利之间的关系会银行业贺喜分市场的不同而发生变化。在有些行业里，企业的市场份额大，会在单位成本上形成优势；而有些行业则不然，过于庞大的市场份额可能会导致企业成本的增加。实际上，市场占有率小的企业，如果采用创新和产品差异化的策略，仍然能获得很高的利润。

4) 企业要对自己一系列的经营业务进行战略评价，仅仅依靠市场增长率和相对市场份额是不够的，行需要行业的技术等其他指标。

----摘自《企业战略管理》 徐二明 中国人民大学出版社


新建网页 2

市场营销环境分析

市场营销环境分析的目的在于掌握企业的市场营销特性，预测今后市场哪个变化对环境的影响，为分析市场营销能力和制定市场营销战略提供依据。市场营销环境分析之前要进行市场调查，从行业动向、消费者行为和企业形象三个方面进行分析。

1， 行业动向的分析。行业动向分析主要用于了解行业整体的供需情况和竞争状态，预测产品和市场需求量，掌握行业发展趋势，发现本企业市场营销活动中的问题。行业动向分析主要包括如下一些内容：

1) 销售趋势分析。把本行业产品历年生产和销售的数量、金额、销售价格等资料，按时间顺序画成逐年推移图，进而从内销、外销、进口等方面进行分层分析，并调查社会购买力、技术革新、政策法规等因素对销售的影响，从而明确本行业的销售趋势，预测今后的市场需要量。根据过去的销售资料惊醒预测的方法，有趋势变动分析和相关与回归分析。

2) 产品普及率分析。产品普及率是消费者平均持有产品的比率。普及率越高，产品的市场潜力越小，产品的生命周期越趋于饱和。产品普及率的计算方法主要有两种，一是用历年的销售量来计算。根据历年的生产量或销售量的资料来计算社会平均持有量，就可以求得普及率，计算公式如下：

社会持有量=历年生产累计量+历年进口累计量-历年出口累计量-历年集团购买累计量

按人口平均普及率=社会持有量/人口总数

按家庭平均消費率=社会持有量/家庭户数

一般认为，耐用消费品的家庭普及率在15%以下为导入期，10%-50%为成长期，50%-80%为成熟期，基本满足需求的是衰退期。

计算产平普及率的另一种方发是用家计结果来推算。家计调查是抽样调查的一种形式。在某一地区抽取一定的家庭为样本进行调查，根据调查的结果可以推断出全地区的持有量，但是要注意抽取样本量的大小和代表性。

3) 竞争关系分析。竞争关系分析旨在调查主要竞争企业的实力和特长，发现潜在的竞争对手，了解企业的机会和威胁，以便采取适当的竞争策略。

4) 技术发展趋势分析。本行业的技术发展趋势可以从以下几个方面进行：①本行业现有技术同国内、国外技术水平的差异。②新材料，新工艺、新技术在本行业的应用情况。③本行业技术改造、技术引进的计划和实施状况。

2， 消费者的行为分析。分析消费者行为的目的在于掌握消费者的购买动机和对产品的具体要求，勾画出典型的消费者形象，从而为有针对性的开展市场营销活动提供参考资料。消费者行为分析的具体内容如下：

1) 销售对象分析。调查产品的销售对象是那些人，并对其性别、年龄、文化程度、职业、居住地区、生活方式等进行分析，进而掌握影响购买的是那些人，如何对购买者产生影响。

2) 购买动机分析。购买动机是对消费者购买产品的目的、欲望及受何种思想与情绪的支配，从内在方面进行剖析。

3) 购买过程的分析。消费者因为需求、欲望和动机的发生而产生购买行为。消费者的购买过程如下图所示：

分析消费者的购买过程，了解消费者购买时应考虑哪些问题，从何处收集商品信息，选择和比较商品的方法与标准，获得满足的主要条件等，这样可以使企业的销售活动更有效的进行。
一般来说，企业的广告宣传或人员推销活动，应该针对消费者购买过程的各个阶段进行，如下图所示：

3， 企业形象分析。企业形象分析是调查企业在消费者心目中影响，了解市场对企业或产品的评价方法。企业形象与企业的产品特性和销售活动等有关。企业形象分析包括如下一些内容：

1) 产品或企业的知名度分析。产品或企业的知名度是消费者对企业或产品的名称、商标、特点等情况有所了解的人数比例。消费者购买本企业的产品是从知名开始的。因此，企业可以从各地区的知名度对比中明确重点的广告地区、发现广告中的问题。

2) 消费者的意见分析。通过各种调查方法，了解消费者对企业产品的质量、价格、包装、销售服务等方面的意见和要求，产品在实际使用过程中的问题，如操作、保管的不便之处，故障率的大小等，对于改进产品都能提供有益的启示。

3) 中间商意见分析。调查中间商对切的产品、交货期、协作态度等方面的意见，了解中间商对各竞争企业的评价。由于中间商直接和消费者接触，可以间接的反应消费者的意见，有比较广泛的代表性。

----摘自《企业战略管理》 王方华 吕巍 中山大学出版社