人性的弱点（序言）

本书作者：戴尔·卡耐基

本书译者：by Dale Carnegie雷吟

人类出版史上第三畅销书你一生中最重要的一本书。

「人性的弱点」在世界各地至少已译成五十八种文字，全球总销售量已达九千余万册，拥有四亿读者。除圣经及论语之外，无出其右者。

原著者以人性的各种弱点为基础，提出了这一套令我们面红耳赤、怦然心跳人际关系学，使世界人类的相处之道为之一新。

雄心万丈的青年企业家、业务员、家庭主妇、学生、热恋中的情侣;不管你是什么人，这都是一本让你惊喜，使你思想更成熟，举止更稳重的好书。我们相信这将是你一生中最重要的一本书。

这本书对你有十二种功用

1使你脱离心理的旧辙，给你新思想，新眼光，新志向。

2使你交友迅速而且容易。

3使你更受欢迎。

4帮助你得人同意于你。

5增加你的势力，你的声望，你的成事的能力。

6使你得到新主容，新主顾。

7增加你赚钱的能力。

8使你成为一个更好的推销员，一个更好的高级职员。

9帮助你处理报怨，避免辩论，使你保持与人接触顺利愉快。

10 使你成为一个更好的演讲员，一个更有趣的谈话者。

11 使心理学的原则容易在你的日常接触上应用。

12 帮助你在你交往的人中激起热忱。

译者序

这本「人性的弱点」一书，已有「前言」罗威．汤姆士(Lowell Thomas)的郑重推荐，和作者戴尔·卡耐基(Dale Carnegie)「序」中的简介，应可以使读者知道这本书是如何完成的。译者愿意简短的再加上一句——这是一本真正对读者有益，值得阅读的书。

译者对于这本书，以不偏离原著题意内容的原则下，尽量运用通顺、流畅的文句，使读者看来没有生硬、吃力的感觉，就像阅读出于国人手笔的作品。

这本「人性的弱点」一书，系戴尔·卡耐基有关他「人际关系学」著述的全部作品。虽然本书不是专门写给商界人士看的，但书中引例，大多是商场经验，所以无论是想改变待人处事技巧或想赚钱的人这本书是最好的指引。细酌浅尝之余，更能体会此书之博大精深。愿读者皆能有所受益，实为本书之最大意义。

前言

本书作者戴尔·卡耐基的成功 罗威．汤姆士选述

那是去年一个寒冷的冬夜，两千五百位男女挤进纽约一家「宾雪凡尼亚饭店」的舞厅裹。在七点半前，这家面积宽敞的舞厅里已座无虚席，全部客满，时间到八点钟时，那些情绪热烈的男女群众，还是往里面涌去。

这时楼厢也挤满了人，迟一步进来的，要找个站立的地方都不容易了。他们忙完一整天疲累的工作后，还要来这里站一个半小时……那是为什么？

观赏时装表演？

看大明星登台实况演出？

不，都不是；这些人是看到报上一则广告，而被吸引来的。那是前天，他们从纽约的太阳报上，看到一则整幅版面，引人注意的广告。

那幅广告上这样刊登出：

「增加你的收入，

学习如何有效力的讲话，

准备做个领导者的资格。」

信不信由你，在这个世界最繁华的都市里，社会不景气的情况下，有百分之二十的人口

依赖救济金生活的时候，有两千五百人由于看到那则广告，离开自己家庭到「宾雪凡尼亚饭店」去。

这广告不是刊登在普通小型报纸上，而是登在纽约市最够资格的「太阳报」上。「太阳报」的读者，大部份是社会上层经济阶级的人——一般高级职员，东主老板，和企业家诸类，他们每年收人从两千元，到五万元不等。

这些男女们，是来听一个最实用、最新颖的，一项「有效力的讲话，以及事业上影响他人的方法」的学理演讲——由「戴尔·卡耐基」--有效力的讲话及人类关系讲习会主办。

那两千五百位工商界男女，为什么来参加这项演讲研究会？

那是由于社会不景气，而所产生的求知欲？

显然不是的……这种研究会的课程，在纽约市每一季对满厅的人士的演讲，已经有二十四年了。

在那期间，有一万五千名以上的商人，和专业者受过戴尔·卡耐基的训练。甚至于那些规模宏大，宁愿守旧，不轻易听信人的机构，像「西屋电器公司」，「马克意尔出版公司」，「白罗克联合煤气公司」，「白罗克商会」，「美国电气工程师协会」，和「纽约电话公司」等，也在自己机构里，为了他们普通职员和高级职员的便利，而举办了这种训练研究会

这些人离开小学、中学、学院，已经十年或二十年了，再来接受这项训练，这是对我们教育制度上惊人欠缺的一项明显发现。

他们要研究，学习些什么？这是一项重要的问题，为了要找出这个答案，芝加哥大学、美国成人教育协会，和联合青年会学校，曾经费了两年时间，付出两万五千元的代价，作了一次调查。

那个调查显示出，成人们所最注意的是健康，其次是想知道更多些人与人之间关系发展上的技术，他们要学习与人交往和影响他人的技术。他们不希望成为一个演说家，也不要听那些离了谱的心理学…．：他们希望听到立即可以在事务上、社交上、家庭中，所能应用的建议。

所以，那就是成人们所要研究学习的，是不是？

「是的，」那负责调查的说：「很对，如果那就是他们所需要的，我们就把这些提供给他们。」

可是向各处寻找这类学识的教本，他们发现从来没有人写过这类书，那是帮助人解决人类关系中日常问题的书。

这该是个谜了，从悠久的历史文化到现在，关于希腊，和拉丁，以及高等数学的渊深著作极多，而这类学理，是眼前并不受一般成人所欢迎的。可是关于一般求知若渴者所重视的一类书，却完全没有。

这就告诉了我们，为什么有两千五百人，在寒冷的夜晚，为了那则广告，迫切的挤进「宾雪凡尼亚饭店」的大舞厅去。很明显的，这里，终于有了他们寻求很久的东西。

从前在学校时，他们看过很多的书，相信拥有从书本上得来的学识，可以解决一切的问

题。

可是在事业中挣扎数年，受过困难和历经挫折后，他们深深感到失望了！他们发现有些建立起重大事业的成功人物所具有的知识，并非是在过去课本上所学到的。那些成功的人，善于谈吐讲话，能移转或是影响他人的思想。

他们不久发现了，如果希望戴上船长的帽子，驾驶着一艘事业的船，人格和说话的能力，要比勤读拉丁文动词，和接受「哈佛」文凭更重要。

纽约「太阳报」广告上指出，参加那次「宾雪凡尼亚饭店」的集会，会感到极有意义的，而事实上也确实如此。

十八个曾经学过这课程的人，被请到扩音机前……其中十五个人，给他七十五秒钟的时间，说出他们经过的情形！祇有七十五秒钟的演讲时间，接着是「砰！」的一响击槌声，主席就大声说：「时间到了，换下一位！」

这件事进行之迅速，就像一群水牛奔过一块平原，而观众站立一个半小时，就观赏这样的表演。

扩音机前演讲的人，包括了美国商业界的横断面……其中有连锁商店高级职员、面包商、商业公会会长、银行家、卡车推销员，化学品推销员、保险商、造砖公会秘书、会计师、牙科医生、建筑师、威士忌酒推销员、基督教科学施行人、药剂师——他是从印第安纳保力司斯，来纽约专修这课程的。律师——他是从哈佛纳，来为自己那重要的三分钟演讲的。

第一位讲员叫「奥海亚」，生长在爱尔兰，只读过四年书，飘泊到美国，从事机械方面的工作，后来换了职业。

在他四十岁的时候，家里人口渐渐增多，需要较多的钱来维持生活，所以他改行尝试售卖卡车。奥海亚有自卑的病态心理，照他所说，他要去一家办公室前，要在外面来去徘徊了很久，然后鼓起极大的勇气，才敢推门进去。他做这项推锁员工作，已感到乏味灰心，正要回到机械工厂，做他原来的工作时，有一天他接到一封信，请他到卡耐基有效力的讲话课程的研究会去。

奥海亚不愿意参加这个研究会，他怕要跟那些大学程度的人交往时，会使他坐立不安。

可是与海亚的妻子坚持的要他去！她说：「也许对你会有点益处……上帝知道你需要这些。」奥海亚听妻子这样说后，就来到集会的地方，他对自己尚未有充分勇气，和自信心走进里面前，就在人行道上站立了五分钟。

开始几次，他尝试演讲的时候，害怕得昏昏沉沉的，可是过了几个星期后，他已消除了对听众的害怕心理，而且也喜欢这样演讲了……听众愈多，愈感到高兴！就这样开始后，奥海亚消除了对自己的自卑，消除了对顾客的恐惧，每月的收入骤然增加，眼前他已是纽约市一位「明星推销员」了。

那晚上，奥海亚来到「宾雪凡尼亚饭店」，在两千五百人面前，极偷快地说出他成功的故事。所有听众，感染到他的偷快，一阵」阵的大笑起来……眼前的奥海亚，就算有一位尊门演说家，也无法跟他相比了。

接下来的讲员「梅雅」，是一位头发苍白的银行家，也是一位拥有十一个孩子的父亲。

他第一次在卡耐基研究会讲习班演讲时，发现自己脑筋无法运用，而说不出半句话来。他的经过生动地证明了一个口才好、会说话的人，如何有成为领袖的倾向。

梅雅在华尔街工作，他居住在纽泽西州克里夫顿已经有二十五年了，在那一段期间，他根少参加各项活动，所认识的人大概只有五百个左右。

在他参加卡耐基的课程研究会后，有一次他接到税捐帐单，他对帐单上的数目字，认为不合理，这使他感到非常愤怒。如果以梅雅的过去来讲，他会坐在家里闷着生气，再不就向附近邻居提出那椿税单的事，发发牢骚。可是这次梅雅跟过去就不一样了，他戴起帽子，来到镇上活动的集会场所，指出税单上的不合理，发泄他心头的愤怒与不平。

那次梅雅在愤怒中说出这些话的结果，是克里夫顿镇上的人，都力劝他去竞选镇上参议的位置。他接受了镇民的建议，有好几星期他到各处公共活动的集会场所，在演讲中指出政府当局的奢侈、浪费。

参议的候选人有九十六个，当开票时，梅雅的票数居然是第一名，就在这一天的时间里，梅雅在这四万人口的镇上，成了一位闻人。他演讲的结果，使他在这几个星期来所得到的朋友，恍他过去二十五年中所得到的朋友，要多上八十倍。梅雅做参议后的收入，和他过去的投资来相比，几乎是百分之一千的比例。

第三位讲员，是一位规模很大，全国食品制造公会的会长，他向两千五百个人，说出当初如何在董事会中站起来说话的原因。

他来卡耐基演讲研究会讲习班后的结果，发生了两件惊人的事情，他不久被选为公会的会长。他这一席位置，必需要在全国各集会中演讲，演讲中的摘要，由美联社发布，刊登在全国各报纸和商业刊物上。

在他学习演讲后的两年中，为他的公司，和出品产物的免费宣传，要比过去耗费二十五万元的广告费，效果还大。这位讲员自己承认，他过去打电话到下曼哈顿地区，邀请那些商业界重要人士吃午饭时，他会感到心悸，和不安。可是，自从他自己到各地去演讲后，现在这些人打电话给他，邀他吃饭，他们会感到占用了他的时间，而向他道歉。

一个人有演讲口才的能力，是他成名、成功的快捷方式，能使人注意而鹤立鸡群。说话受人欢迎的人，能获得意想不到的功绩、效果，那是出乎于他真正所有的才学之外的。

现在成人教育运动遍及全国，在这项运动中，拥有最可观力量的，就是本书作者「戴尔·卡耐基」。他曾经听过，或是批评过比任何人多的演讲。据最近画「你相不相信」漫画家「力波黎」的一幅漫画上指出，卡耐基曾批评过十五万次的演讲。如果这个数目，还没有给人留下一个印象，现在把这数目字作另外一个解释，那就是从哥伦布发现美洲算到今天，几乎每天有一次演讲。再作一个比喻，如果所有在卡耐基眼前说过话的人，每人祇有三分钟的时间，一个接一个在他面前出现，要用整整一年的时间，而且日夜不停的去听，才能把他们的话听完。

卡耐基自己的事业，充满了尖锐，和相对的情形，那是一个惊人的例子，且证明了一个人在充满了创造的意识，和炽烈的热忱时，能成就些什么事！

卡耐基生长在米苏里，一个距离铁路十哩远的乡间；他在十二岁以前，没有见过一辆电

车，而今，四十六岁的他，对各地的情形都非常熟悉，从香港到哈摩费斯特；而有一次，他几乎到达了北极。

这个米苏里孩子，从前捡杨梅、割野草，每小时赚五分钱，可是现在组织研究会、讲习班，训练大公司高级职员表达自己的见解，代价是每分钟一元。

这个从前一度在南达柯脱西部赶牛的牧童，后来他到英国，在威尔士亲王赞助下，举行他的演讲表演。

他曾经过六次完全的失败，就在当着群众前，试行他的演讲时。后来做了我私人的经理，而我许多方面的成功，就是由于卡耐基的训练。

年轻时候的卡耐基，为了受教育而奋斗。那时在米苏里西北部的老农场上，命运总是不佳，连受颠沛……船具被冲流走、船身撞坏，一年又一年的河水暴涨，淹没了玉蜀黍，冲走了稻谷。豢养的肥猪，遭到瘟疫而死，牛骡的市场极度的低落，而银行以削去他们家抵押品的取赎权来恐吓。。

卡耐基由于感到一切失望而病倒下来，家人在不得已下，把家里的田产出卖，另外在米苏里，「华伦斯」州立师范学校附近，购置了一个农场。当时以一块钱的代价，可以在镇上获得食宿，可是年轻的卡耐基没有这份力量。所以他住在乡间，每天骑马来去学校，经过一段三哩长的路程。他在家崟挤牛奶、伐木、喂猪，在煤油灯的光亮下，研究拉丁文动词，直到眼睛模糊，垂下头打盹。

有时卡耐基要子夜以后才入睡，可是他把闹钟铃声拨到翌晨三点。他父亲饲养一种品种优良的猪，在寒冷的冬夜，小猪禁不住这股寒温，就会有冻死的危险。所以这些小猪放在篮子里，再用麻袋盖上，放在厨房炉灶的后面这样可以挡住严寒。这些小猪的习性，要在凌晨三点左右，吃下热的食物。那时卡耐基听到闹钟声响，立即从被窝里起来，把篮子里的小猪，带到牠们母亲那里，等牠们吃过仍后，再把牠们带到厨房炉灶边温暖的地方。

州立师范学校，有六百名左右的学生，他没有钱住在镇上，所以必需每天骑马来回乡间……他衣衫太紧、裤子太短，这些都是使他感到羞耻的地方。卡耐基生活在这种环境下，使他有了一种自卑的心理，同时也使他想到，如何寻求成名的快捷方式。他发现学校里，有些人享有权力和声望…：．那是足球、棒球队的队员，和辩论、演讲比赛的优胜者。

卡耐基知道自己没有运动的才能，他决意要在一次演讲比赛上，做一个优胜者。他费了几个月的时间，准备这个演请比赛，当他坐在马鞍上疾驰往来学校时候练习……当他在挤牛奶的时候练习。他爬上谷仓一堆稻草上，大声的演讲，讲题是「制止日本移民的必要」。他在谷仓大声的练习演讲时，把一群鸽子都惊散了。

卡耐基虽然替自己竭力的准备，可是结果还是一再的失败，使他几乎失去勇气而自杀！可是后来他转变了…他开始获得优胜，不止是一次，而是学校里每次的演讲比赛。

别的学生请他指导、训练，他们也获得了优胜！

卡耐基学校毕业后，他开始向「尼白雷斯加」西部，和「华敏」东部的沙山中的农牧者，出售他的函授课程。

卡耐基付出了无限的精力、热忱，可是并没有任何的进展，使他失望至极。中午回来「

尼白雷斯加」一家旅馆，横卧床上，由于失望而失声痛哭。他迫切的希望回去学校，摆脱这生活的苦战，可是他不能。他决意到「奥玛哈」，去找其它的工作，可是身上没有买车票的钱，不得已只有搭乘货车，路上以饲喂两车野马的工作，作为车费的代价。

卡耐基到了「奥玛哈」南部，找到了一项工作，是替一家「亚马公司」兜售咸肉、肥皂、和脂油。他负责的地区，是在「达柯脱」的西南部，那是在印第安人村落之间的畜牧地。卡耐基工作在这地区，他搭乘载货火车、长途马车，或是骑着马往返。夜晚宿在筒陋的小旅馆中，那一果每间套房，只用一块传布间隔着。

他开始研究推销的书籍，有时骑着野性的小马，跟当地土人玩扑克牌，也学习如何收帐。当一个从内地来的店主，不能付咸肉，或是火腿的货款时，卡耐基由他橱里取出一打鞋子，卖给铁路员工，然后将货款缴送「亚马公司」。

他经常搭乘载货火车，要行上一百哩的路程，当车子停下卸货的时候，他会赶去市镇，去见三、四个商人，得到他们的定货。当火车汽笛声响起时，他又急匆匆的从市镇赶回来。待他跳上火车时，车身已在移动了。

卡耐基在两年中，有极令人满意的工作表现，「亚马公司」要晋升他的职位，可是他辞职了。卡耐基辞职后赴纽约，在美国戏剧艺术学院研究，接着又周游全国各地，而且还在舞台剧中有过演出。可是卡耐基有自知之明，他知道自己无法从戏剧方面找发展，于是他又回到推销工作岗位上，替一家「展克特汽车公司」推销卡车。

卡耐基对机械方面一无所知，可是他也不愿意去研究，这一段时间，他情绪非常不愉快，每天勉强自己去工作。他希望有自己的时间，撰着他在学院时候，所想象过要撰着的那类书。卡耐基又辞职了，他要把自己的时间放在写作工作上，他要去夜校教书，以此来维持生活。

他虽然替自己决定了，可是教些什么呢？卡耐基回忆自己在大学里的成绩，同时加以估计，发现他所受演讲术的训练，给了他自信、勇敢、镇静，同时在事务上应付人的能力，比他在大学一里其它一般所有课程，所供给他的还多。于是他劝说纽约青年会学校，给他一个机会，让他替社会各界人士，开设一门演讲术的讲习班。

什么？让生意人成为一个演说家？那是荒谬，可笑的！他们知道，并且曾尝试过这类的课程。可是始终遭遇到失败。

当他们拒绝付卡耐基每个晚上两块钱的酬劳时，卡耐基却愿意依佣金的方式，来教授他们课程。如果照他这样计算，有纯利可得的话，那三年内他们按照佣金制度支付他的，是每个晚上三十元，而并不是两元。

卡耐基的研究会讲习班，渐渐发展开来了！别处的青年会，和其它的城市也知道这件事，于是卡耐基就成了一位光荣的游行讲师。他往返于纽约、费城、白地玛等地，后来又去了伦敦、巴黎。接着他写了一部书，叫做「演讲术及如何影响商界人士」。卡耐基所完成的这部书，现在是所有青年会，美国银行公会，和全国信用人协会的正式教本。

现在每季去卡耐基那里，接受演讲术训练的人，要比纽约市里的二十二个学院以及大学，所附设的演讲术课程的学生，其数目更多。

卡耐基对这方面有他的见解，他认为任何一个人，在情绪激动的时候，都能说出话来。他说，如果在街上，将一个最软弱无知的人一拳击倒，这人马上会站起来说话，显出有口才、炽热，且有所强调，那人讲话时的神情，几乎可以与大演说家威利姆相比。卡耐基他作这样的解释：任何一个人，如果有充分的自倍，而心中又孕育着一股热切的意念，都能在群众前作动听的演讲。

他说，培善自信的方法，那就是做你所怕做的事，去获得一次成功经验的记录。所以卡耐基每天在上课时，强迫每一个听讲的学生说话。台下的听众都具有同情心，因为他们都是同病相怜，有同样的情形。由于不断的训练，使他们开展了他们的勇气、自信，和热心，且自然地移转到他们私人的谈话中。

卡耐基可以告诉你，这些年来他维持生活的，不是靠教授演讲术的收人，那也是偶然而已。据他表示，他主要的工作是帮助人们，如何克服他们的恐惧，而开展他们的勇气。

卡耐基起初只是设立一项演讲术的课程，可是去他那里的学生，都是社会工商界人士，其中有很多人已三十年没有见过教室的样子了。大部份去他那里的人，学费都是分期付款的，他们希望很快的获得效果，而能在第二天业务接洽上，或是团体谈话上，就运用这项效果，所以他们不得不求于迅速、实用。

因此，卡耐基就发展出一种特殊的训练方式……那是一种演讲术、推销法，人与人之间的关系，和实用心理学的惊人组合。

他所设立的讲习班，不受刻板的规则所拘束这一种课程，非常真实而令人感到极其有趣。卡耐基教的课程结束时，班里的学生自己组织起一个俱乐部，每隔一星期集会一次。费城有十九个人的一组，在冬天每月集会两次，已有十七年历史。有些人驾着汽车经过五十哩到一百哩的路程去那里，其中有一个学生还每周从芝加哥赶到纽约。

哈佛大学的教授威利姆．贾姆士说，普通人祗运用了他潜能的十分之一，而卡耐基帮助社会各界的男女，启发了他们该有的能力，在成人教育中，创造了一次极重要的运动。

原著序

——「这本书的完成」戴尔·卡耐基

三十五年来，美国出版商出版了二十多万部各种不同的书，其中大部份是枯燥乏味的，许多是亏了本的。我说了「许多」吗？有一位列人世界上第一流的出版公司的负责人，最近这样对我承认说，他公司拥有七十五年的出版经验，可是每出版八本书，依旧有七本书是亏本的。

那么我又如何还敢冒险，再写这本书呢？而且在我写好后，你又为什么要费事去读它呢?．

是的，这两个都是很值得重视的问题。

为了要清楚解释完成这本书的经过，我需简略地重复「罗威．汤姆士」在「前言」上所写的几桩事实。

从一九三年开始，我在纽约替商界、和专业的男女，举办一项教育课程。最初时，我只举办了演讲的课程……这种课程的目的，是运用实际经验，训练成人在商业洽谈和团体中，能依照自己的思想，更清晰、更有效、更镇静的发表他们的意念。

可是经过几季后，我发觉到这些人，固然深切地需要有效的讲话训练，但他们更迫切的需要，在日常生活及交际上，跟人相处的兹术训练。

我自己也渐渐觉察到，我也深切的需要这种训练。我现在回想那些年来的情形，对自己所缺乏的感到惶恐不安，二十年前我手里如果有这一本书，它的价值那是无法估计了。

如何应付人，那该是你所面临到的一个最大的问题，如果你是个商人，这问题尤其值得受重视。即使你是会计师、家庭主妇、建筑师，或是工程师，也会有同样的情形。

数年前，在「卡耐基基金会」资助下，所作的那次调查和研究，有了一项重要发现！这项发现后来又由「卡耐基技术研究院」，所研究证实。从调查出来的资料上显示，一个人经济上的成功，的有百分之十五是由于本人的技术，和智识。而其中百分之八十五，都是出于「人类工程」即人格，和领导人的能力。

数年前，我每季在费城工程师协会举办课程，同时也在美国电机工程协会分会开班。总计约有一千五百位以上工程师，去过我举办的讲习班。他们到我这里来之后，由于多年的观察和经验，最后发觉，在工程获得最高酬劳的人，往往不是懂得工程学识最多的人。

我们可以付出每周二十五元到五十元的代价，雇用工程、会计、建筑、或其它专业的技术能力，市场上永远积满着这种能力。但是除了技术、智识之外，再加上能发表自我意识的能力，有能担任领袖能力的，有能激发他人能力的，那么他的收入，就自然的提高了。

约翰．洛克菲勒在他事业鼎盛的时候，曾经向白罗雪这样说过：「应付人的能力，也是一种可以购买的商品，就像糖，和咖啡一样。」他又这样说:「我愿意对那种能力，付出酬劳，它的代价要比世界上任何东西都高。」

芝加哥大学，和青年会联合学校，曾举行一次调查，确定成人究竟要研究些什么！

那笔研究费用是二万五千元，同时花了两年的时间，调查的最后部份，是在「梅立顿，康耐铁克」举行的。那地方被人认为是典型的美国市镇，梅立顿镇上的每一个成年人，都作为访问的对象，同时请他们回答出一百五十六个问题。

这些问题就像……你的职业，或专业是那一行？你的教育程度如何？你的志愿是什么？你需要解决的问题是那些？你如何利用暇余的时间？你的收入是多少？你的嗜好是什么？你最喜欢的学科是什么？调查人员所提出的，是这一类的问题。

那项调查后的结果，显示出健康是一般人最注意的，至于第二种兴趣，那是如何了解别人，如何与人相处，如何使人喜欢你，如何使他人同意你的想法。

举行这项调查的委员会，决定替梅立顿的成年人，举办一种这样的课程。他们努力的寻求有关这样题意的一本实用书籍，可是无法找到一本。最后，他们去见一位世界著名的权威成人教育家，问他是否有合乎这些成年人所需要的书「 不， 」那位教育家回答：「我虽然知道那些成人需要些什么，可是他们所需要的这类书，却从未有人写过。」

由于我的经验所得，知道他的话是对的，我自己也已经费了很多年的时间，在寻求一本实用有效，关于人与人之间关系的书籍。

由于很多人希望有这样的书，我才尝试的写了一本，就是这本书，那是为我讲习班所写的，希望你也会喜欢它。

我为了准备撰写这本书，曾经读过所有我能找到，有关这题意的资料。包括有「迪克斯」报纸信箱回答，其它如离婚法庭的记录、双亲杂志，以及多种著名的著述。同时，我还雇用一位受过训练的人去研究、探索。他费了一年半的时间，在各图书馆中阅读我所遗漏了的资料，探究各种心理学的专集，追览多种的杂志文章，探索无数的伟人传记，要找出各时代大人物对人是如何的应付。

我们读过各时代的伟人传记，读过那些领袖人物的生平记事，自凯撒到爱迪生。至于有关罗斯福的传记，我就收集了一百多本。我们决定不惜任何时间、金钱，都要找出自古以来，任何人所已用过的，关于交友，和影响他人的切实的意见。

我曾经亲自访问过世界著名的成功人物，尽量从他们身上，找出他们在人与人关系上所运用的技术。

从这些资料，我准备了一篇简短的演讲稿。我用的题名是「如何交友，和影响他人」。起初这篇文章是短的，后来将一果面内容伸展扩大，现在已是一篇需要用一小时又三十分钟时间的演讲稿了。这些年来，我每一季在纽的「卡耐基研究院」课程中，都把这篇讲稿说给他们听。

我演讲给他们听，并且也告诉他们在外面事务上，和社交上加以实验，然后回来讲习班，说出他们的经验，和所得到的成就。这是一项多么有趣味的课程！这些男女学员，急于自我改进，对这种在一个新式实验室工作的想法，感到非常著述，这是为成人所设的第一个，也是唯一的一所人类关系研究的实验室。

这本书，并不是像一般写作情形下所完成的，而是像孩子那样成长起来的。它是从实验室中生长发育，是由数千成年人的经验中所产生的。

许多年前，我们把一套规则，印在不比明信片大的一张卡片上。到了下一季时，我们印在一张比过去较大的卡片。然后下去是印一本小册子，再后是一套小书。每次尺寸、范围，都加以扩大、充实，直到目前，经过十五年的试验和研究，才出现了这本书。

我们这里所定的规则，不只是理论，或是揣测，而且效力神奇。听起来似乎无法采信，可是这些定例、原则的应用，确实改变了不少人的生活、习惯。

现在就有这样一个例子……上一次，有一位拥有三百一十四名员工的老板，加入了这个讲习班课程。这么多年来，他不加限制，毫无顾虑地驱使、批评、斥责他的员工。至于仁慈、道义，和鼓励，从没有从他嘴里说过。在研究这部书中所讨论的原则以后，这位大老板骤然地妀变了他的人生观。他负责的这个机构中，出现了一种忠诚、热忱、合作的精神；那原来三百一十四个「仇敌」，变成了三百一十四个「朋友」。

他在讲习班一次演讲中，得意的说：「从前我在我机构中巡走，没有人向我招呼，我那些员工们看到我走近，马上把脸转了过去，可是现在他们都是我的朋友了，甚至于连外面守门的，都叫我的名字向我招呼！」

这位老板现在有更多的盈利，更多的余暇，还有更重要的，那是他业务上和家庭中，获得了更多的快乐。

有很多的推销员，运用了研究会讲习班上的原则，使他们销售的记录骤然提高。有许多过去无法获得的客户，现在也成了他们的新客户。公司机构的高级职员，不但获得了更大的职权，而且还增加了他们的薪俸。有一位上季来讲习班提出报告的高级职员说，由于实行了这些定例原则后，使他年薪增加了五千元。另外一位费城的煤气公司高级职员，由于不能巧妙的引导别人，已有降职的决定。可是经过这项训练后，不但挽救了他现年六十五岁降职的危机，同时还使他擢升而提高待遇。

参加课程结束时的聚餐会中，那些太太们对我说，自从她们的丈夫参加这项训练后，她们的家庭更美满、更快乐了。

哈佛大学」位名教授威利姆．贾姆士曾这样说过：「如果跟我们应有的成就作个比较，我们只是朦胧半醒着，我们祇是利用了身心一小部份的能源。我们在极限之内，尚有更多的能源，可是习惯地不加以利用。」

潜伏在你身心，那些你习惯地不加以利用的能源：．…这部书唯一的目的，就是帮助你发现它、开展它、利用它——那些是你孕育在身心，尚未利用的财富！

如果你看完这本书的前三章后，对你应付生活的规范，并不显得稍微准备得充份些，至少对你来讲，我认为这本书是一个完全的失败！因为，教育最大的目的，不仅是求知识，而是实际的行动。

这就是一本行动的书！

这篇序言，就像一般的序言，祇是太长了些，现在我们言归正传，请看下面第一章！

如何从这本书里获得最大效益

(一)如果你要从这本书里，获得到最大的益处，有一个必需具备的条件，一个比任何定例，或技术，都重要的基本条件。你必需有这种基本的条件。不然，你再是如何研究，也不会有多少用处。如果有这种天赋的才智，你可以不用去看那些从书中受益最多的建议，就能获得到奇迹。

这种奇妙的条件是什么？那是一种深入、前驱的学习欲望，一个增加你应付他人能力的强烈决心。

你如何触发这样一个冲动呢？经常提醒你自己，让自己知道这些原则对你是何等的重要。替你自己作这样的想象——如果将这些原则运用自如，将使你接触到多采多姿的环境；在经济酬劳上，又如何能有更多的帮助。你要一次又一次的跟自己说：「我所以受人欢迎，我所获得的快乐，和我酬劳收入的增加，那是由于我知道了应付他人的技巧。」

(二) 把每一章迅速的阅读过，得到一个概念，你或许想接着就看下一章，可是，我希望你别这样。除非你仅是为了消磨时间而阅览的——如果你是为了增加你在人与人之间的关系中的技巧而阅读，那么你把这一章详细研读，这才是省时间和最有效果的办法。

(三)当你阅读的时候，不妨稍微的停一下，思索你读到的是些什么？你这样问自己——在何

时何地，你如何运用书中的每一项建议。

(四)阅读这本书时，手里拿一只红墨水钢笔，或是红色原子笔--遇到一项你认为能运用的建议时，就在这列字旁边划出一条线。如果看到一项极好的建议，那么就在那些句子旁边，划出一列「XXXXX」的符号。如果在这本书上，有着像这样的划线和符号后，不但使你有更多的趣味，也可迅速有效的温习，同时使你蒙受到更大的益处。

(五)我认识一个人，他在一家极具规模的保险公司，担任经理职务已有十五年的历史。他每月观阅公司所发出的保险单，他每月、每年，都观阅同样的保险单。他这么做是为了什么？因为经验告诉了他，那是使他记忆保险单上的条款唯一的办法。

有一次，我几乎花费了两年的时间，写一部演讲术的书稿。我发觉我必需反复的重读，才能把书稿内容很清楚的记了下来。

所以，你如果要从这本书里，获得真实持久的益处，不能草率的看过一遍就认为够了。你把这本书详细阅读过后，每月应该抽出若干的时间加以温习，同时要放在你书桌上，不时的翻看。别忘记，只有恒久的，深切的温习，才能使这些原则的运用成为习惯。

(六)萧伯纳曾这样说过：「如果你教一个人某件事，他永远不去学了。」萧氏所讲是对的

学习是一种自动的过程。

所以，你如果要把这本书中所研究的原则加以连用自如，那就应在遇到有这样的机会时，就运用这些原则。如果你不这样做，很快就会把书上所看的内容忘记干净——原因是切身运用过的学识，才会深深的留在脑海。

你或许会感觉到，随时随地找出这些原则加以实施，是桩困难的事。是的，我也有这样的感觉，因为我写这本书的时候，要实施我所建议的主张，尚觉困难。

我可以找出这样一个例子……当人们使你不愉快时，批评、斥责，要比了解对方的观点容易得多。也就是说，找出别人的错处，要比我出对方值得称颂的事容易多了。谈论你自己所需要的，比谈论对方所需要的，也显得自然得多。所以你读这本书的时候，有一点你别忘了，你不只是要获得书中的知识，同时要养成你新的习惯。你是在尝试一项新的生活方式，那是需要时间，持久力，和每天实施的。

所以你要常阅读这本书，把这本书看作如何沟通人与人之间关系的活用手册。无论什么时候，如果你遇到一桩特殊的问题时——诸如如何管理小孩子……如何使妻子顺从你的意思……．如何满足一个气愤的顾客！这都是些常会遇到的事，当你翻开这本书，试着去做其中的某项提议，说不走就会有奇迹般的发现。

(七)这或许是个新奇而突出的尝试当你的妻子、子女，或是同事，找出你违反某一项原则时，你不妨付出一角，或是一元给他们，作为对自己处罚的罚款。

(八)华尔街一家极具声誉的银行，面一位经理，有一次在我讲习班的演讲中，说出他如何做到改进自己的一项极有效的办法。这位银行经理，只受过很短的正式学校教育，可是现在他是美国极受到重视的一位理财家。他认为他今天的成就，得力于他自己所构思出来的方法，下面就是他的做法。我现在说出这位经理当时所讲的情形：

这些年来，我有一本约会的记录簿，记上所有约会的时间。我家里向来不替我在星期

六订约会；原因是他们知道我要利用星期六晚上的若干时间，作自我检讨、启发反省的工作。那天晚饭后，我自己独处一间房里，翻看我的约会记录簿，回忆这一个星期来，所经过的会谈、讨论，和各项集会，我问自己：

『那回，我做错了些什么．．』

『如何做才是对的——我如何做才能改进自己？』

『从那次经验中，我得到了些什么教训？』

我发觉每周这样的反省，会使自己感到很不愉快，可是我经常对我自己的错误感到惊讶。这样过了数年后，这些错误渐渐减少，终于不再发生了。现在，经过这样的自我反省后，有时便自己有了安慰这种自我分析、自我教育的方法年年持续，对于我来讲，比我所尝试的其它任何方法，都更为有益。

这种方法，已帮助我改进了我决断的能力使我跟人们接触时，受到极大的益处。」

为什么不用跟这位银行经理类似的方法，检讨你对这本书里的原则的实行程度？如果你这样做，会获得两种结果：

第一、你会发觉自己在从事一项有趣，而又宝贵的教育课程。

第二、你会发现你应付人的能力，在逐渐的伸展和成长。

(九) 不妨再加上一本记事簿……把你实施这些原则后的效果，记入这本记事簿中，要写得很清楚，把日期、效果，和对方的姓名记下来。使用这样一本记事簿，可以激励你更加的努力……这些记录，是项有趣又有意义的工作。

为了使你从这本书中，获得更多的益处，你必须：

一、养成一种深入、前驱，对人类之间关系的原则，能运用自如的欲望。

二、当你要看下一章前，先把这一章仔细的看两次。

三、当你阅读的时候，常停下来自问，你如何才能实行这本书中的每一项建议。

四、在有重要意义的文句旁边，加上一些符号。

五、按月温习这本书。

六、每遇有机会时，就实施这些原则，把这本书视作为「活用手册」，帮助你解决日常遇到的问题。

七、每当你的朋友发现你违反其中某项原则时，给他」角或是一元。把你的学习当作一种有趣的游戏。

八、每星期作一次检讨。角问你又犯了什么错误，有那些地方需要改进，将来该怎么做。

九、不妨再加上一本记事簿，写明你什么时候、如何的运用这些原则。


第一章如欲采蜜，勿蹴蜂房

在一九三一年的五月七日，纽约市民看到一桩从未见到过，骇人听闻的围捕格斗！凶手是个烟酒不沾，有「双枪」之称，叫「克劳雷」的罪犯。他被包围，陷落在西末街——他情人的公寓里。

一百五十名警方治安人员，把克劳雷包围在他公寓顶层的藏身处。他们在屋顶凿了个洞，试图用催泪毒气把凶手克劳雷熏出来。警方人员已把机枪安置在附近四周的建筑物上，经过有一个多小时的时问，这个纽约市里原来清静的住宅区，就一阵阵的响着惊心刺耳的机枪、手枪声。克劳雷藏在一张堆满杂物的椅子后面，手上的短枪，接连的向警方人员射击。上万的人，怀着激动而兴奋的心情，观看这幕警匪格斗的场面。久住纽约的人都知道，从来没有发生过这样的变故。

当克劳雷被捕后，警察总监「马罗南」指出：这暴徒是纽约洽安史上，最危险的一个罪犯。这位警察总监又说：「克劳雷他杀人，就像切葱一样．…：他会判处死刑！」

可是，「双枪」克劳雷认为自己又是何等的一个人呢？当警方人员围击他藏身的公寓时，克劳雷写了一封公开的信，写的时候因伤口流血，使那张纸上留下了他的血迹！克劳雷的信这样写着：「在我衣服里面，是一颗疲惫的心--那是仁慈的，一颗不愿意伤害任何人的心。」

在这件事不久之前，克劳雷驾着汽车在长岛一条公路上，跟一个女伴调情。那时突然走来一个警察，来到他停着的汽车旁边，说：「让我看你的驾驶执照。」

克劳雷不说一句话，拔出他的手枪，就朝那警察连开数枪，那警察终于倒地而死。接着克劳雷从汽车里跳了出来，捡起那警察手枪时，又朝地上这具尸体放了一枪。这是克劳雷所说：「在我衣服里面，是一颗疲惫的心-- 是仁慈的，一颗不愿意伤害任何人的心。」

克劳雷被判死刑坐电椅，当他走进受刑室时，你想他会说：「这是我杀人作恶的下场？」不，他说的是：「我是因为要保卫我白自己，才这样做的。」

这段故事所指的含意，是「双枪」克劳雷对自己没有一丝的责备。

那是罪犯中一种常见的态度？如果你是这样想，再听听下面这些话：

「我将一生中最好的岁月给了人们，使他们获得幸福愉快，过着舒服的日子，而我所得到的只是侮辱，一个遭人搜捕的人。」

那是「卡邦」所说的话，他是美国的第一号公敌，横行在芝加哥一带，一个最凶恶的匪首。可是，他认为自己是一个有益于群众的人——一个没有受到赞许，而且是个被人误会的人。

「休士」在纽华给枪弹击倒前，也有这样表示。他接受新闻记者采访时说，他是一位有益于群众的人。其实，他在纽约是个令人发指的罪犯。

我曾经和「星星监狱」负责人「华赖．劳斯」，有过一次有趣的通信。他说：「在「星星监狱」 中，很少有罪犯承认自己是坏人，他们的人性就跟你、我一样，他们有这样的见解、解释。他们会这样告诉你，为什么要撬开保险箱，或是接连的放枪伤害人，甚至为他们自己辩护反社会现实的行为，因此坚持不应该把他们囚禁起来。」

如果卡邦，「双枪」克劳雷、休士，和在监狱中的暴徒，完全不自责，归咎在自己身上……那你我所接触的人又如何呢？

已故的华纳梅格，有一次这样承认说：「三十年前我就明白，责备人是愚蠢的事，我即使不抱怨上帝没有将智能均匀的分配，可是我对克制自己的缺陷已感到非常吃力了。」

华纳梅格很早就学到这一课，可是我自己在这古老的世界上，盲目地行走了三十多年，然后才豁然会悟……一百次中有九十九次，没有人会为了任何一桩事情来批评他自己，无论错误到如何的程度。

批评是没有用的，因它使人增加一层防御，而且竭力的替自己辩护。批评也是危险的，它会伤害了一个人的自尊，和自重的感觉，并激起他的反抗。

德国军队里的士兵们，在发生某一件事后，不准许立即申诉、批评。他需要怀着满肚的怨气睡去，直到他这股怨气消失。如果他就即申诉，会受到处罪。在我们日常生活中，似乎也有这样一个规律的必要——就像嘀咕埋怨的父母，喋喋不休的妻子，斥责怒骂的老板……和那些吹毛求疵，令人讨厌的人。

从上千页的历史中，你可以找出很多很多，对 「批评」毫无效果的例子。罗斯福和塔夫特总统那著名的争论：．…这争论分裂了共和党，而使威尔逊进了白宫，使他在世界大战中，

留下了勇敢、光荣的史迹，而且还改变了历史的趋势。

让我们快速的追叙出当时的情形：

一九O八年，罗斯福离开白宫的时候，他使塔夫特做了总统，然后自己去非洲狩猎狮子。当他回来的时候，情形就发生了，他指塔夫特守旧，想要自己连任第三任总统，并且组织了「勃尔摩斯党」。这几乎毁灭了共和党。就在那次选举的时候，塔夫特和共和党，祇获得两州的赞助——那是「夫蒙」和「雨脱」，这是共和党一次最大的失败。

罗斯福责备了塔夫特，可是塔夫特有没有责备了他自己？当然没有。塔夫特两眼含着泪水，说：「我不知道怎么样做，才能和我所已做的不同。」

究竟是谁做错了？这情形我不知道，也不需要去关心。不过我所要指出的一点，那是罗斯福所有的批评，并没有使塔夫特自己觉得不对。那祇使塔夫特尽力替自己辩护，眼中含着泪水，反复的说：「我不知道怎么样做，才能和我所已做的不同。」

铁泡脱，顿姆的煤油舞弊案，这件事还记得吗？它使舆论忿怒了好几年，震荡了整个国家! 在任何人的记忆里，美国公务生活中，从没有发生过这类的情形。

这里是这椿舞弊案的事实经过：哈尔信脱．福尔，是哈丁总统任上的内政部长，当时委派他主事政府在「爱尔克」山，和铁泡脱油田保留地出租的事。那块油田，是政府预备未来海军用油的保留地。

福尔是不是公开投标？不，不是那回事，福尔把这份丰厚的合约，干脆给了他的朋友「图海尼」。图海尼又如何呢？他把自己愿意称为「债款」的美金十万元，给了这位福尔部长

福尔接着用他高压的手段，命令美国海军进驻那地区，把那些竞争者赶走，因为他们的邻近油井，吮吸爱尔克山的财富。保留地上那些竞争者，在枪杆、刀光下给赶走了，可是他们不甘心，跑进法庭，揭发了铁泡脱美金一亿元的舞弊案。这件事发生后，影响之恶劣，几乎毁灭了哈丁总统整个的行政，全国群起哗然，一致痛恨；共和党也几乎垮台，而福尔也被判下狱。

福尔被斥责的焦头烂额——在公务生活中，很少有人被这样的谴责过！他后悔了？不，根本没有！

那是几年后，胡佛在一次公共演讲中暗示，哈丁总统的死，是由于神经的刺激，和心里的忧虑，因为有一个朋友曾经出卖了他。当时福尔的妻子也在座，听到这话后立刻从座椅上跳了起来。她失声大哭，紧紧握着拳头，大声说:「什么……哈丁是给福尔所出卖的？不，我丈夫从未辜负过任何人。即使这间屋子一景堆满了黄金，也不会诱惑我丈夫做坏事。他是被别人所负，而才走向刑场，被钉十字架的。」

这情形你可以明白，人类自然的天性，是做错事只会责备别人，而绝不会责备自己，我们每个人都是如此的。所以你我当明天要批评别人的时候，就想想卡邦、克劳雷，和福尔这些人。

批评就像饲养的鸽子，牠们永远会飞回家的。我们需要暸解，我们要矫正或谴责的人，他也会为自己辩护，而反过来谴责我们的。就像温和的塔夫特，他要这样说：「我不知怎么

样做，才能和我所已做的不同。」

一八六五年四月十五日，星期六的早晨，林肯躺在一家简陋的公寓的卧室中。这家公寓就在他遭到狙击的福特戏院对面。林肯瘦长的身体，躺在一张短短而往下沉的床上，靠床的沿壁，挂着一幅朋汉「马群展览会」的复制画，一盏煤气灯散发出幽黯、淡淡的光亮。

林肯躺着就将去世的时候，陆军部长斯坦顿说：「躺在那里的，是世界上最完美的元首。」

林肯待人成功的秘诀是什么？我曾费了十年左右的时间，研究林肯的一生，同时我整整费了三年的时间，撰着了一部有关他的书，我替这部书题名叫「人们对林肯尚未清楚的一面」。

我相信我详尽的研究有关于林肯的人格，和他的家庭生活，已到任何人所能做到的极限。我又找出有关于林肯待人的方法，作特殊的研究。林肯是否有放任批评过人？是的，当他年轻时候，在印第安纳州的鸽溪谷；他不但批评，且还写信作诗去讥笑人，他把写好的束西，扔到一定会给人捡到的街路上，其中有一封信，引起人对他终身的恶感。

林肯在伊利诺斯州的春田镇，挂牌做了律师后，他还在报纸上发表他的文稿，公开攻击敌对他的人，但是像这样的事他只做了一次。

一八四二年秋季，林肯讥笑一个自大好斗的爱尔兰政客，这人叫「西尔滋」。林肯在春田的报上，刊登出一封匿名的信讽刺他，使全镇的人轰然大笑。西尔滋平时敏感而自豪，这件事激起他心头盛怒。当他查出是谁写这封倍时，跳上马，立即去找林肯，要和他作一次决斗。

林肯平时不愿意打架，反对决斗，可是为了顾到自己面子而不能避免下来。他的对手西尔滋让他自己选用武器。林肯两条手臂特别长，就选用了马队用的大刀，他同一位西点军官学校毕业生学习刀战。到了指定的日期，他和西尔滋在密士失必河的河滩上，准备一战生死，就在最后一分钟，他们两方面的助斗者，才阻止了这项决斗。

那次对林肯来讲，是桩最惊人、可怖的事。可是这件事在林肯待人的艺术上，却给了他一个极宝贵的教训。他、永远不再写凌辱人的信，、永远不再讥笑人家。从那时候开始，他几乎从不为任何事而批评任何人。

美国内战的时候，林肯屡次委派新将领，统率「波托麦克」军队，可是一个一个都遭到沉痛的惨败……使林肯怀着失望而沉重的心情，单独一个人在屋子里踱步。全国几乎有半数的人，哗然指责这些不能胜任的将领，可是林肯保持着他平和的态度。他最喜欢的一句格言，那是——「不要评议人，免得为人所评议」。

当林肯的妻子和有些人，刻薄的谈论南方人时，林肯总是这样回答：「不要批评他们，我们在相同的情形下，也会像他们一样。」

可是，如果有人有机会批评的话，那就是林肯了，我们看下面这个例证：

七月四日的晚上，南方「李」将军开始向南边撤退。当时全国雨水泛滥成灾，那时「李」带领败军到达波托麦克时，看到前面河水暴涨，使他们无法过去，而胜利的联军就在后面。「李」和他的军队，进退维谷，处于围困中。

林肯知道这正是个极好的机会，把「李」的军队俘虏，立即可以结束这场战争。林肯满怀着希望，他命令弥特，不必召开军事会议，而立即袭进「李」军。林肯先用电报发出命令，然后派出特使要弥特就即采取行动。

可是这位弥特将军，又如何处理呢？弥特所采取的行动，却跟林肯的命令相反。他召开了一个军事会议，违反了林肯的命令，还迟疑不决的延宕下去。弥特用了各种借口覆电，实际上是拒绝进袭「李」军。最后河水降退，「李」和他的军队就这样逃过了波托麦克。

「弥特这样做是什么用意？」林肯知道这件事后，震怒至极。林肯向他儿子劳白脱大声说：「 老天爷，这是什么意思……？「李」 军已在我们掌握中了，祗要一伸手，他们就是我们的了……在那种情形下，任可将领都能带兵把「李」 打败，如果我自己去己经把他捉住了。」

在沉痛失望之下，林肯写了封信给弥特！林肯在他一生的这段时间中，他是极端的保守，用字非常拘谨的，所以在一八六三年里头，这封信出自林肯手笔，该是最严厉的斥责了。林肯这封信的内容，是这样的——

亲爱的将军：

我不相信你能领会出，由于「李」的脱走，所引起的不幸事件，和重大的关系。他已是在我们轻易的掌握中，如果将他捕获，再加上最近我们其它地方的胜利，立即可以结束这场战争。

可是照现在的情形来推断，战事将会无限期的延长下去。上星期一你不能顺利的袭击「李」军，你又如何能再向他袭击……我不期望你现在会有多大的成功，因为你已让黄金般代

价的机会消失掉了，这使我感到无限沉痛。

据你的猜想，当弥特看到这封信后，他将会如何呢？

可是弥特从没有看到那封信，原因是林肯并没有把这封信寄出去。这封信是在林肯去世后，从他文件中发现的。

我有这样的想法——这只是我的猜想。林肯写了这封信后，望着窗外喃喃自语：

「慢着，或许我不能这样匆忙，我坐在这宁静的白宫里，命令弥特进攻，那是一桩很轻而易举的事，可是如果我到了吉地司伯，我也看到弥特上星期所看到的那么多血，我的耳朵也听到死伤者的呼叫、呻吟，也许我也不会急于要向「李」军进攻……如果我也有跟弥特一样懦弱的个性，或许我所做的，会跟他做的完全一样。

现在木已成舟，无法挽回了，如果我发出这封信，固然解除了我心一果的不愉快，可是弥特也会替他自己辩护。在那种情形下，他会谴责我，引起他对我的恶感，而且会损伤他以后做司令官的效果，甚至还会逼他辞去军队的职司。」

有我想象中那回事后，林肯没有把信发出，就放在一边了。因为林肯从苦痛的经验中知道，尖锐的批评、斥责，、永远不会有效果的。

罗斯福总统曾经有这样说过，当他职任总统，遇到难以解决的问题时，他会把座椅往后面一靠，仰起头，朝着写字台壁上，那幅很大的林肯画像看去。他这样问自己：「如果林肯处在我眼前这种困难下，他将会如何？他将如何去解决这个问题．．」

以后我们如果想要批评人家时，让我们从口袋拿出一张五元的钞票来，看看钞票上林肯的像，这样的问自己：「如果林肯遭遇到这类的事，他将会如何的去处置呢？」

你所认识的人，你愿意他改变、调整，或是进步吗？是的，那是最好不过的。可是为什么不从你自己先开始呢？从自私的立场来说，从自己开始要比改进别人，获益得多。

「当一个人的争论、激辩起于自己时，」鲍宁这样说：「他在若干方面已不是寻常的了。」

在我年轻的时候，就很想让人家知道我，我曾写过一封信，给美国文坛上一位极负声誉的作家，他叫「台维斯」，那时我准备给一家杂志社，写些有关文坛作家的文章，所以我请台维斯告诉我，有关他写作的方法。

数星期后，我有接到一封信，信上附注着这一句：「信系口述，未经重读」。看到这两句话后，很引起我的注意，相信写这信的人，一定是位事务繁忙的大人物，而我却一点也不忙。可是我急于引起这位大作家台维斯的注意，我在写了一封简短的回信后，后面也加上这样几句：「信系口述，未经重读。」

台维斯不屑再给我回信，祇是把我那封信退了回来，可是下面潦草的写着几个字：「你态度之不恭无以复加。」

是的，我做错了，或许我应该得到这样的斥责。可是，人性使然，这使我深深的痛恨，对他怀着极度的愤恨。甚至十年后．我知道台维斯去世的消息时，我心里还深深恨他。而我却羞于承认，就是他给了我的伤痕。

如果你明天要激起一股愤恨，使人痛恨你十年，一直到死，我们可以放任一些对人具有

刺激性的批评。

当我们要应付一个人的时候，应该记住，我们不是应付理论的动物，而是在应付感情的动物。

而且批评是一种危险的导火线——一种能使自尊的火药库爆炸的导火线，这种爆炸，有时会置人于死池。就有这样的例子：胡特将军受到人们的批评，又不被允许带兵去法国，对他自尊的打击，几乎缩短了他的寿命。

苛刻的批评，曾使敏锐的哈代……他是一位英国文坛上最好的小说家……使他、永远放弃执笔写小说的勇气。

佛籣克林在年轻的时候，并不伶俐，可是后来成为极有手腕，和处世待人极有技巧的人，甚至担任过美国驻法的大使。他成功的秘诀，是：「我不说任何人的不好！」他又这样说：「而说我所知道的每一个人的好处！」

任何一个愚蠢的人，都会批评人，斥责人，和抱怨人同时，也是绝大部份愚蠢的人才这样做的。

但若要宽恕，和了解，那就需在于人格、克己上下功夫了。

卡莱尔曾经这样说过：「要显示一个伟大人物的伟大之处，那就要看他如何对待一个卑微的人。」

正如强森博士所说的：「上帝在末日之前，还不打算审判人！」

你我又为什么要批评人呢？

不要批评，责怪或抱怨。


第二章　与人相处的大秘窍

天底下只有一个方法，可使任何一个人去做任何一件事，你有没有静心下来，想过这件事呢？是的，只有这样一个方法，那是使人愿意去做那一件事。

记住，再也没有其它方法——。

当然，你可以用一枝左轮手枪，对着一个人的胸脯，那人会乖乖的把手表给你。你可以用恫吓解雇的方法——在你尚未转身过来前——叫一个雇用的人跟你合作。你也可以用鞭笞，或是恫吓，让一个孩子做你所需要他做的事。可是这些粗笨的方法，都有极端不利的反应

我能叫你去做任何事情的唯一方法，那就是把你所需要的给你。

你要些什么？

维也纳一位二十世纪最享盛誉的心理学家——「佛洛伊德」博士，他曾这样 说：凡你我所做的事，都起源于两种动机，那是性的冲动，和能成为伟人的欲望。

美国一位著名的哲学家——杜威教授，对这上面所用的字句，稍有不同的见解。杜威博士说：人类天性中最深切的冲动，那是「成为重要人物的欲望" .记着「成为重要人物的欲望」这句话，是很重要的，你从这本书中将看到很多关于这句话的话。

你要些什么？并不是很多的束西，可是真正所需要的几种东西，你不容拒绝的坚持着要追求。差不多每个正常的成人都想要——

一、健康，和生命的保护。

二、食物。

三、睡眠。

四、金钱，和金钱所能买到的。

五、生命的后顾。

六、性生活的满足。

七、子女们的健全。

八、自 重感。

差不多所有这些欲望都能满足，可是其中有一种欲望，同食物、睡眠一样，既深切，又难得满足，那就是佛洛伊德所说的，「成为伟人的欲望」。也就是杜威所说，「成为重要人物的欲望」。

林肯有次写信开头就说：「每个人都喜欢受人恭维。」威利，贾姆士也有这样说过：「人类天性至深的本质，就是渴求为人所重视。」他并不是说「希望」，或「欲望」，或是「渴望」，而是说了「渴求」为人所重视。

这是一种痛苦的，而且急待解决的人类「饥饿」，如果能诚挚的满足这种内心饥饿的人，就可以将人们掌握在他手掌之中。

寻求自重感的欲望，是人类和动物间，一项重要的差别。就有这样一个例子。那时我是米苏里的一个农家儿童，我父亲饲养一种品种优良的猪，和一种白脸牛。那时我们常在牲口展览会中，陈列我们的猪和白脸牛，我们曾经获得几十次的头奖。

我父亲把蓝缎带的奖章，用针则在一条白布上，当有亲友们来我们家时，父亲就拿出这条白布来，我握着这一端，他握着那一端，将中着头奖的蓝缎带，让亲友们来观赏。

猪、牛并不在乎牠们赢得的蓝锻带，可是父亲却十分重视，因为这些奖品，替他带来了一种「自重」的感觉。

假如我们的祖先，没有这种「自重感」炽烈的冲动，我们不会有文化，就跟其它动物差不多了。

就是这种自重感的欲望，激起一个没有受过良好教育，在一家杂货店工作的贫困店员，翻遍了整个满堆杂货的大木桶，找出他用五分钱所买的几本法律书籍，痛下决心去研究。你或许听说过这杂货店的店员，他的名宇叫「林肯」。

这自重感的欲望，激发了狄更斯写出他不朽的名著。这自重感的欲望，使华伦完成了他的设计。同时由于这自重感的欲望，使洛克菲勒积存了他一辈子花不完的钱。也就是这个欲望，使你城里的巨富，建造一座他所需要的大房子。

这个欲望，能使你穿上最新颖的服饰，驾驶最漂亮的轿车，谈谈你白己聪明伶俐的孩子

也就是这种欲望，使许多青少年成为盗匪。前任警察总监玛罗尼，他曾这样说过：

「今日一般年轻的罪犯，充满着对虚名的盲目追求，在被捕后他们的第一个要求，就是要阅读把他们写为英雄的那种不上流的报纸。他只要能看到自己的相片，就像跟爱因斯坦，林白，托斯加尼，或罗斯福等名人，同样在报上占到篇幅时，他根本没有想到，进受刑室坐电椅是那回事了。」

如果你告诉我，你是如何得到你的自重感，我就可以告诉你，你是怎样的人；确定你的性格，对你来讲，是桩最重要的事。现在有这样的例子。洛克菲勒捐钱在中国北平建造最新式的医院，照顾了许多他没有见过面，同时也永远不会见面的贫民，藉此得到了他的自重感

反过来说，狄林克做土匪、抢银行、杀人，也是在满足自重感。当警方人员搜捕他时，狄林克奔进人家农舍里……他以他是第一号公敌为荣，所以他大声的说：「我是狄林克……我不会杀害你，但我是狄林克！」

是的，狄林克和洛克菲勒最大的差别，就在他们如何获得自己的自重感。

历史上有很多是名人为了自重感挣扎的有趣事例。甚至于华盛顿，都愿意有人称他是至高无上的美国总统；哥伦布向皇家请求获得「海洋大将」，和「印度总督」的名衔；女皇凯撒琳，拒绝拆阅没有称她「女皇陛下」的信件；林肯夫人在白宫，向格兰脱夫人像头雌老虎似的吼叫：「我没有请妳之前，妳怎敢坐在我面前！」

有一些百万富翁，资助「白特」将军去南极探险，附带一个条件，是许多冰山都需取用他们的名宇。而那个「夫古」，甚至希望把巴黎，改称成他的名字。

人们会为了取得同情、注意，和一种「自重感」而故意装病。例如麦金利夫人，强迫她任职美国总统的丈夫，放下国家的重要事务，要他倚偎在她床边，搂抱着她，抚慰她睡去，这样每次需要数小时的时间，麦金利夫人藉此得到她的中自重感。

麦金利夫人坚持麦金利在她医牙的时候，陪同她在一起，藉此满足她医牙痛楚时被注意的欲望。有一次麦金利和强海有约，不得不让她一个人留在牙医处这样便使她大发脾气。

琳哈特夫人有一次告诉我，有个年轻能干的少妇，为了要得到自重感，而装成一个病人。琳哈特夫人说：「有一天，这妇人不得不面对一种事实……或许是年龄的关系，使她永远不能结婚的事实，想到孤独的晚年就将在她面前展开，可期望的事，实在太少了。」

琳哈特夫人又说：「她躺在床上有十年的时间。她年老的母亲，每天上下三楼，捧着碟盘去侍候她。有一天，这位年老的母亲由于过度的疲惫，终于倒地去世，床上的这个病人，沮丧了数星期后，她穿衣起床，身上的病也消失了。」

有些专家宣称……人可能真的会发疯，为的是要在疯狂的幻境中，寻找冷酷的现实世界上所得不到的自重感。在美国医院中，患精神病的数目，要比患其它病的总合还多。如果你年纪在十五岁以上，又住在纽约州这地方，你可能有二十分之一的机会，在你的一生中要住七年以上的疯人病院。

精神错乱的原因是什么？

没有人能回答出那样笼统的问题，不过我可以知道有若干的疾病……像性病，会摧残伤害脑细胞，结果导致癫狂。实际上，约有半数以上的精神病，可以归源于这类的生理原因，

像脑部受到损伤，酒醉、中毒，和由于其它原因所造成的伤害。

可是另外那半数……这是令人惶恐的部份……那其它半数疯狂的人，明显的，他脑细胞机构中并没有任何病态。在他去世后解剖检验，用最高性能的显微镜研究他的脑细胞组织，发现他的脑细胞，完全跟我们一样健全。

为什么这些人会精神错乱？

我最近曾向一位疯人医院的主治医师，提出那样的问题这位医师由于他有渊博的，有关精神病理方面的学识，使他获得最高的荣誉。他实在的对我说，他也不知道人们如何会精神错乱。可是他却作这样的解释……许多精神错乱的人，在他疯癫中，找到了真实世界中所无法获得的自重感。这位医师，他告诉了我一个真实的故事。

「我现在有个病人，她的婚姻是一出悲剧，她需要爱情、孩子，和社会上的声望。可是现实的生活，却没有赋予她梦幻中的希望。她丈夫不爱她，甚至于拒绝跟她一起用餐，她丈夫并且强迫她服侍他在楼上房间吃饭。她没有孩子，没有社会地位。终于造成了她精神错乱，而现在在她疯癫梦幻中，已跟她丈夫离了婚，恢复了她少女时的姓名。她现在相信自己，已嫁给英国皇家贵族；并且坚持要人家称她是斯密司夫人。

至于她所希望的孩子，现在她幻想中也已经有了。每次我去看她时，她说『医生，我昨夜生了一个孩子。」」

这故事悲惨吗？我不知道。那位医师对我说：

「如果我能伸出我的手，去治愈恢复她的清醒，我也不愿意那样做，她现在似乎获得了她真正所期盼的快乐。」

以整体来讲，精神失常的人，似乎要比你我快乐。既然许多人以疯癫为快乐，他们为什么不这样呢？他们已经解决了他们的问题……。他们可以轻而易举的签出一张百万元的支票给你。或者给你」封介绍信，去见一位有名的人物。在他们所创造的梦境中，他们能找到他们所期望的自重感。

如果有人对自重感，这样的迫切饥渴，甚至于真的成了精神失常只为获得它，试想若是在人们尚未疯癫前，就给他真诚的赞扬，那时你我的成就，又会产生什么样的奇迹？

据我所知道：有史以来，年薪百万元的只有两个人，那个「克莱斯勒」和「司华伯」。

「恩地．卡耐基」为什么要付司华伯年薪百万元，或是三千余元一天呢？那是为什么？

恩地．卡耐基付司华伯年薪百万元，那是由于司华伯是位优秀的天才？不，不是的。那是由于司华伯对钢铁的制造，有特殊的专长？不，也不是的。

司华伯曾这样告诉过我，有许多在他手下做事的，对钢铁的制造方面，比他知道得多。司华伯有这样高的薪金，那是由于他有特殊待人的能力。我问他是怎么做的这里就是他亲口告诉我的情形……这些话应该刻在能永久保留的铜牌上，把这面铜牌悬在全国每个家庭、学校、商店、办公室里。这些话，当在孩子的时候，就应该背诵下来……如果我们真能照着那些话去做，你我的生活方式，跟过去就完全不一样了。

司华伯他这样说：「我认为，我在人群中有激发他们热诚的能力，那是我所具有最大的资源……我充份发展每一个人才能的方法，是用赞赏和鼓励！」

他又说：「世界上最容易摧毁一个人志向的，那就是上司所给他的批评。我从来不批评任何人，我只给人们工作的激励。我是急于称赞，而迟于寻错，如果说我喜欢什么的话，那就是诚于嘉许，宽于称道。」

那是司华伯平时所做的，也正跟普通一般人相反的。一般人不喜欢一件事，他会尽量的挑剔错误，如果真的喜欢，他会什么话也不说一句。

司华伯又这样说：「在我一生的广阔交往，和世界各地知名之士见面中，我还没有找到一个人，无论他如何伟大，地位如何崇高，不是在被赞许的情形下，比在被批评的情形下，更能够成就伟大的事业。」

是的，他所说的，就是「思地．卡耐基」惊人成就的一项显著的理由。思地．卡耐基并非私下的，而是公开的称赞他的同仁。

思地．卡耐基甚至于在他的墓碑上，还称赞他的助手。这是他为自己所写的碑文：「埋葬在这裹的，是个知道如何跟比他自己聪明的人相处的一个人。」

诚恳的赞赏，是洛克菲勒对待人的一个成功的秘诀。例如有这样一件事……当他的一个伙伴：倍德福，措施失当，在南美做错了一宗买卖，而使公司亏损了一百万元时，洛克菲勒对他并没有任何批评，或指责。

他知道倍德福已尽了最大的努力，同时这件事已告结束。所以洛氏找些可称赞的事来，他恭贺倍德福，幸而保全了他投资金额的百分之六十。洛克菲勒这样说：「那已经不错了，我们做事不会每一件都是称心如意的。」

齐格飞，这位闪耀于百老汇，最有惊人成就的歌舞剧家。由于他有使美国女子?赫 技巧而出名，他屡次把人们不愿意多看一眼，很不出色的女子，改变成在舞台上一 神秘诱人的尤物。

齐格飞很实际，他增加歌女们的薪金，从每星期三十元，到一百七十五元。他也重义气，在福利斯歌舞剧开幕之夜，他发出贺电给剧中明星，并且赠予每一个表演的歌女一朵美丽的玫瑰花。

我曾经有一次为「流行」的绝食所迷，有六个昼夜没有吃束西。那种情形并不困难，到第六天时，似乎比第二天还不感到饥饿。可是你我都知道，如果有人使他的家人，或是雇员，六天内没有东西吃，那就犯了罪。可是他们却会六天，六星期，或是六十年不给家里的人，或是雇员所期盼中得到像食物一样的赞美。

当年，「爱尔法利特．仑脱」在「维也纳的重合」剧中担任主角的时候，曾经有这样说过：「我最需要的东西，是我自尊的滋养。」

我们照顾了孩子、朋友，和员工们体内所需要的营养，可是我们给他们自尊上所需要的营养，却又何等稀少。我们给了他们牛排、马铃薯等的食物，培植他们的体力，可是忽略了给他们赞赏，和那些温和的言语。

有些读者看到这几句话时，可能会这样说：「这是老套，恭维，阿谀，拍马屁，我都已尝试过那些了，一点也没用………这些对受过教育的知识分子是没有用的。」

当然拍马屁那一套，是骗不了明白人的，那是肤浅，自私，虚伪的，那应该失败，而且

经常要失败。可是，有些人对赞赏，出于内心的赞赏，简直太需要了。

有这样一个例子：屡次结婚的狄文尼兄弟俩，为什么在婚姻方面，会有这样炫耀的成功？为什么这两位所谓「公子哥儿」的狄文尼兄弟，能与两位美丽的电影明星，和一位著名的歌剧主角，和另外一位拥有数百万家产的哈顿结婚？那是什么原因？他们是怎么做的？

圣约翰在自由杂志中，曾这样说：「狄文尼对女人的魅力，这许多年来，是人们心里的

一个谜……」

他又说：「妮格雷这女人能识别男人，也是一位艺术家，有一次她向我解释说：「他们了解恭维、谄媚的艺术，比我所看到其它所有人的都成功。这恭维的艺术，在这真实幽默的时代中，几乎是一件给人忘了的东西，狄文尼对女人的魅力，或许就在这上面了。」」

赞赏和谄媚的区别在……那很容易识别出来，赞赏是出于真诚，而谄媚是虚伪的。一个出于由衷，一个出于嘴裹 ——一个是不自私的，一个是自私的。一个是为人们所钦佩的，一个是令人不耻而扬弃的。

最近我去墨西哥城的「吉伯尔铁匹克」官，看到「奥伯利根」将军的半身人像。半身像的下面，刻着奥伯利根将军的名言：「别怕攻击你的敌人，提防谄媚你的朋友。」

不！不！我不是叫人去谄媚、恭维，那相差远了，我是在讲一种生活的方法，一种新的方法。

英皇乔治五世他有一套格言，共有六条，悬在白金汉宫书房的墙上。其中有一条是说，「教我不要奉承或接受卑贱的赞美」。「卑贱的赞美」，就是「谄媚」的解释了。我曾经看到一句关于谄媚的话，很值得写在这里，那是「谄媚是明白的告诉别人，他想到他自己的种种」。

利夫华尔特．爱默逊说：「你用任何的言语，而所要说的，总离不开自己的种种。」

如果我们所要做的，就是用恭维、谄媚，那么任何人都可以学会，都可以成为「人类关系学」的专家了。

当我们不在思考某种确定的问题时，常用我们百分之九十五的时间去思考自己。而现在如果停止一刻不去想我们自己，开始想想别人的优点；我们就不必措辞卑贱、虚伪，在话未说出口时，已可以发觉是错误的谄媚了。

爱默逊又说：「凡我所遇到的人，都有胜过我的地方，我就学他那些好的地方。」

爱默逊这样的见解，是非常正确，是值得我们所重视的。停止思考我们自己的成就和需要，让我们去研究别人的优点，把对人的恭维、谄媚忘掉，给予人由哀、诚恳的赞赏。人们对你所讲的，将会重视和珍惜，终生藏之背诵……即使你已把这件事忘了很久；可是他还牢牢记着你所说的话。

献出你真实，诚恳的赞赏。


第三章　左右逢源的方法

每一年的夏天，我都去梅恩钓鱼。以我自己来说，我喜欢吃杨梅和奶油，可是我看出由于若干特殊的理由，水里的鱼爱吃小虫。所以当我去钓鱼的时候，我不想我所要的，而想牠们所需要的。我不以杨梅，或奶油作引子，钓鱼钩扣上一条小虫或是一只蚱蜢，放下水里，向鱼儿说：「你要吃那个吗？」

你为什么不用同样的常识，去「钓」一个人呢？

有人问「路依特．乔琪」，如何能在别的战时领袖们都退休不闻事后，他还身居权位？他作这样的回答：如果他官居高位，可以归功于一件事的话，那就是由于他已知道钓鱼时，必需放对了鱼饵的那件事。

为什么我们只谈自己所要的呢？那是孩子气的，不近情理的?当然，你注意你的需要，你永远在注意。但别人对你却漠不关心。要知道，其它的人都像你一样，他们关心的只是他们自己。

世界上唯一能影响对方的方法，就是谈论他所要的，而且还告诉他，如何才能得到它.

明天你要别人替你做些什么时，你要把那句话记住！就作这样一个比喻：如果你不愿意你的孩子吸烟，你不需要教训他，只需告诉他，吸烟可能使他不能参加棒球队，或是不能在百码竞赛中获得胜利。

不论你是应付孩子，或是一头小牛、一只猿猴，这是值得你所注意的一件事。

例如：有一次，爱默逊和他的儿子，要使一头小牛进入牛棚，他们犯了一般人所有的错误，只想到自己所需要的，没有想到那头小牛身上……爱默逊推，他儿子拉。而那头小牛正跟他们一样，也只想牠自己所想要的，所以挺起牠的腿，坚持拒绝离开那块草地。

旁边那个爱尔兰女佣人，看到他们这情形，她虽然不会写书做文章，可是至少在这次，她懂得牛马牲口官能的感受和习性，她想到这头小牛所需要的是什么。这个女佣人把她的拇指放进小牛的嘴里，让小牛吮吸她的拇指，一面温和的引牠进入牛棚。

从你来到世界上这一天开始，你所有的每一种举动，出发点都是为了你自己，都是因为你需要些什么。

假如你捐助红十宇会一百元的时候，又怎么样呢？是的，那也不会是例外，你捐给红十字会一百元，是因为你要行一桩善举，因为你要做一件神圣的事……可是，或许是你不好意思拒绝，所以才捐助的。或许因为一位主顾，请你捐款之故。但有一件事是确定的。你捐款，是因为你需要些什么的缘故。

哈雷．欧弗斯屈脱教授，在他一部「影响人类行为」的书中说：「行动是由我们基本欲望所产生的……对于未来想要说服人家的人，最好的建议，是无论在商业中、家庭中、学校中、政治中，都要先激起对方某种迫切的需要，若能做到这点就可左右逢源，否则到处碰壁。」

「恩地．卡耐基」早年是个贫苦的苏格兰儿童，当时他工作的酬劳，每小时只有两分钱，可是后来布赐给人家的钱，有三亿六千五百万元。他早年就已知道了影响人的唯一方法，就是以对方需要的来讲。他只受过四年的学校教育，可是他学会了如何应付人。

「恩地．卡耐基」有过一椿启发人的事：他嫂嫂为她两个儿子忧急成病，这两个孩子在耶鲁大学念书，可能由于他们自己事情很忙，而把家信给疏忽了，却没有想到家里忧急挂念的母亲。

「思地．卡耐基」知道这件事后，他给两个侄儿写了封闲谈的信。他在信后附上一句，说是给他们每人寄上五元钞票一张。

可是，他并没有把钱装入信封。

很快的回信来了，两个侄儿谢谢他们的叔父，而他们也在信中带上这样一句钱没有收到。

明天你要劝说某人去做某件事，在你尚未开口前，不妨自己先问：「我如何能使他要做这件事？」

那问题可以阻止我们，在匆忙不小心之下去见人，和毫无结果的谈论我们的欲望。

我租用纽约一家饭店里的大舞厅，每一季需要二十个晚上，是为举行一项演讲研究会。

在有一季开始的时候，我突然接到那家饭店的通知，要我付三倍于过去的租金。可是我接到这项消息时，通告已经公布，入场券已经印发。

我自然不愿意付出增加的租金，可是，和饭店谈到我所要的有什么用呢？他们所注意的只是他们所需要的，所以过了两天，我去见那家大饭店的经理。

我向那位经理说：「我接到你的信时，感到有点惶恐……当然我不会怪你，如果我们易地而处，我也会写出这样类似的信。你做经理的职司，是如何使这家饭店盈利。若是你不这样做；你就会被撤去这个职务，而且也应该被革职的。现在我们拿出一张纸来，写上有关你的利和害……如果你是坚持要加租的话。」

我拿了一张纸，经过纸上的中心点，划出一条线，上端写上「利」，另一端是「害」。

我在「利」的那一行写着：「舞厅空着」几个宇，然后接着说：「你可以自由的出租舞厅，作跳舞诸类聚会之用，那是一项很大的收入。像那种情形，显然你的收入，要比租给一个以演讲集会为用的收入更多。如果我在这一季中，占用了你舞厅二十个晚上，你一定会失去了那些有更多盈利的收入。」

我又说：「现在我们来谈谈另一方面……由于我无法接受你的要求，减少了你的收入。在我来讲，因为我不能付出你所需要的租金，不得已祗有在别处举行演讲。可是，另外有一项事实，我相信你该想到的。我这个演讲研究会，使上层社会知识分子的群众，到你这家饭店来，对你来请，是不是做了一次极成功的广告？事实上，如果你付出五千元的广告费，不会有我研究会演讲班里的那么多人来你这家饭店，这对你来说是很有价值的，是不是？」

我说这话时，把这两种情形写在纸上，然后把那张纸交给了经理，又说：

这两种情形，希望你仔细考虑一下，当你作最后决定时，给我一个通知。」

第二天，我接到那家饭店一封信，告诉我租金加百分之五十，而不是百分之三百。

请注意，我没有说出，有关于我要减少租金的只字词组…：．我所说的，都是对方所要的，和他该如何得到它。

如果我照普通一般人的做法，闯进这位饭店经理的办公室，跟他理论。我可以这样说：「我入场券已经印好，通知已经公布，你突然增加我三倍的租金，那是什么意思？百分之三百，太可笑了……不近情理，我不付!」

在这种情形下，又会如何呢？争论、辩论就要开始蒸发、沸腾了！结果又如何呢？即使我所指的情形，这位饭店经理信 自己是错误的，可是由于他的自尊，会使他感到承认他自己的错误很困难。

关于人与人之间，建立关系的艺术，这里有一个很好的建议。亨利．福特曾这样说过：「如果有一个成功秘诀的话，那就是如何得到对方立场" 的能力，由他的观点设想，正同由你的观点一样。」

是的，我把福特的话，再重说一遍：「如果有一个成功秘诀的话，那就是如何得到对方『立场」 的能力；由他的观点设想，正同由你自己的观点一样。」那是这样的简单，这样的明显，任何人都容易找出其中的原理来。可是，世界上百分之九十的人，有百分之九十的时候，都杷这件事疏忽了。

可以举出一些例子来说明吗？看看明天早上你桌上的来信吧！你可以看出有很多的人，违反了这种常识的规则。就拿下面这封信来说，那是一家全国各地都有分公司，极具规模的广告公司里的一位无线电部主任，写给全国各无线电台负责人的倍。( 我在这括号中的注明，是对每一节文句中的见解、反应。)

「强．白来克先生，

白来克维尔，

印地安那

亲爱的白来克先生：

本公司希望在无线电界，能保持广告业务的领袖地位。」

( 谁关心你公司的希望？我正为着自己多种问题在烦恼呢！银行要取消我房产抵押的取赎权……害虫正在损害我的花草……昨天交易市场混乱……早晨我误了八点一刻的火车……昨晚强斯家里舞会没有请我……医生说我有高血压、神经炎的毛病……)

「本公司全国广告的帐户，是初步营业网的保障，我们以后所需要的电台时间，已保持我们每年在各家公司之上。」

(你自大，炫耀有钱，一切都遥遥领先，对不对？那又怎么样？如果你像全国汽车公司、全国电气公司、美国陆军总部合起来那么大，我也不去理会的。如果你自己也只是一知半解，那你就该知道，我只关心我是如何「大」，而不是你如何「大」。)

「我们希望以无限电台最近的消息，服务我们的客户。」

(「你」希望！「你」希望！你这头蠢驴。我不是注意「你」所希望的，或是墨索里尼所希望的，或是平克劳斯贝所希望的，我干脆告诉你，我只注意「我」所希望的……在你这封不近情理的信，就没有提到这样的字。)

「所以你且将本公司，列入优先名单，每周供给电台消息凡对于广告公司在消息登记时有用的每一项细目。」

(「优先名单」，你替你公司自吹自擂，使我感到自己那么微小……你要我将你列入优先名单，你需要的时候，连「请」字也不说。)

「即予函覆，供给我们有关你最近的「活动」，以彼此有益。」

(你这个笨蛋，你寄了一封普通的油印信给我，是一封分发各地的通知信--那就像秋

天的落叶那么多。你要我正在我房产抵押，血压太高的时候，坐下来单独写封信，回答你那封油印格式的信，而且还要我给你「即予函覆」。「即予」是什么意思？难道你不知道，我也跟你一样的忙。我问你，谁交给你这样一个「权力」来吩咐我的？你说「彼此有益」，最后你才开始提到我的立场，可是又如何对我有益，你却模糊不清，没有详细说明。)

「再启者，随信附上白来克维尔报复印本，如果你愿意在电台广播的话，可供参考。」

(在你这一则附启中，提到了可以帮助我解决一项问题的事，为什么不用这些，作为你这封信的开端。可是，那又有什么用？任何广告公司的人，犯了像你寄来这封倍中那种愚蠢的毛病，脑神经一定不正常。)

如果有个一生致力于广告事业的人，他自以为有影响他人的力量，可是写出那样的一封信来，我们如何能给他更高的估价呢？

这里有另外一封信，那是一位极有规模的货运站总监，写给我研究会讲习班里一个学员「夫姆雷」先生的。这封信对一个收到信的人来讲，会有什么影响呢？先看过这封信后，我再告诉你，

首雷格公司，

前街一干八号，

白洛克林，纽约

致，爱德华．夫姆雷先生执事先生：

敝处外运收货工作，由于大部份交运货物的客户，都在傍晚时分把货送到，使敝处感到极大困扰。因为这样，会引起货运停滞，使我们员工延迟工作时间，影响卡车运送效率，而形成了交货缓慢的结果。

十一月十日，我们收到贵公司交运的货物五百一十件，送达时间是在下午四点二十分。

为了减少货物迟交所发生不良影响，我们希望获得贵公司充份的合作。以后如交运大批货物时，是否可以尽量提早时间送来我们这崟，或于上午送来一部份？

该项措施，有益于贵公司业务，使你们载货卡车可以迅速驶回，同时敝处保证，收到你们货物后立即发出。

总监某某谨启

首雷格公司推销主任夫姆雷先生，看过这封信后，注上下面见解，交来给我：

这封信所产生的效果，正与对方的原意相反。信的开端，说出对方货运站的困难，一

般来讲这不是我们所注意的。接着对方要求我的合作，可是他们丝毫没有想到，是否对我们有所不便？信上未尾一段，提到如果我们合作，可以使卡车迅速驶回，且保证我们的货物可以在收到之日立即发出。

换句话说，我们所最注意的事，在最后才提到，使整个效果起了相反的作用，而不是合作的精神。」

现在我们看看，这封情是否能加以改善而重写，我们不需要浪费时间谈我们的问题，就像亨利．福特曾经说过的让我们「得到对方的立场，由对方的观点来看事物，正同由我们的观点一样。」

这里是一种修改的方法，也许不是最好，但是不是能改善过来呢？

首雷格公司转交夫姆雷先生，

前街二十八号，

白洛克林，纽约亲爱的夫姆雷先生：

十四年来，贵公司一直是我们欢迎的好主顾。当然，对你们的照顾，我们表示非常感激，并且极愿意提供你们更迅速有效的服务。可是，我们感到非常抱歉的需要谈到一件事，那是当贵公司的卡车，像十一月十日那种情形，在傍晚时候才交下大批货物，这种服务就不可能了！

那是什么原因呢？因为很多其它的客户，也在傍晚时候交货，自然就会发生停滞的现象。至于贵公司运货卡车，有时也难免在码头受阻，而使你们货运延迟下来。

这情形不好，非常不好，可是又如何避免呢？那就是如果可能的话，请贵公司在上午时闲，把货物交送到码头。这办法可使贵公司运货卡车，可以迅速的继续流动；你们交运的货物，我们可以立即的处理，而敝处的员工，每晚可以提早回家，品尝贵公司出品的鲜美面食

看过这封信后，请勿介意，并非敝处向贵公司建议改善业务方针，这封信的目的，是使敝处对贵公司有更有效的服务。

贵公司货物无论何时到达，我们仍愿竭力迅速的替你们服务。

你处理业务很忙。请不必费神赐覆！

某某谨启

今天成千的推销员，疲倦，沮丧，酬劳不足，徘徊在路上！那是什么原因？由于他们永远只替他们所需要的打算、着想，而没有注意到，他们所推销的是不是我们所需要的东西。

如果我们要买我们需要的东西，会自己出去买，原因是我们所注意的，是如何解决自己的问题。假如有个推销员，他的服务，和货物，确实能够帮助我们解决一个问题，他不必喋喋不休的向我们推销，我们就会买他的东西。顾客喜欢觉得是自己主动买的，而不是由于推销才买的。

但有很多人，费去一生的光阴在销售工作，却不站在买主的立场论事。

现在有这样一个例子………我住在大纽约中心的「林邱」住宅区。有一天，我正走向车

站去的时候，碰巧遇到一个经营房地产的代理人，他在长岛一带买卖房地产，已有很多年了。他对我住的那个「林邱」住宅区很熟悉，所以我问他，我住的那种房子是用什么材料建造的。他回答我不知道，可是都说了些我所知道的……关于我所问他的那情形，他说可以去问我那住宅区的询问机构。

第二天早晨，我接到他一封信……他是要把我想知道的事告诉我？那不需要写信，花六十秒钟时间，挂个电话给我就行了。但他没有这样做，还是叫我去问那个询问机构，最后却是要我让他办理我的保险业务。

他并没有注意到如何帮助我，他祇是注意帮助他自己。

我该给他两本「梵许．杨」名著的小册，那是「去赐予」和「幸运的分享」。他如果看了那两本书，而又能履行书中的哲学，相信他的收获，有千倍办理我保险的利益收入。

那些专业的人们，往往也犯有这种同样的错误．…：那是数年前的事，我去费城一位著名的喉鼻医生的诊疗室。这位医生还没有诊看我喉间扁桃腺前，问我职业是什么。他不去注意我扁桃腺的大小，而注意我钱袋的大小。他所关心的，不是帮助我、替我解决一个问题，最使他关心的，是能从我钱袋一果得到多少钱。结果，他什么也没有得到……我轻视他人格的欠缺，放弃请他诊洽的打算，就走出他的诊疗室。

世界上就充满了这些人：掳取、自私。可是那些不可多得的，不自私的，服务他人的人，却相反地获得了很大的利益。「欧文．杨」曾经这样说过：「一个人能设身于他人境地，能了解他人意念活动，他不必考虑到将来的前途如何。」

如果看这本书，你祇获得到一件事———你会永远站在别人立场去打算、设想，并由对方的观点，去观察事物的趋向。如果你真获得了这本书上的那件事，那就是你一生事业转捩的关键。

许多人受过大学教育，研钻深奥的学问，可是，他们从未发现到，自己的心是如何起作用的。有一次，我替一些大学毕业，在一家冷气装置公司工作的年轻职员，举行一种「有效力的演讲术」的课程，我找出一项资料，作个比喻：

有个人要劝别人打篮球，他话是这样说的：「我要你们去打篮球，我喜欢篮球。可是前几次去体育馆，由于人数不足，不能分队对垒。那晚上我们两、三人作掷球游戏……不小心，我的眼睛给打紫了，不过我希望明晚你们来，我要打篮球。」

他可曾说，你需要些什么？你不去那谁也不要去的体育馆，是不是？你不管他要什么，只愿别把眼睛打紫了。

他能告诉你，去体育馆你能得到你所要的吗？当然可以。激发精神、加强食欲、清晰头脑、消遣、游戏。

这是欧弗斯屈脱教授明碓的见解：「先激起对方某种迫切的需要，若能做到这点就可左右逢源，否则到处碰壁。」

研究会训练班中有一位学生，忧虑他的孩子；原因是这孩子体重很轻，不肯乖乖的吃东西。孩子的父母通常是这样责骂他：母亲要他吃这个、那个！父亲要他快快长大成人！

这孩子会注意到这些话吗？他不会注意这些，也就像你不会去注意那跟你漠不相关的一

次盛宴一样。

一个没有一点常识的父亲，会希望一个三岁的孩子，能对三十岁父亲的见解，有所反应。可是那个父亲最后觉察出来，那是不合情理的。所以他对自己说：「那孩子需要的是什么？我如何将我所需要的，和他所需要的连结起来？」

他开始想到那点时，问题就容易解决了。他孩子有一辆三轮脚踏车，那孩子喜欢在屋前人行道上踩着这辆三轮车玩。间隔他们几家的一个邻居家里，有个「很坏」的大孩子，他常把那小孩子推下三轮车，自己骑上。

那小孩哭着跑回来，告诉自己母亲，他母亲出来，就把那「很坏」的大孩子推下三轮车，再让自己孩子坐上车子，像这样的情形，每天都发生。

这小孩所需要的是什么？这问题不需要作深奥的探索。他的自尊，他的愤怒，他求得自重感的欲望这都是他性质中最强烈的情绪驱使他想报复、痛击这「很坏」的大孩子的鼻子？！

如果他父亲有这样的告诉他，只要吃母亲要他吃的束西，他就会快快长大，将来可以把这个「很坏」的大孩子一拳打倒。当他父亲应许他那件事后，已不再是饮食的问题了！现在这孩子什么都爱吃了，菠菜、白菜、咸鱼，和任何其它食物。他希望自己快快长大，去打那个一再欺侮他的「暴徒」。

当那问题解决后，又有另外一个问题，困扰了这位父亲……这小男孩有「遗尿」湿床的坏习惯。

小男孩跟他祖母睡一起，祖母早晨醒来，摸摸床单，向小男孩说：「你看，强尼，昨夜你又干了些什么？」

强尼总是这样回答：「不，没有，我没有湿床，那是妳湿的。」

家里父母亲打他，骂他，羞他他母亲无数次的告诉他，要他别那样，可是强尼没有改过他这个湿床的坏习惯。所以强尼的父母亲自问：「如何让强尼这孩子，改过、遗尿。湿床的坏习惯？」

强尼他所要的是什么？第一，他要穿像父亲一样的睡衣，而不愿意穿像祖母那样的睡袍。祖母已受够了他夜晚的捣扰，使她每夜不能舒服的入睡，所以强尼如果改去他那种坏习惯，她乐意替他买套睡衣。第二，他要一张属于他自己的床——祖母对这件事也不反对。

母亲带了强尼去一家百货公司，以目示意柜台女售货员说：这位小绅士要买些东西！」

女售货员使他感到自重的问：「年轻人，你要买些什么？」

强尼提起脚跟，站高了些，说：「我要替我自己买张床。」

当强尼看到他母亲喜欢他买的床时；强尼母亲向女售货员又使了个眼色，女售货员就向强尼说出那张床的可爱和实用这张床就买了下来。

床送到的当天晚上，父亲回家的时候，强尼奔到门口，大声的叫着说：「爹地，爹地，快上楼来看，我自己买的床！」

父亲看到那张床，想到司华伯所说过的话，就对这小男孩点头赞许。

他问儿子：「强尼，你不会再弄湿这张床了，是不是？」

「噢，不，不，」强尼连连摇头说：「我不会再弄湿这张床的。」由于他自尊心的关系，这孩子遵守了自己的诺言……强尼再也不「遗尿」弄湿床了。因为那是他的床他自己买的。现在强尼穿起睡衣，就像个小「大人」一样，他要做个「大人」，他做到了。

另外有个父亲，叫特许门，是一位电话工程师，也是我训练班里的学员。他所遭遇到的困扰，是他三岁的女儿不肯吃早餐。经常对这小女孩的责骂，请求，或是哄骗，都无法收到效果。

这小女孩喜欢模仿她的母亲，似乎觉得自己已长大了。所以有一天早晨，他们把她放在一张椅上，让她做早餐——眼前的情形，正是这小女孩心理上的需要。当她正在做早餐时，父亲走进厨房来。小女孩看到父亲进来，就说：「嗨，爹地，你看——我在做早餐呢！」

就在那天早晨，小女孩没有任何人的哄骗、诱劝，乖乖的吃了两大碗。由于她对这件事感到兴趣，满足了她的自重感。做早餐的时候，她找到表现自己的机会。

威立姆．温德，有一次说过：「表现自己，那是人性最主要的需要。」可是，为什么在我们事业上，不用这种同样的心理学呢？

引起别人的渴望。

● 提要

不要批评，责怪或抱怨。

献出你真实，诚恳的赞赏。

引起别人的渴望。

如何从这本书里获得最大效益

(一)如果你要从这本书里，获得到最大的益处，有一个必需具备的条件，一个比任何定例，或技术，都重要的基本条件。你必需有这种基本的条件。不然，你再是如何研究，也不会有多少用处。如果有这种天赋的才智，你可以不用去看那些从书中受益最多的建议，就能获得到奇迹。

这种奇妙的条件是什么？那是一种深入、前驱的学习欲望，一个增加你应付他人能力的强烈决心。

你如何触发这样一个冲动呢？经常提醒你自己，让自己知道这些原则对你是何等的重要。替你自己作这样的想象——如果将这些原则运用自如，将使你接触到多采多姿的环境；在经济酬劳上，又如何能有更多的帮助。你要一次又一次的跟自己说：「我所以受人欢迎，我所获得的快乐，和我酬劳收入的增加，那是由于我知道了应付他人的技巧。」

(二) 把每一章迅速的阅读过，得到一个概念，你或许想接着就看下一章，可是，我希望你别这样。除非你仅是为了消磨时间而阅览的——如果你是为了增加你在人与人之间的关系中的技巧而阅读，那么你把这一章详细研读，这才是省时间和最有效果的办法。

(三)当你阅读的时候，不妨稍微的停一下，思索你读到的是些什么？你这样问自己——在何

时何地，你如何运用书中的每一项建议。

(四)阅读这本书时，手里拿一只红墨水钢笔，或是红色原子笔--遇到一项你认为能运用的建议时，就在这列字旁边划出一条线。如果看到一项极好的建议，那么就在那些句子旁边，划出一列「XXXXX」的符号。如果在这本书上，有着像这样的划线和符号后，不但使你有更多的趣味，也可迅速有效的温习，同时使你蒙受到更大的益处。

(五)我认识一个人，他在一家极具规模的保险公司，担任经理职务已有十五年的历史。他每月观阅公司所发出的保险单，他每月、每年，都观阅同样的保险单。他这么做是为了什么？因为经验告诉了他，那是使他记忆保险单上的条款唯一的办法。

有一次，我几乎花费了两年的时间，写一部演讲术的书稿。我发觉我必需反复的重读，才能把书稿内容很清楚的记了下来。

所以，你如果要从这本书里，获得真实持久的益处，不能草率的看过一遍就认为够了。你把这本书详细阅读过后，每月应该抽出若干的时间加以温习，同时要放在你书桌上，不时的翻看。别忘记，只有恒久的，深切的温习，才能使这些原则的运用成为习惯。

(六)萧伯纳曾这样说过：「如果你教一个人某件事，他永远不去学了。」萧氏所讲是对的

学习是一种自动的过程。

所以，你如果要把这本书中所研究的原则加以连用自如，那就应在遇到有这样的机会时，就运用这些原则。如果你不这样做，很快就会把书上所看的内容忘记干净——原因是切身运用过的学识，才会深深的留在脑海。

你或许会感觉到，随时随地找出这些原则加以实施，是桩困难的事。是的，我也有这样的感觉，因为我写这本书的时候，要实施我所建议的主张，尚觉困难。

我可以找出这样一个例子……当人们使你不愉快时，批评、斥责，要比了解对方的观点容易得多。也就是说，找出别人的错处，要比我出对方值得称颂的事容易多了。谈论你自己所需要的，比谈论对方所需要的，也显得自然得多。所以你读这本书的时候，有一点你别忘了，你不只是要获得书中的知识，同时要养成你新的习惯。你是在尝试一项新的生活方式，那是需要时间，持久力，和每天实施的。

所以你要常阅读这本书，把这本书看作如何沟通人与人之间关系的活用手册。无论什么时候，如果你遇到一桩特殊的问题时——诸如如何管理小孩子……如何使妻子顺从你的意思……．如何满足一个气愤的顾客！这都是些常会遇到的事，当你翻开这本书，试着去做其中的某项提议，说不走就会有奇迹般的发现。

(七)这或许是个新奇而突出的尝试当你的妻子、子女，或是同事，找出你违反某一项原则时，你不妨付出一角，或是一元给他们，作为对自己处罚的罚款。

(八)华尔街一家极具声誉的银行，面一位经理，有一次在我讲习班的演讲中，说出他如何做到改进自己的一项极有效的办法。这位银行经理，只受过很短的正式学校教育，可是现在他是美国极受到重视的一位理财家。他认为他今天的成就，得力于他自己所构思出来的方法，下面就是他的做法。我现在说出这位经理当时所讲的情形：

这些年来，我有一本约会的记录簿，记上所有约会的时间。我家里向来不替我在星期

六订约会；原因是他们知道我要利用星期六晚上的若干时间，作自我检讨、启发反省的工作。那天晚饭后，我自己独处一间房里，翻看我的约会记录簿，回忆这一个星期来，所经过的会谈、讨论，和各项集会，我问自己：

『那回，我做错了些什么．．』

『如何做才是对的——我如何做才能改进自己？』

『从那次经验中，我得到了些什么教训？』

我发觉每周这样的反省，会使自己感到很不愉快，可是我经常对我自己的错误感到惊讶。这样过了数年后，这些错误渐渐减少，终于不再发生了。现在，经过这样的自我反省后，有时便自己有了安慰这种自我分析、自我教育的方法年年持续，对于我来讲，比我所尝试的其它任何方法，都更为有益。

这种方法，已帮助我改进了我决断的能力使我跟人们接触时，受到极大的益处。」

为什么不用跟这位银行经理类似的方法，检讨你对这本书里的原则的实行程度？如果你这样做，会获得两种结果：

第一、你会发觉自己在从事一项有趣，而又宝贵的教育课程。

第二、你会发现你应付人的能力，在逐渐的伸展和成长。

(九) 不妨再加上一本记事簿……把你实施这些原则后的效果，记入这本记事簿中，要写得很清楚，把日期、效果，和对方的姓名记下来。使用这样一本记事簿，可以激励你更加的努力……这些记录，是项有趣又有意义的工作。

为了使你从这本书中，获得更多的益处，你必须：

一、养成一种深入、前驱，对人类之间关系的原则，能运用自如的欲望。

二、当你要看下一章前，先把这一章仔细的看两次。

三、当你阅读的时候，常停下来自问，你如何才能实行这本书中的每一项建议。

四、在有重要意义的文句旁边，加上一些符号。

五、按月温习这本书。

六、每遇有机会时，就实施这些原则，把这本书视作为「活用手册」，帮助你解决日常遇到

的问题。

七、每当你的朋友发现你违反其中某项原则时，给他」角或是一元。把你的学习当作一种有趣的游戏。

八、每星期作一次检讨。角问你又犯了什么错误，有那些地方需要改进，将来该怎么做。

九、不妨再加上一本记事簿，写明你什么时候、如何的运用这些原则。


第一章　如果这样做，你将到处受欢迎

为什么要看这本书来学习如何获得朋友？为什么不向世界上最善于交友的动物，学习这个技巧呢？他是谁？你明天走到街上，就可以看到他。当你走近离他十呎左右时，他会摇动他的尾巴。如果你停住脚，轻轻拍拍他，他会高兴得跳了起来，并且对你表示，他是如何的喜欢你。而且你也知道，在他这样亲密的表示后，并没有其它的企图、打算他不是想卖给你一块地皮，他更不是打算要跟你结婚。

你有没有想过狗是唯一不需要为自己生活工作的动物？母鸡要生蛋………母牛需要付出牠的奶水………金丝雀要唱歌。可是一头狗不需要付出任何来维持牠的生活，牠所有的只是「爱」。

在我五岁的时候，我父亲花了五毛钱，替我买了一头黄毛小狗。牠替我带来了童年的光亮和欢乐。每天下午四点半左右，牠坐在庭院前，用牠那对美丽的眼睛，睁睁的望着前面那条小路，当牠听到我的声音，或看到我转着饭盒经过那矮树林时，就像一支箭般的快速窜上小山，高兴的跳着、叫着来欢迎我。

迪贝做了我五年的好朋友………在一个我、水远无法忘记的悲惨的晚上，迪贝在离我仅十呎远的地方，被雷电极死了。迪贝的死，是我童年时代的一幕悲剧！

迪贝，你从来没有读过心理学，你也不需要去读。由于你的神智，懂得一个人如果真诚的关心别人，在两个月的时间里所交的朋友，要比让别人对你发生兴趣，在两年的时间里所交的朋友还多。让我再说一遍………如果你时刻关心别人，对别人发生兴趣，在两个月的时间里所交的朋友，要比只想让别人关心你，对你发生兴趣，在两年的时间里所交的朋友还多

然而，你我都知道，有人终身的错误，就是只想别人关心他，对他发生兴趣。

当然，这些都不会有结果的，人们不但对你我不发生兴趣，对任何人也不会发生兴起，他们早晨、中午、晚上所关心的只是他们自己。

纽约电话公司曾经做过一项调查，研究在电话中，最常用到的是什么宇，这个答案也许你早猜对了，那就是人称代名词中的「「我」」。「我」………，在五百次电话谈话中，曾用了三千九百九十个「我」字。「我」，「我」，「我」………

当你看到一张有你在内的团体相片时，你先看的是谁？

如果你以为人们都关心你，对你发生兴趣，请你回答这个问题………如果你今晚死了，会有多少人参加你的丧礼？

除非你是先关心了别人，不然别人为什么对你发生兴趣、关心你呢？拿出你的笔把下面的话记下来：

如果我们只是想使人注意，使人对我们发生兴趣，我们、水远不会有很多真诚的朋友……朋友，真正的朋友，不是那样造成的。

拿破仑曾经这样尝试过，他和约瑟芬最后一次相聚时，他说：「约瑟芬，我曾经是世界上最幸运的人，然而在这时候，妳是这世界上我唯一信任的人了。」在历史学家的眼光里，拿破仑是否真正信任约瑟芬，还是个疑问呢!

维也纳」位著名的心理学家「阿得洛」，写过一本书，书名叫「生活对你的意义」。在那本书上，他说：「一个不关心别人，对别人不感兴趣的人，他的生活必遭受重大的阻碍、困难，同时会替别人带来极大的损害、困扰，所有人类的失败，都是由于这些人而才发生的。」

可能你已阅读过许多深奥的心理书籍，而尚未意识到有这样重要的一句话………我不喜欢再次的重复，可是阿得洛的话太富意义了，所以我再重复的写在下面：

一个不关心别人，对别人不感兴趣的人，他的生活必遭受重大的阻碍、困难，同时会替别人带来极大的损害、困扰，所有人类的失败，都是由于这些人而才发生的。

我曾在纽约大学选修短篇小说著述法的课程，这期间，有一位著名杂志的编辑，对我们演讲。他说他每天可以捡起，桌上数十篇小说中的任何」篇，只要看上几段后，就可觉察出作者是否喜欢别人………如果那作者不喜欢别人，那么别人也不会喜欢他的作品。

这位饱经世故的编辑，在他演讲过程中，有两次稍顿的停了一下，为他移开主题而道歉。他说：

「现在我要告诉你们的，如同你们听牧师讲的一样，可是，别忘记，你如果要做一个成功的小说家，你必须先对别人发生兴趣。」

如果写小说的秘诀是这样，那应用在待人处世」，你可以确定，更应该如此了。

塞斯顿是位成功的魔术家，他在百老汇献技时，我去他化妆室拜访过他，我们促膝谈了」个晚上。四十年来塞斯顿走遍世界各地，他惊人的魔术绝技，风靡了无数的观众，约有六千万以上的观众看过他的表演，而使他有二百万元的收入。

我请塞斯顿先生谈谈他成功的秘诀，他说出片段过去的历史…，…：他的学校教育，跟他眼前的成功完全没有关系，他在幼年就离家出走，成了一个飘泊流浪者，偷乘火车，睡在草堆上过夜，挨家求乞。由车窗观看铁路两旁广告，让他认识了几个字。

他有高人一等的魔术知识？不!这 是他自己对我说的。关于魔术的书，已出版的有数百本之多。目前在魔术方面，有像他这样造诣的，也有数十人。可是他有两件事，是别人所没有的：

他有表演的人格，他懂得人情。他每一个动作姿态，说话的声调，都经过事前严格的预习，他举止敏捷，反应灵活，分秒不差。

除此以外，塞斯顿对人有纯厚的兴趣，他告诉我，许多魔术家，看着观众而对他自己说：这些傻瓜、乡巴佬，我要好好的骗他们一下。」可是塞斯顿就完全不是那样，他告诉我，每次当他上台时，必先对自己这样说：「我要感谢这些捧场的观众，他们使我获得舒服的生活，我要付出最大的力量，做好这场表演。」

他说，每逢他走向台前时，就会对自己这样的说：「我爱我的观众，我爱我的观众。」可笑吗？不近情理吗？你可以随你的意思去想，我只是把这位最著名魔术家，处世为人的技

巧，不加评论的提供给你参考。

苏门．亨克夫人告诉我同样的事。她不顾贫困，忍住伤心，她的一生充满了悲剧，有一次，甚至还想抱着她的孩子一起自杀………她虽然遭遇到这样恶劣的环境，可是，她还是把自己所喜爱的歌唱，继续演唱下去，最后成为一位轰动一时的「格纳式的歌唱家。她自己承认，她成功的秘诀，是对「人」深切的发生了兴趣。

老罗斯福总统有惊人的成就，受到人们的欢迎，这也是他成功的秘诀之一。连他的仆人们也都敬爱他。他的黑人侍从爱默士，曾写了一本关于他的书，书名是「西道尔．罗斯福

恃从心目中的英雄」，在那本书，爱默士说出一椿感人的故事：

有一次，我妻子问总统，美洲鹑鸟是什么样子？因为她从没有见过鹑鸟，而罗斯福总统不厌其详的告诉了她。过些时候，我家里的电话铃声响了一爱默士和他妻子，住在罗斯福总统牡蛎湾住宅内一所小房子里一，我妻子接了电话；原来是总统亲自打来的。罗斯福总统在电话里告诉她，现在窗外正有一只鹑鸟，如果她向窗外看去，就可以看到了。

这样关心一桩小事情，正是罗斯福总统的特点之一。无论什么时候，当他经过我们屋子外面………有时并没有看到我们，我们仍可听到「嗨………爱默士！」，「嗨………安妮！」那亲切的呼叫声。

像这样一位主人，怎么不使佣人们喜爱？谁能不喜欢他呢？

有一天罗斯福进白宫去见塔夫特总统，正值塔夫特总统，和夫人出去外面。老罗斯福是真诚的喜欢那些底下人，他对白宫里所有的旧役佣人，甚至做杂务的女仆，都叫出名字问好。「亚切．白德」曾经有这样一段记述：

「他看到厨房里女佣人爱丽丝的时候，问她是不是还在做玉蜀乘的面包。爱丽丝告诉他，有时候做那种面包，那是为了佣人们吃的，楼上他们都不吃了。

罗斯福听了大声说：、那是他们没有口福，我见到总统时，把这件事告诉他。。

爱丽丝拿了一块玉蜀季面包给罗斯福；他边走边吃的走向办公室，经过园丁、工友旁边，向他们每一位招呼………」

罗斯福和他们每一位亲切的招呼谈话，就像他做总统时一样………有个老佣人，眼里含着泪水说：这是我这几年来最快乐的一天，在我们中间，就是有人拿了一百块钱来，我也不会换的。」

哈佛大学校长依利亚博士，对别人的问题，有深刻的关心和兴趣，所以他会受到学校里每一个师生所爱戴。这里是依利亚博士处世待人的一个例子：

有一天，有个大学一年级学生「克列顿」，到校长室惜用「清寒学生贷款」五十元。后来那个克列顿这样说：

「我拿到钱后，心里非常感激，正要走出办公室时，依利亚校长把我叫住，说：「你请坐一会儿………听说你在宿舍亲手做饭吃，如果你吃得适宜、充足，我并不以为那对你有不好的地方，我过去在大学时，也这样做过………。我听来感到很意外，他接着又说：、你有没有做过肉饼，如果把它弄得又烂又熟的话，那是一道很可口的菜，过去我就喜欢吃这个菜。。他并详详细细的说出肉饼的做法。」

这是由我自己的经验所发觉到的如果我们真诚的关心别人，能够获得美国最忙的人的注意和合作！让我举出这样一个例子来：

数年前，我曾在白洛克林兹术科学研究院，举办一种小说著述的课程，我们希望当时名作家诺里斯、赫司德、塔勃尔、许士等来我们班上，讲述他们写作的经验。于是我们写给他们每人一封信，说我们非常欣赏他们的作品，所以希望他们能抽出一些时闻，来我们班上一次，讲些有关他们的写作经验和成功的秘诀。

每封信上，有一百五十名学生的签名。在信上我们还这样说………我们知道他们一定很忙，没有演讲的时间，所以我们在每封信里，附上一张请求有所解释的问题表，请他们填下自己写作的方法等项后，把这张表寄下给我们。他们很喜欢这样的一封信。所以他们都老远从家中，赶来白洛克林，帮助我们解决这个问题。

我们运用同样的办法，曾请到老罗斯福总统任上的财政部长，塔夫特总统任上的司法首长，和其它很多名人来我演讲班中演讲。

所有的人，不管他是屠夫，烤面包的，或者是宝座上的国王，都喜欢尊敬他的人。德皇威廉就有这样一个例子。第一次世界大战结束后，全球的人无不指认威廉是大战的祸首，他逃亡荷兰后，连德国人也不愿理他。憎恨他的人，何止千百万，甚至有人要把他抓来碎尸万段。

在这股怒火燎原的公愤中，有一个小男孩，写了一封简单诚恳，充满了诚挚和钦佩的情，寄给德皇威廉。德皇看了这封信后，受到极大的感动，就邀请这小男孩去见他。这小男孩真的来了，是他母亲陪同一起来的。后来德皇和孩子的母亲给了婚。这小男孩不需要看如何交友，和如何影响他人这类的书，他天性就已知道如何做了。

假如我们想交朋友，应该先出来替别人做些事——需要时间、精力、公义、体恤的事。当爱德华公爵是皇储的时候，他有周游南美洲的计划，在他尚未出发之前，费了一段时间，去研究西班牙语言，为的是可以直接和南美各国人士谈话……所以他到了南美洲后，受到那里人们的特别欢迎。

这些年来，我认真的打听朋友的生日………这件事是如何进行的呢？我当然是不会相信「星相学」上那类的见解，可是我见了朋友，就问他们是否相信人的生日，跟每个人的性格、个性有关？然后我请他告诉我，他的出生年月日。如果他说生在十一月二十四日，我自己就牢牢的把这日子记住。待他一转身时，我悄悄把姓名、生日记下，回家后，再写在一本「生辰簿」上。

在每年的年初，我把这些生日，写在我桌上的台历上，到了有人生日那一天，我就发给他一封贺函，或是贺电。当那人接到贺函，或是贺电时，他是多幺高兴……：．除了他的亲人以外，我是世界上唯一知道他生日的一个朋友。

如果我们要交朋友，要用我们最热诚的态度去欢迎他们。有人打电话给你，你也应该有那种同样的心情，而以极欢迎的口气，加上一句：「你好！」纽约电话公司举办一个训练班，训练接线生……．：当询问者问「什么号码」时，该再加上一句「我很高兴为你服务」。以后我们接到电话时，也应该记住这个。

这种哲学运用在商业上有效吗？我可以举出很多例子来，可是不愿意太费时间，只举两个例子来………

查尔斯．华特服务在纽约市一家极具声誉的银行里，他被指派调查一家公司业务情况的秘密报告。华特知道有家实业公司的经理，对这情形最清楚，可以提供他所需要的资料，华特就去拜访那位经理。正当华特被引进经理室时，一个年轻女子由门外探头进来，告诉那位经理说，她那天没什么好邮票给他。

经理向那女郎点点头后，接着向华特解释的说：「我在替我那十二岁的孩子收集邮票。」

华特坐下说明他的来意，就即提出他的问题。可是那位经理却是含糊其辞，概括笼统，不搭边际的应付了一阵，很明显的，他是不愿意说。华特用尽了办法，也无法使他多说些，这次谈话简短枯燥，得不到一点要领。

华特也是我讲习班里的一个学员，他说：「说实在的，我真不知该怎么办才好………后来，我突然想起他那个女秘书对他说的话，邮票、十二岁的小孩，同时我又想到，我们银行的国外汇兑部，常和世界各地通信，有不少平时少见的外国邮票，现在正可以派到用处。

第二天的下午，我再去拜访那位经理，同时传话进去，我有很多邮票，特地带来给他的儿子………你说，我是不是受到热烈的欢迎？那是当然的事，他紧握我的手，脸上满是喜悦的笑容。他看了看邮票，一再的说：「我的乔琪一定喜欢这一张………嗯，这一张更好，那是少有见到的。」

我们谈了半个小时的邮票，还看他儿子的相片………随后，不需要我再开口了。他费了一个小时以上的时间，提供出各项我所需要的资料。他说完自己所知道的情形后，又把公司里的职员叫来问，接着还打了几个电话问他的朋友………而且还指出那家公司财产状况的各项报告、函件，使我得到一个极大的收获。

这是另外一个例子。

克纳夫是费城一家煤厂里的推销员，多年来他一直想把厂里的煤，卖给一家联营百货公司，可是那家公司始终不买他的煤，依旧向市郊一家煤洽购买。更使他捺不下这股气的是————每次运送煤时，又正好经过他办公室的门前。克纳夫为了这件事，在讲习班上大发牢骚，痛骂联营百货公司，对国家、社会是有害的。

他嘴里这样讲，可是还不甘心………为什么劝不动那家公司买他的煤．．

我劝他尝试另外一种不同的方法，情形就是这样的，我把讲习班里的学员，分成两组，展开了一次辩论会，主题是——「连锁性的百货公司业务发展，对国家害多益少。」

依照我的建议，克纳夫参加了反对的那一组，他同意替那家公司辩护。然后，我要他直接去见那个，不买他的煤的那家公司负责人。

克纳夫见到那负责人后，就这样对他说：「我不是来要求你买我的煤，我有一件事想请你帮个忙………」他把来意讲完后，接着说：「因为我找不到，除了你以外，还有谁能提供我这项资料．………．我很想在辩论会中获胜，希望你能提供更多有关方面的资料。」

这是克纳夫自己叙述有关当时的情形：

我请求那负责人给我一分钟谈话的时间，经过这样传话后，他才答应见我………当我说明来意后，他请我坐下。结果我们谈了一小时又四十七分钟。他打电话给另外一家连锁机构高级职员，那人曾经写过一本有关连锁性百货公司的书。他写信给全国连锁性联营百货公司公会，替我找来不少有关这方面的辩论记录。

他觉得他的公司，已做到服务社会的宗旨。他对自己的工作，感到满意而自豪。他谈话的时候，两眼闪耀出热忱的光芒。所以在我来讲，我必需承认开了我的眼界，使我看到我作梦都想象不到的事，使我改变了对他原有的想法。

我要离开的时候，他亲自送我到门口，一手搭在我肩膀上，预祝我辩论会上获得胜利。

最后，他对我说：「到春末的时候，你再来看我，我愿意订购你厂的煤。」

这件事对我来讲，不会是桩奇迹，我没有提到，并不央求他，可是他却要买我的煤了。由于我真实的对他，就他的问题发生了兴趣，在这两个小时内所得到的进展，比这十年中所得到的还多。原因是我过去只关心到我自己和我的煤，现在我是关心他和他切身的问题。

克纳夫所发现的，并不是一项新的真理，远在基督降生的前百年，一位著名的罗马诗人「西罗斯」，就曾经有这样说过：「要别人对我们发生兴趣时，我们先要对别人发生兴趣。」

所以你要使别人喜欢你，必需遵守的第一条规则是：

真诚的对别人发生兴趣。

如果你想开展一种能使人愉快的人格、个性，和在人与人之间的关系中，拥有一项更有效的技能，我希望你去买一本林克博士所着的「归向宗教」。

你别看了这书名，就心生恐惧或反感，那不是一本说教的书。

这部书的作者，是一位著名的心理学家，他曾经亲自会见，并加以指导三千多个自认内心苦闷，而请他解答「人格、个性」问题的人。

林克博士告诉我，他这本书可以更名为「如何发展你的人格」，因为书中内容，就是讨论这问题。我相信你会发现这是一本有趣，简明，新颖的读物。


第二章　如何给人好印象

最近我在纽约参加一次宴会，其中有位客人，她是刚获得一笔遗产的妇人。她似乎急于使人们对她留下一个愉快的印象，她花了很多钱买了貂皮外衣、钻石、和真珠，可是她就没有注意到自己脸上的表情。她那副脸色神情，显得那么刻薄、自私。那是她不明白男士们所赏心悦目的，是女士们表情中所表现出的那份气质、神态，而不是她那付雍容华贵的打扮。

司华伯曾经告诉过我，他的微笑，有一百万元的价值。他所暗示的，或许就是这个真理。司华伯有他今日的成就，那是该归功于他的人格，他的魅力，和他那种特殊的能力。而在他的人格中，最可爱的因素，就是他令人倾心的微笑。

有一次，我花了一个下午的时间，去拜访雪弗立，说实在的，我很失望。他沉默寡言，跟我想象中完全不一样………直到他绽开一缕微笑的剎那间，整个气氛才完全变换过来，顿时开朗了起来。如果不是他那一缕微笑，恐怕雪弗立依旧在巴黎做他的木匠，继续他父兄的行业。

一个人的行动，比他所说的话，更有具体的表现，而人们脸上的微笑，就有这样的表示：「我喜欢你，你使我快乐，我非常高兴见到你！」

为什么人们那么喜欢狗？我相信也是同样的原因………你看牠们那么的喜欢跟我们接近，当牠们看到我们时，那股出于自然的高兴，所以人们也就喜欢了牠们。

那「不诚意」的微笑，又如何呢？微笑是从内心发出的，那种不诚意的微笑，是机械的、敷衍的，也就是人们所说，那种「皮笑肉不笑」的笑容，那是不能欺骗谁的，也是我们所憎厌的。

纽约一家极具规模的百货公司里的一位人事室主任，跟我谈到这件事。他说他愿意雇用一个有她可爱的微笑，小学还没有毕业的女孩子，而不愿意雇用一个脸孔冷若冰霜的哲学博士。

美国一家很大的橡皮公司的董事长告诉我，依他的观察，一个人的事业成功与否，完全在他对这项事业是否感到兴趣？而不是苦干、钻研的去打开他成功的大门。他曾这样说：

「有若干人，开始一桩事业的时候，怀着极大的希望和兴趣，所以能在早期获得部份的成就。当他们对这项工作，感到厌烦、沉闷，失去了原有的兴趣时，他的事业也渐渐走向下坡，终至失败。」

如果你希望别人用一副高兴、欢愉的神情来接待你，那么你自己先要用这样的神情去对别人。

我曾经向上千个商界人士建议，于每天的每一个时候，遇到人就展开一个轻松的微笑。这样经过一星期后，回来讲习班，说出所得到的心得、效果如何！你先看这是纽约证券交易所，一位「司丁哈丹」先生写来的信，他的情况绝非特例，事实上，是常可见到的。

司丁哈丹的信上，这样写着：「我结婚有十八年了，这些年来，从我起床到离开家这段

时间内，我太太很少看到我脸上的笑容，也很少说上几句话。

由于你叫我从微笑的经历所得的效果作一演讲，我就尝试了一个星期………第二天早晨我梳头的时候，从镜子里，看到自己那张绷得紧紧的脸孔，我就向自己说:「皮尔，你今天必需要把你那张，凝结得像石膏像的脸松开来，你要展出一副笑容来………就从现在开始。」坐下吃早餐的时候，我脸上有了一副轻松的笑意，我向我太太说：「亲爱的，妳早！」

你曾告访过我，她一定会感到很惊奇，但你低估了她的反应。当时她迷惑、楞住了。我可以想象到，那是出于她意想不到的高兴。这是我太太所希望获得的一件事；是的，两个多月来，我们家庭的生活，已完全改变过来了。

现在我去办公室，会对电梯员微微一笑的说：「你早！」我对司昏也投之一笑………去柜台换钱时，对里面的伙计，我脸上也带着笑容………我在交易所里时，对那些素昧平生从没有见过面的人，我的脸上也带着一缕笑容………

这样没有多久，发现每一个人见到我时，都向我投之一笑。对那些来向我道「苦经」的人，我以关心的、和悦的态度听他们诉苦。而无形中把他们所认为苦恼的事，变得容易解决了。我发现微笑替我带来了财富，那是很多，很多的财富。

我和另外一个经纪人，合用一间办公室。他雇用了一个职员，是个可爱的年轻人，那年轻人渐渐地对我有了好感。我对我自己所得到的成就，感到得意而自傲，所以我对那年轻人，自然地提到「人际关系学」，这个新的哲学。那年轻人曾这样告诉我，他初来这间办公室时，认为我是一个凌厉可憎，脾气极坏的人，而最近一段时间来，他对我的观感，已彻底的改了过来。他说：、你笑的时候，很有人情味！。

我也改掉原有对人的批评，把斥责人家的话，换成赞赏和鼓励。我再也不会说、我需要什么。，而是尽量去接受别人的观点。眼前事实的演变，已改变了我原有的生活，现在我是一个跟过去完全不同的人了………一个比过去更快乐，更富有的人。」

请你要记住这封信是一位饱经世故，聪明绝顶的股票经纪人所写的。他在纽约证券交易所，以买卖证券谋生，如果没有更多专门学识，一百个人去尝试，可能会有九十九个人失败的。

你会觉得自己笑不出来？那怎么办？有两件事，不妨可以试一试！第一、强迫你自己微笑，如果你单独一人的时候，吹吹口哨，唱唱歌，尽量让自己高兴起来，就好象你真的很快乐一样，那就能使你快乐。哈佛大学一位已故的贾姆士教授，他有下面的见解：

「行动该是追随着一个人自己的感受………可是事实上，行动和感受，是并道而驰的。所以你需要快乐时，可以强迫自己快乐起来。

人们都想知道要如何寻求快乐，这里有一条途径，或许可以把你带去快乐的境界。那就是让自己知道，快乐是出自自己内在的心情，不需要向外界寻求的。」

不管你拥有些什么………你是谁………你在什么地方………或者你是做什么事的………只要你想快乐，你就能快乐。眼前有这样一个例子………有两个人，他们有同样的地位，做同样的事，他们的收入也一样，可是其中一个轻松愉快，另外那个却是整天愁眉苦脸。这是什么原因？答案很简单，他们两个所怀的心情不一样。

莎士比亚曾有这样说过：「好与坏无从区别，那是由于每个人的想法使然。」

林肯有一次也这样说过：「大多数人所获得的快乐，跟他意念所想到的相差不多。」他说的不错。最近我找到了一个明确的印证：

我正走上纽约长岛车站的石阶梯时，看到有三、四十个行动不便的残障孩子走在我前面，他们用拐杖很辛苦的一级一级走上石阶梯，有些还要有人抱着上去。可是他们的快乐、欢笑，使我感到惊奇。

后来，我找到管理这些孩子们的老师，谈到这件事，他说：「是的，当一个小孩子，他体会出将要终身成为残废时，会感到难受而不安。可是这种难受不安过去后，他也只有听天由命，继续寻求他们的快乐，他们现在比一般正常的儿童还快乐。」

我真想对那些残废的孩子们致敬，他们给了我一个永远无法忘去的教训。

当毕克馥特准备与范朋克离婚时，我有一个下午跟她在一起。人们或许以为她那时的心境非常凌乱，可是事实上并非如此，她仍然显得安祥而愉快。她如何使自己镇静、安祥下来呢？她的秘诀是，事情已如此，就不替自己去找烦恼，而从她自己的心底去寻找快乐。

「白格」过去是棒球队里的三垒手，现在是美国一位最成功的保险商，你说他有一套成功的秘诀吗？是的，他经过多年的研究，认为微笑是、永远受人所欢迎的。当他进办公室前，总是在外面停留片刻，从回忆中找出一椿使他高兴的事来，让自己脸上发出一缕出自心底的微笑，然后才进去里面。

他相信虽然微笑是一椿微不足道的小事情，可是使他的保险业务，有了极大的成就。

我们再看看哈巴德这项神奇的建议………可是你别忘记，你必需真正去实行，不然，你只是「看」，那是没有用的。他的建议是这样的：

当你出去外面的时候，把下巴往里收，抬头挺胸，使你胸部充满了新鲜的空气。遇到朋友时，跟他握手，必需要把你心神灌注在你手掌中。别怕误会，别想不愉快的事，不要让你的仇敌侵人你意识中，跟朋友就这样握手。

要在你心目中，确定你喜欢做的是什么，然后方向不变勇往直前的去做。当你精神集中在你喜欢做的事业上时，在往后的岁月之中，你会发现你所渴望的机会，都给你掌握住了。

你要时时把自己想象作怀有才干，待人诚恳，有益于社会的一个有用的人。你有了这种想法后，会时时刻刻的改变你自己，使你的人格渐渐变成这种典型。你必需知道，一个人的思维力，能形成一股极大的力量。

保持一种正确的心理状态——勇敢、诚实，和乐观。正确的思想，能启发创造力。所以有很多的事情，都是由理想、欲望而来的。凡你真诚的祈求，都会获得完全的应验。我们想要获得什么成就，只要把这种意念孕育在我们心里，我们就会有这样的收获！放松你凝重的脸色，抬起头，我们就是明天的主宰。

古代的中国人充满着智能，他们有一句格言，你应剪下来，贴在你帽子里。那句格言是：「人们如果脸上没有带着笑容，千万别开店」——「不笑莫开店」。

刚才我们谈到开店，「弗雷克．依文」在为那家——「考林公司」所做的广告中，有这样几句话，含有令人启示的哲理。

圣诞节一笑的价值：

它不需要耗费些什么，可是却有很多的收获。

它使获得者蒙益，施予者也无损失。

它发生于剎那间，可是给人的回忆却、永远存在。

任何有钱的人，不会不需要它。而贫穷的人，却因它而致富。

它在家庭中能产生快乐的气氛。在生意买卖上，能制造好感。在朋友间，是善意的招呼

它使疲惫者有了休息。使失望者获得光明。使悲哀者迎向阳光。又使大自然解除了困扰

它无处可买，无处可求，无法去借，更不能去偷………当你尚未得到它前，对谁都没有用的。

如果在圣诞节，最后一分钟的忙碌中，我们的店员或许太疲倦了，以致没有给你一个微笑，能不能留下你的微笑？

因为没有给人微笑的人，更需要别人给他微笑。

所以，如果你希望人们都喜欢你，第二项规则是：

微笑！


第三章　你要避免发生麻烦，就请这样做

那是在一八九八年，纽约洛克雷村发生的一桩悲剧。那一里有个小孩去世，出葬的那天，村的人，都准备去送殡。汇阿雷也是送殡行列中的一个，他去马棚里拉出一匹马来………这时正值寒冬的时候，地上积了一层厚厚的雪。那匹马关在马棚里已经有多天了，牠出来外面，高兴非凡，身体打转玩着，把两条腿高高的举了起来，汇阿雷一不小心，给马脚活活踢死。所以洛克雷村一晏，就在那一个星期里，举行了两桩葬礼。

汇阿雷去世，留给他妻子和三个孩子的，仅是几百元的保险金。

汇阿雷的长子吉姆才只十岁，为了家的生活，就去一家砖厂工作………他把沙土倒人模子，压成砖瓦，再拿去太阳下晒干。吉姆没有机会受更多的教育，可是他有爱尔兰人达观的性格，使人们自然地喜欢他，愿意跟他接近。所以，他后来参加政治，经过多年后，逐渐养成了一种善于记忆人们名宇的特殊才能。

吉姆没有进过中学，可是到他四十六岁，已有四个大学赠予他荣誉学位。他当选过民主党全国委员会主席，担任过美国邮务总长。

有一次，我尊程去拜访吉姆先生，请他告诉我他成功的秘诀。他简短的告诉我：「苦干！」我对他这个回答，当然不会感到满意。所以我摇摇头说：「吉姆先生，别开玩笑。」

他问我：「你认为我成功的原因是什么呢？」「吉姆先生，我知道你能叫出一万个人的名字来。」我这样说。

「不，你错了！」吉姆对我说：「我大约可以叫出五万个人的名字。」

别对这个感到惊奇，吉姆有这种本领，才能帮助罗斯福进了白官。

当吉姆在一家公司做推销员那些年中，他还担任了洛克雷村里的书记，使他养成了一种记忆别人姓名的习惯………那种记忆的方法。

吉姆的这套方法并不困难。他每逢遇到一个新朋友时，就问清楚对方的姓名，家里的人口多少，那人的职业，和对当前政治的见解。他问清楚这些后，就牢牢记在心里。下次遇到这人，即使已相隔了一年多的时间，还能拍拍那人的肩膀，问候他家里的妻子儿女，甚至于还可以谈谈那人家里后院的花草。

罗斯福开始竞选总统前几个月，吉姆一天要写数百封信，分发给美国西部、西北部各州的熟人、朋友。继后，他搭乘火车，在十九天的旅途中，走遍美国二十个州，经过一万两千哩的行程。他除了火车外，还用其它交通工具，像轻便马车、汽车、轮船等。吉姆每到一个城镇，都去找熟人吃早餐，午餐，茶点，晚餐，作一次极诚恳的谈话，接着再赶往他下一段的行程。

当他回到东部时，立即给在各城镇的朋友，每人一封信，请他们把曾经谈过话的客人名单寄来给他。那些不计其数的名单上的人，他们都得到吉姆亲密而极礼貌的覆函。

士口姆早就发现，一般人对自己的姓名，比杷世界上所有的姓名堆在一起的总数，还感到重要，和关心。把一个人的姓名记住，很自然的叫出口来，你已对他含有微妙的恭维、赞赏的意味。若反过来讲，把那人的姓名忘记，或是叫错了，不但使对方难堪，对你自己也是一种很大的损害。

我在巴黎曾经组织过一个演讲术的讲习班，用复印机分函给居留巴黎的美国人。我雇用的那个法国打字员英文程度很差，填打姓名时就发生了错误。其中有个讲习班的学员，是巴黎一家美国银行的经理，我接到他一封责备的信，原来我那个法国打字员，把他的姓名字母拼错了。

「恩特．卡耐基」如何成功的？

他被人称作「钢铁大王」，可是他对钢铁懂得并不多。而上千个替他工作的人，他们对钢铁的制造，要比「恩特．卡耐基」都内行。

「恩特．卡耐基」懂得如何处理人：．……这是他致富的原因，在早年他已显出有超越的组织本领和领导天才。当他十岁的时候，已发现了人们对自己的姓名非常的重视。他有了这个发现，就加以去利用。

这是他童年的一页回忆：这个苏格兰男孩曾经获得一只兔子，是母的。这头母兔，很快的生下一窝小兔来。可是，找不到可以喂小兔吃的东西。但是「恩特．卡耐基」想出一个聪明的主意来。他跟邻近的那些小孩子说，如果谁去采小兔吃的东西，这头小兔就用谁的名字

他这个计划，功效神妙，使「恩特．卡耐基」永志不忘。

多年后，他经营各项事业，也都运用了同样的技巧，使他获得数百万元的收入。例如：他要将钢轨售给宾雪凡尼亚铁路局，汤姆生是这家铁路局局长。恩特．卡耐基」就在匹兹堡建造一大钢铁厂，命名为「汤姆生钢铁厂。」

你猜猜看………宾雪凡尼亚铁路局采购钢轨时，汤姆生会向那一家买？

有一次，当卡耐基和布尔姆竞争小型汽车、小客车业务的权利时，又想起了兔子的教训。

「恩特．卡耐基」负责的中央运输公司，和布尔姆所经营的公司，双方争取太平洋铁路的小型汽车、小客车业务，互相排挤，接连削价，几乎已侵蚀到他们可以获得的利益。卡耐基和布尔姆都去纽约见太平洋铁路局的董事会。那天晚上，卡耐基在「圣尼古拉大饭店」遇到了布尔姆，他就这样说：「晚安，布尔姆先生，我们两个人是不是都在愚弄我们自己？」

布尔姆问：「你这是什么意思？」

于是卡耐基就说出他的见解………他用了严正磊落的讲辞，说出希望双方的业务合并起来，由于双方并不竞争，可以获得更大、更多的利益。

布尔姆虽然注意听着，并没有完全同意下来，而最后他问：这家新公司，你准备取用什么招牌？」卡耐基马上就回答：「那当然用、布尔姆皇宫小型汽车、小客车公司。了。」

布尔姆那张凝得紧紧的脸，顿时松了下来，他说：「卡耐基先生，到我房里来，让我们详细谈谈！」就是那一次的谈话，写下企业界一页新的历史。

「恩特．卡耐基」有高度的记忆力，和尊重他人姓名的作法，那该是他成为一位领袖人物的秘诀。他能叫出很多任务人的名宇，这是他引以自豪的。他常得意的说，他亲自处理公司业务的时候，他的公司从没有发生过罢工的情形。

彼特华斯基也有同样的情形，为令在专车侍候他的黑人厨司，感觉到他自己的重要，而永远称黑人厨司作「考伯先生」。

人们都重视自己的名字，尽量设法让自己的名字留传下去，甚至愿意付出任何的代价。巴纳姆先生虽然已是一位饱经世故的老人，由于没有儿子延续他的名字而感到遗憾，所以他情愿给他孙子「西雷」两万五千元的代价，如果他愿意把自己称作「巴纳姆．西雷」的话。

那是两百多年前的事，有钱的人常给那些作家们钱，要作家用他的名义出书。

图书馆、博物馆有丰富的收藏，那些陈列品上都有捐赠者的姓名。原因是由于那些人，希望自己的姓名永远延续下去。

一般人大概不会比罗斯福更忙，可是他甚至会把一个技工的名宇，牢牢的记了下来。

经过情形是这样的：克莱斯勒汽车公司替罗斯福先生，制造了一辆特殊的汽车。张伯伦和一位技工，将这部车子送去白宫。张伯伦给了我一封信，说出当时的情形，他说：「我教罗斯福总统如何驾驶这辆有许多特别装置的汽车，而他却教了我许多处世待人的艺术。」

张伯伦先生的信上，这样写着：「我到白官的时候，总统显得非常愉快，他直呼我的名宇，使我感到十分欣慰。特刖使我留下深刻印象的是，当我说出有关这部车子每一个细节时，他都极注意的听着。

这部车子经过特殊设计，能完全用手驾驶。罗斯福总统在那一群围观的人面前，说：这部车子本身就是一项奇迹，你只要按下钮键，它就能自己开动，可以根不费力的去驾驶

这车子，它奇妙的设计，实在太好了………我不清楚其中的原理，真希望有时间拆 开看看，那是如何配造成的。。

当罗斯福的朋友们，和白宫的官员们赞美这部车子时，他又说：「张伯伦先生，我真感谢你，你要费去很多时间、精力，才设计完成这部车子，这是一项无可批评，极其完美的工程。』他赞赏辐射器，特别反光镜，照明灯，椅垫的式样，驾驶座的位置、衣箱里的特殊衣柜、和衣柜上的标记。也就是说，罗斯福总统观赏了车子里每一个细微的设计。

他知道我在这上面已下了不少苦心，他特别把这些设备指给罗斯福夫人，劳工部长，和他的女秘书波金斯看。他还向旁边的黑人侍从说：『乔琪，你要好好照顾这些经过特殊设计的衣箱。』

我把有关驾驶方面的情形讲过后，总统向我说：「好了，张伯伦先生，我已经使中央储备董事会等三十分钟了，我应该回去工作了。』

我带了一位技工去白宫；我把他介绍给罗斯福总统。他没有同总统谈话；罗斯福总统只有听到一次他的名字。这技工是个怕羞的人，避居在后面，当我们要离去时，总统找到这个技工，跟他握手，叫他的名宇，感谢他来华盛顿。总统对这个技工的致谢，并非出于表面，而是真诚用心的，这个我可以觉察得到。

我回到纽约后不久，接到总统亲笔签名的相片，和一封谢函。他如何能抽出时间来做这件事，使我感到讶异.

罗斯福总统知道一种最简单、最明显、而又是最重要的如何获得好感的方法，就是记住对方的姓名，使别人感到自己很重要………可是，在我们之间，又有多少人能这样做？

当别人介绍一个陌生人跟我们认识，虽有几分钟的谈话，临走时已把对方的姓名忘得干干净净。

一个政洽学家的第一课，就是：「记住选民的姓名。」

记忆姓名的能力，在事业上、交际上、和政治上是同样重要的。

法国皇帝拿破仑三世，就是伟大的拿破仑的侄儿，他曾经自夸的说：虽然他国事很忙，可是他能记住，他所见过的每一个人的姓名。

他有技巧吗？是的，那很简单，如果他没有听清楚，他就说：「对不起，我没有听清楚。」如果是个不常见到的姓名，他就这么问：「对不起这字如何拼？」

在谈话中，他会不厌其烦的把对方姓名反复的记忆数次。同时在他脑海崟，把这人的姓名，和他的脸孔、神态、外型连贯起来。

如果这人对他是重要的，拿破仑就更费事了。在他独自一人的时候，他会把这人的姓名写在纸上，仔细的看着、记住，然后把纸撕了。这样一来，他眼睛看到的印象，就跟他耳朵听到的一样了。

这些都很费时间，但爱默生说：「良好的礼貌，是由小的牺牲造成的.

所以，如果你要人们喜欢你，第三项规则是：

你要记住你所接触中，每一个人的姓名。


第四章　如何养成优美而得人好感的谈吐

最近我应邀参加一处桥牌的聚会。在我来讲，我不会玩桥牌，真巧，另外有一位漂亮的小姐，也不会玩桥牌！她知道我在汤姆斯从事无线电事业前，曾一度做他的私人经理。那时汤姆斯到欧洲各地去旅行，在那段旅行期间，我帮助汤姆斯录下他沿途上的所见所闻。这位漂亮的小姐，知道我是谁后，就即说：「卡耐基先生，能不能请你告诉我，你所经过的名胜有那些地方，和你所看到的离奇景色？」

我们坐下旁边沙发椅后，她接着提到，最近她跟她丈夫去了一次非洲。「非洲！」我接着说：「那多么有趣………我总想去一次非洲，可是除了在阿尔及尔停留过二十四小时外；就没有去过非洲其它地方………你有没有去了值得妳缅怀的地方………那是多么幸运，我真羡慕你，妳能告诉我关于非洲的情形吗？」

那一次谈话，我们说了四十五分钟，她不再问我到过什么地方，看见过什么东西。她再也不谈论我的旅行；她所要的，是一个专心的静听者，藉使她能扩大她的「自我」，而讲述她所到过的地方。

这是她与众不同、特殊的地方？不，许多人都像她一样的。

我最近在纽约出版商「格林伯」的一次宴会上，遇到一位著名的植物学家。我从没有接触过植物学那一类的学者，我觉得他说话极有吸引力。那时我像人了迷似的，坐在椅上静静听他请有关大麻、大植物家「浦邦」和布置室内花园等事，他还告诉了我关于马铃薯的惊人事实。后来谈到我自己有个小型的室内花园时, 他非常热忱的告诉我，如何解决几个我所要解决的问题。

这次宴会中，还有十几位客人在座，可是我忽略了其它所有的人，而与这位植物学家谈了数小时之久。

时间到了子夜，我向每个人告辞，这位植物学家在主人面前，对我极度恭维，说我「极富激励性」………最后，指我是个——最风趣、最健谈，具有「优美谈吐」的人。

「优美谈吐」？我？我知道自己几乎没有说话！如果我们刚才所谈的内容，没有把它变更一下的话，即使我想谈，也无从谈起。原因是我对植物学方面，所知道的太少了。

不过我自己知道，我已经这样做了………那是我「仔细的，静静的听」。我静静的听，用心的听，我发现自己对他所讲的，确实发生了兴趣，同时他也这样感觉到，所以自然地使他高兴了。那种「静听」，是我们对任何人一种尊敬的，和恭维的表示。伍福特在他「异乡人之恋」一书中，曾经这样说过：「很少人能拒受那专心注意所包含的谄媚。」

我告诉那位植物学家，我受到他的款待和指导；我希望拥有他那样丰富的学识--我真希望如此。我告诉他，希望能同他一起去田野散步，同时我希望能再见到他。

由于如此，他认为我是一个善于谈话的人，其实，我不过是一个善于静听，并且善于鼓励他谈话的人而已。

谈一椿成功的生意，它的秘诀是什么？我依照那位笃实的学者「依烈奥脱」所说过的，他说：「一桩成功的生意往来，没有什么神秘的诀窍………专心静听着对你讲话的人，那是最重要的，再也没有比这个更重要的了！」

那是很明显的，是不是？这问题你不需要花四年时间，去哈佛大学研读。但我们都知道………有很多商人租用豪华的店面，减低进货成本，陈设新款漂亮的橱窗，花去钜额的广告费，可是所雇用的，却是那些不愿意静听顾客讲话的店员：．……那些店员，截断顾客的话、反驳顾客、激怒顾客，似乎要把顾客捞出大门才甘心！

胡顿有经验过这样一个例子；他在我讲习班里说出这段故事：他在近海的纽泽西州，纽华城的一家百货公司，买了一套衣服。这套衣服穿起来实在使人太失望了，上衣会褪色，且把榇衫领子弄黑了。

他把这套衣服，拿回那家百货公司；找到那个当时跟他交易的店员，告诉他经过的情形。我说他「告诉」店员详细经过？不，根本不是那回事………他想要把经过情形告诉那店员，可是他办不到，想要说的话，都给那个似乎有点「口才」的店员，中途截断了。

那店员反驳说：「这种衣服，我们卖出去已经有几千套了，这是第一次有人来挑剔。」

这是那店员所说的话，而且声音大得出奇，他话中的含意就像是：「你在说谎，你以为我们是可以欺侮的吗？哼！我就给你看点颜色！」

正在争论激烈之时，另外一个店员插嘴进来，那店员说：「所有黑色的衣服，起初都会褪一点颜色的，那是无法避免的…：．…那种价钱的衣服，都有这种情形，那是料子的关系！

「那时，我满肚子的人都冒了起来。」胡顿先生讲述他的经过：「第一个店员，怀疑我的诚实。第二个店员，暗示我买的是次等货………我恼怒起来，正要责骂他们时，那家百货公司的负责人走了过来。

这负责人似乎懂得他的职司，他使我态度完全改变过来………他把一个恼怒的人，变成了一个满意的顾客。他是如何做的？他把这情形分成三个步骤：

第一，他让我从头到尾，说出我的经过，他则静静听着，没有插进一句话来。

第二，当我讲完那些话后，那两个店员又要开始与我争辩了。可是那负责人，却站在我的观点跟他们辩论…．…他说，我衬衫领子，很明显的是这套衣服染污的。他坚持的表示，这种不能使客人满意的东西，是不应该卖出去的。

第三，他承认不知道这套衣服，会这样的差劲，而是坦直的对我锐：「你认为我该如何处理这套衣服，你尽管吩咐，我完全可以依照你的意思。』

数分钟前，我还想把这套讨厌的衣服退掉，可是现在我却这样回答说：「我可以接受你的建议，我只是想知道，这褪色的情形是否是暂时的。或者你们有什么办法，可以使这套衣服不再继续褪色。』

他建议我，把这套衣服带回去再穿一星期，看看情形如何！他这样说：「如果到时仍然不满意的话，拿来换一套满意的，我们增加你的麻烦，感到非常抱歉。。

我满意的离开那家百货公司，那套衣服经过一星期后，没有任何毛病发现，我对那家百

货公司的信心，也就恢复过来了。」

难怪那位先生是那家百货公司的负责人，至于那些店员，他们不但终身要停留在「店员」的职位上，最好把他们降级到包装部，永远别跟客人见面。

最爱挑剔的人，最激烈的批评者，往往会在一个怀有忍耐、同情的静听者面前软化下来！这位静听者，必须要有过人的沉着，他必须当着寻衅者像一条大毒蛇张开嘴巴的时候--

静听。有这样一个例子：

数年前，纽约电话公司碰上一个最凶狠，不讲理的顾客。这顾客用最刻薄的宇眼，责骂接线生。后来他又指出，电话公司制造假的帐单，所以他拒绝付款。同时他要投书报社；还要向公众服务委员会提出申诉………这客人，对电话公司有数起的诉讼。

最后，电话公司派出一位最富经验、技巧的「调解员」，去拜访这位不讲理的客人。这位「调解员」去那里后，静静听着………尽量让这位好争论的老先生，发泄他满肚子的牢骚。这位电话公司「调解员」所回答的，都是简短的「是！是！」，并且表示同情他的委屈。

这位电话公司「调解员」，来我们讲习班上，说出当时的情形：「他继续不断的大声狂言。我静静听了差不多有三个小时——后来我又去他那里，再听他没发完的牢骚。我前后访问他四次。在第四次访问结束之前，我已成为他始创的一个组织的基本会员，他称之为「电话用户保障会」；现在我还是这组织里的会员，可是就我所知，除了这位老先生外，我是里面唯一的会员。

在这次访问中，我还是静静听着，我用同情的态度，对他所举的每一点理由。据他表示：电话公司里的人，从没有这样跟他说过话，而他对我的态度，也渐渐地友善起来。我对他所需求的事，在前三次中，我不提一个字，最后在第四次，我整个结束了这桩案件。他把所有的帐款都付清，并且在过去他接连找电话公司麻烦中这是他第一次撤消对「公众服务委员会」的申诉。」

无疑的，这位先生表面上看来是为社会公义而战，保障公众的权益，不受无理的剥削。可是，实际上他所要的是自重感，他由挑剔抱怨，去获得这种自重感。当他从电话公司代表身上，获得这份自重感后；他不必再举出那些不切实际的委屈了。

若干年前的一个早晨，有一位忿怒的顾客，闯进「第脱茂毛呢公司」创办人第脱茂的办公室里。

第脱茂先生对我解释说：这人欠我们十五元………这位顾客虽然不肯承认，可是我们知道错的是他。所以我们信用部坚持要他付款，他接到我们信用部几封信后，就即来支加哥，他匆忙的进来我办公室，告诉我说，他不但不付那笔钱；而且他表示，我们公司以后别想再做他一块钱的生意。

我耐着性，静静的听他所说的那些话，有好几次，我忍不住气，几乎要跟他反驳争论，中止他所讲的那些话，可是我知道那不是最好的办法。我尽量让他发泄，最后，他这股气焰似乎已慢慢息下去了，我安祥的说：、我感激你特地来支加哥，告诉我这件事。事实上，你已替我做了一桩极有意义的事………如果我们公司信用部得罪了你，相信他们也会得罪别人，那情形就不堪设想了。请你相信我，我迫切的需要你来告诉我，你刚才所说的那种情形

他再也不会想到，我会讲出那些话来，可能他会感到有点失望。他来支加哥的目的，是来跟我办交涉的，可是我却感谢他，并不跟他争论。我心平气和的告诉他，我们会取消帐目中那笔十五块钱帐款，同时把这件事忘掉。我向他这样表示，他是个细心的人，需要处理的只是一份帐目，可是我们公司职员，却要处理成千上万份的帐目，所以他可能不容易弄错。

我告诉他，我很了解他的处境，如果我遭遇到与他同样的问题，也会有他这样的想法。由于他不再买我们公司货物，我十分诚意的推荐了其它几家毛呢公司给他。

过去他来支加哥时，我们经常一起午餐，所以那天我也请他吃饭，他勉强的答应了。但午餐后我们回到办公室，他订了比过去都要多的货物，而怀着平静的心情回家去了。这位顾客似乎由于我对他的接待和处理，所以他回去仔细地查看他的帐单，终于找出那份帐单，原来他自己放错了地方。于是他把那笔十五块钱的帐款寄来，还附了一封道歉的信。

后来他妻子生了个男孩子，他就取用了我们公司招牌的名称，替他儿子取名「第茂脱」。他一直是我们公司的忠实主顾，也是个很好的朋友，直到二十二年后，他去世的时候。」

多年前，有个荷兰籍的小男孩，在学校下课后，替一家面包店擦窗，每星期赚五毛钱。他家里非常贫苦，所以他经常提着篮子，去水沟捡从煤车掉下来的煤块。这孩子叫「爱德华．巴克」，一生没有受过六年以上的教育。可是后来他却成为美国新闻界一个最成功的杂志编辑。他是如何干起来的？说来话长，但他如何开始，则可以简单的叙述。他用本章所提出的原则，作为开场。

他十三岁离开学校，在一个「西联」机构里充任童役，每星期的工资是六元二角五分，他虽然处在极贫困的环境中，可是无时无刻不在追求接受教育的机会。他不但不放弃求教育的意念，而且自己开始着手教育自己。他安步当车，从不搭乘街车，把午饭的钱也省了下来，那些钱积聚起来后，买了一部美国名人传记——后来他做了一椿人们闻所未闻的事。

爱德华．巴克，把美国名人传记详细研读过后；就写信给传记上的每一位名人，请求他们多告诉他一点，关于他们童年时候的情形。从巴克这个表现可以看出，他有一种善于静听的本质——他希望那些成名人物，谈谈他们自己。

他写信给当时正竞选总统的贾姆士将军，在信上问贾姆士，是否确实做过运河上拉舫的童工。贾姆士接到那封信后，给他一封详细的覆函。巴克又写信给格雷将军，问他在那部名人传记上，记述有关一次战役的情形………格雷将军在回信中，画了一张详细的地图，还邀请这个十四岁的小男孩吃饭，他们谈了一个通宵。

巴克写信给爱默生，希望爱默生说些有关他自己的事：．……这个原来在「西联」机构传信的童役，不久便和国内那些著名的人物通信，像爱默生、布罗斯、臭利弗、郎菲洛、林肯夫人、休曼将军、和台维斯等。

他不只是跟那些名人通信，且利用他放假的时候，就即去拜访他们其中数字，而成为那些人家里所欢迎的客人。巴克的这种经验，使他形成了一种无价的自信心。这些男女名人，激发了他的理想和意志，妀变了他往后的人生。所有的这些，让我再说一遍……．都是由于实行了我们正在讨论的这个原则。

名记者「马可逊」，访问过不少风云 成名人物，他曾经告诉我们：「有些人不能给人留下好印象的原因，是由于不注意倾听别人的谈话………这些人他们关心自己下面所要说的是什么，可是他们从不打开耳朵………」马可逊又说：「有若干成名人物，曾这样跟我说，………他们所喜欢的，不是善于谈话的人，是那些静静听着的人。能养成善于静听能力的人，似乎要比任何好性格的人少见。」不只是大人物才喜欢善于静听的人，即是一般普通的人也如此，都喜欢人家听他讲话。

正如读者文摘所说的：「很多人找医生；他们所要的，不过是个静听者。」

内战情况最黑暗的时候，林肯写了封信，给伊里诺州春田镇的一位老朋友，请他来华盛顿，说是有些问题需要跟他讨论。这位老邻居来了白官，林肯跟他说了数小时关于解放黑奴的问题………林肯把这项行动赞成和反对的理由都加以研讨，然后看了些信件和报上的文章，有的由于他不解决黑奴而谴责他，有的谴责他是为了怕他解放黑奴。这样谈了几小时后，林肯和这位邻居老朋友握手道别，送他回伊里诺州………

林肯并没有征求这位老朋友的意见，所有的话都是他自己说的，而他说出这番话后，心似乎舒畅多了。这位老朋友后来这样说：「林肯跟我谈过这些话后，他的神情似乎舒适、畅快了不少。」是的，林肯不需要这位老朋友的建议，他眼前所需的是友谊、同情，有一个静听他讲话的人，藉以发泄他心里的苦闷。当我们在苦闷、困难的时候也有这样的需要！

如果你想要知道，如何使人远远躲开你，背后笑你，甚至轻视你上」里有个很好的办法………你永远不要仔细听人家讲话，不断的谈论你自己。如果别人正谈着一件重要事情时，你发现有你自己的见解，不等对方把话说完，马上就提出来。在你想来；他绝对不会比你聪明，为什么你花那么多时间，去听那些没有见解的话？是的，就即插嘴，就用一句话，去制止他人的高论。

你曾遇到过那种人吗？很不幸的，我碰到过。奇怪的是，有些这样的人，还是社交界的名人。

那种人是令人「憎厌」而出了名的………他们给自己的自私心、和自重感所麻醉，而为一般人所「憎厌」。

只谈论自己的人，永远只为自己设想，而「只为自己设想的人」………哥伦比亚大学校长白德勒博士，他曾经这样说过：这种人是无药可救的，没有受过教育的！」白德勒博士又说：「无论他曾接受过什么样的教育，仍然跟没有受过教育一样。」

所以，如果你要成为一个谈笑风生，受人欢迎的人，你需要静听别人的谈话。就像李夫人所说的：「要使别人对你感到兴趣，先要对别人感到兴趣。」问别人所喜欢回答的问题，鼓励他谈谈他自己，和他的成就。

需要记住：跟你说话的人，对他自己来讲，他的需要、他的问题，比你的问题要重要上百倍。他的牙痛，对他来讲，要比发生天灾死了数百万人还重要得多。他注意自己头上一个小疮愈，比注意发生一椿大地震还来得多。

所以，你如果要别人喜欢你，第四项原则是：

做一个善于静听的人，鼓励别人多谈谈他们自己。


第五章　如何使人感到兴趣

每一个去牡蛎湾，拜访过罗斯福的人，对他渊博的学识，都会感到惊奇。勃莱福特曾经这样说过：「无论是一个牧童或骑士，政客或是外交家，罗斯福都知道应该跟他说些什么。」那又是怎么回事呢？答案很简单，在接见来访的客人之前，罗斯福已准备好了那位客人所喜爱说的话题，和对方特别感到兴趣的事。

罗斯福就跟其它具有领袖才干的人一样，他知道这回事。深入人们心底的最佳途径，就是对那人讲他知道得最多的事物。

前任耶鲁大学文学院教授「费尔浦司」；早年就知道了这项道理，他有这样说过：

「在我八岁的时候，某个周末的星期六，我去姑妈的家渡假。那天晚上有位中年人也去我姑妈家，他跟姑妈寒喧过后，就注意到我身上。那时我对帆船有极大的兴趣，而那位客人谈到这话题上时，似乎也很感到兴趣，我们谈得非常投机。他走了后，我对姑妈说，这人真好，他对帆船也极感兴趣。姑妈告诉我，那客人是一位律师，照说他对帆船方面不会有兴趣的。我问：「可是他又怎么一直说帆船的事呢？』

姑妈对我说：。他是一位有修养的绅士，他让自己到处受到欢迎，所以才找着你所感到兴起的话题，陪你谈论帆船。』」

费尔浦司教授又说：「我永远不会忘记，姑妈所讲的那些话。」

当我在写这一个章节时，我面前有一封信，那是热心童子军工作的基尔夫先生寄来的。

基尔夫在信上这样写着：「有一天，我需要找个人帮忙，原因是欧洲将举行一次童子军大露营；我要请美国一家大公司，资助我一个童子军的旅费。

在我会见那位大老板之前；听说他曾签出过一张百万元的支票，随后又把那张支票作废

，后来他把那张支票装人镜框，作为纪念。

所以我走进他办公室的第一件事，就是请求让我观赏那张支票。我告诉他，我从没有听说，有人开过百万元的支票，我要跟我那些童子军们讲，我的确见到过一张百万元的支票了。他很高兴的取出来给我看，我表示羡慕、赞美，同时请他告诉我，开出这张支票的经过情形。」

你注意到没到？基尔夫先生开始并没有就即谈到童子军的事和他的来意，而只是谈谈对方最感兴趣的事。结果又如何呢？基尔夫信上这样说：

「那位经理随后问我：「哦，你找我有什么事吗？」于是我就告诉他我的来意。

那真出乎我的意料之外，他不但立即答应我的要求，且比我原来要求的还要多。我只希望他赞助一个童子军去欧洲，可是他愿意资助五个童子军去欧洲，而且连我自己也受请在内。他签了一张千元外汇银行支付的凭证，叫我们在欧洲住七个星期。他又替我写了几封介绍信：吩咐欧洲各城市分公司的经理，妥善的照顾我们。

继后，他自己去欧洲，在巴黎亲自接待我们，带领我们游览全市………最后，他还替几

个家境清寒的童子军，为他们介绍工作。这位大老板，现在还尽其所能，在资助、帮忙这个童子军团体。

当然这是我所知道的，如果事前没有找出他兴趣所在，使他高兴起来，很不可能会这样顺利地跟他接近的。」

在商场上，这也是一种有价值的方法吗？我现在再举一个例子：

纽约有一家面包公司经理杜凡诺先生，希望把自己公司的面包卖给一家大旅馆。四年来，他一直打这个主意，几乎每星期都去找那家旅馆的经理。杜凡诺如果知道那位经理去那一家交际场所，为希望有个接触见面的机会，他也跟着去那家交际场所。他甚至于在那家旅馆租下一间房间，只为获得生意，可是他都失败了。

杜凡诺先生说：「后来，我研究了人与人之间的关系后，才知道应该改变策略，想办法找出他最感兴趣的事。那一方面会引起他的注意？」

我发现他是美国旅馆业公会的会员，他不但是会员，由于热心的推进这个团体的业务，所以后来被推举为这团体的主席。同时，他还兼任了国际旅馆业联合会的会长，不论开会地点在那里，他都搭乘飞机，飞越高山，横渡沙漠、大海，去那里开会。

所以我在第二天见他的时候，就问他关于该会的详细情形，果然得到了一个极好的反应——他跟我讲了半小时关于那会里的情形。他说的时候，是那么的兴高采烈，我已明显的看出，那个团体组织是他兴趣所在，也是他生活中的一部份，在我跟他分手前，他邀我加入他们的团体。

那时我并没提到面包的事，几天后，他旅馆里的管事，打了一个电话给我，要我把面包的价目，和样品送过去。

我走进那家旅馆，面那管事招呼我，说:『我不知道你在那老头儿身上，下了些什么功夫………可是，真的，你搔到他的痒处了。」

我回答说：、你该替我想一想——我在他身上花了四年时间，想要做到他的生意。如果不煞费脑筋找出他兴趣所在，他所喜欢的是什么，那还得要费不知多少时间呢！。

所以，如果你要使别人喜欢你，那第五项规则是：

就别人的兴趣谈论。


第六章如何使人很快的喜欢你

我在纽约的三十三号街第八号路的邮局里，依次排列等着要发一封挂号信，我发现里面那个邮务员，对他的工作显得很苦恼………。秤情的重量，递出邮票，找给零钱，分发收据，这样单调的工作，一年接一年的下去。

所以我对自己说：「我过去试一试要让那人喜欢我，我必须要说些有趣的事，那是关于他的，不是我的。」于是我又问自己：「他有什么地方，可以值得赞赏的？」这是个很不容易找出答案的难题，尤其对方是个素昧平生的陌生人。可是很容易的，我有了一个发现，我从这邮务员身上，找出一椿值得称赞的事了。

当他秤我的信时，我很热忱的说：「我真希望有你这样一头好头发！」

那邮务员把头抬了起来，他的脸色神情，从惊讶中换出一副笑容来，很客气的说：「没有以前那样好了！」我很确切的告诉他或许没有过去的光泽，不过现在看来，依然很美观。他非常高兴，我们愉快的谈了几句，最后他对我这样说：「许多人都称赞过我的头发。」

我敢打赌，那位邮务员中午下班去吃午饭的时候，他脚步就像腾云驾雾般的轻松。晚上回去家里，他会跟太太提到这事，而且还会对着镜子说：「嗯，我的头发确实不错。」

我曾在公共场所，讲过这个故事，后来有人问我：「你想从那个邮务员身上，得到些什么？」

我想得到些什么？我想要从那个邮务员身上，得到些什么？

如果我们是那样的卑贱自私，不从别人身上得到什么，就不愿意分给别人一点快乐，假如我们的气量比一个酸苹果还小，那我们所要遭遇到的，也绝对是失败。

嗯，是的，我确实想要从那人身上，得到些什么！我想要获得一些极贵重的东西，而我已经得到了——我使他感觉到，我替他做了一件不需要他报答的事。那件事，即使过了很久以后，但在他回忆中，依然闪耀出光芒来。

人们的行为，有一项绝对重要的定律，如果我们遵守这项定律，差不多永远不会遇到烦忧。

事实上，如果遵守这项定律，会替我们带来无数的朋友，和永久的快乐。可是如果违反了那项定律，我们就会遭遇到无数的困难。这项定律是．永远使别人感觉重要.

社威教授曾这样说过：「自重的欲望，是人们天性中最急切的要求。」贾姆斯博士说：「人们天性的至深本质，是渴求为人所重视。」我曾经说过，人与动物相异之处，就在于自重感的有与无，而人类的文化也由此而起的。

哲学家们对于人类关系的定律，思考了数千年。而所有的思考中，结果祇引证出一条定律。那项定律不是新的，它跟历史一样的古老！三千多年前，琐罗斯特把那条定律教给所有拜火教徒。二十四个世纪前，孔子在中国宣讲，道教始祖老子教他的门徒。纪元前五百年，释迦牟尼也把那条定律留传人间。耶稣把那条定律，综合在一个思想中——那是世界上一项

最重要的定律：「你希望别人怎样待你，你就该怎样去对待别人。」

你想要跟你接触的人都赞同你，你想要别人承认你的价值，你想要在你的小世界里，有一种自重感。你不希望受到没有价值、不真诚的阿谀，你渴求真诚的赞赏。你希望你的朋友，就像司华伯所说的，「诚于嘉许，宽于称道」。所有的人都需要这些。

所以让我们遵守这条金科玉律以希望别人所给我的，而去给别人。

如何做?何时做？在什么地方做？这个答案是：「所有的时间，任何地点。」

例如：有一次，我去无线电城询问处，打听苏文的办公室号码。那个穿著整洁制服的询问员，似乎自己显得很高贵，他很清晰的回答：「亨利．苏文(顿了顿)，十八楼(顿了顿)，一八一六室。」

我走向电梯，想了想，接着又走了回来，向那个询问员说：「你回答问题的方法很漂亮，很清楚、恰当，你像一个艺术家，实在不简单。」

他脸上现出愉快的光芒，他告诉我，为什么在答话时，中间要顿一顿，为什么每句话的几个字，要那么说。他听了我那些话后，高兴得把领带略为往上拉高些。当我搭乘电梯上了十八楼时，我觉得人们快乐的总量上，我又加上了一点。

你不需要等到职任驻法大使，或是做了一个很大俱乐部主席时，才去称赞别人，你几乎每天都可以应用它。

譬如：我们要一客法式的煎马铃薯，而那个女服务生替你端来了煮的马铃薯，在那时候，我们就不妨这样说：「对不起，要麻烦妳了——我喜欢的是法式的煎马铃薯。」她会回答一点也不麻烦」，并且很乐意的替你去更换，因为你先尊重了她。

平时客气的话，像「对不起，麻烦你，请你，你会介意吗．．谢谢你！」这些简短的话，可以减少人与人之间的纠纷，同时也自然地表现出高贵的人格来。

让我们再举个例子：美国著名小说家「柯恩」，是个铁匠的儿子，他一生没有受过八年以上的教育，可是在他去世的时候，是世界上一位最富有的文人。

经过情形是这样的——柯恩喜欢诗词，所以他读尽了「罗赛迪」的诗。甚至他还写了一篇演讲稿，歌颂罗赛迪兹术上的成就，并且还送了一份给罗赛迪。罗赛迪根高兴，他作这样的表示：「一个年轻人，对我的才学有这样高超的见解，他一定很聪明。」

罗赛迪就请这个铁匠的儿子来伦敦，当他的私人秘书。柯恩一生的转折点，就在这时候。他在这个新的职位上，见到了许多当代的大文豪。受到他们的指导和鼓励，顺利的展开他写作的生涯，才使他享名宇内。

他的故乡在格利巴堡，现在已是旅游的圣地。他遗产有二百五十万元，可是谁会知道，如果他没有写那篇赞赏名诗人的演讲稿，可能会默默无闻，贫困而去世。

这就是真诚，一股出自内心的赞赏的力量。

罗赛迪认为他自己重要，那并不稀奇，几乎每个人都认为自己是最重要的一个国家也是如此。

你是否感觉到，你比日本人优越？可是事实上，日本人以为他们自己，比你优越得多。如果一个守旧的日本人，当他看到一个白种人，跟一个日本女人跳舞时，他会感到非常气忿。

你以为你比印度人优越？你有权可以这样想，可是他们的感觉，就跟你完全相反。

你以为你比爱斯基摩人优越？，你当然可以这样想，可是你是不是想知道，爱斯基摩人对你的看法又如何呢？在他们的社会里，如果有个好吃懒做，不务正业的人，爱斯基摩人指那种无赖汉叫「白人」那是他们轻视人最刻薄的话。

每一个国家都觉得比别的国家优越，这样就产生了爱国主义和战争。

有一条最明显的真理，就是你所遇到的任何人，几乎每个人，都觉得自己某方面比你优秀。可是有一个方法，可以深入他的心底——就是让他觉得你承认他在自己的小天地里，是高贵重要的，要真诚的承认。

别忘记爱默生所说的：「凡我所遇到的人，都有比我优越的地方，而在那些方面，我能向他学习。」

有些人刚刚觉得自己有若干的成就，就感到自满，结果引起别人的反感和憎厌。

莎士比亚曾经这样说过：「人，骄傲的人，借着一点短促的能力，便在上帝面前胡作妄为，使天使为之落泪。」

我要告诉你，关于我讲习班里，三个学员的故事。他们运用了这条原理，而获得了惊人的效果。第一个是康乃铁克脱州的律师，他不愿意发表自己的名字，我们就用R先生来代替

R君来我讲习班没有多久，有一天，他驾着汽车陪太太去长岛拜访亲戚，他太太留下他陪亲戚老姑妈闲谈，自已另外看别的亲戚去了。R君要把学习所得，作一次实地的应用，以便将来写篇报告，于是他想从这位老姑妈身上开始，所以他朝屋子四周看了看，有那些是值得他赞赏的。

她问老姑妈：这栋房子是一八九O年建造的，是吗？」

「是的，」老姑妈回答：「正是那年造的。」

他又说：这使我想起，我出生的那栋房子——非常美丽，建筑也好。现在的人都不讲究这些了。」

「是的，」老姑妈点点头：「现在年轻人，已不讲究住好看的房子，他们只需要一所小公寓，和一座电冰箱，再有就是一部汽车而已。」

老姑妈怀着回忆的心情，轻柔的说：这是一栋理想的房子这屋子是用「爱」所建造成的。我和我的丈夫，在建造之前，已梦想了很多年。我们没有请建筑师，完全是我们自己设计的。」

老姑妈领着R君，去各房间参观。R君对她一生所珍爱收藏的各种珍品，像法国式床椅、一套古式的英国茶具、意大利的名昼、和一幅曾经挂在法国封建时代宫堡里的丝帷，都真诚的加以赞美。

R先生接着又说：「老姑妈带我参观房间过后，她又带我去车库，里面停着一辆很新的「派凯特」牌的汽车。」

她轻轻说：这部车子，是我丈夫去世前不久买的——自从他去世后，我就再也没有坐

过——你爱欣赏美丽的东西，我要把这部车子送给你！」

R君听到这话，感到很意外，婉转辞谢，说：「姑妈，我感激妳的好意，可是我不能接受。我自己已经有了一辆新的车子妳有很多更亲近的亲戚，相信他们会喜欢这部车子的。」

「亲戚!．」老姑妈提高了声音说：「是的，我有很多更亲近的亲戚，他们希望我赶快离开这个世界，他们就可以得到这部车子，可是，他们永远得不到。」

R君说：「姑妈，你不愿意送给他们，可以把这部车子卖掉。」

「卖掉!．」老姑妈叫了起来：「你看我会卖掉这部车子？你想我会忍心看着陌生人驾着这部车子行驶在街上？这是我丈夫特地替我买的，我做梦也不会想卖我愿意交给你，因为你懂得如何欣赏一件美丽的东西！」

R君婉转的辞谢，不愿接受她的赠予，可是他不能刺伤了老姑妈的感情。

这位老太太单独一个人，住在这栋宽敞的房子里，对着屋子里这些精致、珍贵的陈设，缅怀若以往的回忆——她希望有一个人，跟她有同样的感受。她有过一段金色的年华，那时她美丽动人，为男士们所追求。她建造了这栋孕育着「爱」的房子，并且从欧洲各地，搜集了很多珍品来加以陈设装璜。

现在这位老姑妈，风烟残年，孤零零的一个人，她渴望着能获得一点人间的温暖，一点出于真心的赞美——可是，却没有一个人给她。于是当她发现她找到的时候，就像沙漠中涌出一泓泉水来，使她心底激动而感谢，甚至愿意把这部「派凯特」牌的汽车相赠。

让我再举一个例子！这是纽约一位园兹设计家「麦克乌霍」，所说的经过情形：

「在我听了『如何交友和影响他人」的演讲后不久，我替一位著名的司法官设计园景。那位司法官出来提出他的建议，在什么地方该栽种些什么花。

我说：『法官，你有很好的业余嗜好——你那几条狗都很可爱，我听说你曾得过很多次，赛狗会中的蓝丝带优等奖状。」

我这句话果然出现了效果，那位司法官说：

『是的，我对于养狗很感到兴趣，你要不要参观我的狗舍．」

他费了差不多一个小时的时间，带我去看他的狗，和他所得的许多奖状。他拿出有关那些狗的血统系谱，告诉我每条狗的血统——由于有优越的血统，所以他豢养的狗都活泼、可爱。

最后他问我：『你有没有小男孩？」

我告诉他有的。

他接着问我：『你孩子会不会喜欢小狗？」

我说：『嗯，是的，我相信他一定会喜欢的。」

司法官点头说：『那太好了，我送他一只。」

他告诉我如何豢养小狗，顿了顿他又说：『我这样告诉你，你很快就会忘了，让我写下来给你。」那位司法官进去屋里，把他要送我的那头小狗的血统系谱和喂养的方法，用打字机很清楚的打了出来，然后给我一头价值百元的小狗，同时还浪费了他一小时又十五分钟宝

贵的时间。那是我对他的嗜好和成就，表示真挚的赞赏所获得的结果。」

柯达公司的伊斯曼，发明了透明胶片后，活动电影的摄制，才获得了真正的成功，同时也使他获得了亿元的财富，成为世界上一位著名的商人。他虽然有这样伟大的成就，可是他仍然跟你我一样，渴求着别人的赞赏。

例如：数年前，伊斯曼在洛贾士德建造「伊斯曼音乐学校」，和「凯本剧场」。这个剧场是用来纪念他母亲的。纽约优美座椅公司经理「爱达森」，希望能承办该剧场里的座椅工程，他打了个电话给建筑师，约妥去洛贾士德见伊斯曼。

爱达森到了那里，那位建筑师说：「我知道你想得到座椅的订货合同，不过我需要告诉你，伊斯曼工作极忙，极严肃，如果你用了他五分钟以上的时间，你就别打算再做这一笔生意了。他不但事情忙，脾气也很大，所以我告诉你，当你快速的向他说明来意后，就即离开他的办公室。」

爱达森听后，就准备那样做。

他被引进一间办公室，看到伊斯曼正理首工作，在处理桌上一堆文件。伊斯曼见有人进来，抬起头摘下眼镜，向建筑师和爱达森说：「两位早，有何见教？」

建筑师介绍了他们认识后，爱达森说：

「伊斯曼先生，我很羡慕你的办公室。如果我拥有像你这样一间办公室，我一定也很高兴在面工作。你知道我是从事于室内木工营业的，我从没有见过像这样一间漂亮的办公室。」

伊斯曼回答说：

「谢谢你提醒了我已差点忘了的事，这间办公室很漂亮是不是？当初这间办公室布置完成后，我确实非常喜欢可是现在，由于我工作太忙，有时甚至于接连数星期，不会注意到这上面了。」

爱达森过去用手摸摸办公室的壁板，说：「这是不是英国橡木？它和意大利橡木的品质，稍有不同」

伊斯曼回答说：「是的，这是进口的英国橡木，是一位专门研究细木的朋友，替我特别挑选的。」

接着，伊斯曼陪同他，参观自己设计的室内陈设，包括木门，油漆色彩，和雕刻工等。

他们在一扇窗前停了下来，伊斯曼和蔼的表示，他要捐助给洛贾士德大学，和公立医院等」些钱，为社会尽一点心意。爱达森热诚的恭贺他说，这是一桩古道热肠的慈善义举。伊斯曼打开玻璃橱的锁，取出他从前买的第一架摄影机——那是向一个英国人买下的发明品。

爱达森问他，当初如何开始他商业上的挣扎和奋斗的？伊斯曼感慨的叙述他幼年时候的贫苦情景——他守寡的母亲，开了一家出租小公寓。他自己则在一家保险公司做小职员，每天只赚五毛钱。他由于受到饥寒所困，所以立志要刻苦奋斗，免得母亲辛劳至死。

爱达森又找些别的话题，而他自己却静静地听着！伊斯曼谈到他实验室的一段往事上：他说他过去做实验的时候，在办公室里花了整天的时间，有时候整个晚上--有时候，甚至穿起工作服，三昼夜不能脱下来。

爱达森是上午十点十五分进伊斯曼办公室的，当时那位建筑师曾劝告他，最多只能耽留五分钟，可是，一小时，两小时都过去了，他们仍然在谈着。

最后，伊斯曼向爱达森说：「上次我去日本，买了几张椅子回来，我把它们放在阳台上，后来阳光把椅子上的漆晒脱了，我买了些油漆回来自己漆你要不要看看我自己漆椅子的成绩如何？对了，你来我家，我们一起吃午饭，我让你看看。」

午饭后，伊斯曼把他漆的椅子拿给爱达森看——那些椅子，每张不会超过一块五毛钱，而事业上盈利亿元的伊斯曼，他却认为很自豪，只因为那是他自己漆的。

「凯本剧场」座椅这笔订货的总额是九万元。你猜，是谁得到了定货合同？除了爱达森外，还会有其它人？

就从那时候开始，直到伊斯曼去世，他们一直保持着极密切的友谊。

你我该从什么地方开始，实施这种奇妙的试金石？为什么不由你自己的家庭开始呢？我不知道还有任何其它地方更为需要或是更能忽略。我相信你太太一定有她的长处，至少曾经有过，不然你不会娶她做妻子的。可是，你已经有多久没有赞赏她的美丽了？多久了？有多久了？

有一次，我在纽白伦斯维克的米拉密契河钓鱼，我独居在加拿大森林的一个帐棚里。那里每天只能读到镇上出版的一份报纸。或许是空闲的时间太多了，我把这份报刊登的每一个字，都详细的看过。有一天，我从报上「狄克斯」婚姻指导一栏里，看到她的文章，写的非常好，我把它剪下保存起来。她那篇文章上这样指出，她说她已经听厌了人们对新娘所讲的那此。？……。她认为应把新郎拉到一边，给他这些贤明的建议。

她的建议是：「不会甜言蜜语的别结婚，结婚前赞美女人，似乎已是必然的事；可是在结婚以后给她赞美，那也是一种必需具备的职事，婚姻不只是讲诚实还需要有外交的手腕」。

如果你想每天过着快乐、美满的生活，千万别指责你太太治家有不妥的地方，或者拿她和你的母亲，作毫无意义的比较。

反过来说，你应该赞美她治家有方。而且还要有这样的表示，认为自己很幸运，才得到了一位贤内助。如果她把饭菜做坏了，几乎使你无法入口，你也别抱怨，不妨作这样的暗示，今天的饭菜，没有过去那样可口。你太太有你这样的暗示，她一定不顾辛劳，直到使你满意为止。」

不要突然就开始这样做，那会使你太太起疑心的。

不妨今晚，或是明天晚上，替她买一束鲜花，或是一盒糖果——不要只是嘴上这样说：「是的，我应该这样做的。」还需要你实际的去做——给她一个温柔的微笑，加上几句甜蜜的话。如果做丈夫的，跟做太太的都能这样做，我不相信每六对的夫妇中，有一对会要闹离婚。

你想知道，如何使一个女人爱上你？是的，这里就有一个秘诀，一定有效。这不是我想出来的，这是我从狄克斯女士那里借来的。

有一次，这位狄克斯女士，去访问一位已成为新闻人物的「重婚者」。这人曾经获得二

十三个女人的芳心，和她们银行里的存款(这里需附带说明的是，狄克斯女士是在监狱访问他的。)当狄克斯女士问，他获得女人爱情的方法——他说并没有什么诡计，你只要对女人谈论她自己就行了。

这技术用在男人身上；同样有效。英国一位最聪明的首相狄瑞理说：「对一个男人谈论他自己的事，他会静静的听数小时之久。」

所以，你要使别人喜欢你，第六项规则是：

使别人感觉到他的重要——必需真诚的这样做。

这本书你已看了不少，现在合上这本书，立刻开始对你距离最近的人，实施这门哲学——你会看到一项神奇的效果。

● 提要使人喜欢你的六种方法

第一项规则：真诚的对别人发生兴趣。

第二项规则：微笑。

第三项规则：记住你所接触中，每一个人的姓名。

第四项规则：做一个善于静听的人，鼓励别人多谈谈他们自己。

第五项规则：就别人的兴趣谈论。

第六项规则：使别人感觉到他的重要——必需真诚的这样做。


第一章你不可能在争辩中获胜

大战结束后不久，有一个晚上我在伦敦，得到一个极宝贵的教训。那时我是澳洲飞行家史密斯的经理人；大战期间，他曾代表澳大利亚在巴勒斯坦担任飞行的工作。战事结束宣布和平后的没有多久，史密斯在三十天中，飞行地球半周这件事举世为之震惊，澳洲政府颁赠五万元奖金，英皇封授他爵位。

在这一段时间，史密斯爵士在英国国旗下，是一个被受瞩目注意的人物………可誉称他是不列颠帝国的「林白」。有一个晚上，我赴一次欢迎史密斯爵士的宴会，那时坐在我旁边的一位来宾，讲了一段很幽默的故事，还用了一句成语。

说故事的那位来宾，指那句话是出自圣经！其实他错了。我知道那句话的来历，我确实知道，那时我为满足自己的自重感，并且要显出我的优越、突出，而毫无顾忌的纠正了他的错误。那人坚持自己的见解………什么？那句话出自「莎士比亚」？不可能的，绝对不可能的………那句话出自圣经，他也认为他是对的。

这位讲故事的来宾坐在我右边，我的老朋友贾蒙坐在我左边。贾蒙花了很多年的时间，研究莎士比亚的作品，所以那讲故事的和我，都同意把这问题交给贾蒙先生去决定。贾蒙静静听着，在桌下用脚踢了我一下；然后说：「戴尔，那是你错了………这位先生才对，那句话是出自圣经。」

那晚回家路上，我向贾蒙说：「你明知道那句话是出自︵莎士比亚。的作品，为什么竟说我不对呢？」

贾蒙回答说：「是的，一点也不错………那是在莎翁作品？哈姆雷特。第五幕，第二场上。可是戴尔兄，我相信你应该知道，我们是一个盛大宴会上的客人，为什么一定要找出一个证明，指责人家的错误呢？

你这样做会让人家喜欢你，对你发生好感？你为什么不给他留一点面子呢？他并没有征求你的意见，也不要你的意见，你又何必去跟他争辩呢？最后我要告诉你，戴尔，永远避免正面的冲突，那才是对的。」

「永远避免正面的冲突！」说这句话的人己经去世了，可是他给我的教训却仍然存在。

那个教训，使我受到极大的影响，我原来是个固执，拗强的人。小时候就喜欢跟兄弟们争辩，当我进大学后，我研究逻辑和辩论，而且经常参加各项辩论比赛。后来我在纽约教授辩论，甚至，遢计划写一部辩论方面的书，几年后的今天，我一直羞于承认。

从那时开始，我曾静听，批评，从事数千次的辩论，同时注意事后所发生的影响。由于这些，使我得到一个结论，那也是一项真理，就是：天下只有一种方法，能得到辩论的最大胜利，那就是尽量避免辩论………避免辩论，就像避开毒蛇和地震一样。

一场辩论的终了，十次中有九次，那些辩论的人，会更坚持他们的见解，相信他们是绝对正确，不会错的。

你辩论不能获胜，因为你是真的失败了，可是你如果胜了，还是跟失败一样。为什么呢？假定你辩论胜了对方，把对方的意见，指责得体无完肤，几乎指他是神经错乱，可是结果又怎么样呢？你自然很高兴，可是对方如何呢？你使他感觉到自卑，你伤了他的尊严，他对你获得胜利，心感到不满。

你必需要知道，当人们逆着自己的意见，被人家说服时，他仍然会固执的坚持自己是对的。

巴恩互助人寿保险公司，为他们的职员定下一条规则，那就是「不要争辩」。

一个真正成功的推销员，他决不会跟顾客争辩，即使轻微的争辩，也加以避免………人类的思想，不是那么容易改变的。

现在有这样一个例子：数年前，有一个好争辩的爱尔兰人叫「奥哈尔」，来我讲习班听讲。他没有受过很好的教育，可是喜欢争辩、挑剔别人，他做过司机，后来是汽车公司推销员，由于他发现自己业务表现并不理想，才来找我的。我跟他说过话后，才知道他推销汽车时，常不愿接受顾客的批评而发生口角。他对我说：「我听了不服气，教训那家伙几句，他就不买我的东西了。」

对于奥哈尔，我开始不是教他如何诺话，我训练他如何减少讲话，和避免跟人争论。

现在奥哈尔已是纽的怀特汽车公司，一位成功的推销员了。奥哈尔是如何做的？他说出自己的那一段经过：

「假如我现在走进人家的办公室，对方如果这样说：「什么？怀特汽车………那太不行了，就是送给我，我也不会要的。我打算买胡雪公司的卡车。』我听他这样说后，不但不反对，而且顺着他的口气说：。老兄，你说得不错，胡雪的卡车确实不错。如果你买他们的，相情不会有错。胡雪牌汽车是大公司的产品，推销员也很能干。。

他听我这样说，就没有话可以说了，要争论也无从争起。他说胡雪牌车子如何好，我毫不反对，他就不得不把话停住了………他总不会一直指着胡雪牌车子，说是如何好，如何好。这样，我就找到一个机会，向他介绍怀特牌车子的优点。

如果在过去我遇到这种情形，我会觉得冒火，我会指那胡雪牌汽车是如何的不好………我意说那家公司出品的汽车不好，可是对方意会指它如何好，争辩愈是激烈，意使对方决心不买我的汽车。

现在回想起来，我真不知自已过去是如何推销货物的.由于这样的争论，不知使我失去了多少宝贵的时间和金钱。现在我学会了如何避免争论，如何少讲话，使我得到了许多的好处。」

就像聪明的老富兰克林常说的：

「如果你辩论、反驳，或许你会得到胜利，可是那胜利是短暂、空虚的………你永远得不到，对方给你的好感。」

你不妨替自己作这样的衡量………你想得到的是空虚的胜利，遢是人们赋予你的好感？这两件事，很少能同时得到的。

波士顿一本杂志上，有次刊登出一首含意很深，而且有趣的诗：

「这里躺着威廉姆的身体，他死时认为自己是对的，死得其所，但他的死就像他的错误

一样。」

你在进行辩论时或许你是对的，可是你要改变一个人的意志时，就是你对了，也跟不对

一样。

玛度是威尔逊总统任内财政总长，他由从事多年政洽经验中得到一个教训，他说：「我们绝不可能用辩论使一个无知的人心服口服。」

玛度先生说得太温和了。据我的经验，不只是无知的人，任何人你都别想用辩论改变他的意志。

这里有这样一个例子：所得税顾问派逊，同政府一位税收稽查员，为了一笔九千元的帐目发生问题，争论了一个小时。派逊指出这是一笔永远无法收回的呆帐，所以不应该课征人家的所得税。那稽查员反对的说：「呆帐？我认为必需要缴税的。」

派逊在讲习班上说：「跟这种冷厉，傲慢，固执的稽查员讲理，那等于是废话……．跟他争辩愈久，他愈是固执，所以我决定避免跟他争论，换个话题，赞赏他几句。

我这样说：「这问题在你来讲，是一件很小的事，由于你处理过很多这一类的问题………我虽然研究过税务，但都是从书上得来的知识，至于你所知道的，都是由实际经验中得来的。我羡慕你有这样一个职位，我跟你在一起，使我获益不少。」

我跟他讲的，句句都是实在话。那稽查员在座椅上挺了挺腰，就开始谈他的工作经验，讲了许多他所发现的舞弊案件。他的语气渐渐平和下来，接着又说到他孩子身上。临走的时

候，他对我说，回去后再把这问题考虑一下，过几天给我答复。

三天后，他又来见我，他说那笔税按照税目办理，决定不征了。」

这位稽查员，显露出一种最常见到的人性的弱点，他需要的是一种自重感。

派逊跟他争辩，他就伸展他该有的权威，来获得他希求的自重感。如果有人承认了他的重要性，这争论也就自然的停止了。由于他「自我」已伸展扩大，就即变成一个和善，有同情心的人了。

拿破仑家里的管事，时常和约瑟芬打台球游戏。在他写的「拿破仑私生活回忆录」中，曾有写下这样一节：「我知道自己球艺不错，不过我总设法让约瑟芬胜过我，这样会使她很高兴。」

我们要让顾客、爱人、丈夫、或者是妻子，在细小的争论上，胜过我们。

释迦牟尼曾这样说过：「恨永远无法止恨，只有爱可以止恨。」所以误会不能用争论来解决，而需要用外交手腕，和赋予对方同情来解决。有一次林肯申责一位与同事发生冲突的年轻军官。

林肯说：「一个成大事的人，不能处处计较别人，消耗自己的时闲去和人家争论。无谓的争论，对自己性情上不但有所损害，且会失去自己的自制力。在尽可能的情形下，不妨对人谦让一点。与其跟一只狗子路走，不如让狗先走一步。如果给狗咬了一口，你即使把这只狗打死，也不能治好你的伤口。」

所以，第一项规则是：

在辩论中，获得最大利益的唯一方法，就是避免辩论。


第二章如何避免制造敌人

当罗斯福在白宫的时候，他曾这样承认如果他每天有百分之七十五的时候是对的，那是到达他最高程度的标准了。

如果这最高的标准，是二十世纪一位最受人注意的人希望的，你我又该如何呢？

如果你能确定，在你一整天百分之五十五的时候是对的，你可以到华尔街，一天赚进百万元，买游艇，娶舞女了。如果你不能确定，你百分之五十五的时候是对的，你凭什么要指摘人家的错误呢？

你可以用神态、声调，或是手势，告诉一个人他错了，就像我们用话一样的有效……而如果你告诉他错了，你以为他会感激你？不，永远不会！因为你对他的智力、判断、自信、自尊，都直接的给予打击，他不但不会改变他的意志，而且还想向你反击。如果你运用柏拉图、康德的逻辑来跟他理论，他还是不会改变自己的意志，因为你已伤了他的自尊。

你千万别这样说：「你不承认自己有错，我拿证明来给你看。」你这话，等于是说：「我比你聪明，我要用事实来纠正你的错误。」

那是一种挑战，会引起对方的反感，不需要等你再开口，他已准备接受你的挑战了。

即使你用了最温和的措辞，要改变别人的意志，也是极不容易的，何况处于那种极不自

然的情况下，你为什么不阻止你自己呢？

如果你要纠正某人的错误，就不应该直率的告诉他；而要运用一种非常巧妙的方法，才不会把对方得罪了。

就像吉士爵士向他儿子说的：

「我们要比人家聪明，可是你却不能告诉他，你比他聪明。」

人们的观念，是随时在改变的，二十年前我认为对的事，现在看来却似乎是不对了。甚至当我研读爱因斯坦理论时，我也开始存着怀疑的态度。再过二十年，我或许不相信自己在这本书上，所写下的东西。现在我对任何事情，都不像从前那样敢于确定。苏格拉底屡次跟他的门徒这样说：「我所知道的只有一件事，那就是我什么也不知道。」

我不希望比苏格拉底更聪明，所以我也避免告诉人们说他错了。同时我也觉得，那确实对我有益。

如果有人说了一句你认为错误的话，你知道他是说错了。若是用下面的口气来说，似乎比较好一些：「好吧，让我们来探讨一下………可是我有另外一种看法；当然也许是不对的，因为我也经常把事情弄错，如果我错了，我愿意改正过来………现在让我们看看究竟是怎么一回事？」

普天下的人，决不会责怪你说这样的话：「或许是不对的，让我们看看，究竟是怎么一回事！」

即使科学家，也是如此………有一次，我去访问史蒂文生，他不但是科学家，也是一位探险家，他曾在北极圈一带住了十一年。其中六年的生活，除了水和肉外，吃不到其它任何东西。他告诉我，他正在进行一项实验！我问他那项实验，是作那方面的求证？他所回答的话，使我永远无法忘的了。他说：「一个科学家，永远不敢求证些什么，我只试着去寻求事实。」

你希望自己的思想科学化，是不是？是的，除了你自己外，没有任何人能阻止你。

如果你承认自已，随时都可能犯错，就能免去一切麻烦，也不需跟任何人辩论了。而别人受到你的影响，也会使他承认他自己有难免的错误。

如果你知道，有个人确实犯了错误，而你直率的告诉他，指责他，你知道会发生什么样的后果？我举出这样一个特殊的例子来：S君是纽约一位年轻的律师，最近在美国最高法院辩护一件重要案子，这椿案件牵涉到一笔钜额的金钱，和一项重要的法律问题。

在辩护过程中，一位法官向S君说：「海军法的申诉期限是六年，是不是？」

S君沉默了一下，目注法官片刻，然后就即说：「法官合下，海军法中并没有这样限制的条文。」

S君在讲习班中，叙述当时的情形，说：「当我说出这话后，整个法庭顿时沉寂下来，而这间屋子里的气温，似乎就在剎那间降到了零度。我是对的，法官是错了，我告诉了他。可是，他是不是会对我友善，不，………我相信我有法律的根据，而且我也知道那次讲的比以前都好。但是我并没有说服那位法官，我犯了大错，我直接告诉一位极有学问而著名的人物？他错了。。」

很少人有逻辑性，我们大多数的人，都怀有成见，我们之间，都受到嫉妒、猜疑、恐惧，和傲慢所毁伤。很多人不愿意改变他的宗教、意志，甚至于包括他的发型。所以，假如你准备告诉别人他们有错误时，请你每天早餐前，把鲁宾逊教授所写的一段文章读一遍。他是这样写的：

「我们有时发现自己会在毫无抵抗和阻力中，改变自己的意念。可是，如果有人告诉我们所犯的错误，我们却会感到懊恼和怀恨。我们不会去注意一种意念养成，可是当有人要抹去我们那股意念时，我们对这份意念突然坚实而固执起来。并非是我们对那份意念有强烈的偏爱，而是我们自尊受到了损伤。

「我的」两字，在人与人之间，是个最重要的措辞，如果能恰当的运用这两个字，是智能的开端。无论是「我的」饭，「我的」狗，「我的」屋子，「我的」父亲，「我的」上帝，这名辞具有同样的力量。

我们不只反对有人指我们的表错误，或是我们的汽车太旧，而是不愿意有人纠正我们任何的错误。对一桩我们认为「对」的事，总乐意继续相信它。如果有人对我们有了某种的怀疑，就会激起我们强烈的反感，而用各种方法来辩护。」

有一次，我请了一个室内装璜师，替我配置一套窗帘。等到他把帐单送来，我吓了一跳

几天后，有位朋友来我家，看到那套窗帘，提到价钱，幸灾乐祸的说：「什么……．？那太不象话了，恐怕你自己不小心，受了人家的骗吧！」

真有这回事？是的，她说的都是真话，可是人们就是不愿意听到这类的实话。所以，我竭力的替自己辩护。我这样说，价钱昂贵的东西，总是好的。

第二天，另外有一个朋友到我家，她对那套窗帘，诚恳的加以赞赏。并且她还表示，希望自己有一套那样的窗帘。我听到这话后，跟昨天的反应完全不一样。我说：「说实在的，我配制这套窗帘，价钱太贵了，我现在有点后悔。」

当我们有错误的时候，或许我们会对自己承认………如果对方能给我们承认的机会，我们会非常的感激；不用对方说，极自然地我们就承认了。如果有人硬把不合胃口的事实，往我们的喉咙塞下去，我们是无法接受下来的。

美国内战时，一位极著名的舆论家「格利雷」，跟林肯的政见不合，他以为他那运用嘲笑、话骂的争辩方法，可以让林肯接受他的意见，能使对方屈服。他连续不断的攻击林肯，一月又一月，一年又一年，就是在林肯被刺的那天晚上，他还写了一篇粗鲁、刻薄，嘲弄林肯的文章。

这些苛刻的攻击，能使林肯屈服？不，永远不能。

如果你想要知道，人与人之间如何相处，如何管理你自己，又如何改善你的人性、品格，你可以看」部「弗兰克林自传」。这是一部有趣味的传记，也是一部美国文学名著。

在这部自传中，弗兰克林指出，他如何改过他自已好辩的恶习，使他成为美国历史上，一个最能干，和蔼，善于外交的人物。

当弗兰克林还是一个经常犯错的年轻人时一天，一位教友会里的老教友，把他叫到一

边，结结实实的把他训了一顿。

「朋，」这位老教友叫弗兰克林的名字：「你太不应该了。你打击跟你意见不合的人。现在已没有任何人会理你的意见。你的朋友发觉你不在场时，他们会获得更多的快乐。你知道的太多了，以致再也不会有人，告诉你任何事情………其实，你除了现在极有限度的智识外，不会再知道其它更多了。」

据我所知，弗兰克林之所以能成功，那是要归功于那位老教友尖锐有力的教训。那时弗兰克林的年纪已不小，有足够的聪明来领悟其中的真理。他已深深知道，如果不痛改前非，将会遭到社会所唾弃。所以他把自己过去所不切符实际的人生观，完全改了过来。

弗兰克林这样说：「我替自己订了一项规则，我不让自己在意念上，跟任何人有不相符的地方，我不固执肯定自己的见解…．凡有肯定含意的字句，就像『当然的」，『无疑的」等话，我都改用『我推断」，『我揣测」，或者是『我想象」等话来替代。当别人肯定的指出我的错误时，我放弃立刻就向对方反驳的意念，而是作婉转的回答………在某一种情形下，他所指的情形是对的，但是现在可能有点不同。

不久，我就感觉到，由于我态度改变所获得的益处………我参与任何一处谈话的时候，感到更融洽，更愉快了。我谦冲的提出自己的见解，他们会快速的接受，很少有反对的。当我给人们指出我的错误时，我并不感到懊恼。在我『对」的时候，我更容易劝阻他们放弃他们的错误，接受我的见解。

这种作法，起先我尝试时，『自我」很激烈的趋向敌对和反抗，后来很自然地形成习惯了。在过去五十年中，可能已没有人听我说出一句武断的话来。在我想来，那是由于这种习惯的养成，使我每次当我提出一项建议时，得到人们热烈的支持。我不善于演讲，没有口才，用字艰涩，说出来的话也不得体，可是大部份有关我的见解，都能获得人们的赞同。」

弗兰克林的方法，用在商业上又如何？我们可以举出两个例子：

纽约自由街一百一十四号的玛霍尼，出售煤油业特用的设备。长岛一位老主顾，向他订制一批货。那批货的制造图样已呈请批准，机件已在开始制造中。可是一件不幸的事忽然发生了。

这位买主跟他的朋友们谈到这件事，那些朋友们提出了多种的见解和主意，有的说太宽太短，有的说这个那个，他听朋友们这样讲，顿时感到烦燥不安起来。这买主立即打了个电话给玛霍尼，他说绝对拒绝接受那批正在制造中的机件设备。

玛霍尼先生说出当时情形：「我很细心的查看，发现我们并没有错误………我知道这是他和他的朋友们，不清楚这些机件的过程。可是，如果我直率的说出那些话来，那不但不恰当，反而对这项业务的进展非常危险。所以我去了一趟长岛………我刚进他办公室，他马上从座椅上跳了起来，指着我声色俱厉，要跟我打架似的。最后他说：『现在你打算怎么办？」

我心平气和的告诉他，他有什么打算，我都可以照办不误。我对他这样说：『你是出钱的人，当然要给你所适用的东西。如果你认为你是对的，请你再给我一张图样………虽然由于进行这项工作，我们已花去两千元。我情愿牺牲两千元，把进行中的那些工作取消，重新开始做起。

不过我必需要把话先说清楚，如果我们按你现在给我的图样制造，有任何错误的话，那责任在你，我们不需要负任何责任。可是，如果按照我们的计划，进行制过有任何差错发现，则由我们全部负责。。

他听我这样讲，这股怒火似乎渐渐平息下来，最后他说：『好吧，照常进行好了，如果有什么不对的话，只求上帝帮助你了。」

结果，终于是我们做对了，现在他又向我们订了两批货。

当那位主顾侮辱我，几乎要向我挥拳，指我不懂自己业务时，我用了我所有的自制力，尽量让我不跟对方争论辩护。那需要有极大的自制力，可是我做到了，那也是值得的。

当时如果我告诉他，那是他的错误，并开始争论起来，说不定还会向法院提出诉讼。而其结果不只是双方起了恶感及经济上的损失，同时失去了一个极重要的主顾。我深深的体会到，如果直率的指出人家的错误，那是不值得的。」

让我们再看第二个例子………别忘了，我所举的例子，你随时可能会遇到!情形是这样的：纽约「泰洛木厂」推销员「克劳雷」，这些年来，一直在说木材检查员的错处，他常在争论辩护中获胜，可是就没有得到过一点的好处。就是由于好争辩，使克劳雷的两家木厂，损失了上万元的钱。后来他来我讲习班听讲后，决定改变他的方针，不再争辩了，…．…结果如何呢？这是他提出的报告：

有一天早晨，我办公室的电话铃响了，那是一个愤怒的顾客打来的电话，他说我们送去工厂的木材，完全不适用。他工厂已停止卸货，并且要求我们，立即设法把那些货从他们工厂运走。当他们在卸下一车的四分之一货时，他们的木料检查员说，木料在标准等级以下百分之五十五，在这种情形下，他们拒绝收货。

我知道这情形后，立即去他的工厂………在路上，心里就在盘算，如何才是处理这件事的最好方法。在平常我遇到这种情形时，就需引证出木料分等级的各项规则；同时以我自己做检查员的经验和常识，来获取那位检查员的相信。我有充份的自信，木料碓实是合乎标准，那是他检查上误解了规则。可是，我还是运用了从讲习班中，所学到的原则。

我到了那家工厂，看到采购员，和检查员的神色都很不友善。似乎已准备了要跟我办交涉、用谈判。我到他们卸木料的地方，要求他们继续下货，以便让我看看错误出在什么地方。我请那位检查员，把合格的货放在这边，把不合格的放另一边。

经我看过一阵子后，发现他的检查，似乎过于严格，而且弄错了规则这次的木料是白松，我知道这位检查员只学过关于硬木的学识，而对于眼前的白松，并不是很内行。至于我则对白松知道得最清楚，可是，我是不是对那检查员，有不友好的意思？不，绝对没有。我只注意他如何检查，试探地问他那些不合格的原因在什么地方。我没有任何暗示，并指他是错误了。我只作这样的表示——为了以后送木材时，不再发生错误，所以才接连的发问。

我以友好合作的态度，跟那位检查员交谈，同时还称赞他谨慎、能干，说他找出不合格的木材来是对的。这样一来，我们之间的紧张气氛渐渐地消失，接着也就融洽起来了。我会极自然的插进一句，那是经我郑重考虑过的话，使他们觉得那些不合格的木材，应该是合格的。可是我说得很含蓄、小心，让他们知道不是我故意这样说的。

渐渐地，他的态度改变了！他最后向我承认，他对白松那类的木材，并没有很多的经验，他开始向我讨教各项问题。我便向他解释，如何是一块合乎标准的木材。可是我又作这样的表示如果不合他们的需要，他们可以拒绝收货。最后，他发现错误在他自己，原因是他们并没有指出需要上好的木料。

我走后，这位检查员，再将全车的木材检查一遍，而且全部接受下来，同时我也收到一张即期支付的支票。

从这一件事看来，任何事情只要运用若干的手腕；并不需要告诉对方，他是如何的错误。在我来讲，我替公司省了一百五十元的损失，而双方所留下的好感，那就不是用金钱所能估计的了。

在这一章，我并没有讲出什么新道理。十九个世纪以前，耶稣曾经这样说过：「赶快赞同你的反对者。」

换句话说，别跟你的顾客、丈夫，或是敌手争辩，别指摘他错了，别激怒他，而不妨用点外交手腕。

在基督降生前二千二百年，埃及国王教训他的儿子，说：一要用外交手腕，才能帮助你达到你所希望的目的。」

所以，如果你要获得人们对你的同意，那第二项规则是：

尊重别人的意见，永速别指摘对方是错的。


第三章如果你错了就承认

我差不多住在纽约这个大都市的地理中心区，可是从家步行不到一分钟，就有一片树林。春天来到时，树林里野花盛开，松鼠在那里筑巢养育牠们的孩子，马尾草长得有马头那么高这块完整的树林地，人们叫它「森林公园」。

那真是一座森林，可能跟哥伦布发现美洲时的情景，没有多大分别。我经常带着那头波士顿哈巴狗「雷克斯」，去公园里散步，牠是一头可爱驯良的小狗，由于公园里很少看到人，所以我不替雷克斯系上皮带或口笼。

有一天，我和雷克斯还在公园，看到一个骑着马的警察………一个急于要显示他权威的警察。

他向我大声说：「你让那只不戴口笼的狗，在公园乱跑，难道你不知道那是违法的？」

我柔和的回答说：「是的，我知道，不过我想牠不至会在这里伤害人的。」

那警察头颈挺得硬硬的说：「你『想。不至于，你。想。不至于，法律可不管你怎么样去想………你那条狗会伤害这一里的松鼠，也会咬伤来这里的儿童。这次我宽容了你，下次我看到你那头狗不拴链子，不戴口笼，你就得去跟法官讲话了。」

我点点头，答应遵守他所说的话。

我是真的遵守了那警察的话……但祗遵守了几次。原因是雷克斯不喜欢在嘴上套上一个口笼，我也不愿意替牠戴上………所以我们决定碰碰运气。起初安然无事，有一次，我终于碰上了一个钉子。那次，我带了雷克斯跑到一座小山上，朝前面看去，一眼就看到那个骑马的警察………雷克斯当然不会知道怎么回事，牠在我前面，蹦蹦跳跳，直往警察那边冲去

这次我知道事情坏了，所以不等那警察开口，干脆自己说了………我这样说：「警官，我愿意接受你的处罚，因为你上次有讲过，在这公园里，狗嘴上不戴口笼，那是触犯法律的。」

那警察用了柔和的口气，说：「哦………我晓得在没有人的时候，带着一头狗来公园里走走，是蛮有意思的！」

我苦笑了一下，说：「是的，蛮有意思。祇是，我己触犯了法律。」

那警察反替我辩护，说：「像这样一头哈巴狗，不可能会伤害人的。」

我却显得很认真的说：「可是，牠可能会伤害了松鼠！」

那警察对我说：「那是你把事情看得太严重了………我告诉你怎么办，你只要让那头小狗跑过山，别让我看到，这件事也就算了。」

这个警察，具有一般的人性；他需要得到一种自重感。当我自己承认错误时，他唯一能滋长自重感的方法，就是采取一种宽大的态度，显示出他的仁慈。

那时，如果我跟那个警察争论、辩护，那所得的效果，跟现在就完全相反。

我不跟他辩论，我承认他是完全对的，而我是绝对错误的。我迅速、坦白的承认我的错误，这件事由于我说了他的话，而他替我分辩。也就圆满的结束了这个警察上次用法律来吓唬我，而这次却宽恕了我，就是吉士爵士，恐怕也不会像他那样的仁慈。

假如我们已知道一定要受到责罚，那我们何不先责备自己，找出自己的缺点，那是不是比从别人嘴说出的批评，要好受得多？

你如在别人青备你之前，很快的找个机会承认自己的错误，对方想要说的话，你已替他说了，他就没有话可说，那你有百分之九十九会获得他的谅解。正像那骑马的警察，对我和雷克斯一样。

华仑是一位商业美术家，他曾用这种方法获得了一个粗鲁、无礼的顾客的信心与好感。

华仑回忆这件事的经过：「在替广告商，或出版商绘画时，最重要的是简明准确。

有些美术方面的编辑人员，要求立刻替他们完成，他们所交来的工作。在这种情形下，很难避免若干轻微的错误。在我所认识的人中，有位负责美术方面业务的客人，最喜欢挑剔找错，我常会极不愉快的离开他的办公室。并非由于他批评、挑剔而不愉快，是这位美术主任所指出的毛病，并不恰当。

最近，我交去一件在我匆忙中完成的昼，后来我接到他的电话，要我马上去他办公室………果然不出我所料，他一脸怒容，似乎要给我一个狠狠的批评、教训。我突然想到，在讲习班学到的「自己责备自己」的方法。所以我就即说：「先生，我知道你会不高兴，那是我无可宽恕的疏忽。我替你绘了这么些年的画，应该知道如何画才是………我感到非常惭愧！』

那位美术主任听我这样讲后，却替我分辩的说：「是的，话虽然如此，不过还不算太坏………只是………』

我插嘴接上，说：「不管坏的程度如何，总会受到影响，让人家看了会讨厌：．……』

他要插嘴进来，可是我不让他说这是我有生以来第一次批评自己，我很愿意这么做。

所以我接着又说：『我应该多加小心，你平时照顾了我不少生意。你应该得到你所满意的东西………这幅画我带回去，重新再昼一张。』

他摇摇头，说：『不，不………我不想让你有更多的麻烦………』他开始称赞我，很实在的对我说，他所要求的，祇是一个小小的修改。他又指出，这一点小错误，对他公司的利益不会受到损失。他又告诉我，这是一个极细微的小错，不需要太顾虑的。

由于我急于批评自己，使他怒气全消了。「最后，他请我吃中饭，当我们分手的时候，他签了一张支票给我，和委托我另外一件工作。」

任何一个愚蠢的人，都会尽力辩护自己的过错………而多数愚蠢的人是这样的一个能承认自己错误的人，却可使他出类拔萃，并且给人一种尊贵、高尚的感觉。有这样一个例子：历史所载，当年美国南方李将军一椿最完美的事，就是他为「匹克德」在「格提斯堡」之役的失败自责，归咎到自己身上。

匹克德的那次冲锋战，是西方历史中最光荣生动的一次战争。匹克德风度翩翩，长得非常英俊。他那赭色的头发，留得很长，几乎披落到肩背上………像拿破仑在意大利战役中一样，他每天在战场上都忙着写他的情书。

在那惨痛的七月的一个下午………他得意的骑着马，奔向联军阵线，那股英武的姿态，赢得所有部下士兵们的喝采，并都追随着他向前挺进。北方联军阵线的军队，远远朝这边看来，看到这样的队伍，也禁不住一阵低声的赞美。

匹克德带领的军队，迅捷的往前推进，经过果园、农田、草地，横过山峡………始终，敌人的炮火朝他们猛烈的袭来，可是他们依然勇敢的向前推进。

突然间，埋伏在山背石墙隐僻处的联军，从后面涌拥而出，对着没有准备的匹克德军队枪炮击射，山顶烈火熊熊，有如火山爆发。在几分钟内，所有匹克德带领的五千大军，几乎有五分之四，都倒了下来。

阿密斯特带着残余的军队，踊过石墙，用刀尖挑起军帽，激厉的大声说：

「弟兄们，杀啊！」

顿时士气大增，他们抢过石墙，短兵相接，一阵肉搏后，终于把南军的战旗，竖立在那座山顶上。

战旗飘扬在山顶，虽然时间很短暂，却是南方盟军战功的最高纪录。

匹克德在这场战役上，虽然获得了人们对他光荣、勇敢的赞誉，可是也是他结束的开始--李将军失败了！他知道已无法深入北方。

南军失败了！

李将军受到沉重的打击，怀着悲痛、懊丧的心情，向南方同盟政府总统台维斯，提出辞呈，请另派「年轻力强的人」前来带军。如果李将军把匹克德的惨败，归罪到别人身上，他

可以找出几十个借口来--有些带兵师长不尽职、马队后援太迟，不能及时协助步兵进攻。这有不是，那有不对，可以找出很多的理由来。

可是李将军不责备人，不归咎于别人。当匹克德带领残军回来时，李将军只身单骑去迎接他们。令人敬畏的自责说：

这都是我的过错这次战役的失败，我应该负所有的责任。」

载列历史的名将中，很少有这种勇气和品德，敢承认自己的错误。

贺巴特的作品，对读者有很浓的煽惑性，他那激讽的文字，常引起人们对他的反感和不满。可是，贺巴特有他一套特殊的待人技巧，他可以将一个敌人变成他的朋友。

例如，当有一些愤怒的读者，写信去批评他的作品，贺巴特会给他们这样一个回答：

「………是的，在我细想之后，连我自己也无法完全赞同。我昨天所写的，令天我也许就不以为然了。我很想知道，你对这个问题的看法，下次你到附近来的时候，欢迎你来我这里谈谈，我会跟你紧紧的握手。」

如果你接到这样一封信，你能说些什么？

若是我们对了，我们巧妙婉转的让别人赞同我们的观点。可是，当我们错误的时候，我们要快速的、坦直的承认我们的错误。运用这种方法，不但能获得惊人的效果，而且在若干情形下，比替自己辩护更为有趣。

别忘了有那样一句话：「用争夺的方法，你永远无法得到满足。可是当你谦让的时候，你可以得到比你所期望的更多。」所以，你要获得人们对你的同意，你该记住第三项规则：

如果你错了，迅速、郑重的承认下来。


第四章使你走上理智的大路

如果你在盛怒下，对人发了一阵脾气，在你来讲，固然泄吐了心头的气忿，可是那个人又会如何呢？他能分享你的轻松和快乐？你那挑战的口气，仇视的态度，他受得了？

威尔逊总统有这样说过：「如果你握紧了两个拳头来找我，我可以告诉你，我的拳头会握得更紧。

你来我这，若是这样说：『让我们坐下一起商量，如果我们之间意见不同，我们不妨想想看原因到底何在，主要的症结是什么？。我们不久就可看出，彼此的意见相距并不很远，不同的地方很少，而相同的地方却很多。也就是说只要忍耐，加上彼此的诚意，我们就可以更接近了。」

约翰．洛克菲勒对威尔逊总统这句话所含有的真理，极为赞佩、欣赏。那是一九一五年的事，洛克菲勒在柯洛雷多州，声名狼藉，受到人们极度的轻视。那次是美国工业史上流血最多的工潮，震惊了这一州，有两年之久。

那些愤怒的矿工要求柯洛雷多州煤铁公司提高工资；而那家煤铁公司就是洛克菲勒所负责的。那时房产遭矿工所毁，最后不得已调动军队前来镇压。流血事件接连发生，矿工死伤在枪口下的很多。

就在那个时候，仇恨的气氛，缭绕在每一角落，可是洛克菲勒要获得那些矿工的谅解，而他是真的做到了。他如何完成这件事的？所有经过的情形是这样的：

洛克菲勒费了几个星期的时间去结交朋友，然后他对工人代表们演说。这一篇演讲稿，是他成功的杰作，它发生了惊人的效果，把工人们的愤怒，完全平息下来。他完成这篇演说，获得很多人的赞赏。在这篇演讲中，他表现了极友善的态度，使那些罢工的矿工，一个个都回去工作。其中最重要的一件事，就是加薪的问题，可是这些工人们，就没有在这件事上提到一个宇。

这里就是这篇著名的演讲稿，注意它在语句间流露出来的友善精神。

别忘记，洛克菲勒这篇演讲，是说给几天前还想要把颈子吊在酸苹果树上的人听的。可是他所说的话，比医生、传道者，更和蔼而谦逊。

在他这篇演讲中，运用了这样的语句……能来这里，我感到很荣幸……我去拜访过你们的家庭…：．见到你们的太太和孩子们……我们在这见面，就像朋友一样，并不生疏……我们彼此有友好互助的精神……为着我们大家的利益……蒙你们的厚爱，我才能到这里来。

洛克菲勒开始就：这是我一生中最值得纪念的一天，这是我第一次有这样的荣幸，和公司方面劳工代表、职员，及督察们会聚在一起，像这样的聚会，使我毕生难忘，使我感到荣幸。如果在两个星期前举行这个聚会，我站在这里简直就是个陌生人，我即使有认识的，在你们中间也不多。

前些日子，我有机会去南煤区的住所，跟各位代表作一次个别的谈话，拜访你们的家庭

，见到你们的太太和孩子们，所以今天我们在这里见面，都是朋友，而不是陌生人了。在我们这种友好、互助的精神下，我很高兴有这样的机会，跟你们讨论有关我们共同利益的事。

这次的聚会，包括了公司的职员和劳工代表，我能来这里，都是承你们的厚爱，因为我不是公司的职员，也不是劳工代表。可是我觉得，我和你们之间的关系是非常密切的，因为我是代表股东和董事方面的。」

像这样的一篇演讲，那不是使仇敌成为朋友的一个最具体例子？

如果洛克菲勒运用了另外一种方法；他和那些矿工们，展开一次辩论，就在他们面前，用可怕的事实痛责、威胁他们，同时指出他们所犯的错误这个结果又将是如何呢？那一定会激起更多的愤怒，更多的仇恨。那些矿工们会有更多的反抗。

如果有这样一个人，他心已对你有成见、恶感，你就是找出所有的逻辑、理由来，也不能使他接受你的意见。如果用强迫的手段，更不能使他接受你的意见，向你屈服，但是我们如果用和善的友谊，温和的言语，我们可引导他同意。

林肯大概在一百年前，就说过类似的话，他说：

这是一句古老而真实的格言--「一滴蜂蜜，比一加仑的胆汁，可以捉到更多的苍蝇。」我们对人也是如此，如果要人们同意你的见解，先让他相信你是他的忠实朋友，那就会有一滴蜂蜜，黏住了他的心，你也就走向宽畅、理智的大路了。

以商人来说，如果知道如何运用和善的态度来对待罢工者，那是值得的。现在举个例子来说：

怀特汽车公司两千五百个工人，为了增加工资，组织工会罢工的时候，那家公司的经理白雷克，并没有震怒、斥责、恫吓，甚至于指他们是一项暴行。反而对工人们夸奖、称赞。他在「克里弗雷」各报上登了一则广告，称颂他们那是「放下工具的和平方法」。

他看到罢工的纠察人员，闲着没有事做，就去买了几套棒球，请他们在空地上打球。为了有些爱玩保龄球的，他还替他们租了一间屋子。

白雷克和善的态度，使他获得了友善的效果。那些罢工的工人，找来很多的扫把、铁铲、垃圾车，自动的打扫工厂四周的纸屑、火柴、烟蒂。试想，那些罢工的工人，正在要求加薪和承认工会之时，而还整理工厂四周的环境。这种情形，在美国劳资纠纷中，实在是少有见到的。那次的罢工，在一个星期内，和解结束……没有一丝恶感和怨恨的结束了。

韦伯司脱的样子像一位天神，说话像耶和华，他是一位最成功的律师……他祇提出自己有力的见解，而从来不作无谓的争辩。他平时运用极温和的措辞，来引述他自己最有力的理由。

他平时常用的语句，就像：「陪审员诸君，所考虑的这一点……」「这情形似乎有探索的必要……」「诸位，这几项事实，我相信你们是不会忽略的……」他或者这样说：「我相信你们有对人情上的了解，所以很容易看出这些事实的重要…：．」

韦伯司脱所说的话，没有胁迫、没有高压，不将自己的意见加在别人身上。他用的是轻松的、友善的方法，而这方法使他成名。

你可能永远不会被请去解决一桩工潮，也不可能去跟法院陪审员发言。可是，也许你希

望减低你的房租这种友善的方法，可以帮助你？我们且看：

工程师司托伯嫌自己住的房子，房租太高，他希望减低些，可是他知道房东是个食古不化的老顽固。司托伯在讲习班上说：

「我写了一封信给房东，告诉他在我租约期满，就要搬出我的公寓，其实我并不想搬，如果能减低房租的话，我还是愿意继续住下去的。可是我知道情形并不乐观，希望很小；原困是其它房客都试过了，结果也都失败了。他们告诉我，房东是个很难应付的人。可是我对自己说：、我正在研究如何应付人的课程，我不妨就在那房东身上试一试，看看效果如何？」

房东接到我的信后，带了他的秘书一起来看我。我在门口用司华伯那种热烈欢迎的方式欢迎他。我并没有第一句话就说到房租高那回事上；开始我先说如何喜欢他这公寓。我赞佩他管理房子的方法；同时我告诉他，我非常愿意继续住下去，可是我的经济能力使我无法负担。

我相信他从没有受到房客这样欢迎过，他几乎是手足无措了。

接着，他也告诉了我，他所遭遇到的许多困扰——他说有些房客一直向他埋怨。他还说，其中有个房客，曾写过十四封信给他，有的简直是侮辱。还有一位房客恐吓他，除非上面一层楼的人睡觉不打呼鼾，不然就立即取消租约。

房东指着我说：「有你这样一位满意的房客，在我来讲，那是再好没有了。」然后不等我开口，他自动的减少了一点租金。我希望租金再减低些，我说出所能负担的数目，他没有多说一句话，就接受了。

他临走时，还这样问我：「你房间里，有没有需要装修的地方？」

当时，我如果用了其它房客所用的方法，要求房东减低房租，我相信我会遭遇到和他们同样的情形。是友善、赞赏、同情的方法，才使我得到了这个效果。」

让我们再举一个例子！那是一位女士的经验之谈，一位社交上极有声望的女士，她是长岛沙滩花园城的「黛夫人」。

黛夫人说：「最近我请几位朋友午餐，这对我来讲，是个重要的聚会，自然我希望聚会中所有事情，都能事事如意。

管事爱弥尔在这类事情上，常是我一个得力的助手，可是这次他使我失望了。

那次午餐饭菜弄坏了，爱弥尔他也没有到场，只差了一个厨司侍者来。这个侍者对高等宴会的情形完全不清楚，把这次宴会弄得糟透了。我心里恨透了，但在客人面前，不得不勉强陪笑，我对自己这样说：「等我见到爱弥尔，一走饶不了他。」

这是星期三的事……第二天，我听了关于人类关系学的演讲，当我听完了后，我领悟到责备爱弥尔，是没有什么用处的。如果事情严重了，反使他愤怒、怀恨，而以后也无法找他帮忙了。

我试从他的立场着想：午餐的菜不是他买的，也不是他亲自下厨做的，祇怪那侍者太笨，才把那次宴会弄糟了，至于爱弥尔来请，他也没有办法。或许是我把事情看得太严重，未加思索就急于发怒，我决定还是友善的对他，赞许他、夸奖他，相信这办法，一定非常有效

第二天，我见到爱弥尔，他显得愤愤不平，似乎要跟我争论、分辩那件事。我则这样对他说：「爱弥尔，你知不知道，当我请客的时候，有你在的话多好。你是纽约最能干的管家当事，这情形我也清楚，那天宴会的菜，不是你亲手买回来做的；那天发生的事，在你来讲，也是没有办法的。」

爱弥尔听到这话，脸上的阴霾完全消失，他笑着对我说：「真的，太太，毛病就出在那个厨司侍者身上，那不是我的错。』

我就接着说：「爱弥尔，我准备再举办一次宴会，我需要你提供意见，你以为我们应该再给厨司一个机会吗？』

爱弥尔连连点头，说：「那当然…．太太，妳放心，上次那种情形定不会再发生了。』

下一星期，我又设宴请人午餐，爱弥尔向我提供有关那份菜单的资料，我给他半数小费，不再提到过去那次的错误。

我们来到席间，桌上摆着两束美丽的鲜花，爱弥尔亲自在旁照料，对来宾殷勤侍候。眼前的情形，就是我宴请玛丽皇后，也不过如此了。菜肴美味可口，服务周到，由四个侍者在旁侍候，而不是一个。最后由爱弥尔亲自端上可口的点心作为结束。

散席后，我的那位主客含笑问我：、妳对那个管事，施了什么法术？我从来没有见过这样殷勤招待的。。

是的，他说对了……我对爱弥尔的友善，和对他诚恳的赞赏，才有了这个效果。」

多年前，当我还是住在米苏里州西北部，必须每天赤足走过一座树林，到乡村学校去上课的小孩时……一天，我读到一个关于太阳和风的寓言。太阳和风争论谁的力量大！风说：

「我马上找个证明给你看……你有没有看到那穿著大衣的老人？我可以很快的把他身上那件大衣脱下，那时你就知道我的力量比较大了！」

太阳躲进云里去，那风就吹刮起来，几乎成了一股飓风……可是那风吹得愈大、愈激厉，老人把大衣朝身上里得愈紧。

最后，风不得不沉静下来！接着，太阳从白云后面出来，对着老人和善地笑着，似乎没有多久，老人拭着额头上的汗，并把他身上那件大衣脱了下来。于是太阳向风说：「温柔、友善的力量，永远胜过愤怒和暴力。」

当我刚读到这段寓言的时候，在遥远的波士顿城里，就发生了一件事，同时证明了这段寓言的含意，确实有它的真理存在。波士顿是美国文化教育的历史中心，小的时候，我不敢梦想有机会去那里一次。而证实那段真理的波士顿B医生，就在三十年后，做了我讲习班里的一个学员。这里是B医生在班上所讲的情形：

在那时候，波士顿的各报上，几乎刊满伪药密医的广告如专门替人打胎和庸医的广告，用骇人听闻的话，恐吓病人，使他们害怕，主要的目的就是骗钱。病患在接受治疗后，任听那些密医摆布而打胎，造成很多的死亡，可是这些庸医密医被判罪的很少，他们祇要花一点钱，或用政治的势力，就可摆脱这个罪状。

这情形日益严重，波士顿城里上流社会的人士群起反对，讲道的牧师在讲台上抨击、痛责那些刊登污秽广告的报纸，他们祈求上帝能使那些广告停止刊登。其它包括市民团体、商

人、妇女会、教会、青年会等，均纷纷痛责，可是都无济于事。州议会中，也有激烈的争辩，要使这种无耻的广告成为「非法的」，可是对方有政洽势力的背景，亦没有产生任何效果

那时B医生是一个基督教团体里的主席，他试用一切方法，但都失败了，对付这种医药界败类的运动，眼看就要毫无希望了。

有一个晚上，时间已经很晚了，B医生处心积虑的想着那件事，还没有休息终于给他想出一个所有波士顿人没有想到过的办法——他要试用友善、同情、赞赏的办法；他要使报馆自动停登那一类的广告。

B医生写了一封信，给波士顿销路最好的一家报社，他对那家报社赞誉倍之，说那份报纸的新闻翔实，尤其报上那篇社论，更是令人瞩目注意，那是一份最好的家庭报纸。B医生在信上又这样表示——那份报是全州最好的报纸，也是全美国最完美的新闻读物。但他接着说：

可是，我有个朋友，他告诉我说，他有一个年轻的女儿，有个晚上，他女儿朗诵你们报上一则广告，那是一则专门替人打胎的广告，那女儿不清楚这广告上的含意，就问她父亲那些字句的意思。我朋友给他女儿问得窘迫至极，他不知道该向这纯洁、天真的女儿作如何的解释。

你们那份报纸，在波士顿高尚的家庭中，是一份受欢迎的读物。在我朋友家庭发生的情形，是否在别的家庭里也有这样类似的情形发生？如果你有这样一个纯洁、天真、年轻的女儿，你是不是愿意她看到那些广告？当你女儿向你提到同样的问题时，你又该作如何的解释？

贵报在各方面都很完美，由于有这类情形的存在，常使做父母的，不得不禁止他们子女读阅贵报。对于这一点，我为贵报感到十分惋惜，其它上万的读者，我相倍他们也会有跟我同样的想法。」

两天后，这家报社的发行人，给B医生一封回信，这封信上的日期是一九0四年十月十三日这封信他保存了三十多年，当他是我讲习班上一位学员时，他把那封信拿给我看。这封信的内容是：

「本月十一日由本报编辑交来你的一封信，诵阅之余，非常感激，这是多年来本报延宕至令，一直未能实施的一件事。

自星期一起，本报所有报导中，将删除一切读者所不欢迎、反对的广告。至于暂时不能停止的医药广告，经编辑郑重处理后，始行刊登，以不引起读者反感为原则。

谢谢你关切的来信，使我获益良多。

发行人海司格尔」

伊索是希腊「克洛赛斯」宫中的奴隶，在基督降生前六百多年，编着了一部不朽的作品，那就是留传到今天的「伊索寓言」。他对于人性的教育，就如同波士顿的情形，在二千五百年前的希腊雅典一样。太阳比风更能使你脱去你的外衣！慈爱、友善的接近，能使人改变了他原有的心意，那比暴力的攻击更为有效。

记住林肯所说的那句话：「一滴蜂蜜，比一加仑胆汁，可以捉到更多的苍蝇。」当你要获得人们对你的同意时，别忘了第四项规则：

以友善的方法开始。


第五章苏格拉底的秘密

跟人们谈话时，别开始就谈你们意见相左的事，不妨谈些彼此间赞同的事情。如果可能的话，你更应该提出你的见解，告诉对方，你们所追求的是同一个目标，所差异的祇是方法而已。

使对方在开始的时候，连连说「是！是！」，如果可能的话，尽量防止他说「不！」。

奥弗斯德教授在他所着那部「影响人类行为」一书中说过：「一个？不。字的反应，是最不容易克服的障碍，当一个人说出、不。宇后，为了自己人格的尊严，他就不得不坚持到底。事后，他或许觉得自己说出这个「不』字是错误的，可是，他必需考虑到自己的尊严。他所说的每句话，必需坚持到底，所以使人在一开始的时候，就往正面走，那是非常重要的。」

有说话技巧的人，开始的时候就能得到很多「是」的反应，唯有如此，他才能将听者的心埋，导向正面方向。

就以人们的心理状态来讲，当一个人说出「不」字时，同时他心里也潜伏着这份意念，而使他所有的器官、腺、神经、肌肉，完全结集起来，形成一个「拒绝」的状态。如果反过来说，当一个人回答「是」的时候，体内那些器官，没有收缩动作的产生，组织是前进、接受、开放的状态。所以，当一次谈话开始的时候，我们若能吸引出对方更多「是」的回答时

；会更容易为我们以后的建议，博得对方的注意。

得到这个「是」宇的反应，本来是项极简单的方法，可是却常被人们所忽略了。人们好象一开口，就要反对他人的意见，似乎这样就显出他的突出和重要来。激烈的和守旧的人会谈，很容易使另一方面发怒。如果他们这样做，只是为了感官上的快感，或许这样还情有可原，若是正要完成一件事，那就划不来了。

如果你的学生、顾客、丈夫，或者是太太，他们一开口就是个「不」宇，那你就算耗尽你的智能，运用极大的忍耐，也很难改变他们的意志。

运用这个「是，是」的方法，使纽约一家储蓄银行的出纳员，拉住了一位阔气的存户。

爱伯逊先生这样说：「这人进来银行存款，我按照我们银行规定，把存款申请表格交给他填写，有的他会马上填写，但有些他简直拒绝回答。

如果这事发生在我尚未研究人类关系学之前，我就会告诉那位顾客，如果他不把表格填上，那我只有拒绝他的存款。我很惭愧，以往我都是这样做的。自然，当我说出那些具有权威性的话后，自己会感到很自重、得意。

今天上午，我就运用了一点实用的知识，我决意不谈银行所要的，而谈些顾客方面的需要。最主要的，我决定使他一开始就说、是，是！。的回答。因此我表示意见跟他完全一样，他既不愿填上表格，我也认为并不「十分」必要。

可是，我对那位顾客这样说：、若是你去世后，你有钱存在这个银行，你可愿意让银行把存款转交给你最亲密的人？」

那客人马上回答：「当然愿意。」

我接着说：『那么你就依照我们的办法去做如何？你把你最亲近的亲属的姓名、情况，填在这份表格上，假若你不幸去世，我们立即把这笔钱移交给他。」

那位顾客又说：『是，是的。」

那顾客态度软化的原因，是他已知道填写这份表格完全是为他打算。他离开银行前，不但把所有情形填上表格，而且还接受了我的建议，用了他母亲的名义，开了个信托帐户，有关他母亲的情形，也按照表格详细填上。

我发觉使他一开始就说『是，是。」他便忘了争执之点，并且很愉快的依我的建议去做。

西屋公司推销员爱力逊，说出他的一段故事：「在我负责的推销范围区域崟，住着一位有钱的大企业家。我们公司极想卖他一批货物，过去那位推销员几乎花了十年的时间，却始终没有谈成一笔交易。我接管这一地区后，花了三年时间去兜揽他的生意，可是，也没有什么结果。经过十三年不断的访问和会谈后，对方才只买了几座发动机，可是我这样的希望———如果这次买卖做成，发动机没有毛病，以后他会买我几百座发动机。

发动机会不会发生故障、毛病？我知道这些发动机，不会有任何故障、毛病的。过了些时候，我去拜访他。

我原来心里很高兴，可是这份高兴似乎是太早了，里面那位负责的工程师见到我就说：『爱力逊，我们不能再多买你的发动机了。」

我心头一震，就即问：『为了什么原因？」

那位工程师说：『你卖给我们的发动机太热，我不能将手放在上面。』

我知道如果跟他争辩，不会有任何好处的，过去就有这样的情形现在，我想运用如何让他说出『是』字的办法。

我向那位工程师说：。史密司先生，你所说的我完全同意：如果那发动机发热过高，我希望你就别买了。你所需要的发动机，当然不希望它的热度，超出电工协会所定的标准，是不是？』

他完全同意。我获得他第一个、是』字。

我又说：『电工协会规定，一架标准的发动机，可以较室内温度高出华氏七十二度，是不是？』

他同意这个见解，说：『是的可是你的发动机却比这温度高。』

我没和他争辩，我只问：

『工厂温度是多少？』

他想了想，说：『嗯——大约华氏七十五度左右。』

我说：『这就是了工厂温度七十五度，再加上应有的七十二度，一共是一百四十七度。如果你把手放进一百四十五度的热水里，是不是会把手烫伤？』

他还是说『是』。

我向他作这样一个建议，说：『史密司先生，你别用手碰那架发动机，那不就行了！。

他接受了这个建议，说：『我想你说的对。。我们谈了一阵后，他把秘书叫来，为下个月订了差不多三万多元的货物。

我费了多年的时间，损失了数万元的买卖,最后才知道，争辩并不是一个聪明的办法。要从对方的观点去看事，设法让别人回答『是，是』，那才是一套成功的办法。

希腊大哲学家「苏格拉底」，是个风趣的老孩子，他一向光脚不穿鞋，四十岁时已秃顶光头。可是，却跟一个十九岁的女孩子结婚。他对世人的贡献，有史以来能跟他相比的不多。他改变了人们思维的途径，直到今天，还被尊为历来最能影响这个纷扰世界的劝导者之一

他运用了什么方法？他曾指责别人的过错？不，苏格拉底决不这样的。

他的处世技巧，现在被称为「苏格拉底辩论法」，就是以「是，是，」作为他唯一的反应观点。他问的问题，都是他的反对者，所愿意接受而同意的。他连续不断的获得对方的同意、承认，到最后，使反对者在不知不觉中，接受了在数分钟前，他还坚决否认的结论。

下次当我们要指出人们的错误时，我们要记住赤足的苏格拉底，并且问一个——能够获得对方「是，是，」反应的和缓问题。

中国人有一句格言，充满了东方悠久的智能。那句格言是：「轻履者行远。」

他们花了五千年漫长的时间，去研究人类的天性，那些有学问的中国人，他们储积了许多聪明的言语就像「轻履者行远」那句话。

如果你要获得人们对你的同意，第五项规则是：

使对方很快的回答「是！是！」


第六章处理一个抱怨者的安全手法

很多人，当需人们赞同他的意见时，就是话说得太多了。尤其是推销员，更容易犯这个毛病。你应该让对方尽量说出他的意见来，他对于自己的事，或是他的问题，当然要比任何人知道得多。所以你应该问他问题，让他来告诉你一些事。

如果你不同意他的话，你或许会立刻插嘴，但不要这样，那是危险的。当他还有很多意见要发表时，他不会注意到你身上的。所以，你必需要忍耐的怀着舒畅的心情，静静的听着，而且用最诚恳的态度鼓励他，让他把所要说的话，完全说完。

这种策略，用在商场上是不是有效？就有一个人，他不得不作这样的尝试。

几年前，美国一家最大的汽车公司，正在接洽采购一年中所需要的座垫布。当时有三家厂商把样品送去备选，这家汽车公司高级职员验看后，便和三家厂商约定某日各派一位代表前来商谈，到时再决定选购那一家厂商的东西。

琪勃是他们其中一家厂商的代表，就在那一天，他偏偏患了严重的喉炎。琪勃先生在我讲习班中，说出他当时的情形：「当轮到我去见汽车公司那些高级职员时，我竟哑了嗓子，几乎连一点声音也发不出来。我被带进一间办公室，跟里面的纺织工程师，采购经理，推销主任，和那家汽车公司的总经理都见了面。当我站起来想要说话时，祇能发出沙哑的声音来

他们是围绕一张桌子坐着的，我喉咙发不出声音，祇有用笔把话写在纸上：「诸位先生，我嗓子哑了，不能说话。」

那位总经理说：「好吧，让我来替你说说看了！」这位总经理真的替我说话了。他把我的样品一件件展开，并称赞这些样品的优点。他们就这样开始了讨论。由于那位总经理替我说话，所以在他们讨论的时候，他自然地帮着我。当时我只能点头笑笑，或是用手势来表达我的意思。

这个奇特的会议讨论结果，我获得了这个订货合约，这家汽车公司向我订购了五十万码的座垫布，总价是一百六十万元。这是我至目前所经手过的，一份最大的订货单。

我知道，若不是我喉咙嘶哑，说不出声音，我会失去那份订货合同，因为我对整个事体有错误的观念。这次我无意中发现，原来让别人讲话，有时是很值得的。」

费城电气公司的范勃，也有过同样的发现。范勃先生正在宾夕凡尼亚，一个富庶的荷兰农民区作视察访问。

他经过一户整洁的农家时，问该区的代表：「这些人为什么不爱用电？」

那代表显得很烦恼的说：「他们都是些守财奴，你绝不可能卖给他们任何东西。而且他们对电气公司很讨厌，我已经跟他们谈过，毫无希望。」

范勃相信区代表所讲是实在的，可是他愿意再尝试一次。他轻敲这农家的门——门开了个小缝，年老的特根保太太，探头出来看。

范勃先生说出当时的经过情形：这位老太太看到是电气公司代表，很快的把门关上。我又上前敲门，她再度把门打开，这次她告诉我们，她对我们公司的感想

我向她说：「特根保太太，我很抱歉打扰了妳，我不是来向妳推销电气的，我祗是想买些鸡蛋。』

她把门开得大了些，探头出来怀疑地望着我们。

我说：「我看你养的都是多敏尼克鸡，所以我想买一打新鲜的鸡蛋。。

她把门又拉开了些，说：『你怎么知道我养的是多敏尼克鸡？。她似乎感到好奇起来。

我说：

『我自己也养鸡，可是从没有见到过，比这里更好的多敏尼克鸡。』

这位特根保太太，怀疑的问：「那么你为什么不用你自己的鸡蛋？』

我回答她说：『因为我养的是来亨鸡，下的是白蛋————你是会烹调的，自然知道做蛋糕时，白鸡蛋不如棕色的好。我太太对她做蛋糕的技术，总感到很自豪。』

这时，特根保太太才放胆走了出来，态度也温和了许多。同时我看到院子里，有座很好的牛奶棚。

我接着说：「特根保太太，我可以打赌，妳养鸡赚来的钱，比妳丈夫那座牛奶棚赚的钱多。﹄

她听得高兴极了，当然是她赚得多！她很高兴的对我讲到这点；可是她却不能使她那个顽固的丈夫承认这件事。

她请我们去参观她的鸡房，在参观的时候，我真诚的称赞她养鸡的技术，还找了很多问题问她，并且请她指教。同时，我们交换了很多的经验。

这位特根保老太太，突然谈到另外一件事上，她说这里几位邻居，在她们鸡房里都装置电灯，据她们表示有很好的效果。她征求我的意见，如果她用电的话，是不是划得来

两星期后，特根保老太太的鸡房里，多敏尼克鸡在电灯的光亮下，跳着叫着。我做成这笔交易，她得到更多的鸡蛋，双方皆大欢喜，都有利益。

但这是这故事的重点——如果我不让她自己投其所好，我永远无法将电器，卖给这位荷兰农妇。

这种人决不能叫她买，而必需要让她自己来买。」

纽约一份销路极大的报纸，在它经济版一栏中，刊登出一则篇幅很大的广告，那是要征求一位有特殊能力和经验的人。柯白立司投函指定的信箱去应征。几天后，他接到覆函，约他面洽。当他去应征访问前，费了很多时间在华尔街尽力打听，所有关于这商业机构创办人的生平事迹。

在见面的时候，柯白立司说：「我能进入像你这样有成就的商业机构，使我感到十分自豪听说你在二十八年前开始创业的时候，除了一间屋子，一套桌椅，和一个速记员外，其它什么都没有，是不是真有这回事？」

几乎每一个事业上有成就的人，都喜欢回忆早年苦干的情形。眼前这位负责人，当然也不会例外。他谈了很多有关他当初，如何用四百五十元现金，和一股创业的意志，开设这项

事业的经过

如何克服困难，又如何与失望奋斗……逢星期、例假日都不休息，每天工作十二到十六小时，最后他是如何战胜困难。直到现在，华尔街最有地位、身份的金融家，都来向他请教。他对自己这样一个成就，感到自豪。最后他简单问了柯白立司的经历，随后把一位副总经理请来，说：

「我想这位先生，是我们所要找的人了。」

柯白立司费企心思，去探听他未来上司过去的成就，他对他未来上司表示关心，鼓励他多多说话，而使对方对柯白立司留下很好的印象。

这是实在的，即使是我们的朋友，也宁愿多谈他们自己的成就；喜欢听我们吹嘘的人，可说少之又少。

法国哲学家洛希夫克，曾这样说过：「如果你想得到仇人，你就胜过你的朋友，可是，如果想获得更多的朋友，就让你的朋友胜过你。」

这该作如何解释呢？因为当朋友胜过我们时，那就可以满足了他的自重感。可是，当我们显出胜过朋友时，那会使他有种自卑的感觉，并会引起猜疑和妒忌。

德国人有句俗语，那是：「当我们所猜疑、妒忌的人，发生一桩不幸的事时，会使我们有一种恶意的快感。」

是的，有些朋友，看你遭遇到困难，比看你成功或许更为满意。

所以，别让我们表现出太多的成就来，我们要虚怀若谷、处处谦冲，那样会永远使人喜欢你，谁都愿意跟你接近。名作家考伯，他就有这样的技巧--有一个律师，在证席上向考伯说：「考伯先生，我听说你是美国一位著名的作家，是不是?」

考伯回答说：「实在不敢当，那是我太侥幸了。」

我们应该谦逊，因为你我都没有什么了不起，你我都要过去的，百年之后，我们都将为人所遗忘。生命是短促的，别把我们不值一提的成就，作为谈话的资料，令人听了厌烦。我们要鼓励别人多说话。仔细想一想，你实在没有什么可以夸耀的。

你不成为一个「白痴」的原因，是什么？如果说了很简单——在你甲状腺里，藏着只值一个煤币的碘质。若是有个医生，剖开你颈中的甲状腺，取出那一点碘质，你就变成一个白痴了。你可以花一点钱，去西药房买一瓶碘酒，这个可就是使你跟精神病院隔离的东西。一个人的意识、智能，就值那么一点钱，你有什么值得自夸、自傲的？

所以，你要获得对方对你的同意，第六项规则是：

尽量让对方有多说话的机会。


第七章如何使人跟你合作

你对你自己所发现的意念，是不是比别人代你说出的更信得过？如果是的话，你把你的意见，硬生生塞下别人喉咙里，这是不是错误的观念？如果提出意见，启发别人自己去得到他的结论，这不是一个更聪明的辨法吗？

这有一个例子：费城有位赛尔滋先生，是我讲习班一位学员，突然觉得必须给一群意志涣散而失望的汽车推销员，灌输些热情和信心。他召开一次推销员会议，他怂恿他的员工们告诉他，希望从他身上得到些什么；他在会议中，把员工们所提出的意见，都写在黑板上

然后他说：

「我可以给你们所希望得到的，可是希望你们告诉我，我在你们身上，能获得些什么？」他很快有了满意的答案，那是忠心、诚实、乐观、进取、合作，每天八小时的热忱工作。其中有人甚至愿意每天工作十四小时。这次会议的结果，使员工们充满了新的勇气，新的激励，赛尔滋先生这样告诉我目前销货激增，公司业务蒸蒸日上。

赛尔滋先生说：「我和他们作了一次精神上的交易。我对他们尽我所能，所以他们也尽了最大的力量。跟他们商谈他们的需要，那是他们极愿意接受的。」

没有人喜欢强迫自己去买一样东西，或是被人派遣去做一件事。我们都喜欢随自已的心愿买东西，或是照着自己的意思去做事情。同时，希望有人跟我们谈谈我们的愿望、需要、想法。

现在有这样一个例子：以威逊先生的情形来说，在他尚未参加我这个讲习班，研究人类关系学之前，他损失了无数他应该获得的佣金。威逼是一家服装图样设计公司的推销员，他几乎每星期都去找纽约某位著名的设计家，这样已经有三年的时间了。威逊说：「他从来没有拒绝接见我，可是也从没有买过我的图样，他每次都用心的看我的图，然后这样说：、不，威逊先生，我想今天我们还是不能合作。』」

经过了一百五十次的失败后，威逊觉得自己必是神智不清，所以他决定每星期利用一个晚上的时间，去研究如何影响人的行为，以及如何开展新的意念，产生新的热诚。

不久，他决定重新展开一种方法。他拿了几张那些设计家们尚未完成的图样，走进那位买主的办公室。威逼向那买主说：

「我想请你帮我一点忙……这里有几张尚未设计完成的图样，请你告诉我，如何把它完成后，才能适合你的需要？」

这位买主把图样看了半晌，没有任何表示，顿了顿才说：「威逊，你把图样放在这里，过几天再来找我。」

一天后，威逊又去他那里，听了建议后，把图样拿回去，按照那位买主的意思昼完。这笔交易结果如何？不用说这位买主完全接受了。

那是九个月以前的事，自从那笔生意完成后，这位买主又订了十张图样，都完全是照着他的意思昼的，威这就这样赚了一千六百多元的佣金。

威逊说：「现在我才知道过去失败的原因……我总是强迫他买我认为他需要的画。可是现在我所做的，跟过去完全不一样了。我请他提供他自己的意见，使他觉得那些图样是他自己设计的。现在不用我要求他买，他自己会来向我买。」

当罗斯福做纽约州长的时候，他完成了一项特殊的功迹……他和政党重要人物相处得很好，使他们同意原来他们所反对的案件。我们且看他是怎么做到的……

当有重要职位需要补缺时，他就请那些政党要人推荐。罗斯福说：「起初他们推荐的，是党内并不受到欢迎的人。我就跟他们说，如果要使政治有满意的表现，你们推荐这个人并不适合，同时也会受到民众所反对。

后来他们又推选了一个出来，那人看来虽然并没有可批评的地方，可是也没有令人赞佩的优点。我就告诉他们，任用这样的人，会有负公众的期望，所以请他们再推选出一个更适合这职位的人。

他们第三次推荐的人，看来是差不多了，可是还不十分理想。

于是，我对他们表示感谢之意，让他们再试一次。第四次他们所推荐的，正是我所需要的人，而对他们的协助，表示感激之后，我就任用了这个人。而且，我还使他们享有任命此人的名义。……趁此机会，我就对他们说，我已经做了使他们愉快的事，现在轮到他们顺从我的意见，做几件事了。

我相信那些党政首要们，也乐意这样做，因为他们赞助了政府重大的改革，诸如选举权税法及市公务法案等。

记住，罗斯福凡是都很费事的去征求别人的意见，且对他们的建议表示尊重……当罗斯福委派重要职司时，他使那些党政首要们，真实的感觉到，这是他们所挑选的人，这是他们的意见。

长岛有一位汽车商，用了同样的方法，把一辆旧汽车，卖给了一对苏格籣夫妇。过去这位汽车商，把汽车一辆又一辆的给那苏格兰人看，他们总是认为有毛病，不是嫌这辆不合适，就是那辆什么地方有了损坏，再不就是价钱太高。当时这位汽车商，正在我讲习班上听讲，便在班上声请援助。

我们建议他，别强迫那种意志不稳定的人买你的汽车，要让他自己来买，也不必告诉他要买那一种牌子的汽车。总之，要让他觉得这是他自己的意思。

结果情形很好……这样过了几天后，有一位顾客想把他的旧汽车换一辆新的，那汽车商就想到那个苏格兰人，也许他喜欢这旧式的汽车。他打了个电话，给那个苏格兰人，说是有个问题想请教他。

那苏格兰人接到他电话就来了，汽车商说：「我知道你对于购买东西很内行……你看这部旧汽车可以值多少钱，你告诉我后，我可以在交换新车时，有个准确的资料。」

那苏格兰人听到这些话后，满面笑容……终于有人向他请教，有人看得起他了。他坐进车内，驾着这部车子兜了一圈，回来后说：这部车子，如果你能以三百元买进，那算是你

捡到便宜了。」

汽车商问他：「如果我以你说的数目买进这部车子，再转手卖给你要不要？」三百元？当然，这是他的意思、他的估价，这笔生意立刻就成交了。

一位X光仪器制造商，运用同样的技巧，把一批机械仪表，卖给勃洛克林市的一家大医院，获得一笔根高的利润。这家医院准备扩充一个新的部门，要设置一套最好的X光仪器，这事由一位L医生负责，他被那些推销员包围了，谁都说他自己的东西是最好的。

可是是中有一位制造商比较精明能干，他懂得待人处事的技巧。他写了一封信，给那家医院的L医生。这封信的内容是这样的：

「敝厂最近完成了一套X光仪器这种仪器的第一批货，已运来我们办事处，可是不敢说十分完善，所以我们很想再加以改良。所以如果你能抽个时间，来我们这里参观一次，并告诉我们，如何才能使其更适合你们事业上的应用，我们非常感激。我知道你平时工作繁忙，请你告诉我你指定的时间，我很愿意派车来接你。」

L医生在我的请习班上，说出这件事的经过：「我接到那封信后，感到很惊讶，不但出于我所意料之外，同时也很高兴。从来没有X光仪器制造商，会征求我的意见这次使我觉得受人重视而且感到很光荣。那一个星期，我每晚都很忙，可是我取消一个约会，特地去看那套新的仪器。当时我愈看，心里愈喜欢。

没有任何人强迫我买，我觉得替医院购进那套仪器，完全是我的意思，我认为那套仪器很好，就决定买下来。」

当威尔逊在白宫时郝斯上校，对内政和外交上，有很大的影响。威尔逊总统情赖郝斯上校，所有重要的事都跟他商量，他受到威尔逊总统的重视，还在内阁阁员之上。

郝斯上校用了什么方法，而能影响威尔逊总统到这种程度？很侥幸的，郝斯上校在一次偶然的机会中，曾对司密斯透露过，而司密斯在星期六晚报中的一篇文章上，引用了郝斯的话。

郝斯曾经这样说：「我认识了总统以后，渐渐的发觉，使他信从一种意念最好的办法，就是不经心的将这意念，移植到他的心里，使他感到兴趣，并且让他自己去思索。这种方法第一次发生效果，是因为一件令人感到意外的事。

我曾去白宫拜访他，劝他采取一项政策，而这项政策，他似乎并不十分赞同。数天后，在一次聚会中，我很惊讶的发现威尔逊总统，说出我那项建议来，并且表示那是他自己的意思。」

郝斯上校是否立即打断总统的话，指明那是他所提出的意见，而不是总统的意见？不，没有，郝斯上校绝不会那样做，他并不在乎居功，只问结果。所以他让总统继续感觉到，那是他的意见，而且还公开赞佩总统的睿智。

我们要记住，我们明天所要接触的人，也许就像威尔逊总统那样，所以我们要用郝斯上校的方法。

数年前，纽勃伦司维克有一个人，就用了这个方法，而得到了我的光顾。那时，我计划去纽勃伦司维克钓鱼、划船。我写信给旅行社，打听那方面的情形，顺便请他们替我安排。

显然，我的姓名、住址，已被列入一份公开的名单中，所以我立刻就接到该地野营和向导所写给我的信件、小册子等。那时我不知道该选择那一家才好。后来，有一位野营主任，做了一桩很灵巧的事。他送给我几个他曾经招待过的，住在纽约的人士的姓名和电话号码。他请我打电话给他们，自己去调查他在野营时所服务和供给的情形。

我很惊讶的发觉到这项名单中，有我所认识的一个人。我就打了个电话给他，打听他那次野营的经过情形。我有了答案后，就即再打电话给那位野营主任，告诉他，我的行程日期

虽然别家的野营主任，都以真诚的服务，希望我光顾他们，可是只有那位野营主任，我甘心接受他的服务。

所以，你要影响别人而使人同意于你，第七项规则是：

使对方以为这是他的意念。


第八章一个创造奇迹的公式

我们要记住，当对方并不承认有错误时，你别斥责他是错误的。在这种情形下，可能祇有愚蠢的人，才会去责备人家，聪明的人决不会如此，他会试着去了解对方，去原谅对方。

为什么这个人有那样的思想和行动，一定有他的理由。我们探求出那个隐藏着的理由来，对他的行动、人格，就可以很清楚的了解了。

你把自己处在他的情况下，你这样对自己说，

「如果我处在他的困难中，我将有如何的感受，又作如何的反应?」你有了这样的想法，可以省去许多时问和烦恼。由于你已知道了那个起因，就不会憎厌这个结果了。此外，你可以增加许多人类关系上的技巧。

古德在他一部「如何将人变成黄金」一书上说过：「停下一分钟……把你对你自己的事的关心程度，和对于他人的淡然漠视，冷静作一个比较，你就会知道，世界上其它的人也都是如此的。然后，你可以跟林肯、罗斯福一样，把握住任何事业的稳固基础。也就是说，应付人的成功，靠同情的了解别人的观点。」

多年来，我常在离我家不远的一座公园里散步、骑马，作我大部份时间的消遣。所以，自然地渐渐对树木有了爱护的心，当我听到火烧树林的消息，心里会感到非常难受。这些火

，不是由于粗心的吸烟者的不小心，多半是孩子们来林间，生火做野餐所造成的。有时候树林起火，烧得很厉害，需要消防队来才能扑灭。

在公园的边上，有一个布告牌这样写着——凡引起树林火灾的火首，将受到罚款，或监禁的处罚。可是那块布告牌，立在很偏僻的地方，很少有人会看到。有一位骑马的警察，似乎是负责管理这公园的，由于他对职务并不认真，所以公园里经常会起火。

有一次，我急急地去警察那边，告诉他有火正在急速的蔓延，要他马上通知消防队。可是

他的反应，却是极冷淡。他说那不是他的事,因为不是他的管区。自那次以后,我每逢骑着马来公园，便自己执行保护公产的职司。

起初，我从未想到孩子们的观点，当我看到他们在树下生火做野餐时，心里就非常不高兴，立刻想要做些应该做的事。其实，我做错了！我就即骑马去那些孩子们那，告诉他们，树下生火是要被拘禁关起来的，我以严肃的口气，要他们把火熄了。我还这样跟他们讲，如果不听，我马上要把他们抓走——那只在发泄我的情感，并没有想到他们的见解。

结果如何呢？

那些孩子们虽然遵从了，可是心里并不服气，当我骑着马离开后，他们又生起火来，甚至还想把整个公园烧掉。

几年后，我开始觉得自己应该多学些待人的技巧，学学各种与人相处的手腕，常从别人的观点去看事物。于是，我不再命令人家。如果几年后的现在，我在公园里，看到孩子们玩火的情形，我会这样说：

「小朋友，你们玩得高兴吗？你们的晚餐打算做些什么？我在小的时候，也喜欢生火野餐，现在想起来还觉得蛮有意思的。可是你们要知道，在公园里生火，那是很危险的，不过我知道你们都是好孩子，不会惹出什么麻烦的。

可是别的孩子们，我相信就不会像你们这样小心了。他们看到你们在生火玩着，也跟着玩起火来，回家时候没有把火熄灭，就很容易把干燥的树叶烧着，结果连树也烧了。假如我们再不小心，好好的爱护树木，这个公园就没有树了。

你们知不知道公园玩火是禁止的，要坐牢的。但我不是干涉你们的游戏，我希望你们玩得很高兴。只是你们最好别把火靠近干的树叶处，同时你们回家时，别忘了在火堆上盖些泥土。如果你们下次再想玩时，我建议你们去那边沙堆起火，好不好？那里就不会有危险，小朋友，谢谢你们，希望你们玩得很快乐。」

如果我说出那些话来，相信会有惊人的效果，而且那些孩子们，会很乐意的跟我合作。他们没有反感，没有抱怨，他们不会感到有人强制他们服从命令。他们保全了他们的面子。那时他们觉得满意，我也觉得满意，因为我考虑到他们的观点，来处理这件事情。

当我们希望别人完成一件事的时候，不妨闭上眼睛，稍微想一想……把整个的情形，由对方的出发点来想一想！然后问自己：「他为什么要如此做？」是的，那是麻烦的，费时闲的。可是，那样做会获得更多的友谊，会减少原来该有的磨擦，和那些不愉快的气氛。

哈佛大学商学院院长陶海姆说：「当我要跟一个人会谈前，我愿意在那人办公室外面走廊上，来回走上两小时……那是我要把我所说的话，想得更有条理，以及我代他设想他会如

何的回答……我不会贸然闯进他的办公室。」

当你看过这本书后，能增加你一种趋向，那是当你接触到每一件事时，会处处替别人着想。而且以对方的观点，去观察这件事情。虽然由本书你祇得到这些，但它会影响到你终身事业的成就。

所以，你如果要获得人们对你的同意，第八项规则是：

要真诚的以他人的观点去看事情。


第九章每个人所需要的

你是不是愿意得到一句神妙的语句？一个可以停止争辩，消除怨恨，制造好感，使人们注意的听你谈话的语句。

是的，就有这样一句话，让我告诉你。你对人开始这样说：「对你所感觉到的情形，我一点也不会责怪你，如果我是你的话，我也有同样的感觉。」

就这样一句简单的话，世界上最狡猾，最固执的人，也会软化下来。可是你必需极是真诚的说出那些话来，假如你是对方的话，你当然有他同样的感觉。让我举出卡邦的例子：就以匪酋卡邦来说，假如你受遗传的身体、性情、思想与卡邦完全相同，而你也处在他的环境，也有他的经验，那你就会成为跟他一样的人。因为那些便是使他沦为盗匪的原因。

例如：你不是一条响尾蛇，唯一的原因是，你的父母不是响尾蛇。你不会跟牛接吻，不认蛇为神明，唯一的原因是，你不是生在勃拉乌波答河岸，一个印度家庭中。

你会成为你这样的人，可居功的地方很少。那个使你恼怒，固执不讲理的人，他会成为他那样的人，他有过错的地方也很少。要对这可怜虫，表示惋惜、怜悯、同情。约翰柯，他常说的一句话，你必须牢记在心，当他看到街上一个摇摇晃晃的醉汉时，常说：「如果不是上帝的恩惠，我也会走上他的道路.

你明天遇到的人，其中可能有四分之三都饥渴似的需要同情…．！如果你同情他们，他们就会喜欢你。

有一次，我作播音演讲，说到「小妇人」作者亚尔可德女士。自然，我知道她是在「麻赛其赛斯」、「康考特」地方生长，及著述她的不朽名作。但我一时不小心，我说我曾到「纽海姆彼雪」的「康考特」，拜访过她的老家。假如我只说了一次「纽海姆彼雪」，也许可以原谅，可是我接连的说了两次。

随后，有许多的信函、电报，纷纷寄来质问我、指责我，有的几乎是侮辱，就像一群野蜂似的，围绕在我不能抵抗的头上。其中有位老太太，生长在麻赛其赛斯的康考特，当时她住在费城，对我发泄了她炽烈的盛怒。我看到她那封信时，对自己说：一感谢上帝，幸亏我没有娶那样的女人。」

我打算写封信告诉她，虽然我弄错了地名。可是她却连一点礼节常识也不懂……当然，这是我对她最不客气的批判。最后我还会撩起衣袖去告诉她，我对她的印象，是多么的恶劣……可是，我并没有那样做，我尽量约束自己，克制自己。我知道只有愚蠢的人，才会那样做。

我不想同愚蠢的人一般见识，所以我决定要把她的仇视变成友善，我对自己说：「如果我是她的话，可能也会有同样的感觉。」所以，我决走对她表示同情。后来我去费城的时候，打了个电话给这位老太太，当时谈话内容，大概是这样的……

我在电话里说：「某夫人，几个星期前，妳写了一封信给我，我的你表示谢意！」

电话传出她柔和、流利的声音，问道：「你是那一位，很抱歉，我听不出声音来？」

我对着手上话机说：「对妳来讲，我是一个妳不认识的陌生人，我叫、戴尔·卡耐基。……在数星期前，妳听我电台广播，指出我那桩无法宽恕的错误。把︵小妇人。作者亚尔可德女士生长地点弄错，那是愚蠢的人才会弄错的事……我为了这件事向妳道歉，妳花了时间，写信指正我的错误，我同时也向妳表示谢意。」

她在电话说：「我很抱歉，卡耐基先生，我在信果粗鲁的向你发脾气，要请你包涵、原谅才是。」

我坚持的说：「不，不，不该由你道歉，该道歉的是我：…．即使是个小学生，也不会弄出像我那样的错误来。那件事，第二个星期，我已在电台更正过了．！现在我亲自向妳道歉。」

她说：「我生长在麻赛其赛斯的康考特……两百年来，我的家庭在那里一直很有声望，我以我的家乡为荣。当我听你说亚尔可德女士，是纽海姆彼雪州人时，实在使我难过。可是那封信使我感到愧歉、不安。」

我对着手上话机说：「我愿意实在的告诉妳，妳的难过不及我的十分之一。我的错误，对那地方来讲，并没有损伤，可是对我自己却有了伤害。像妳这样一位有身份、地位的人，是很难得跟电台播音员写信的。以后在我的演讲中，如果再有发现错误时，我希望你再写情给我。」

她在电话里说：「你这种愿意接受人家批评的态度，使人们愿意接近你、喜欢你……我

相信你是一个很好的人，我很愿意认识你，接近你。」

从这只电话的内容看来，当我以她的观点，对她表示同情和道歉时，我也同样得到了她的同情和道歉。我对自己能控制得住激动的脾气，这点我自己感到很满意…：．以友善交换了对方所给的侮辱，这一点也使我感到满意。由于使她喜欢我，使我得到更多的快乐。

凡位居白宫的要人，差不多都会遭遇到人类关系学中，这类问题的困扰。塔夫特总统也不例外……他从经验中，获得这样一个结论——同情是消解恶感最有效的药物。在他一部「伦理中服务」书里，塔夫特举了一个很有趣的例子，他请到如何使一个失望而有志气的母亲，平息心中的怒火。

塔夫特总统说：「住在华盛顿的一位太太，她丈夫在政界有相当的势力；她缠着我快有两个月的时间，要我替她的儿子安插一个职位。她还拜托了议院中的几位参议员，陪了她来我这里，替她儿子职位的事说话。

可是那职位所需要的是技术人才。后来经有关的主管推荐，我委派了另外一个人，继后我接到那母亲的来信，指我忘掉了别人施予的恩惠，因为我拒绝使她成为一个愉快的太太。她的意思是说，只要我举手之劳，就可以使她快乐，可是我就不肯这样的做。她又说出，曾经如何劝说她那一州的代表，赞助我一项重要法案，可是我对她却如此没有情义。

当你接到这样一封信的时候，第一件事，就是如何用严正的措辞，去对付一个不礼貌而鲁莽的人，接着，或许你就动笔写信了。

可是，如果你是一个聪明的人，你会把这封信放进抽屉里锁起来，经过两天后，再把这封信拿出来……像这类的信，迟上几天寄出，也不会受到什么影响。但当你两天后再拿出这封信来看时，你就不会投入邮箱，那就是我所采取的途径。

在那之后，我坐下来尽力用最客气的措辞写了封信，告诉她，我知道一个做母亲的，遇到这种事情时，会感到极大的失望。可是我坦直的告诉她，委任那样一个职位，并非由我个人的好恶，而是需要找一个合适的技术人才，所以我接受了那主管的推荐。

我表示希望她的儿子继续在他原来的工作岗位上努力，以期将来有所成就。那封信使她息怒了，她并寄了一封短信给我，对她上次那封信表示抱歉。

但我所委任的那个人，短时内还不能来上班。这样过了几天，我又接到一封署名是她丈夫的来倍，可是信上的笔迹，跟过去两封信完全一样。

这封信上这样告诉我，说他太太由于这件事，而患上神经衰弱，现在卧床不起，胃中或许已经长瘤了。为了恢复他妻子的健康，他要求我，能否把已委任那个人的姓名，换上她儿子的姓名，以恢复她的健康。

我回了一封信给他，那是给她丈夫的……我希望他太太的病况，诊断错误。而对他所遇到的情形，表示同情，可是要撤回已委派的人，那是不可能的。几天后，那人也正式接任……就在我接到那信的第二天，我在白宫举行了一个音乐会，最先到场向我和塔夫特夫人致敬的，就是这一对夫妇.

霍洛克该是美国第一位音乐会经理人，他对如何应付艺术家，像嘉利宾、邓肯、潘洛弗，有二十多年的经验。霍洛克告诉我，为了要应付那些性格特殊的音乐家，使他获得了一个

宝贵的教训……必需同情他们，对他们可笑、古怪的脾气，必需要彻底的同情。

有三年的时间，霍洛克担任世界低音歌王嘉利宾的经理人。最使霍洛克伤脑筋的是，嘉利宾本身就是一个问题，他的行为就像一个宠坏了的孩子。用霍洛克独特的语气来说：「他各方面都糟透了。」

例如：晚间如果有音乐会的话，嘉利宾会在当天的中午打电话给霍洛克说：「沙尔，」他叫霍洛克的名宇：「我觉得很不舒服，我喉咙沙哑得很厉害，今晚我不能登台演唱了。」霍洛克听他这样讲后，就同他争辩？不，霍洛克才不会这样做!．

他知道做一个艺术家的经理人，绝对不能作这样的处理。所以，他会立即去嘉利宾住的旅馆，显得十分同情的说：「我可怜的朋友，那是多么不幸……当然，你是不能再唱了。我马上去通知取消今晚的节目，你虽然损失了两、三千块钱的收人，可是跟你的名誉来相比的话，那算不了什么。」

嘉利宾听霍洛克这样讲后，他会怀着感触的心情，叹息的说：「沙尔，你等一会再来好了，下午五点钟来，看那时我的情形怎么样！」

到了五点钟，霍洛克先生再去嘉利宾的旅馆，他坚持要替嘉利实取消节目。……可是嘉利宾又会这样说：「你再晚一点来看我，到那时，或许我会好一点！」

到了七点半，这位低音歌王终于答应登台了。他唯一的条件，就是要霍洛克先生走到台上，向听众报告，说是嘉利宾患了重感冒，嗓子不好。霍洛克会假意的答应下来，因为这样嘉利宾才会登台演唱。

盖慈博士在他那一部著名的「教育心理学」书上，这样写着：一人类普遍的追求同情，孩子们会急切的显示他受伤的地方。有的甚至于故意自己割伤、弄伤，以博得大人们的同情。」

成人们也有类似的情形，他们会到处向人显示他的损伤，说出他们的意外事故，所患的疾病，特别是开刀手术后的经过。「自怜!．实际上是一般人的习性。」

所以，你要获得别人对你的同意，第九项规则是：

同情对方的意念和欲望。


第十章人人都喜欢的吸引力

我的故乡是在米苏里州的一个小乡镇，附近有个「卡梅」镇，就是当年美国匪魁「奇斯

贾姆斯」的故乡，我曾经去过卡梅镇，奇斯的儿子还在那里。

他的妻子告诉我，当年奇斯如何抢劫银行、火车；然后把抢来的钱，布施给贫穷的邻居，让他们去赎回典押出去的田地。

在当时奇斯．贾姆斯的心目中，可能自以为他是个理想家——正如两代以后的苏尔滋，「双枪」克劳雷，和卡邦一样。事实确实是如此，凡你所见到的人——甚至你照镜子时所看到的那个人-都会把自己看得很高尚，他对自己的估计，都希望是良好而不自私的。

银行家摩根，在他一篇分析的文稿中说：人会做一件事，都有两种理由存在……一种是好听的，一种是真实的。

人们会时常想到那个真实的理由，而我们都是自己内心的理想家，较喜欢想好听的动机。所以要改变一个人的意志，需要激发他高尚的动机O

那种方法，用在商业上是否理想?．让我们来看看。那是宾夕凡尼亚州，某家房屋公司的一位「弗利尔」先生的例子：弗利尔有一个不满意的房客，恫吓要搬离他的公寓，但这房客的租约，尚有四个月才期满，每个月的租金是五十五元，可是他却声称立即就要搬，不管租约那回事。

弗利尔请出这经过的时候，他说：「那个房客，已在这里住了一个冬季。我知道如果他们搬走了的话，在这个秋季前，这房子是不容易租出去的。我眼看二百二十元，就要从我口袋飞走了……真叫人焦急。

如果这件事发生在过去的话，我一定找那个房客，要他把租约重念一遍……并向他指出，如果现在搬走，那四个月的租金，仍须全部付清。

可是，这次我采取了另外一种办法，我开始向他这样说：「杜先生，我听说你准备搬家，可是我不相信那是真的。我从多方面的经验来推断，我看出你是一位说话有信用的人，而且我可以跟自己打赌，你就是这样的一个人。」

这房客静静的听着，没有作特殊的表示，我接着又说：「现在，我的建议是这样的，将你所决定的事，先暂时搁在一边，你不妨再考虑一下。从今天起，到下个月一日应缴房租前，如果你还是决定要搬的话，我会答应你，接受你的要求……」

我把话顿了顿，再接着说：「那时，我将承认自己的推断完全错误……不过，我还是相信，你是个讲话有信用的人，会遵守自己所立的合约。因为，到底我们是人，还是猴子，那就在我们自己的选择了。」

果然不出我所料，到了下个月这位先生自已来缴房租。他跟我说，这件事已跟他太太商量过，他们决定继续住下去。他们的结论是，最光荣的事，莫过于履行租约。

已故的诺司克力夫爵士看到一份报上，刊登出一张他不愿意刊登的相片，他就写了一封

信给那家报社的编辑。他那封情上没有这样说：「请勿再刊登我那张相片，我不喜欢那张相片。」他想激起高尚的动机，他知道每个人都敬爱自己的母亲，所以他在那封信上，换上另外一种口气说：「由于家母不喜欢那张相片，所以贵报以后请勿刊登出来。」

当约翰。洛克菲勒要阻止摄影记者拍他孩子的相片时，他也激起一个高尚的动机。他不说：「我不希望孩子的相片刊登出来。」他知道每一个人的内心，都有不愿意伤害孩子的潜在欲念。他换了个口气说：「诸位，我相信你们之中有很多都是孩子们的爸爸，如果让孩子们成了新闻人物，那并不是适宜的.

柯迪斯本来是梅恩州一个贫苦人家的孩子，后来成为星期六晚报，和妇女家庭杂志的负责人，赚了几百万元的钱。他创办之初，不能像别家的报纸、杂志一样，付出高价买稿子。他没有能力延聘国内第一流作家替他执笔撰稿，可是，他运用了人们高尚的动机。

例如，他会请「小妇人」名著的作家亚尔可德为他撰写稿子，且当时是她声望最高的时候。柯迪斯所使用的方法很突出！是一般人所没有想到的……他签了一张一百元的支票，他不是把支票给亚尔可德，而是捐助给她最喜欢的一个慈善机构。

或许有人会怀疑的说：「以这种手法，用在诺司克力夫、约翰．洛克菲勒，和富于情感的小说家身上，或许会有效……可是，朋友；你这种方法，用在我要收帐那些不可理喻的入身上，是不是一样有效？」

是的，这话很对，没有一样束西，能在任何情形下，产生同样的效果——没有一样东西，能在所有人身上都发生效力。如果你满意你现在所得到的结果，那又何必再改变呢？假如你认为不满意的话，那就不妨试验一下？

无论如何，我相信你会喜欢我从前一个学员汤姆斯，他所讲的一个真实故事：

某一家汽车公司，有六个顾客拒付一笔修理费的帐，他们并非不承认那个帐目，而是其中有些帐写错了。可是每一项租车，或是修理的帐单上，都有他们的亲笔签宇，所以公司认为这些帐是不会有错的。

下面是那家汽车公司信用部职员，去索款时所采取的步骤，你看他们是不是会成功？

一、他们拜访每一位顾客，并且坦白的对他们说，他们是公司派来索取积欠的帐款的。

二、他们很清楚的表示，公司方面绝不会弄错，所有的错误，都该是顾客负责的。

三、他们暗示，对于汽车方面的业务，显然公司要比顾客内行得多。所以，就不需要作那些无谓的争辩。

四、结果，他们争论起来。

采取这些方法，能使顾客们心甘情愿付出钱来？你不妨自已从那问题上，去找出答案来

事情闹到这种地步，那位汽车公司信用部主任，该派出一队「法律人才」去应付才是，幸亏这件事给总经理知道了。这位总经理，查看那几位欠帐主顾，过去付帐的记录，发现他们过去都是按时付款的。总经理发现到这项资料后，相信错处一定是出在公司方面——收帐的方法不对。所以，总经理把汤姆斯叫去，要他去收那些无法收到的「烂帐」。

这里是汤姆斯先生，所采取的步骤——

汤姆斯自己这样说：

「一、我去拜访每一位顾客，同样我也去索取一笔积欠很久的帐…．可是，我对这些只字不提。我解释，我是来调查一下公司对顾客的服务情形。

二、我明白的表示，在尚未听完顾客所说的感想前，我不会发表任何意见。我告诉他们说，公司方面也不是绝对没有错误的。

三、我告诉他们，我只是关心他们的汽车；而他们对自己的汽车，相信比谁都了解，所以在这个问题上，先听从他们的意见。

四、我让他们尽量泄吐他们的意见，我静静听着，对他们表示十分的同情……当然，这也是他们所希望我如此的。

五、最后，那些顾客似乎心情缓和下来，我要他们把这件事公平的想一想，当然我想激发他们高尚的动机，所以我这样说：

「首先我要你知道，我也觉得这件事的处置并不适当，你已受到我们公司上次派来的代表的困扰、激怒，并且使你受到很多的不便。那是不应该发生的事，我感到很抱歉！我代表公司方面向你道歉。我听了你刚才所讲的话后，我不能不为你的忍耐和公平所感动。

就由于你的宽大胸襟，我才敢请你替我做点事情……这件事对你来讲，会比任何人做得更好、更合适。同时，你也比别人更清楚这儿是我给你开的帐单，请你细细查看一下，什么地方记错了，就像你是我们公司的总经理在查帐一样，我请你全权作主，你说怎么样就怎么样。」

他有没有把帐单看了？是的，当然他这样做了，而且显得十分高兴这些帐单的数目，由一百五十元，到四百元之间，款数大小不等。但顾客占到便宜了吗？是的，其中有一位顾客拒付这笔争执款项一分钱。可是另外那五位顾客，都让公司方面，占到了帐款上的便宜。这里是这件事最精采的地方在以后的两年中，那几位顾客，都买了本公司的新汽车。」

汤姆斯先生说：「经验告诉我，当你应付顾客不得要领时，最完善的办法，是在你心里要先有这样一个观点存在——你要当那位顾客是恳切、诚实、可靠的，且他是极愿意付帐的。一旦使他相信那帐目是对的，他会毫不迟疑的乐意债还。也就是说，人们都是诚实的，而且愿意履行他们该有的义务。

像这类情形，例外的很少，……我相信，如果真是有为难人的人，如果你使他感觉到，你认为他是那么的诚实、公道、正直，大多数时候，他也会给你有像你所给他的同样反应。」

所以，如果你要获得人们对你的同意的话，在一般情形上，遵守第十项规则，是一件很好的事，那是：

激发更高尚的动机。


第十一章实行、推进，别停顿下来

那是数年前的事，费城晚报受到恶意的谣传所攻击。有人指那家晚报，广告多于新闻，内容贫乏、缺少报导，这使读者失去吸引而感到不满，同时影响到该报的发行销路这家晚报立即采取措施，设法阻止这项恶意谣传的渲染。

如何采取行动呢？

这里就是他们所使用的方法：

这家晚报将一天中各项阅读资料剪下，再加以分类编成一本书，书名就叫「一天」。这部书竟有三百零七页，和一本价值两元的书，页数差不多，而该报只售两分钱。

这本书出版后，把费城晚报新闻资料丰富的事实，具体的表现出来…．：这比用图表，数目字，和空谈更有趣，更清楚，并予人深刻的印象。

柯特，和考夫曼所着的「商业上的表演术」一书中，举出很多例子，说明如何增加一家公司的营业数额。这部书中，引述一家电气公司销售冰箱，为了证明冰箱在通电时毫无声响，请买主在冰箱边燃擦火柴，借着听到擦火柴的声音，而证明他们的冰箱没有一丝声音……洛巴克帽子公司的营业项目上写着，有电影明星安苏珊签过名的帽子，每顶是一元九角五分……范尔巴把活动陈设窗停止后，如何会丢掉百分之八十的观众……一家玩具公司，用了米老鼠的商标，如何使他由破产转为兴隆……克莱斯勒汽车公司，如何在一辆汽车上，放下几头大象，证明他们出品的汽车是坚固、结实的。

纽约大学的巴顿，和伯西，分析一万五千个售货访问，他们写了一部书叫「怎样嬴得一次辩论」。他们将其中原则，归纳成一篇演讲稿，叫「售货六原则」。接着再把这些原则，摄制成电影。将这部电影，在数百家大公司的营业部职员面前放映。他们还在各公共场所，举行示范表演，指出售货时的正确和错误的方法。

现在是表演的时代，只是叙述其中的原理，还不能有具体的效果。这种原理需要生动、活泼，需要使它更有趣、更戏剧化，所以必需用有效的「表演术」。电影，和无线电的实行……你也应有像它们那种表演的本领……电影明星这样做，无线电台这样传播，假如你想引起别人注意的话，你也应该这样去做。

那些布置橱窗的专门人才，他们知道「戏剧化」有惊人的力量。例如：有一家鼠药制造商，替零售商布置了一个橱窗，面放了两只活老鼠，以证实他那种鼠药的功效。果然，在这星期内所销售出的鼠药，要比平时的销售量，增加了五倍。

「美国周刊」的波恩顿，要作一篇很长的市场报告。他的公司，替一家牌子最著名的润肤霜，完成了一篇详细的研究。别家润肤霜制造厂商，降低价格，准备跟他们竞争……这项事实，他必需要向该厂的主人说明。

波恩顿先生承认，第一次接洽算是失败了。

他说：「第一次我进去，我觉得自己走错了路，转到那条无用的讨论调查的方法那条路

上，……他辩论，我也辩论，对方指我是错误了，可是我尽力替自己证明，我并没有错误。

最后，虽然我的理由占了优势，自己也觉得很满意，可是我的时间到了，会谈完了，我仍然没有获得效果。

第二次，我没有去理会那些数目字和各项资料，我把事实用戏剧的手法表演出来。

我进入他的办公室时，他正忙着接电话。等他放下手里电话筒，我就打开一个手提箱，拿出三十二瓶润肤霜，放到他桌上；他知道这些束西，都是同业的竞争品。

每一个瓶子上，我都贴上一张纸条，上面写出调查的结果，那些纸条上，也简明的写上该项商品过去的情形。

结果如何呢？

这次不再有辩论了，反而发生了新奇的事情……他拿起一瓶又一瓶的润肤霜来看签上的说明。接着，友谊的谈话展开了，我们极融洽的畅谈，他问了若干其它的问题，而且也深切的感到兴趣。他本来只给我十分钟谈话的时间，可是十分钟过了，接着是二十分钟，四十分钟，快到一个钟头的时候，我们还在谈。

这次我所讲的，跟上次一样，可是这次我把事实戏剧化，并用了表演术；但所得的结果，多么的不同啊！」

所以，你要获得人们对你的同意，第十一项规则是：

使你的意念戏剧化。


第十二章当你无计可施时，不妨试试这个

司华伯管理下的一家工厂，那位负责的厂长，无法使他管理的工人，达到标准化的生产量。

司华伯问那个厂长：这到底是怎么回事……？像你这样一个能干的人，竟不能使那些工人，达到工厂预计的生产量？」

厂长回答说：「我也弄不清楚是怎么回事……我用温和的话鼓励他们，有时不得已去斥责他们，甚至于用降职、撤职来恐吓他们，可是那些工人就是不肯辛勤工作。」

他们谈话的时候，是日班快结束；夜班要开始之时。

司华伯向那厂长说：「你给我一只粉笔。」他拿了粉笔，走向近边的工人处，问其中一名工人：「你们这一班，今天完成了几个单位？」那工人回答说：

六个。」

司华伯听到这样，一字不说，就在地上写了一个大大的「六」宇，便走了。

夜班的工人来接班，看到这个「6」宇，就问是什么意思。

日班的工人说：「大老板刚才来这里，他问我们今天做了几个单位，我回答是六个，他就在地板写了这个。6。字.

第二天早晨，斯华伯又去工厂，发现夜班工人已把「6」字拭去，改写上一个大大的「7」字。

这天，日班的工人，看到地上已换上一个「7」宇。他们感到夜班工人的工作效力，比日班工人强。哦，真的？是的，那就行了……他们要比夜班工人有更好的工作效果表现，就热心、勤快的加紧他们的工作。那天，日班快要下班时，他们留下」个大得出奇的「1o字——情况也就这样渐渐好转过来了。

没有多久，这家原来生产量落后的工厂，比公司里其它任何一家工厂的生产量都多。

这是什么原因？

就让司华伯用他自己的话来解释：「如果我们想要完成一件事，必须鼓励竞争，那并不是说争着去赚钱，而是要有一种胜过别人的欲望。」

争胜的欲望加上挑战的心理，对一个有血气的人来说，是一种最有效的激励。

如果没有这一种「挑战」，罗斯福不会进白宫坐下总统的宝座。这位勇敢的骑士，刚从古巴回来，便被推举为纽约州州长的候选人。可是他的反对党，指罗斯福已不是纽约州合法的居民，他知道这情形后，心理恐慌，就要准备退出。

党魁伯位德用了激将法，他转身向罗斯福大声的说：「难道圣巨恩山的英雄，竟是这样一个弱者？」就这样一句话，罗斯福才挺身跟反对党对抗——后来种种的演变，历史上都有详细的记载。

这一个「挑战」，不只改变了罗斯福他自己的」生，对美国的历史来请，也产生了极大的影响。

司华伯知道「挑战」有极大的力量……伯拉德知道，司密斯也知道。

鬼岛西端，有一座恶名四扬的「星星监狱」。这座监狱没有狱长，里面凶狠的犯人恶言沸腾，随时可能发生危险。司密斯需要一位坚毅、勇敢的人，去治理「星星监狱」。可是谁能胜任这个职司呢？他把纽海波顿的「劳斯」召来。

当劳斯站在他面前时，他愉快的说：「去照顾『星星」如何……？那里需要一个有经验的人！」

劳斯感到很窘迫……他知道「星星监狱」的情形，那里是如何的危险……那里随时会受到政治变化的影响。去那里的狱长，一再的更换，从来没有一个能够做上三个星期的……他要考虑自己的终生事业……那值得冒险吗？

司密斯见他犹疑不决的样子，微笑说：「年轻人，我不会怪你感到害怕……是的，那边确实不是一个太平的地方，那是需要一个有、大人物。才干的人，才能有这份魄力去做的。」

司密斯是不是下了一个挑战？劳斯的心中马上起了一种喜欢尝试需要一个「大人物」的工作的意念。

于是他去了，而且他在那里很长久的干下去。结果，他成为一个最著名的「星星监狱」狱长。劳斯曾完成一部「星星二万年」的作品，洛阳纸贵，畅销全国，还上电台广播，他的狱中生活的故事，被采用拍成好多部的电影。他对罪犯「人道化」的见解，后来造成了许多监狱改革的奇迹。

菲司顿橡皮公司创办人菲司顿，曾这样说过：「别以为用高额的薪金，就可以聚集人才，替我工作。只有竞争，才能发挥他们的工作效能。」

那是任何一个成功的人，都喜爱的竞技．！因为那是个表现他自己的机会，证明他的能力、价值胜过别人。所以造成了那些离奇古怪的竞技比赛，就像：竞走比赛、唤猪比赛、吃馒头比赛等等。而这能满足他们争强的欲望，自重感的欲望。

所以，如果你要得到人们——那些精神饱满的，有血气的人同意于你，就必需记住第十二项规则，那是：

提出一个挑战。

● 提要得人同意于你的十二种方法

第一项规则：在辩论中，获得最大利益的唯一方法，就是避免辩论。

第二项规则：尊重别人的意见，永远别指摘对方是错的。

第三项规则：如果你错了，迅速、郑重的承认下来。

第四项规则：以友善的方法开始。

第五项规则：使对方很快的回答「是！是！」。

第六项规则：尽量让对方，有多说话的机会。

第七顼规则：使对方以为这是他的意念。

第八项规则：要真诚的以他人的观点去看事情。

第九项规则：同情对方的意念和欲望。

第十项规则：激发更高尚的动机。

第十一项规则：使你的意念戏剧化。

第十二项规则：提出一个挑战。


第一章如果你必须批评，这是开始的方法

柯立芝总统执政时，我朋友在一次周末，应邀到白宫作客。当他走进总统私人办公室时，正好听到柯立芝在向他的一位女秘书说：「妳今天穿的衣服很漂亮，真是位年轻漂亮的女孩子。」

平常沈默寡言的柯立芝总统，一生很少赞美过别人这次却对他女秘书说出那样的话来，那位女秘书脸上顿时涌现出一层鲜艳的红晕。总统接着又说：「别难为情，我刚才的话，是为使妳感到高兴；从现在起，我希望妳对公文的标点上，要稍微注意一点。」

他对那位女秘书的方法，虽然稍嫌明显了些，可是所用的心理学却是很巧妙。当我们听到别人对我们的称赞后，如果再听到其它不愉快的话，就比较容易接受了。

理发师替人修面时，先敷上一层肥皂水——麦金利在一八五六年竞选总统时所采用的方法，就运用了这项原理。

共和党一位重要党员，绞尽脑汁，撰写了一篇演讲稿，他觉得自己写得非常成功。他很高兴的在麦金利面前，先把这篇演讲稿朗诵了一遍——他认为这是他的不朽之作这篇演讲稿虽然有可取之点，但并不尽善尽美，麦金利听后感到并不合适，如果发表出去，可能会引起一场批评的风波。麦金利不愿辜负他的一番热忱，可是，他又不能不说这个「不」字现在，看他如何应付这个场面。

麦金利这样说：「我的朋友这真是一篇少有见到，精彩绝伦的演讲稿，我相信再也不会有人比你写得更好了。就许多场合来讲，这确实是一篇非常适用的演讲稿，可是，如果在某种特殊的场合，是不是也很适用呢？

从你的立场来讲，那是非常合适、慎重的；可是我必需从党的立场，来考虑这份演讲稿发表所产生的影响。现在你回家去，按照我所特别提出的那几点，再撰写一篇，并送一份给我。」

他果然那样做了，麦金利用蓝笔把他的第二次草稿再加以修改，结果那位党员在那次竞选活动中，成为最有力的助选员。

这里是林肯所写的第二封最著名的信件。一林肯第一封最著名的信件，是写给毕克斯贝夫人的，为她五个儿子牺牲在战场而表示哀悼。一林肯写那封信，可能只花了五分钟时间。可是，那封信在一九二六年公开拍卖时，售价高达一万二千元这个数目比林肯五十年所能积蓄的钱还多。

这封信，是林肯在一八六三年四月二十六日，内战最黑暗的期间所写的。那时已是第十八个月了——林肯的将领们，带着联军屡遭惨败，一切都只是无用的、愚蠢的人类大屠杀。那时人心惶惶，全国哗然震惊，数以千计的士兵，临阵脱逃，甚至参议院里共和党议员，也起了内讧叛乱。更令人注意的是，他们要强迫林肯离开白宫。

林肯这样说：「我们现在已走到毁灭的边缘--我似乎感觉到上帝也在反对我们，我看

不到一丝希望的曙光。」这封信就是在如此黑暗、混乱的时期写出来的。

我摘录出这封信的主要目的，是为了说出林肯如何设法改变一位固执的将领，原因是全国成败的命运，就依赖在这将领的身上。

这该是林肯任职总统后，写信措辞最锐利而不客气的一封信。但你仍可注意到，林肯在指出他严重的错误前，先称赞了这位霍格将军。

是的，那些是他严重的错误，可是林肯并不作那样的措辞。林肯落笔稳健，具有保守和外交的手腕，他是这样写的：「有些事，我对你并不十分满意。」他用机智的手腕，加上外交的词汇。

这里就是写给霍格将军的信：

「我已任命你作包脱麦克军队的司令官，当然，我这样做是根据我所有的充份的理由。可是我希望你也知道，有些事，我对你并不十分满意。我相信你是一个睿智善战的军人，当然，这点是我所感到欣慰的。同时我也相信，你不至于把政治和你的职守，掺混在一起，这方面你是对的。你对你自己有坚强的信心——那是一种有价值、可贵的美德。

你很有野心，那在某种范围内，是有益而无害的。可是在波恩雪特将军带领军队的时候，你放纵你的野心行事，而加以阻挠他。在这一件事上，你对你的国家，对一位极有功勋而光荣的同僚军官，犯下一桩极大的错误。

我曾经听说，并且听得使我相信，你说军队和政府需要一位独裁的领袖。当然，我给你军队指挥权，并非是出于这个原因。同时，我也没有想到那些。

只有战争中获得胜利的将领，才有当独裁者的资格。目前，我对你的期望，是军事上的胜利。到时，我会冒着危险，授予你独裁权。

政府将会尽其所能赞助你，就像赞助其它将领一样。我深恐你灌输于军队和长官，那种不信任上司的思想，会落到你自己的身上所以我愿意竭力帮助你，平息你这种危险的思想。

军队中如果有这种思想存在，即使是拿破仑还活在这世界上，他能从军队中得到些什么？现在切莫轻率推进，也不要过于匆忙，需要小心谨慎，不眠不休去争取我们的胜利。」

你不是柯立芝，不是麦金利，更不是林肯，你想知道这种哲理在日常商业上，对你真的有用吗？我们现在以费城华克公司卡伍先生为例。卡伍先生就像你我一样普通的人，他是我在费城所举办的一个讲习班里的学员。这是他在讲习班里演讲过的一个故事。

华克公司在费城，承包建筑一座办公大厦，而且指定在某一天必需竣工完成。这项工程，每一件事进行得都非常顺利，眼看这座建筑物就快要完成了。突然，承包外面铜工装饰的商人，说他不能如期交货。什么！整个建筑工事都要停顿下来！不能如期完工，就要交付巨额的罚款！惨重的损失——仅仅是为了那个承包铜工装饰的商人。

长途电话，激烈的争辩，都没有半点用处，于是卡伍被派往纽约，找那个人当面交涉。

卡伍走进这位经理的办公室，第一句话就这样说：「你该知道，你的姓名在勃洛克林市中，是绝无仅有的？」这位经理听到这话，感到惊讶、意外，他摇摇头说：「不，我不知道。」

卡伍说：「今晨我下了火车，查电话簿找你的地址，发现勃洛克林市里，只有你一个人叫这个名字。」

那经理说：「我从来没有注意过。」于是他很感兴趣的把电话簿拿来查看，果然一点也不错，真有这回事。那经理很自傲的说：「是的，这是个不常见到的姓名，我的祖先原籍是荷兰，搬来纽约已有两百年了。」接着就谈论他的祖先和家世的情形。

卡伍见他把这件事谈完了，又找了个话题，赞美他拥有这样一家规模庞大的工厂。卡伍说：这是我所见过的铜器工厂中最整洁、完善的一家。」

那经理说：「是的，我花去一生的精力经营这家工厂，我很引以为荣，你愿意参观我的工厂？」

参观的时候，卡伍连连盛赞这工厂的组织系统，且指出那一方面要比别家工厂优良，同时也赞许几种特殊的机器。这位经理告诉卡伍，那几项机器是他自己发明的。他花了很长的时间，说明这类机器的使用方法，和它的特殊功能。他坚持请卡伍一起午餐！这一点你必需记住，直到现在，卡伍对于他这次的来意还只字未提。

午餐后，那位经理说：「现在，言归正传。当然，我知道你来这里的目的。可是想不到，我们见面后，会谈得这样的愉快」他脸上带着笑容，接着说：「你可以先回费城，我保证你的定货，会准时运送到你们那里，即使牺牲了别家生意，我也愿意的。」

卡伍并没有任何的要求，可是他的目的都很顺利的达到了。那些材料，全部如期运到，而那座建筑也没有受到任何的影响而如期完成。现在话又说回来如果卡伍当时用了激烈争辩的方法，会不会有这样满意的结果？所以，不使对方难堪、反感，而改变一个人的意志，第一项规则是：

用称赞和真诚的欣赏作开始。


第二章如何批评才不致招怨

那是有一天中午的时候，司华伯偶然走去他一家钢铁厂，看到几个工人在吸烟，而在那些工人头顶墙处，正悬着一面「禁止吸烟」的牌子。司华伯是不是指着那面牌子，就向那些工人说：「你们是不是不识字？」不，没有，司华伯绝不会这样做。

他走到那些工人面前，拿出烟盒，给他们每人一只雪茄，并且说道：「嗨，弟兄们，别谢我给你们雪茄，如果你们能到外面吸烟，我就更高兴了。」那些工人们，已知道自己犯了错误——可是他们钦佩司华伯，他不但丝毫没有责备他们，而且还给他们每人一只雪茄当礼物，使工人们觉得高贵。像这样的人，你能不喜欢他吗？

范纳梅克是费城一家很大的百货公司的老板，他也喜欢运用这样的方法。范纳梅克每天去他百货公司一次日至有一次，他看到一位女客人站在柜台外面，等着买东西，可是就没有人去招呼她。

哦，售货员呢？他们都聚到柜台远处一角，在谈着笑着。范纳梅克一声不响，悄悄走去柜台里端，他自己招呼那位女顾客。然后他把成交的货物，交给售货员去包装，而他自己就走开了。

一八八七年三月八日，最善于布道的布道家「皮却」牧师去世了。下一个星期日，爱保德牧师被邀登坛讲道。他相心尽其所能，使这次讲道有完美的表现，所以他事前写了一篇讲道的稿子，准备到时应用。他一再修改、润色，才把那篇稿子完成，然后，读给他太太听。可是这篇讲道的演讲稿并不理想，就像普通演讲稿一样。

如果他太太没有足够的修养和见解，一定会向他这样说：「爱保德，这篇演讲稿糟透了，那绝不能用——如果你这样讲的话，听的人一定会睡去，它读起来就像百科全书一样；你讲道这么多年，应当很明白。老天爷，你为什么不像平常一样讲话，为什么不自然一些？」

她当然可以向她丈夫这样说！如果她这样说，后果又会如何呢？

那位爱保德太太，相信她知道这回事，所以她巧妙的暗示她丈夫，如果把那篇讲道演讲稿拿到北美评论去发表，确实是一篇极好的文章。也就是说，她虽然赞美丈夫的杰作，同时却又向丈夫巧妙的暗示，他这篇演讲稿，并不适合讲道时用。爱保德看出了他妻子的暗示，就把他那篇绞尽脑汁所完成的演讲稿撕碎。他什么也不准备，就去讲道了。

我们要劝阻一件事，永远躲开正面的批评这是必需要记住的。如果有这个必要的话，我们不妨旁敲侧击的去暗示对方。对人正面的批评，那会毁损了他的自重，剥夺了他的自尊。如果你旁敲侧击，对方知道你用心良善，他不但接受，而且还会感激你。

所以要改变人们的意志，而不引起对方的反感，第二项规则是：

间接的指出人们的过错。


第三章先说出你自己的错误

数年前，我的侄女约瑟芬，离开她坎萨斯城的家，到纽约来做我的秘书。约瑟芬十九岁，三年前从一家中学毕业，仅有一点点办事的经验；现在她是一位很能干的秘书了。

刚开始的时候，我看她实在有待改进。有一天，我想要批评她时，我先对自己这样说：「慢着，且等一等，戴尔·卡耐基……你的年纪比约瑟芬大一倍，你处事的经验，也高过她一万倍。你怎么能希望她具有你的观点？你的判断力？你的见解呢？戴尔，在你十九岁的时候，你做了些什么？记得你那笨拙、愚蠢的错误吗？」

真诚、公平的想过这些后，我发现约瑟芬比我当年要强多了。所以从此以后，当我提醒约瑟芬错处时，我总是这样说：

「约瑟芬，妳犯了一点错，可是老天爷知道，妳并不比我所犯的错误更糟。妳不是生下来就会判断一件事的，那是需要从经验中得来的。

而且，妳比我在你现在年纪的时候，要强多、乖多了。我自己犯过很多可笑的错误，我决不想批评你，或是其它任何人……可是，如果妳照这样去做，妳想不是更聪明一点吗？」

如果批评的人，开始先谦冲的承认自己也不是十全十美的、无可指责的，然后再指出人们的错误，这样就比较容易让人接受了。

圆滑的布洛亲王，在一九o九年，就已深切的感觉到，利用这种方法的重要……因为，当时德皇威廉二世在位；他目空」切，高傲自大，他建设陆、海军，欲与全世界为敌。

于是，一件惊人的事情发生了了!德皇说了一些令人难以置信的话，震撼整个欧洲，甚至影响到世界各地。最糟的是，德皇把这些可笑、自傲、荒谬的言论，就在他作客英国时，当着群众前发表出来。他还允许「每日电讯」，照原意在报上发表出来。

例如，他说他是唯一对英国感觉友善的德国人；他正在建造海军以对付日本的危害。德皇威廉二世还表示，只有他一个人的力量，才能使英国不致屈辱于法、俄两国的威胁之下。他又说，英国洛伯特爵士，在南非战胜荷兰人，都是出于他的计划。

在这一百年来的和平时期，欧洲没有一位国王，会说出这样惊人的话来……那时欧洲各国的哗然、骚动，像蜂似的涌了起来。英国非常愤怒……而德国的那些政治家，更是为之震惊。

在这阵惊慌期中，德皇也渐渐感到事态严重，而有些慌张了。他向布洛亲王暗示，要他代为受过。是的，德皇要布洛亲王，宣称那一切都是他的责任，是他建议德皇，就出那些不可信的话来的。

可是，布洛亲王作这样的表示，他说：「但是陛下，恐怕德国人或是英国人，都不相信我会建议陛下说那些话的。」

布洛亲王说出这话后，立刻发觉自己犯了一个严重的错误。果然，激起德皇的愤怒。

他咆哮的说：「你认为我是一头笨驴，连你都不至于犯的错误，而我做了出来。」

布洛亲王知道应该先作某种的称赞，然后才指出他的错误，可是为时已晚了……他只有作第二步的努力在批评后，再加以赞美。结果，立刻出现奇迹——其实称赞常是这样的

布洛亲王恭敬的说：「陛下，我绝对不是含有那种意思，陛下在许多方面都远胜过我，当然不只是在海军的知识上，尤其特别是在自然科学方面。陛下每次谈到风雨表、无线电报等科学学理时，我总替自己感到羞耻，感觉自己知道得太少了……

我很惭愧，对于各门自然科学都不懂，化学、物理更是一窍不通，连极普通的自然现象，我也不能解释。但略可抵补的是，我对于历史知识方面，稍微知道一点，同时也有一点政治上的才能，尤其是外交上的才能。」

德皇脸上显现出笑容来，那是布洛亲王称赞了他。布洛抬高了他，抑低了自己。经布洛作这样解释后，德皇宽恕了他，原谅了他。德皇热忱的说：「我不是常跟你这样讲过，你和我以彼此能相辅相成而著名……我们需要赤忱的合作，而且我们愿意这样做。」

他不只一次同布洛握手，是很多很多次……那天下午，他紧紧握着布洛的手，说：「如果有人向我说布洛不好，我就用拳头，打在他的鼻子上。」

布洛亲王及时救了他自己！他虽然是个手腕灵活的外交家，可是他却做错了一件事。他开始应该谈自己的短处，而措出德皇的长处……不能暗示德皇，是个智力不足的人，需要别人保护的人。

如果用几句卑微自己，而称赞对方的话，可以把盛怒中傲慢的德皇，变成一个非常热诚的朋友。试想——谦逊和称赞，在我们日常生活接触中，能对我们产生那一些效果？如我们用得适当，在人与人之间的关系上，真能发生不可思议的奇迹。

所以要妀变一个人的意志，而不激起他的反感，第三项规则是：

在批评对方之前，不妨先谈谈你自己的错误。


第四章没有人喜欢接受命令

我最近很荣幸，能同美国名传记作家「泰白尔」女士，一起用餐。当我告诉她，我正在写这本书的时候，我们开始讨论到与人相处的重要问题。她告诉我，当她撰写杨欧文传记时，曾访问一位跟杨欧文先生，同一办公室三年的人。

那人说，在这三年的长时间中，他从没有听到杨欧文向任何一个人，说出一句直接命今的话。杨欧文的措辞，始终是建议，而不是命令.

例如，杨欧文从没有说过：「做这个，做那个。」或者是「别做这个，别做那个。」他平时对人的措辞是：「你不妨可以考虑一下。」或者是「你认为那个有效吗？」

当他拟完一份信稿后，经常会这样问：「你以为如何？」当他看过助理写的一封信后，他会这样说：「或者我们这样措辞，会比较好一点。」他总是给人自己去做事的机会；他决不告诉他的助手应该怎样去做，而让他们从错误中去学习经验。

像杨欧文的那种方法，使人很容易改正他原来的错误。运用那种方法，他保持了对方的自尊，而且使那人有了自重感。那种方法，也很容易取得对方的真诚合作，而对方不会有任何的反抗，或是拒绝。

所以要改变一个人的意志，而不触犯或引起反感，第四项规则是：

发问时，别用直接的命令。


第五章让对方保持他的面子

数年前，美国奇异电气公司遭遇到一桩很不容易应付的事，就是他们打算撤去斯坦米滋的部长职位。

对于电学方面的学识，斯坦米滋可以算得上是位一等的人才。可是，他担任了会计部的部长，却等于废物。由于斯坦米滋是电学方面不可多得的人才，而且又很敏感，使公司不敢得罪他。所以，公司特别给他一个新头衔，请他担任奇异公司顾问工程师，而另派他人，担任那一部的部长职位。

斯坦米滋很高兴！

奇异公司的主管人员，也很满意。由于他们在平和的气氛中，调动了一位有怪癖的高级职员——而他们之间，并没有发生了任何不愉快的事，因为他们让斯坦米滋顾全了他的面子

顾全到一个人的面子，那是多么重要！可是我们之间，很少有人想到过。我们蹂躏别人的感情，不留一丝的余地，找别人的错处，或者加以恐吓！当着别人面前，批评他的孩子，或是他所雇用的佣工，毫不顾虑到别人的自尊！

其实，我们只需要花钱分钟的时间想一想，再说一、两句体恤的话，谅解到对方的观点

，就可以解除很多刺痛。

下次如果我们需要辞退佣人或是雇员时，应当记住怎样做。

现在我引述会计师「格雷琪」给我的一封信：「辞退雇员，不是一件有趣的事。被辞退的人，当然更不觉有趣可言了。我负责的业务，都是有季节性的，所以每年的三月，我都需要辞退一批雇员。

在我们这一行业中，有一句俗话——『没有人愿意掌管斧头」。结果，就形成一种习惯，愈迅速解决愈好。在我解聘一位雇员时，总是这样的说：『请坐，现在季节已过，我们似乎已没有什么工作给你做了。当然，我相信你事前也知道，我们只是在忙不过来的时候，才请你们来帮忙。」

我所请的这些话，对这些人的影响，是一种失望，一种被人辞退的感觉。他们当中多数是终身在会计行业中讨生活的。他们对这些草率辞退他们的机构，并不显得特别的喜爱。

最近，当我要辞退那些额外雇员时，就稍微用上一点手腕，我把每人在这一季中的工作成绩细看过后，才召见他们。我对他们的谈话是这样的：

『某某先生，你这一季的工作成绩很好。前次，我派你到组瓦克城办的那件事，的确很难，但是你却办得有声有色，公司有你这样的人才，实在幸运。你很能干，你的前途远大，无论到什么地方都会有人欢迎你的。公司很相信你，很感激你，希望你有空常来玩！」

结果如何呢？这些被辞退的人，心情似乎舒服多了，他们不再觉得是受了委屈。他们知道以后如果这里再有工作时，还会请他们来的。当我们第二季又请他们来时，他们对我们这

家公司，更加有亲切的感觉。

已故的马洛先生，有一种奇妙的才能，他专门劝解两个水火不兼容的生死仇家……他是如何做的呢？他很仔细的找出双方都有理的事实，对于这一点他加以赞许，直到双方满意为止。并且不论最后如何解决，他决不说任何一方有错。

每个仲裁者都懂得让人保全他们的面子。

世界上真正伟大的人物，他们不会只注意自己某方面的成就。例如有这样一件事实：

经过数百年的敌对仇视，土耳其人在一九二二年，决定要把希腊人驱逐出境。

土耳其总统凯末尔，沉痛的向士兵说：「你们的目的地，就是地中海。」就这样一句话，一项近代史上最激烈的战争，就开始了这场战争的结果，土耳其获胜，当希腊的两位将军「铁考彼斯」和「狄阿尼」向凯未尔请降时，沿途受到土耳其民众的辱骂。

可是，凯末尔并没有以胜利者自居，显现出一副骄傲的态度来。

他握着他们的手说：「两位请坐，你们一定感到疲倦了！」凯末尔谈过战争情况后，为了要减少他们心理上的苦痛，就即说：「战争就像一场竞技比赛，有时候高手也会遭遇到失败的。」

凯末尔虽然获得了光荣的胜利，可是他记住这项重要的规则……也就是我们第五章里的规则，那是：

顾全对方的面子。


第六章如何鼓励人们成功

我很早就认识巴洛，他对狗、马的性情很了解，他把他毕生的精力，都用在马戏团，和技术表演团上。我喜欢看他训练新狗做戏。我有注意到，在那头狗动作上稍有进步时，巴洛会拍拍牠，称赞牠，还给牠肉吃。

那不是什么新鲜的事。训练动物的人，几世纪来，都运用这样的技巧。

我很奇怪，当我们想改变一个人的意志时，为什么不用训练狗那样的技巧呢？我们为什么不用肉，来替代皮鞭呢？也就是说，为什么不用称赞来替代责备呢？即使只有稍微的进步，我们也要称赞，这样可以鼓励别人继续进步。

洛斯狱长发觉，即使对星星监狱里的凶狠犯人，赞赏最微小的进步，也是有效的。我写这本书的时候，接到洛斯狱长的一封信，他信上这样说：「我发觉对于犯人们的勤劳，如果加以适度的夸奖，要比严厉的惩罚、青备他们的过失，更能得到他们的合作，更能促进他们恢复人格。

我从来没有在「星星监狱」坐过牢——至少目前还没有；可是我可以回想我过去的生活中，有若干地方因几句赞美的话，而深深改变了我整个将来……你这一生中，是否也有过同样的情形？历史上有关称赞给人神奇力量的例证，真是不胜枚举。

就有这样一个例子：五十年前，有个十岁的孩子，在「那波尔斯」一家工厂里做工，那孩子从小就怀着一个理想，希望将来成为一个歌唱家。可是，他的第一位老师，就给了他一个打击。那位老师说：「你不能唱歌，你的嗓子很坏，所发出来的声音再难听也没有了。」

可是，那孩子的母亲，一个贫苦的农家妇女，她搂着自己的孩子，称赞他……她告诉自己的儿子，说他能唱歌，她已经看出他在进步了。母亲光着脚去做工，为的是省下钱来给儿子付音乐班的学费。那位农家母亲，鼓励自己的儿子，称赞自己的儿子，而终于改变了这孩子的一生。你也许曾听过这孩子的名字，他就是当代一位杰出歌王「卡罗沙」。

许多年前，伦敦有个年轻人，他渴望自己能成为一位作家。可是他所有的遭遇，都事与愿违，处处都好象跟他作对似的……他所受到的学校教育，不到四年，他父亲因为还不起债而入狱，使这个年轻人饱尝饥饿的滋味。最后，他找到一份工作……他的工作是在一间老鼠满地跑的货仓里，黏贴墨水瓶上的签条。

夜晚，他跟另外两个来自伦敦贫民窟的骯脏顽童，住在楼顶的一小间暗房里。他对于写作的自信心很薄弱！当他第一篇稿子完成时，生怕会给人家讥笑，只得在夜间，悄悄地把稿子投入邮箱里。他接连的写稿、投稿，但他所寄出的那些稿子，也接连的都给拒绝退了回来

可是，伟大的一天来了，他的一篇稿子被录用了。其实，他连一先令的稿费也没得到。但录用他那篇稿子的编辑，赞许他的作品，这年轻人高兴极了.流着泪，漫无目的地走在街上。

由于一篇稿子刊登，所得到的称赞和承认，改变了他的终生事业。若不是那次的鼓励，这年轻人可能一辈子在那满是老鼠的货仓里工作。那年轻人的名宇，或许你知道，他就是英国大文学家「狄更斯」.

那是五十年前的事，有一个年轻人在一家店铺里工作，他每天早晨五点钟就要起来打扫店铺，一天做十四小时的苦工。这样经过了两年，年轻人实在忍受不下去了。某天早晨，等不及吃早餐，一口气走了十五哩路，去找他那替人做管家的母亲商谈。

他像是疯了似的向他母亲哭着哀求，他赌咒再也不回那家店铺工作了；如果他须再留在那店中，他就要自杀。他写了一封很长而悲惨的信，给他的老校长。说他心已破碎，不想再活下去了……他的老校长给了他一些赞美，说他是个聪明的年轻人，应该找一份更适合他去做的工作，然后给他一个教员的职位。

那个赞许，改变了那年轻人的将来，并在英国文学史上，留下一个使人无法磨灭的印象。因为那年轻人从此以后，完成了七十七部书，用他的笔，赚进了一百多万元……或许你知道他是谁了，他就是英国史学家韦尔斯」。

一九二二年，加利福尼亚有个年轻人，他连照顾妻子的生活，都感到非常困难。星期天，他去教会唱诗班卖唱；偶尔在人家婚礼中，替人家唱歌，可以赚进五块钱。他的生活贫困极了，没有能力住在城里，所以他在乡下一座葡萄园里租一间破旧的房子，每月租金只有十二元五角。

他住的房子，虽然租金非常便宜,可是还是无法负担，使他拖欠了人家十个月的租金。

他在环境逼迫之下，替房东摘葡萄，以偿还租金。他后来告诉我，那时，他在不得已情形下，穷得没有东西吃时，就拿葡萄来填饱肚子。

失望之余，他几乎想放弃歌唱这份爱好，去推销载重汽车谋生。就在这时，他的朋友休士称赞了他，休士对他说：「你的嗓音颇有发展的可能，你该去纽约学唱才是。」

那年轻人最近对我说，就是那一点称赞，那轻微的鼓励，成了他终身事业上的转折点。于是他向朋友借了二千五百元，去东部学唱。你或许也有听过他的名字，他是一位有名的歌唱家，叫「铁贝得」。

讲到如何改变一个人的意志，假如我们激励我们所接触的人，让他们知道自己潜藏着的财富，那我们所做的，不只是改变他们的意志……而是改变了他们一生的命运！

这话过份吗？现在我们看看一位已故哈佛大学名教授，也是美国最负声誉的心理学家兼哲学家「威廉．贾姆士」，所留下的名言：

「若与我们应当成就的事业相比，我们不过是、半醒着。，我们现在只利用到我们身心资源的一小部份。也可以这样说，每一个人，就这样的生活着，远在他应有的极限之内；他有各种的力量，可是却惯于不会利用。」

是的，就如前面所说的，我们具有各种潜在的能力，可是却惯于不会利用。这潜在的能力，其中一项，就是称赞别人、激励别人，让他们知道自己这股潜在的能力，所蕴藏的神奇效力。

所以，要改变一个人的意志；而不触犯，或是引起反感，第六项规则是：

称赞最细微的进步，而且称赞每一个进步。


第七章给狗取个好名字

我的朋友琴德太太，住在纽约白利斯德路，她刚雇好一个女佣，告诉她下星期一开始来工作。琴德太大打电话给那女佣以前的女主人，那太太指这个女佣并不好。当那女佣来上班的时候，琴德太太说：

「妮莉，前天我打电话给你以前做事的那家太太。她说妳诚实可靠，会做菜，会照顾孩子，不过她说你平时很随便，总不能将房间整理干净。

我相信她说的是没有根据的，妳穿的很整洁，这是谁都可以看出来的……我可以打赌，妳收拾房间，一定同你的人一样整洁干净。我也相信，我们一定会相处得很好。」

是的，她们果然相处得非常好，妮莉不得不顾全她的名誉，所以琴德太太所讲的，她真的做到了。她把屋子收拾得干干净净，她宁愿自己多费些时间，辛苦些，也不愿意破坏琴德太太对她的好印象。

包德文铁路机车工厂总经理华克伦，他说过这样的话：一般人，都会愿意接受指导，如果你得到他的敬重，并且对他的某种能力表示敬重的话。」

我们也可以这样说，如果你想改善一个人某方面的缺点，你要表示出，他已经具有这方面的优点了。莎士比亚说：

「如果你没有某种美德，就假定你有。」是好是「假定」对方有你所要激发的美德，给他一个美好的名誉去表现，他会尽其所能，也不愿意使你感到失望的。

雷布利克在她的「我和梅脱林克的生活」一书中，曾叙述一个低卑的比利时女佣的惊人改变。

她这样写着：「隔壁饭店里有个女佣，每天替我送饭菜来，她的名字叫、洗碗的玛丽。，因为她开始工作时，是厨房里的一个助手。她那副长相真古怪一对斗鸡眼，两条弯弯的腿，身上瘦得没有四两肉，精神也是显得无精打采、迷迷糊糊的。

有一天，当她端着一盘面来给我时，我坦白的对她这样说：「玛丽，妳不知妳有内在的财富？」

玛丽平时似乎有约束自己感情的习惯，生怕会招来什么灾祸，不敢做出一点喜欢的样子，她把面放到桌上后，才叹了口气说：『太太，我是从来不敢想到那些的。。她没有任何怀疑，也没有提出更多的问题，她只是回到厨房，反复思索我所说的话，深信这不是人家开她的玩笑。

就从那天起，她自己似乎也考虑到那回事了；在她谦卑的心理，已起了一种神奇的变化。她相信自己是看不见的暗室之宝；她开始注意修饰她的面部和身体。她那原来枯萎了的青春，渐渐洋溢出青春般的气息来。

两个月后，当我要离开那地方时，她突然告诉我，她就要跟厨师的侄儿结婚了。她悄悄的告诉我：『我要去做人家的太太了！。她向我道谢我只用了这样简短的一句话，就改变

了她的人生。」

雷布利克给「洗碗的玛丽」，一个美好的名誉，而那个名誉改变了她的一生。

当利士纳要影响在法国的美国士兵的行为时，也用了同样的方法。哈巴德将军--一位最受人们欢迎的美国将军，他曾经告诉利士纳说，在他看来，在法国的二百万美国兵，是他所接触过最合乎理想、最整洁的队伍。

这是不是过份的赞许？或许是的。可是我们看利士纳如何应用它！

利士纳说：「我从未忘记把哈巴德将军所说的话，告诉士兵们，我并没有怀疑这话的真实性，即使并不真实，那些士兵们知道哈巴德将军的意见后，他们会努力去达到那个水准。」

有这样一句古语：「如果不给一条狗取个好听的名字，不如把牠勒死算了。」

几乎包括了富人、穷人、乞丐、盗贼，每一个人都愿意竭尽其所能，保持别人赠予他的「诚实」的美誉。

「星星监狱」狱长洛斯说：

「如果你必须去对付一个盗贼、骗子，只有一个办法可以制服他，那就是待他如同一个诚会、体面的绅士一样，假设他是位规规矩矩的正人君子。他会感到受宠若惊，他会很骄傲的认为有人信任他。」

那句话太重要，太好了！我们不妨再说一遍：

「如果你必须去对付一个盗贼、骗子，祇有一个办法可以制服他，那就是待他如同一个诚实、体面的绅士，假设他是位规规矩矩的正人君子。他会感到受宠若惊，他会很骄傲的认为有人信任他。」

所以，如果你要影响一个人的行为，而不引起他的反感，记住第七项规则，那是：

给人一个美名让他去保全。


第八章使错误看起来容易改正

我有一个尚未结婚的朋友，年的四十岁，不久前才订婚。他未婚妻劝他学跳舞这在他来说，或许太迟了。他告诉我经过情形的时候，说：

「天晓得，我需要学跳舞——因为我现在跳起来，还是像二十年前开始学跳舞的时候一样。我所请的第一位老师，说的或许是直一话。她告诉我说，我的舞步完全不对，必需从头再学起，但那使我很灰心。我无心再继续学了，所以我辞掉她。

第二个老师，说的也许不是实在话，可是我听了很高兴。她冷漠的说，我跳的舞步有点旧式，可是基本步子是对的，她说我不难学会几种流行的新舞步。

第一个老师，打消了我的兴趣，第二个老师恰好相反，她不断的称赞我，减少了我舞步上的错误。她肯定的对我说：、你有一种很自然的韵律感，你该是一位天才的舞蹈家.可是我自己知道，我祇是一位第四流的舞蹈者。可是，在我心里，却希望她所说的也许是真的。是的，或许是我付了学费，才使她说那些话的。

但，无论如何，我现在所跳的舞步，要比她还没有说我有一种「很自然的韵律感」那句话前，感到好得多了。我感谢她，她那句话鼓励了我，给了我希望，使我自己愿意改进。」

告诉一个孩子、一个丈夫，或是一个员工，他在某一件事上愚蠢至极，没有一点的天伦

，他所做的完全不对。那你就破坏了他想要进取、上进的心情。可是，如果运用一种相反的技巧，多给人们一些鼓励，把事情看成很容易。使对方知道，你对他有信心，他有尚未发展出的才干，那他就会付出最大的努力，争取到这个胜利。

那是汤姆士所用的方法——他该是人类关系学上，一位伟大的艺术家。他会成全你，给你信心，他用勇气和信任来鼓励你。我现在举出一个例子来：

最近我同汤姆士夫妇消磨周末，星期六晚上，他们约我一起玩「桥牌」。「桥牌」，那对我来讲是一窍不通；这游戏，对我就像一个极神秘的谜。「不，不，我不会！」我不得不这样说。

汤姆士说：「戴尔这并没有什么技巧--在玩、桥牌。时，只要用点记忆和判断就行了，此外就谈不上任何的技巧了。你曾写过一章关于记忆方面的文章，所以、桥牌。对你是一项极容易学会的游戏。」

这是我有生以来，第一次坐在「桥牌」桌上那是由于汤姆士说我有玩「桥牌」游戏的天才，而使我感觉这种游戏并不难。

谈到「桥牌」游戏，使我想起克白逊来。凡玩「桥牌」的场所，没有人不知道克白逊这个名字的。他所着有关「桥牌」的书籍，已经译成十二种语言，销售发行的数量，不下一百万册。可是，他曾经这样跟我讲过——若不是有一个年轻少妇告诉他，说他有玩「桥牌」的天才，他一定不会以玩「桥牌」游戏为职业。

当他在一九二二年来到美国时，他打算找一个教哲学，或是社会学的职业，可是没有结

果。

后来，他替人家推销煤，结果失败了。

最后，他替人家推销咖啡，也一无所成。

那时候，他从未想到去教人玩「桥牌」游戏。他不但是个不精于玩牌的人，而且很固执；他常会找出很多麻烦的问题去问对方，所以谁也不愿意跟他一起玩牌。

后来他遇到一位美丽的桥牌老师「狄仑」女士，对她发生了爱情，他们就结婚了。当时，狄仑注意到他十分细心的分析自己手里的牌，于是说他对于「桥牌」，有潜伏的天才。克白这对我说，就是由于狄仑那句话的鼓励，使他后来成为职业的玩「桥牌」专家。

所以，如果你要改变人们的意志而不触犯，或是引起反感，第八项规则是：

用鼓励，使你要改正的错误，看来很容易做到；使你要对方所做的事，好象很容易做到。


第九章使人们乐意做你所要的事

一九一五年，美国举国震惊，因为就在一年间，欧洲各国彼此残杀；规模之大，为人类战争史上所罕见。和平能实现吗？没有人知道。可是，威尔逊总统决心要为这件事而努力，他要派一个代表，一个和平专使，去和欧洲那些军阀们会商。

当时国务卿勃雷恩，是主张和平最有力的人，他希望为这件事奔走。他看出这是个绝好的机会——可以完成一桩名垂后世的伟大任务。可是威尔逊总统却派了另外一个人那是勃雷恩的好友郝斯上校。郝斯上校如果把这件事告欣勃雷恩，而不惹起勃雷恩的愤怒这是很不容易做到的事。

郝斯上校的日记上写着：「当勃雷恩听说我要去欧洲担任和平专使，显然他感到极大的失望。勃雷恩表示，这件事原本他是准备自己去的。

我回答说，总统认为一位政府大员担任这件事，是非常不适宜的。如果去了那里，会引起人们极大的注意--美国政府怎么派一个国务卿来参商此事？」

你是否有看出这话中的暗示？郝斯上校似乎就在告诉勃雷恩他的职位是何等重要，担任那项工作是极不适宜的。而勃雷恩满意了。

机警而富于社会处世经验的郝斯上校，他做到了人与人之间关系中，一项重要的规则，

那是：「永远使人们乐意去做你所建议的事。」

威尔逊总统请麦克杜，做他的阁员时，也运用了这项规则！那是他能给任何人的最高荣誉，可是威尔逊总统的做法，更使别人感觉到自己加倍的重要。这里是麦克杜自己叙述的故事：

「威尔逊总统说他正在组织内合，如果我答应担任财政部长一职，会使他非常高兴。他把这件事说得叫人非常地开心；他使我觉得我如果接受这项荣誉，就好象我帮了他一个大忙。」

可是不幸的，威尔逊总统没有永远运用那一种手腕，如果他运用了的话，历史的演变，或许跟现在就不一样了。

例如：关于美国加入国际联盟，并没有获得议院和共和党的赞同。威尔逊总统拒绝带洛德、休士，或是其它著名的共和党党员随行，参加和平会议；反而带了两个党内并没有名望的人，去参加会议。他冷落了共和党，不使他们觉得创办国联是他们的意见；这是他的意思，不要他们插手。威尔逊粗率的处置，摧毁了他自己的事业、损害了他的健康，甚至影响到他的寿命。使美国始终未加入国联，并且改变了以后世界的历史。

著名的「双日页」出版商，永远遵守这项规则：「使人们乐意去做你所建议的事。」他们明确的履行这项规则名作家亨利说，那家「双日页」，有时拒绝替他出版某一部书，可是拒绝得非常谦冲得体，决不使人有不愉快的感觉。亨利觉得二双日页」虽然拒绝了，可是比别家接受他的小说还值得高兴。

我认识一个人，有许多人请他去演说，因此，他必须拒绝不少人。来邀请他去的，都是他的朋友，或是那此一一极有交往的人。然而，他婉辞得非常巧妙，对方虽然遭他拒绝，可是还感到满意。

他是如何应付他们的？是告诉他的朋友，太忙抽不出时闲？或是其它什么原困。不，不是的。他表示感激对方的邀请，同时感到非常抱歉，接着他建议一位能代替他演说的人。也就是说，他不会使人感到不愉快。

他会作这样的建议：「你为什么不请我的朋友，︵勃洛克林鹰报。的编辑、洛格斯。先生替你们演讲？你有没有想到那位、伊考克。先生，他曾在巴黎住了十五年，关于他在欧洲作通讯员的经验，相信会有许多惊奇的故事可说。还有那位、郎法洛。先生，他有很多在印度打猎的影片。」

「万特」是纽约一家「万特印刷公司」的经理，他要改变一位技术师的态度和要求，而不引起反感。这位技术师负责管理若干台打字机，和其它日夜不停在运转的机器。他总是抱怨工作时间太长，工作太多，他需要一个助手。

可是那位万特先生，没有缩短他的工作时间，没有替他添任何一个助手，却使这位技师高兴起来这是什么原因？万特想出的主意很简单，他给那位技师一间私人办公室。办公室外面挂上一块牌子，上面写着他的名字和头衔「服务部主任」。

这么一来，他不再是任何人可以随便下命令使唤的修理匠了。他现在是一个部门的主任，他有了自尊、自重的感觉这位「服务部主任」现在很高兴，已不再抱怨了。

是不是太幼稚了？或许是的……可是就有这样一件事，发生在拿破仑身上。当他训练荣誉军时，发出一千五百枚十宇徽章给他的士兵，封他的十八位将军为「法国大将」，称他的军队为「伟大的军队」的时候，人们也说他「孩子气」，讥笑他拿玩具给那些出生入死的老军人。拿破仑回答说：「是的，有时人就是受玩具所统治。」

这种以名衔、或权威赠予的方法，对拿破仑有效，对你同样有效。例如：前面我曾提到过我的一个朋友纽约的「琴德」夫人。她家里有一块草地，常被那些顽皮的孩子所踩坏，使她受到很大的困扰。琴德夫人对那些孩子劝告、吓唬都不管用，可是终于给她想出一个办法来了……

她从他们之间，找出一个最坏的孩子，并给那孩子一个名衔，使他有一种权威的感觉。她叫那孩子做她的「密探」，专门侦察那些侵入她草地的孩子们，她这个办法果然有效。做她「密探」的那个孩子，在后面院子燃起一堆火，把一条铁棍烧得红红的，恐吓那些孩子，谁再闯进草地，他就用烧红的铁烫谁。

这就是人类的天性。

所以你要改变他人的意志，而不引起他的反感、抱怨，第九项规则是：

使人们乐意去做你所建议的事。

●提要改变人而不触犯或引起反感的九种方法

第一项规则：用称赞和真诚的欣赏作开始。

第二项规则：间接的指出人们的错误。

第三项规则：在批评对方之前，不妨先谈谈你自己的过错。

第四项规则：发问时，别用直接的命令。

第五项规则：顾全对方的面子。

第六项规则：称赞最细微的进步，而且称赞每一个进步。

第七项规则：给人们一个美名让他去保全。

第八项规则：用鼓励，使你要改正的错误，看来很易做到；使你要对方所做的事，好象很易做到。

第九项规则：使人们乐意去做你所建议的事。


第五篇创造奇迹的信件

我敢打赌，我知道你现在在想些什么，你可能正对自己这样锐：「『创造奇迹的信件」！太可笑了，那是卖狗皮膏药的药品广告！」

如果你有这样的想法，我不会怪你。若是十五年前，我拿起这样的一本书，我也会有那样的想法。是不是觉得怀疑？好吧，我喜欢好「怀疑」的人，我在二十岁以前，一直住在米苏里州……我就喜欢「不相信」的人。似乎人类思想之所以有进步，都是从怀疑、发问，和挑战而来的。

我们应该诚实，像我用「创造奇迹的信件」这题名是准确的吗？

嗯、坦白的说，那是不准确的。

说实在的，这个标题把事实轻描淡写了！这里所发表的信件，它所获得的结果，被批评有比奇迹好上一倍的效果。谁下这个断语的？那是「坦克」……他是美国一位最著名的推销专家，曾担任「敏维尔公司」推销主任，现在是「比德公司」广告主任，同时也是全国广告联合会的主席。

坦克先生说，他以前寄给代理商的询问函件，所得到的覆函，总数不到发出信函的百分之八。如果有百分之十五的回信，他就认为是很不错了。他还这样告诉我，如果回信比例，达到百分之二十，那该是奇迹了。

可是坦克有一封信，即在本篇中披露出来的这封，它的比例数，竟达到百分之四十二点五，也就是说比「奇迹」还好上一倍。你别发笑，这封信不是儿戏，也不是意外，其它许多信件，也获得了同样的效果。

他是怎么做到的？这是坦克自己说的：

「在我加入卡耐基先生讲习班后，信件的效力立即增加。我知道我过去所使用的方法完全错误。我试行这本书上的每一个原则，结果我发出的信函，竟增加百分之五百到八百的效果。」

这里是原信…这封信里的语气、含意，使人很愿意为发信人做一点事情，并且使对方有一种自重、高贵的感觉。

我的评语，注在括号里。

「亲爱的勃莱克先生：

我不知道你愿不愿意帮我解决一点小困难？

(让我们先把情形弄清楚……试问一个远在阿里桑那州的木材商，突然接到纽约敏维尔公司一位高级职员的来信；而这封信一开头就说，那位纽约的高级职员，要请对方帮助他解决一项困难。我们可以想象到阿里桑那州的那位木材商，会对自己这样说：

「好吧！如果纽约那位先生，真遇到什么困难，那他是找对人了。我一向愿意帮助人家，我看看他到底遇到了什么难题。」)

去年，我曾使我们公司相信各家木材代理商，销售增加的原因，是由于我们『敏维尔公司」，举办了直接通讯的效果。

最近，我寄出各商家的询问函件有一千六百封，使我感到兴奋的是，已收到他们覆函数百封，那表示他们赞成这项合作有显著的效果。

因此，我们又完成了一项直接通讯的新计划，相信你也会喜欢的。

可是，今天早晨我们公司总经理，和我讨论到关于去年所实施计划的报告，并问我关于营业额方面的情形如何，究竟有若干买卖成交？所以，我必需请你帮助我，让我能获得这项资料。

(「请你帮助我获得这项资料」，这是一句很好的措辞，那位纽约大商人说了实在话，而他也给远在阿里桑那州的一个代理商，诚实而恳切的重视。可是需要注意的是：坦克并没有说出一句，他公司如何重视的话。可是，他使对方立即知道，他是如何需要对方的赐予和帮助。

坦克又向对方承认极需要对方帮这个忙；不然无法向总经理作一圆满的报告。阿里桑那州那商人，也具有普通的人性，当然喜欢听这些话。)

我请求你帮助的是：一、在来函附上的明信片上，请你告诉我，去年你所成交的生意，有那些是由直接通讯获得成功的。二、请你告诉我，那些买卖的总额是多少。如果你肯赐下覆函，我非常感激。我对你所提供的资料，极是珍惜，而且感谢你的好意。

推销部主任坦克议启」

这是很简单的一封信，是不是？但它却能产生奇迹……因为请对方帮忙，使对方有了自尊、自重的感觉。

那种心理学是有效的，不论你是销售海绵屋顶材料，或者是坐福特汽车去欧洲旅行。

现在有这样一个例子：我和卡鲁，有一次去法国内地作汽车旅行的时候，突然迷了路。我们把那部「老爷车」停下，问当地的村民，我们如何可以驶去一个大镇。

这问路的效果，就像通了电流一样……这些人穿的是木鞋，以为所有美国人都是有钱的，而汽车在那一带，更少见到。驾着汽车游览法国的美国人，一定是百万富翁，也许就是汽车大王「福特」的堂兄堂弟。

可是他们知道的事，有些是我们不知道的。我们比他们有钱，但我们把帽子脱下，恭敬有礼的向他们问路，就给了他们一种自重感。他们立刻开始说话，其中有一个，似乎觉得这是一个难得的机会，叫旁边的人都安静下来，他想要一个人享受这种指出我们迷途的快感。

你不妨自己试一试！当你下次到一个陌生的地方，把一个看来经济、社会阶层，比你低的人拦住。问他说：「不知你肯不肯帮我解决一点困难，请你告诉我如何到某某路、某某巷，好吗？」

富兰克林就用这种方法，把一个仇人，变成一个终生的朋友。富兰克林年轻的时候，他把所有的积蓄，都投资在一家小型的印刷厂中。他设法让自己被举为费城议会的书记，由于那个职务，能使他做到公家的印刷生意。那位置对他来讲，是很有利的，他希望能够达到这个目的。可是，在他的前方，却有个很大的障碍，议会中有个最富有、最有能力的人，他极不喜欢富兰克林，不但不喜欢，他在演讲中还公开毁谤富兰克林。

这件事对富兰克林非常的危险。所以，富兰克林决心要使那个人喜欢他！

可是，他要如何进行呢？这是个难题……他为那人做些有好处的事？不，那会引起对方的怀疑，说不定更会轻视富兰克林！

富兰克林聪明、能干，他决不会这样做，他做了一椿正巧相反的事，他请那个仇人帮他一次忙。

富兰克林向那人借十块钱？不，不是的……富兰克林所求于那人的，是触动他的虚荣，一椿使对方认为高兴的事。那是很巧妙的表示，富兰克林对他的智识和成就，表示赞赏。

这是富兰克林自写的一段故事。

「我听说他图书室里，有一本极少见到的奇书。我就写了一封信给他，表示很希望能看到他所收藏的那一本书。

我请他借我观阅数天，他很快的叫人把我所希求的书送来，一星期后，我如期还给他，同时还附上一封信，表示我很感激他的帮忙。

几天后，我们见面时，他开口跟我讲话——这是从来没有过的事--并且很客气，就从那次以后，他表示愿意帮助我任何一件事，继后我们成了很好的朋友，直到他去世的时候。」

富兰克林去世迄令已有一百多年了，可是他所应用的心理学，这种请人帮助的心理学，仍然是人们所重视的。

例如：我讲习班里有个学员叫「爱姆赛尔」，他运用这种心理学，获得了很大的成效。爱姆赛尔推销铅管和热气用品已经很多年了；他费尽脑筋，想要跟勃洛克林的一个铅管技师做买卖。

这个铅管技师，生意做得很大，同时信用也非常好，可是爱姆赛尔，一开始就受到了打击。这个铅管技师，是个粗线条的人，是个蛮横、粗暴的人物。他坐在办公桌椅上，嘴上叼着一枝浑粗的雪茄，每次见到爱姆赛尔就这样说：「我今天什么也不要，别浪费我的时间，你走吧！」

后来有一天，爱姆赛尔尝试了一个新方法，这个方法，使他获得了一个朋友，和很多的订货合同。

爱姆赛尔的公司，打算在长岛的皇后村，买一栋房子，开设分公司。那房子正好跟那铅管技师的房子为邻，因此他很熟悉房子的情形。所以，这一次他去见那技师时，就这样说：「某先生，令天我不是来跟你谈买卖的，我是想请你帮一个小忙。如果你方便的话，那只需要一分钟的时间就够了。」

那铅管匠嘴上叼着一只浑粗的雪茄，一付财大气粗的模样，说：「嗯，好吧。你有什么话？快说吧！」

爱姆赛尔说：「我的公司想在皇后村开一家分公司，你对这里的情形，相信比任何人都清楚，所以我来讨教你一点意见…．：，你看这是不是一个很好的计划．．」

这是过去从没有发生过的情况！这些年来上洹个铅管技师对推销员，都是咆哮怒喝，使他获得——一种高贵感。

可是现在，有个大公司的推销员来请教他、征求他的意见。

他拉过一张椅子，指了指说：「你坐下，」这次，他花了一小时的时间，详细告诉我，关于皇后村铅业方面的情形。

他不但赞成在这里开设分公司，同时替我计划出购置地产的程序，和购买货物、开业的一切情形。他为一家有规模的铅业公司指示营业方针………从这方面他获得了高贵感。从公事谈到私事，他变得十分友善，同时还告诉爱姆赛尔关于他家庭中困扰的事和冲突。

爱姆赛尔说：「那天晚上，我临走的时候，我口袋里不但装进大批定货合同，而且还建立了巩固的商业友谊的基础。我现在和这个过去对我狂吠、咆哮的人，一起打高尔夫球，过去那种态度已完全改变，这是由于我请他帮了一件，使他感到重要的事。」

让我们瞧瞧坦克的另一封信，再看他如何巧妙的运用这种「帮我一个忙」的心理学。

数年前，坦克先生由于得不到商人、包工、和建筑师回答他询问的信，使他感到非常苦恼

那时候，他发给建筑师、工程师的信，常常收不到百分之一的覆函。他认为有百分之二的覆函，已算不错了，如果是百分之三的话，那就更好了。百分之十如何呢？那该是一项奇迹了。

可是下面的信，差不多得到百分之五十的效果………也就是说，已超过他认为是奇迹的五倍。那是些什么样的回信呢？两、三页满含友善的建议与合作的回信。

这里是原信，你要注意他所用的心理学，和有些地方措辞上的技巧………这封信，跟上次那封，大致相同。

当你看这封信时，要注意字里行间，尽量分析收信人心理上的感受找出它何以会有高出奇迹五倍的效果。

「亲爱的社先生：

我不知道你肯不肯，帮助我解决一点困难？

一年前，我曾向我们公司建议：建筑师们最需要的，是一本商品目录——详列本公司所有的建筑材料，并且说明它的用途。

现在附函寄上一本，这是我们公司第一次提供的服务。

只是目前存书不多，本公司并不反对我再版的建议，但是需要有充份的资料，证明再版的书，能完成一次满意的任务。

所以，这件事希望能获得你的帮助，我请你、还有全国其它四十九位建筑师作我的评判员。

为了不敢使你有太多的麻烦，我在信后附上几个简短的问题，如蒙赐答，感激不尽；并附上回邮，敬希不吝示下。只是这件事不敢对你有所勉强，可是在我来讲，是否将这本目录停止再版，那完全依你的经验、建议为原则。

无论如何，你可确信我很感激你的合作，谢谢你。

坦克谨启」

这里需要提出一句重要的警告………我由经验知道，有些人看过这信，会机械式的运用这种心理学。我们需要尽量鼓起对方的自尊心，但不是运用谄媚，或是虚伪，如果引误了这个出发点，是绝不会有效果的。

必需记住：我们每一个人，都是希望如何被人欣赏、如何被人重视……甚至会不顾一切

的去达到这个目的。可是，没有人会接受不诚恳的、虚伪的奉承。

我愿意再说一遍：这书中所告诉你的原则，必需出自由衷才会有效果出现。我不希望人们用奸诡的骗术，去欺骗人家;而我所讲的，只是一种新的生活方式。


第一章如何最快速的自掘婚姻的坟墓

法国皇帝拿破仑三世，就是拿破仑．庞纳派德的侄儿，他和世界上最美丽的女人依琴尼

迪芭女伯爵，坠入情网………接着，他们结婚了。他的那些大臣们纷纷指出，迪苣仅是西班牙一个并不重要的伯爵的女儿。可是拿破仑回答说：这又有什么关系呢？」

是的，她的优雅、她的青春、她的诱惑、她的美丽，使拿破仑感到幸福。拿破仑在一次哗然激烈的言论中，向全国宣布说：「我已挑选了一位我所敬爱的女人，做我的妻子，我不想娶一个我素不相识的女人。」

拿破仑和他的新夫人，他们具有健康、权力、声望、美貌、爱情，一对美满婚姻所完全具备的条件婚姻点燃的圣火，从来没有像他们这样光亮，这样白热。

可是，没有多久,这股炽烈、辉煌的光芒，渐渐冷却下来了！终于成了一堆的尘灰。拿破仑可以使迪芭小姐成为皇后。可是他爱情的力量、国王的权威，却无法制止她对他无理的喋喋不休。

迪芭受嫉妒所困扰，遭疑惧所折磨，使她侮慢他的命令，甚至不许拿破仑有任何秘密。她闯进拿破仑正在处理国家大事的办公室………她捣毁了拿破仑与大臣们之间，正在讨论中的重要会议。她不允许他单独一个人，总怕拿破仑会跟其它的女人相好。

她常会去找她姊姊，抱怨他的丈夫…．…：诉苦、哭泣、喋喋不休！她会闯进他的书房，暴跳如雷、恶言谩骂………拿破仑拥有许多富丽的官室，身为一国的元首，却找不到一间小屋子，能使他宁静安居下来。

依琴尼．迪芭小姐的那些吵闹，所获得的是些什么？

这里就是答案………我现在从「莱茵．哈特」名著「拿破仑与依琴尼．迪芭，一幕帝国的悲喜剧」一书上，摘录下来：

「………以后，拿破仑时常在晚间，从宫殿一扇小门潜出；用软帽遮住眼，由一个亲信恃从，陪他去与正期待着他的一个美丽女人幽会。他们或者会在巴黎城内漫游，或是观赏平时国王所不易见到的那些夜生活。」

拿破仑的那类情形，就是依琴尼．迪芭小姐所留下的成绩。事实上，她高居法国宝座，她的美丽倾国倾城………可是以她皇后之尊，有倾国倾城的美丽，却不能使爱情在吵闹的气氛下存在。依琴尼曾放声哭诉说：「我所最怕的事，终于临到我身上。」

临到她身上？那是她咎由自取，自己找来的。这个可怜的女人，完全是错在她的嫉妒，和喋喋不休的吵闹。

地狱中的魔鬼所发明的种种毁减爱情的烈火中，吵闹是最可怕的一种，就像被毒蛇咬到

，决无生望。

俄国大文豪托尔斯泰的夫人，也有这样的发现，可是已经太晚了。当她在临死前，向她女儿忏悔说：「妳父亲的去世，是我的过错。」她的女儿们没有回答，而是失声痛哭起来。

她们知道母亲说的是实在话………那是她们的母亲，不断的抱怨、长久的批评父亲在这情形下去世的。

可是托尔斯泰伯爵，和他的夫人，照理他们处在优越的环境里，应当十分快乐才对。托尔斯泰是历史上最著名的小说家之一，他那两部名著「战争与和平」和「安娜．卡列尼娜」，在文学领域中，永远闪耀着光辉。

托尔斯泰倍受人们所爱戴，他的赞赏者，甚至于终日追随在他身边，将他所说的每一句话，都快速的记了下来。即使他说了这样一句：「我想我该去睡了！」像那样一句平淡无奇的话，也都给记录下来。现在苏俄政府，把他所有写过的字句，都印成书籍，这样合起来有一百卷。

除了美好的声誉外，托尔斯泰和他的夫人，有财产、有地位、有孩子。普天下，几乎没有像他们那样美满的姻缘……．：他们的结合，似乎是太美满、太热烈了，所以他们跪在地上，祷告上帝，希望能够继续赐给他们这样的快乐。

后来，发生了一椿惊人的事，托尔斯泰渐渐的改变了。他变成了另外一个人，他对自已过去的作品，竟感到羞愧。就从那时候开始，他把剩余的生命，贡献于写宣传和平、消弭战争、和解除贫困的小册子。

他曾经替自己忏悔，在年轻时候，犯过各种不可想象的罪恶和过错………甚至于谋杀……。他要真实的遵从耶稣基督的教训。他把所有的田地给了别人，自已过着贫苦的生活。他去田间工作、砍木、堆草，自己做鞋、自已扫屋，用木碗盛饭，而且尝试尽量去爱他的仇敌

托尔斯泰一生的过程，该是一幕悲剧，而造成悲剧的原因，是他的婚姻。他妻子喜爱奢侈、虚荣，可是他却轻视、鄙弃。她渴望着显赫、名誉，和社会上的赞美。可是，托尔斯泰对这些，却不屑」顾。她希望有金钱和财产；而他却认为财富和私产是一种罪恶。

这样经过了好多年，她吵闹、谩骂、哭叫，因为他坚持放弃他所有作品的出版权，不收任何的稿费、版税。可是，她却希望得到从那方面而来的财富。

当他反对她时，她就会像疯了似的哭闹，倒在地板上打滚………她手一果拿了一瓶鸦片烟膏，要吞服自杀，同时还恫吓丈夫，说要跳井。

在他们生活过程中，有一件事，我认为是历史上，最悲惨的一幕。我已经有说过，他们开始的婚姻，是非常美满的，可是经过四十八年后，他已无法忍受再见到自己妻子一眼。

在某一天的晚上，这个年老伤心的妻子，渴望着爱情，她跪在丈夫膝前，央求他朗诵五十年前，他为她所写，最美丽的爱情诗章。当他读到那些美丽、甜蜜的日子，现在已成了逝去的回忆时，他们俩都激动的痛哭起来………生活的现实，和逝去的回忆，那是多么的不同

最后，当他八十二岁的时候，托尔斯泰再也忍受不住他家庭折磨的痛苦，就在一九一o年十月，一个大雪纷飞的夜晚，他脱离他的妻子而逃出家门………逃向酷寒、黑暗，而不知去向。

经过十一天后，托尔斯泰患肺炎，倒在一个车站里，他临死前的请求是，不允许他的妻

子来看他。

这是托尔斯泰夫人抱怨、吵闹，和歇斯底里，所付出的代价。

也许人们认为，她在若干地方吵闹，也不能算是过份！是的，我们可承认这样的说法，可是这不是我们所讨论的问题。而最重要的是，那种喋喋不休的吵闹，是否对她有了某种帮助？还是杷事情弄得更糟？

「我想我真是神经失常！」托尔斯泰夫人觉悟到那句话时，已经晚了。

林肯一生过程中最大的悲剧，也是他的婚姻。请你注意，不是他的被刺，而是他的婚姻。当波司向他放枪时，他并未感觉到自己受了伤………原因是他几乎每天生活在痛苦中。

他的法律同仁哈顿，形容林肯在他二十三年来所过的日于，都是「处在由于婚姻不幸，所造成的痛苦中。」「婚姻不幸」？那几乎有四分之一世纪的时间，林肯夫人都是喋喋不休，困疲了林肯的一生。

她永远抱怨，永远批评她的丈夫，她认为她丈夫林肯的一切，没有一件是对的。她抱怨丈夫，脚步中没有一点弹性，动作一点也不斯文，甚至做出丈夫那副模样来嘲笑丈夫，她喋喋不休的要他改变走路的样子。

她不爱看他两只大耳朵，和他的头成直角的……甚至指她丈夫的鼻子也不挺直，又指他嘴唇如何难看……手脚太大，偏偏脑袋又这么小。她又说她丈夫像个痨病鬼。

林肯和他的妻子，在各方面都是相反的……在教养方面、环境方面、性情上、志趣上……还包括智能和外貌上……他们时常彼此激怒、敌视。

已故上议员「比弗瑞滋」，是研究林肯传记的一位权威。他这样写着：一林肯夫人那尖锐刺耳的声音，隔着一条街都可以听到。她不断的怒吼，凡住在邻近的人们都听得见。她的忿怒，常用言语以外的方法发泄出来，而要形容她那副忿怒的神情，很不容易。」

有这样一个例子：林肯夫妇结婚后不久，和欧莉夫人住在一起——她是春田镇上一个医生的寡妇，或许为了贴补家里一份收入，不得不让人进来寄住。

有一天早晨，林肯夫妇两人正在吃早餐时，林肯不知为了什么原因，激起他妻子的暴怒，林肯夫人在盛怒下，端起一杯热咖啡，朝丈夫的脸上泼去……她是当着许多住客面前这样做的。

林肯不说一句话，就忍着气坐在那里，这时欧莉夫人过来，用一块毛巾，把林肯脸上和衣衫上的咖啡拭去。

林肯夫人的嫉妒，几乎达到已使人无法相信的程度，她是那样的凶狠、激烈……只需读几段她当着众人面前，所做的可怜丢人的事，就是七十五年后读到这些事，还会令人吃惊。她最后精神失常了——如果我们厚道的说她一句，那是说她一向就有点神经质的。

所有那些吵闹、责骂、喋喋不休，是不是把林肯改变了？从另一方面讲，是的。那确实改变了林肯对她的态度，那使他后悔这桩不幸的婚姻，而且使他尽量避免跟她见面。

春田镇有十一位律师，他们不能都挤在一个地方糊口谋生。所以他们常骑着马，跟着当时担任法庭职务的台维斯法官，去其它各地——那样，他们才能在第八司法区里各镇的法庭上，找点工作。

其它律师们，谁都希望周末回春田，回去跟家人欢渡周末。可是林肯不回春田，他就怕回家，春季三个月，秋季三个月，他宁愿留在他乡，不愿意走近春田。

他每年都是如此。住宿镇上小旅店，不是一桩舒服的事！可是林肯愿意单独住在那里，不想回家去听他太太喋喋不休的吵闹。

这就是林肯夫人、依琴尼皇后，和托尔斯泰夫人，她们和丈夫争闹后的结局。她们所获得的，是生命过程中一幕悲剧的收场。她们把珍爱的一切，和她们的爱情，就这样毁灭了。

「海姆伯格」，他在纽的家事法庭工作十一年，曾批阅过数千件的「遗弃」案件。他对这方面，有这样的见解，他说：男人离开家庭的一个主要原因，那是因为他们的妻子又吵又闹，喋喋不休。波士顿邮报上，曾报导出这样一节：「许多做妻子的，连续不断，一次又一次在泥地挖掘，而完成了她们一座婚姻的坟墓。」

所以，你要保持你家庭的美满、快乐，第一项规则是：

切莫喋喋不休。


第二章爱--就让他自在的生活

英国大政治家狄斯瑞利说：「我一生或许有过不少错误和愚行。可是我绝对不打算为爱情而结婚。」

是的，他果然是没有。在他三十五岁前没有结婚，后来，他向一个有钱的寡妇求婚，是个年纪恍他大十五岁的寡妇，一个经过五十寒暑，头发灰白的寡妇。

那是爱情？不，不是的。她知道他并不爱她，而是为了金钱而娶她。所以那老寡妇祇要求了一件事，她请他等一年。她要给自己一个观察他品格的机会。一年终了，她和他结婚了

这些话听来乏味，平淡无奇，几乎像做一次买卖，是不是？可是，使人们难以了解的是，狄斯瑞利的这桩婚姻，却被人称颂是对最美满的婚姻之」.

狄斯瑞利所选的那个有钱的寡妇，既不年轻，又不漂亮，是个经过半世纪岁月的妇人，当然差得远了。

她的谈话，常会犯了文学上、历史事迹上极大的错误，往往成为人们讥笑的对象。例如有这样一桩有趣的事……「她永远弄不清楚，是先有希腊，还是先有罗马。」她对衣饰装扮，更是离奇古怪，完全离了谱。至于对屋子的陈设，也是一窍不通的。可是，她是个天才！

她在对婚姻最重要的事情上，是一位伟大的天才——对待一个男人的艺术。

她从不让自己所想到的，跟丈夫的意见对峙、相反。每当一整个下午，狄斯瑞利跟那些敏锐反应的贵夫人们对答谈话，而心疲力竭的回到家里时，她立刻使他有个安静的休息。在这个愉快日增的家庭里，在相敬如宾的气氛中，他有个静心休息的地方。

狄斯瑞利跟这个比他年长的太太一起时，那是他一生最愉快的时候。她是他的贤内助，他的亲信，他的顾问。每天晚上，他从众议院匆匆地回家来，他告诉她白天所看到、所听到的新闻。而……最重要的……凡是他努力去做的事，她决不相信他是会失败的。

玛丽安……这个五十岁再结婚的寡妇，经过三十年的岁月，在她认为，她的财产所以有价值的原因，那是因为能使他的生活更安逸些。反过来说，她是他心中的一个女英雄。狄斯瑞利在她去世后，才封授伯爵的。可是当他还是平民时，他陈情维多利亚女皇封授玛丽安为贵族。所以在一八六八年，玛利安封立为「毕根菲尔特」女子爵。

无论她在众人面前，所表现的是如何的愚蠢、笨拙，他从来不批评她，他在她面前，从不说出一句责备的话…！如果有人嘲笑她时，他立即为她强烈的辩护。

玛丽安并不完美，可是在她后三十年的岁月中，她永远不会倦于谈论她的丈夫！她称赞他、钦佩他！结果呢？这是狄斯瑞利自己说的：「我们结婚三十年，我从没厌倦过她。」

可是，有些人会这样想——玛丽安不知道历史，她一定是愚蠢的。

在狄斯瑞利这方面，他认为玛丽安是他一生中最重要的，那是他毫不隐讳的。结果呢？玛丽安常告诉她的朋友们说：「感谢上帝的慈爱，我的一生，是一连串长久的快乐。」

他们俩之间，有一句笑话。狄斯瑞利曾这样说！「你知道，我和妳结婚，那仅只是为了妳的钱？」玛丽安笑着回答：「是的，但如果你再一次向我求婚时，一定是为了爱我，你说对不对？」

狄斯瑞利承认那是对的。

不，玛丽安并不完美的；可是狄斯瑞利够聪明的让她保持原有的她。

贾姆曾这样说过：「跟人们交住，第一件应学的事，那是不干涉人们自己原有那种特殊快乐的方法……」

「伍特」在他所着一部有关家庭方面的书上，有这样的写着：「婚姻的成功，那不祗是寻找一个适当的人，而是自已该如何做一个适当的人。」

所以，你要你家庭有个美满、快乐的生活，第二项规则是：

别尝试改造你的伴侣。


第三章这样做你就快要离婚了

狄斯瑞利在公众生活中的劲敌是格雷斯束。他们两人，凡遇到国家大事有可争辩的，就会起冲突。可是，他们有一件事，却是完全相同的，那是他们私人生活都非常快乐。

格雷斯束夫妇俩，共同渡过了五十九年美满的生活。我们很愿意想象到，格雷斯束这位英国尊贵的首相，握着他妻子的手，在围绕着炉子的地毯上，唱着歌的那幕情景。

格雷斯束在公共场合，是个令人可怕的劲敌，可是在家里，他决不批评任何人。他每当早晨下楼吃饭，看到家里还有人睡着尚未起床时，他会运用一种温柔的方法，以替代他原来该有的责备。

他提高了嗓子，唱出一首歌，让屋子里充满着他的歌声……那是告诉还没有起床的家人，英国最忙的人，独自一个人，在等候他们一起用早餐。格雷斯东有他外交的手腕，可是他体贴别人，竭力避免家庭中的批评。

俄国女皇「凯赛琳」也曾经这样做过。她统治了世界上一个面积辽阔的帝国，掌握千万民众生杀予夺的大权。在政治上，她是一个残忍的暴君，好大喜功的接连战争。只要她说一句话，敌人就判处了死刑。可是，如果她的厨师把肉烤焦了，她什么话也不会说，微笑着吃下去。她这个容忍，该是一般男士们所效法的。

「桃乐赛．狄克司」，是美国研究不幸婚姻原因的权威者。她提出这样的见解：百分之五十以上的婚姻都归于失败；为什么许多甜蜜的美梦，会在结婚以后全部触礁呢？她知道有一个原因，那就是因为批评无用的，令人心碎批评。

所以，如果你要保持你家庭的美满、快乐，记住第三项规则，那是：

不要批评。

如果你要批评你的孩子，你以为我会劝阻你别那么做……不，不是那回事。我只是要这样告诉你，在你批评他们之前，不妨先把那篇「父亲所忘记的」的文章看一下.这篇文章是在一本家庭杂志评论栏上刊登出来的。我们获得原著者的同意，特地转载在这里。

「父亲所忘记的」，是一篇短篇文章，却引起无数读者的共呜，也成了谁都可以翻印的读物。前些年，那篇文章第一次刊登出来后，就像本文作者「雷米特」所说的：

「在数百种杂志、家庭机关，和全国各地的报纸上刊出，同时也译成了很多种的外国文宇。我曾答应了数千的人，拿这篇文章在学校、教会，和讲台上宣读，以及不计其数的空中广播。

而使人感到惊奇的是，大学杂志采用，中学杂志也采用。有时候一篇短文，会有奇异的效果出现，而这一篇就是如此。」

「父亲所忘记的」「雷米特」着。

「我儿，你静静听着：

我在你酣睡去的时候这样说，你的小手掌压在你愿下，金色的头发给汗水黏贴在你额」

，我悄悄地进来你的房里。那是几分钟前，我在书房看书的时候，突然一股强烈的侮意，激动了我的心，使我失去了抗御，使我感到自咎的来到你床沿。

孩子，这些是我所想到的事——我觉得我对你太苛刻了。你早晨穿衣上学的时候，你用毛巾轻轻擦了下脸，我就责备了你；由于你没有把鞋拭干净，我也责备了你；当我看到你把东西乱丢在地上时，我也大声责备你。

吃早餐的时候，我挑剔你的过错；说你这又不对，那又不是……你把臂肘搁在桌上你在面包上敷的奶油太多。当你开始去游戏，而我去赶火车的时候，你转过身来，向我挥手说：「爹地，再见！」我又把眉皱了起来，说：「快回家去!」

午后，这一切的情形又再重新开始。我从外面回来，发现你跪在地上玩石子，你袜子上有许多破洞，我看到那些小朋友羞辱你，马上叫你跟我回来。买袜子要花钱；如果你自己花钱买的话，就会特别小心了！孩子，你想想，那种话竟由一个做父亲的口中说了出来！

你还记得吗？后来我在书房看报时，你畏怯地走了进来，眼里含着伤感的神情。当我抬头看到你时，又觉得你来扭扰我，而觉得很不耐烦。我恼怒的问你：「你想干什么？」

你没有说什么，突然跑过来，投进我的怀里，用手臂搂住我头颅，吻我……你那小手紧紧的搂着我，那是充满了孺慕的热情。这种孺慕的热情，是上帝栽种在你心里的，像一朵鲜丽的花朵，虽然是被人忽略了，可是不会枯萎。你吻了我后，就离开我，跑上楼去了。

孩子，你走后没有多久，我的报纸从手上滑了下来，突然一种可怕的痛苦和恐惧，袭击到我身上。那是习惯支配了我，整天责骂你，憎厌你；吹毛求疵的挑你的过错。难道这是我对你的一种奖励？孩子，不是爹地不爱你，不喜欢你，那是我对你期望太高了，我用了我现在自己的年纪来衡量你。

其实，你的品性中有很多优点，都是令人喜爱的，你幼小的心灵，就像晨曦中的一线曙光……

这些都由你突然返进来吻我、说晚安的真情上表现出来。孩子，在这静寂的夜晚，我悄然来到你房里，内咎不安的向你忏侮这是一个不懂事的父亲，一个可怜的父亲。

如果你没有睡去，我向你说出这些话，在你赤子的心里，也不会了解的。可是，明天我必需要做到的是，做一个真正的好父亲。你笑的时候、我也跟着笑，你痛苦的时候，我愿意陪同你一起承受这个痛苦。

当我有时沉不住气要责为你时，我会咬自己的舌头，把这话阻止下来。我会对自己不断的这样说：「是的，他还祇是一个幼小的孩子……他还是个小孩子」

我恐怕自己已把你看作一个成年人了。我现在看到你疲倦的酣睡在小床上，现在我明白过来了，你还是个小孩子。昨天，你还躺在你母亲的怀里，你把头脸依偎在她的肩上。是的，你还是个眷恋着慈母爱抚的小孩子，我对你的要求，实在太多了……………太多了！」


第四章使人快乐的方法

洛杉矶一位「家庭关系研究会」主任「鲍宾诺」，他作这样的表示：

「大多数的男士们，他们寻求太太时，不是去寻找一个有经验、才干的女子。而是在找一个长得漂亮，会奉承他的虚荣心，能满足他优越感的女性。

所以就有这样一种情形…．！当一位职任经理的未婚女性，她被男士邀去一起吃饭时上这位女经理在餐桌上，会很自然的搬出她在最高学府，所学到的那些渊博学识来。饭餐过后，这位女经理会坚持的要付这笔餐帐，结果，她以后就是单独一个人用餐了。

反过来讲，一个没有进过高等学府的女打字员，被」位男士邀去吃饭时，她会热情的注视着她的男伴，带着一片仰慕的神情说：「真的，我太喜欢听了……你再说些关于你自己的事……」结果呢？这位男士会告诉别人，说：「她虽然并不十分美丽，可是我从未遇到过，比她更会说话的人了。」」

男士们应该赞赏女人的面部修饰，和她们美丽可爱的服装，可是男士们却都忘了。如果他们稍微留意，就知道女人是多么的重视衣着。如果有一对男女，在街上遇到了另外一对男女，女士似乎很少注意到对面过来的男士，而她们似乎总是习惯的注意，对面那个女子是如何打扮。

数年前，我祖母以九十八岁高龄去世，在她去世前没有多久，我们拿了一张很久以前她自己的相片给她看：．…她老花的眼睛看不清楚，而她所提出的唯一问题是：「那时我穿的是什么样的衣服？」

我们不妨想想，一个卧床不起的高龄老太太，她的记忆力，甚至已使她无法辨认自己的女儿，可是她还想知道，这张老旧的相片上，她穿的是什么衣服。老祖母问出那问题时，我就在她床边，这使我脑海中留下一个很深很深的印象。

当你们看到这几行字时，男士们，你或许不会记得，五年前你穿的是什么样的外衣，那一种的衬衫……其实，男士们也没有丝毫的意思去记它。可是，对女人来讲，就不一样了！

我曾经节录下来一篇故事，我相信事实上不可能会发生的，然而其中蕴含着一种真理，所以我要把这故事，再叙述一遍。

这是一个愚蠢，而又可笑的故事：有一个农家的女子，在一整天劳累的工作后，当快要吃饭的时候，她在那几个男工面前，放下一大堆的草。那些男工问她，是不是疯了？那女的回答说:「哦！我怎么会知道，你们会注意到这些？我替你们做饭，已经做了二十多年，那么久长的时间，我从没有听到一句话，使我知道你们吃的不是草。」

帝俄时代的莫斯科和圣彼得堡，养尊处优的那些贵族们，他们很注重礼貌，似乎已成了那些贵族们的一种习惯。当他们吃过一桌适口的菜后，一定要请主人把厨司叫来外面餐厅，接受他们的赞美。

为什么不用这种同样的方法，在你太太的身上试一试呢？当她把一盘鸡，烧得美味可口

时，你告诉她，她把这盘菜烧得如何好，使你吃得非常适口！让她知道你懂得欣赏，你并不是在吃草。就像格恩常说的一句话「好好的捧一捧这位小妇人。」

当你这样做时，不要怕让你太太知道，她在你的快乐中占着如何重要的地位。狄斯瑞利是英国一位极负声誉的大政治家，可是，我们已经知道，他决不以为羞耻人们都知道……一我得到我太太帮助的地方很多。」

有一天，我翻看杂志时，看到一份有关好莱坞」位著名电影明星埃迪康特的访问记。上面是这样写着：

「在全世界所有的人中，我太太对我的帮助最多。当我还是个孩子的时候，她就是我一个青梅竹马的伴侣，她引领我，鼓励我勇往直前。

我们结婚后，她把每一块钱节省下来，投资再投资，替我积累了一笔财产。现在我们有五个可爱的孩子……她永远为我布置了一个可爱、甜蜜的家，我如果有任何的成就，那完全要归功于我的太大。」

在好莱坞，婚姻是一件冒险的事。甚至于伦敦的、劳滋、保险公司，也不愿意打这个赌。在少数几对著名的美满婚姻中，巴克斯特夫妇就是其中的一对……巴克斯特夫人过去的名字叫「蓓蕾荪」，她放弃了极有前途的舞台事业去结婚。可是她的牺牲，并没有损害到他们的快乐。

巴克斯特这样说：

「她虽然失去了舞台上无数的掌声和赞美。可是现在，我随时随地在她的身旁，她随时可以听到我那出于由衷的赞美。

如果一个做妻子的，想要从丈夫身上获得快乐、欢愉，她可以从他的欣赏和热爱中寻找到。如果，那种欣赏，和热爱是真诚的，那也是他的快乐所在。」

你明白了吧！

所以，如果你要保持你家庭的美满、快乐，一项最重要的规则．…就是第四项规则，那是：

给予真诚的欣赏。


第五章对女人特别有意义的事

自古到现在，鲜花是代表爱情的语言。其实不需要花多少钱，尤其是在花季的时候，在街口、路口，都可以春到卖花的人。可是，有没有一个做丈夫的，经常不忘记带一束鲜花，回家给太太？你或许以为它们都是贵如兰花，再不就是你把它们看作了瑶池中的仙草，才不需付出那般的代价，带回去给太太？

为什么一定要等到你太太病到进医院，才捧了一束鲜花去送她？为什么你就不在明天下午下班回家的时候，给她带回几朵玫瑰花呢？如果你愿意的话，不妨试一试，看看效果如何！

「柯恩」是一个百老汇最忙的人，每天习以为常的给他母亲两次电话，直到她老人家去世的时候。你以为每次柯恩打电话给母亲，是有什么重要新闻要告诉这位老人家？不，不是的。

注意小地方的意思是：对你所敬爱的人，表示你常想念着她，你希望她愉快。而她的欢愉、快乐，也会使你有同样的感受。

女人对生日，或是什么纪念日，会很重视！那是什么原因？那该是女人心理上一个神秘的谜！

一般男人，都把应该记住的日子，忘记得干干净净，可是有几个「日子」，是千万不能忘记的，就像一九XX年的那一天，是他妻子的生日……一九XX年的那一天，是他跟妻子结婚的日子。如果不能完全记起来，最重要的，别把自己妻子的生日忘记。

芝加哥一位法官叫「塞巴司」，曾处理过四万件，起于婚姻争执的案件，同时调解了两千对夫妇。他曾这样说过：

「一桩细微的小事，就会成了婚姻不快乐的根源……就拿一桩很简单的事来说，如果一个做妻子的，每天早晨对上班去的丈夫，挥挥手，说一声「再见!」，就会避免很多触上离婚的暗礁的危险。」

勃洛宁和他夫人的生活，恐怕是史册上最可歌颂的事了。他们永远注意到对方细节的地方，彼此间细微的体谅，使他们的爱情永恒。勃洛宁对他那个有病的太太，体贴得无微不至。她太太有一次写信给她的姊妹说：「我现在开始有些怀疑，我是不是像天使一样的快乐。」

有若干的男士们，对夫妻间每天发生的那些琐碎的小事，都太低估了，这样长久下去，会忽略了这些事实的存在，就会有不幸的后果发生。

「伦诺」，是美国处理离婚案件，最方便和简单的地方。法院每星期开庭六次，平均每十分钟判决一桩离婚案件。你以为有多少婚姻，是真正触上离婚的暗礁，而几乎成为一幕悲剧的？我敢说，那是极少数的。

如果你有这份兴趣，天天坐在伦诺法院里，听那些怨偶们所提出他们离婚的理由，你就

会知道爱情是「去于细微的小事」。

现在你把这几句话写下，贴在你帽子里，或是镜子上，使你每天可以看到，这几句话是

这条路，我只能经过一次，所以，凡我所能为人做的任何好事，任何一点仁慈，让我现在就做吧！不要迟延，不要忽略，因为我将不会再从这里经过了。」

所以，如果你要保持你家庭美满、快乐，第五项规则是：

随时注意琐碎细微的小地方。


第六章如果你要快乐，别忽略了这些

丹姆洛契和勃雷的女儿结婚，(勃雷是美国一位大演说家，曾经一度是总统候选人。)数年前，他们在苏格兰「恩特．卡耐基」家里认识后，就一直过着愉快的生活。

他们相处融洽的秘诀是什么？

丹姆洛契夫人曾这样说：「我们选择自己伴侣时，必须审慎小心，其次就是婚后注意彼此的礼貌……年轻的妻子们，不妨就像对待一位客人一样，温婉有礼的对待自己的丈夫。任何丈夫，都怕自己妻子是个骂街的泼妇。」

无礼、粗暴，会摧毁了爱情的果实。……这情形我相信谁都知道，可是我们对待一位客人，总是比对待自己家里人有礼貌得多，这是很明显的。

我们决不至于插嘴向一位客人说：「老天！你又在说那些陈腔滥调的老故事了！」我们绝对不会，尚未获得他人的许可，就拆阅人家的信件。同时，我们也不会窥探别人的隐私、秘密。可是，我们对最接近、亲密的家人，发现到他们一丝的过错时，就会公然斥责，侮辱他们。

现在再引用狄克司的话：「那是一桩令人惊诧的事，可是完全是事实……对我们说出那些刻薄、侮辱、伤感情的话的人，差不多都是我们自己的家人。」

瑞斯诺说：「礼貌是内心的一种特质，它可以教人忽略破旧的园门，而专心注意到园内的好花。」

礼貌在我们婚后的生活中，就像汽车离不开汽油一样。

贺尔姆对家里的人，体贴谅解，无微不至。他即使心里有不愉快的事，也一定把自己的忧烦藏起，不从自己脸上显现出来，而让家里的人知道。

贺尔姆能做到这一点。可是一般人又如何呢？一般人在办公室里，把一件事处理错误；或是丢失了一桩生意买卖，给老板、经理批评了几句，他就巴不得赶回家，把从办公室里受到的那股「窝囊气」，发泄到家人的身上。

荷兰人有一种风俗，人们进屋子前，把鞋子脱在门外面。我们可以向荷兰人学到这样一个教训，就是回家进门前，把一天所遇到不如意的事，都扔到门外，然后再进去里面。

贾姆士曾经有写过一篇文章，题名为「人类某种的愚蠢」。他在里面这样的写着：

「本文现在所要讲的，是人类的盲目愚蠢，当每逢遇到跟我们自己感受不同的动物，或是人们时，使我们感到困扰和烦恼。」

我们都患有盲目的愚蠢！多少的男士们，他们不会跟顾客，或是伙伴们厉声的说话，可是会毫不考虑的向他们的太大发威。

如果为了个人幸福着想，他们应该知道，婚姻远比他们的事业更重要。一个获得美满婚姻的人，远比一个孤独的天才，更为幸福、快乐。苏俄小说家「托琴尼夫」倍受人们的敬仰

，可是他有这样说过：「我宁愿放弃我所怀有的天才，和我的著作……假如在某个地方，有一

个女人，她是关心着我是否可以早点回家吃晚饭。」

获得幸福婚姻的机会，究竟有多少呢？狄克斯女士有这样表示：她认为是失败的比例数，要占多数。可是鲍宾诺的意见并非如此，他说：「一个人在婚姻上成功的机会，比其它任何事业的成功机会来得多……一个开杂货店的男人，失败的机会要占百分之七十，可是进入婚姻的男女，有百分之七十是成功的。」

关于婚姻的问题，狄克斯女士作下面这样一个结论

她说：「如果与婚姻比较，人的出生，只不过是短暂的一幕，至于死亡，那更不是一件重要的事了。

女人始终无法了解：…．为什么男人不把家庭也看作一项事业，使这项业务蒸蒸日上，成为一个甜蜜、美满的家庭。

虽然有若干的男士们，认为娶到一个满意的妻子，和有一个美满的家庭，比获得千百万财富还重要。可是在一般男士们中，很少有人会加以思考，和真诚的努力，以期获得他们婚姻的成功。他们把一生最重要的事情，交付在机会上。他们认为成功或失败，那是要看运气如何！

女人们永远不明白，为什么那些男士们，在她们身上不运用一点外交手腕？当然，如果他们对她们，不用欺压的手段，而使用了若干的温柔，对他们来说，那是有益的。

每个男人都知道，他可以差遣他太太做任何一件事，而并非是带有某种目的的……如果说，他知道如何称赞太太几句话，说她是能干的主妇，她会更善尽她的本份，把这件事做得

更十全十美。如果有个做丈夫的，赞美他太太去年做的那套衣服，如何的美丽，她决不会打算今年再订制一套巴黎新式的时装。

每个男人都知道，他们可以把妻子的眼睛吻得闭了起来，直到她盲如蝙蝠；只要在她的唇上热情的一吻，即可使她哑如蚌蛎。

而且每一个做妻子的，都知道她丈夫明白这一切，因为她已经为他预备好了一个完全的图表，要他照着去做。可是，她却又不知道，应该是热爱他，还是应该是讨厌他。因为他宁可跟妻子吵闹后，耗费些钱，替她买新衣、新车、珠宝等东西，而不愿意奉承她一点。他不愿意按她所渴望的去满足她，去对待她。」

所以，如果要保持你家庭的美满、快乐，第六项规则是：

要有礼貌。


第七章不要做一个「婚姻的文盲」

台维斯博士，她是社会卫生机构的总秘书。有一次，她劝导一千位女士，坦白的回答一些有关她们切身的问题。所获得的结果，令人惊诧……几乎是使人难以置信。那是一般美国成年人的的性生活都不快乐。

当台维斯收到这一千个妇女的回答后，她郑重的发表了她的见解……她指出美国离婚案件主要的原因，是生理上配合的错误。

汉弥顿博士的研究结果，也证实有这样的事实存在。他费了四年的时间，从一百个男人，和一百个女人，他们结婚后的性生活中，找到了这个明确的答案。

汉弥顿提出大约有四百个问题，分别问各个男女，关于他们婚后的性生活；同时，也详细讨论他们所提出的各项问题。这项研究，费了四年的时间，而这件工作被认为在社会学上极为重要，所以引起各慈善家所注意，纷纷解囊资助。

你若是想要知道这项实验的结果，你不妨看看汉弥顿和麦克哥文，他们所着的「婚姻的症结是什么」一书。

婚姻的症结是什么？汉弥顿博士说：

「大多数婚后的冲突，并非由于性的配合错误——那只是武断、疏忽的精神病理学家的

意见。也就是访，如果夫妇之间，性生活十分美满，其它许多小的冲突，亦自然地消失了。」

鲍宾诺博士是洛杉矶家庭关系研究所主任，他曾研究过数千人的婚姻情况，他也是美国一位研究家庭生活的权威者。依鲍宾诺博士见解，婚姻的失败，通常由于四种原因而引起的。他把这四种情形列举出来：

一、性的不调和。

二、关于消遣的意见不相同。

三、受到经济的威胁。

四、身心和情绪的不稳定、异常。

以上四点，是依其重要性，而先后分别举出的，而一性」居了第一位，使人感到奇怪的，「经济困难」只居了第三位。

所有研究离婚原困的专家们，都认为「性」的配合是十分重要的。例如，一位家事法庭法官「霍夫门」宣称：「所有离婚案件中，十件中有九件，是由于性生活发生问题。」

一位著名的心理学家「威森」说：「。性。，是人人所公认在我们生活中一个最重要的问题，男女间幸福的破裂，大多数也是由、性。的问题上而起的。」

有若干来我讲习班演讲的医生，他们也有谈到过这个问题……那么，在今日各项学科都在突飞猛进的二十世纪，仍会困忽略了自然的「性本能」，而使人们幸福的婚姻破裂，岂不可怜！

白特菲尔德牧师，做了十八年的传教工作后，突然放弃了这项工作，去担任纽约市家庭指导服务处的主任，后来他和普通年轻人一样，结了婚。他曾这样说：

「早年我做牧师的时候，我从经验中发现，那些来教堂结婚的男女们，虽然有长久相爱，想要结成婚姻的志愿，可是有许多对结婚方面该知道的，却是盲无所知，一点也不知道。」

盲无所知的！

他又说：「我们把婚姻中相互调适的大问题，交付给机会这两个字。结果，离婚的比例，竟达到百分之十六这个惊人的数目。这样的结合，不是真正的结婚，那祇是尚未离婚而已，也就是让自己去受罪。

幸福的结合，他们的婚姻并不听凭于机会，他们替自己细心谨慎的选择、计划，就像一位建造房子的建筑师一样。」

白特菲尔德为了协助这项计划的进行，许多年来，坚持凡请他证婚的那些男女们，必须坦白的跟他讨论他们未来的计划。由这项讨论所获得的结果，他得到了一个结论，那是急于结合的男女，他们都是「婚姻的文盲」。

白特菲尔德博士说：「、性。，那只是婚后生活中一项满足、愉快的事。可是，必需要把这件事，调和的很适宜，不然，其它什么事也不用谈了。」

可是，又如何使它适宜呢？

我们还是用了白特菲尔德的话来解释：「感情的缄默，必须代以客观的讨论能力，和结

婚生活的超然态度。要获得这种能力最有效的办法，就是根据一部学理精确，旨趣高尚的书……除了我自已所着的那部、结婚和性的调和。一书外，我身边也常备有这样的几本书。

在我所有这类书中，有三部我认为值得一般人所观阅的，那是「哈顿」所着的「结婚典性技术」，「爱克纳」的「结婚性生活」，和「拉德」的「结婚的性因素」三部书。

我们从书本上去学得这类知识？为什么不可以呢？

所以，如果要使你家庭更幸福、美满，那第七项规则是：

阅读一本有关婚姻中性生活方面的好书。

数年前，哥伦比亚大学，和美国社会卫生协会，联合聘请有名的学者，来讨论大学生的性生活和婚姻的问题。在那次研究会中，鲍宾诺博士说：

「离婚的比例数在逐渐的减少，减少的原因，那是一般人现在阅读了许多有关性生活，和结婚那方面的良好书籍.

这使我深深的感觉到，在谈「如何使你家庭更幸福、美满」这一篇里，我必需介绍几部，有价值的、良好的有关「性」方面的书，那才能使这一篇会更为完美。对求取性生活知识的态度，那是要严肃的，就像我们阅读一部世界文学名著一样。你有这种态度，怀有这样的心情，才会有你应有的收获。

●提要使你的家庭更快乐的七种方法

第一项规则：切莫喋喋不休。

第二项规则：别尝试改造你的伴侣。

第三项规则：不要任意的批评。

第四项规则：给予真诚的欣赏。

第五项规则：随时注意琐碎、细微的小地方。

第六项规则：要有礼貌。

第七项规则：阅读一本有关婚姻中性生活方面的好书。


附 录

一九三三年六月份的「美国杂志」上，有「克洛滋」的一篇文章，题名是「为什么婚姻会有毛病。」

下面是从那篇文章中，摘录下来的几个问题——你或许会觉得这是值得回答的问题。

每个问题正面的答案，你可以记下「十分」的分数。

给做丈夫的「问题」：

一.你现在还像过去一样的体贴、温柔，会特地买一束鲜花送给她；每逢她生日，或是你们结婚纪念日，会送她一份礼物。或时常在她所并不期望中，给她一份甜蜜的柔情？

二、你是不是极为小心的，从来不在别人面前批评她吗？

三、除了家庭费用外，你是不是另外有给她一些钱，那是听凭她自己使用的？

四、你是不是尽力去了解她，当她在女性某种情态的转变中，在她过度的疲惫中，或是在她容易发怒的时候？

五、你至少有一半的消遣时间与她共处吗？

六、除在比较下是对她有利之外，你是不是很巧妙的，尽量避免将她烹傲的技术，或是家务方面，跟你母亲或是朋友的妻子作比较？

七、你对你太太的思想方面，她的社交活动，她所读的书，是否感到兴趣？

八、你能让她跟别的男士共舞，同时接受他们友谊的殷勤，而你并没有一点嫉妒的表示？

九、你会机警的寻求机会称赞她，而且表示你对她的钦佩？

十、她替你做了些琐碎小事，像缝钮扣、补袜子时，你有没有向她说一声谢谢？

给做妻子的「问题」：

一、妳是不是有充份的自由，让你丈夫去做他所喜欢的事业。同时，避免批评他外面的应酬交际，和选用女秘书那一类的事？

二、妳尽力的使妳的家庭，充满着欢愉、甜蜜的气氛……妳有没有做到这一点？

三、妳是不是经常更换家里的菜，使他坐在饭桌前时，总不十分知道将吃些什么东西？

四、妳是不是对妳丈夫的事业已经有认识，你可以常跟他讨论，必要时会提出你的见解来？

五、妳会勇敢、轻松的处理你们所遇到的经济上的困难，妳不批评妳丈夫的过错，更不会拿别的有钱的朋友来跟他比较？

六、妳是不是努力的，让自己和丈夫的母亲或耳他的亲戚和睦相处？

七、妳所穿著的衣衫，在颜色、款式上，是不是引起妳丈夫的喜爱？

八、当妳和妳丈夫意见有相左不合的时候，妳是不是为了和睦而容忍？