第一课

两栖营销人新人培训---第一课

从事营销工作的新朋友，欢迎您！从今天开始你就是一名从事营销事业的一份子了，你将通过系统的学习，初步增长药品推销技能，藉此使您在工作上得到更美好的效果。这就是我们进行新人入门培训的最终目的。

    （1）营销人职责的重要性——从每天销售活动中，你可获得应有的奖励，而它每月的总数又可超出你底薪，那么，怎样才能获得更美好的业绩呢？你需学习一种营销人应有的态度，深入地去体会和研究，然后在业务上施展出来，持之以恒，你便会发觉自己可以成为一个优秀的营销人。

    （2）你是公司赢利的关键人物——公司把产品销售给患者，这是营销过程，但这过程的媒介就是营销人。

    （3）推销术是怎样的？——顾名思义，它是一种说服他人购买的技能，其过程有销售、服务、广告招贴及货品陈列等等。一位成功的营销人，不单是推销药品，更要推销你本身和公司的信誉、推销忠诚的服务。

    （4）若能推销自己的信誉，工作就更方便——别以为自己相信某些事物，别人亦会和你一样看法，你要努力得到客户们的信任，能办到这点，客户们便掌握在你手中。相反的，他会拒你于千里之外。

    （5）怎样使客户们信任你？——答案是友善和忠诚。不论何时何地，你都要利用机会帮助顾主，为他们服务，你的诚恳和殷勤必能赢得他们的信任。

    （6）学识就是力量——在工作上，你将会需要很多不同的知识，努力学习推销的技术和知识，更加上亲身体验，你才会更有把握地去争取生意，陈列货品和处理投诉。

    （7）把推销看成一种游戏——一个勤奋的营销人会把他的工作当成一种享受。用自己真正的意志去做喜爱的工作，而不会感到工作乏味。有时OTC代表会感到每天工作都象是探险一样，要排除这种心理上的威胁，你需要以下两个条件：第一要真正对自己的工作有兴趣和认识客户一般的心理。第二要有克服环境的精神，不怕日晒雨淋或更恶劣的环境。 一个营销人拥有以上的条件，他会感到工作容易，同时他将会结识到很多朋友。交游广阔是工作的本钱，平易近人也是无往而不利的交际手腕。相反的，性情急躁永不能成为一个良好的营销人。

    （8）你将会有竞争——你不会很轻易就成功，你的同行会不断地努力和你竞争，他们会设法在效率上超前。不过，竞争是销售的生命，它会造就出良好的销售人才，给人们上进心，使他们充满信心、勇气，向前迈进。
    许多时候，你会遇到困难，遇到困难是常有的事，你要努力去克服它，所以你要有坚忍的耐力，切勿因此而放弃或冷淡下来。

关于本书
作者：鸿宇飞翔（中国策划人联盟联盟发展委员会委员）
版权所有：鸿宇飞翔 中国策划人联盟
电子书制作： 中国营销论坛
如果您还有什么疑问，欢迎到中国策划人联盟论坛讨论。


第二课

两栖营销人新人培训---第二课

营销人如果有一百个客户，便要对付一百个不同的面孔，以一百种不同的态度去应付他们，所以营销人的工作象是探险和研究，要设法获取一百个人的答允。因此，使工作方便首先要和每一位客户交朋友，或者最低限度成为业务上的朋友。营销人越能了解你的客户，工作便更容易。

    为了方便我们了解不同性格的客户，我们把他们分成七大类：

    （1）普通客户——这一类大约是你所有客户的百分之六十或七十，他们是不难应付的，虽然他们有点主观，但却很诚恳。他们爱作决定，喜欢发表意见。我们应多取悦他们，多为他们服务，不久，他将成为你第一号的客户。

    （2）冲动客户——这种人很普遍，他们脑筋灵活，精力充沛。所以你不难和他们接触，只要你用客气礼貌的说话，他们一定会欢迎你，同时，你说话要正确，绝不含糊，因为他是极爽快的人。

    （3）让我考虑一下的客户——他很可能需要和其它人商讨一下，才能作出决定，因此，你必须要有耐性，给他们一些时间和方便，或许你可向他提出一些问题，例如：“你想失去和别的药店竞争的机会吗？”你的提议会帮助他下决定，若然他还是不答允，你可追问原因，同时，更可和他详细倾谈，最后他一定会向你投降的。

    （4）自大客户——对这类客户，你要非常小心，他自负，敏感和非常主观。切勿和他辩论，一切都要顺从他，对他的意见、言论，尽可能表示赞同，这样，或许你能容易便和他做成生意。

    （5）友善客户——他很喜欢说和听笑话，他善于倾谈，非常友善。但你千万不要以为他是容易交易的，相反的，他是最难应付的一种。你应让他说话，不要冲撞他，一有机会，就要把话题转到生意方面去，不要放松，最后，你要用决定性的问题，使他无法拒绝。例如：“你想要5箱我们的药品还是暂要1箱，以求安全呢？”

    （6）呆板客户——他是最难应付的一种，向他推销，好象是全无希望，有时甚至令人气怒。他会目瞪口呆地望着你说话，毫无反应，使你感到失望。唯一的方法，就是利用机会，给他亲身体验，合他口味后，或许他会成为你的客户。

    （7）粗鲁客户——许多营销新人都非常害怕和他接头，因为他行为举止非常粗鲁，他的言语会使你感到不大舒服，但你不要因此而退缩，因为他的粗鲁会吓走了其他人，这便是你的机会，你很可能做成一笔大生意，得到意想不到的收获。然而，和他倾谈时切勿和他辩论，你要设法把他带回生意上，要应付他粗鲁的行为和说话，你该表现自然些，不要取笑他的无知，同时，和他谈生意，要非常谨慎。

    粗鲁客户虽然粗鲁，但也非常注重利益，故我们要把握他的弱点，向他进攻，这样，便能水到渠成了。

    营销人需要身体和头脑的精力，推销是辛劳的工作，体力欠佳只有影响效率，下面再我们谈及头脑的精力，买卖是一项脑力运动，如果乱用，或者如果运用错误，脑力就无辜浪费了。

    担忧的恶果：

    使脑力消耗最甚的是担忧，而对付的方法是行动，你有用行动来对付使你担忧的事物吗？能够的话，做吧！如果没有办法去对付的，担忧又有什么用？如果这是已成的事实，算了吧，担心什么？如果目前还未到对付的时候，就该停止担忧，等待行动的日子，然后专心对付。

    一个可以提供给你制止担忧方法就是问问自己：事情可以坏到什么地步呢？你自然会发觉眼前遭遇到的仍未算山穷水尽。“行动答复一切。”想一下什么是可以做的，去做，或许你不一定会成功，但通常你是会成功的。

练习分析事物：

    分析形式是对付担忧的方法，写下事情的前因后果，然后分析出哪些是对你有利的，哪些是对你有害。
    归纳精力因素，我们明白到：
    一、正常生活使你获得体力。
    二、小心计划使你节省体力。
    三、你可以获得脑力。
    四、你可以不浪费脑力。

    机会因素：

    看到机会，认定机会和制造机会可以使你获得物质上的成功，如果有人抱怨一生没有机会，他只是戴上“模糊的眼镜”，每一天都有新的机会出现，问题是你能否抓得住而已。

    有“活力”的营销人都懂得发掘机会和制造机会，分别在他们都分辨出机会，别人看不见吧了！记着，很小的机会可能使你获得很大的收获。

    抓紧你的机会，但别操之过急，虽然打铁要趁热，但铁还没有热便打只是白费工夫而已。

    那么，那些“他一向都是幸运的！”的人又怎样呢？他是不是只比你懂得抓住机会呢？

    归纳机会因素如下：

    一、有效率的营销人完全抓紧每一天到来的机会。
    二、他制造将来交易的机会。
    三、他不浪费机会。
    四、他永不失责，而能看别人所看不见的机会。
    五、他随时迎接机会的来临，因为他早有准备。

关于本书
作者：鸿宇飞翔（中国策划人联盟联盟发展委员会委员）
版权所有：鸿宇飞翔 中国策划人联盟
电子书制作： 中国营销论坛


第三课

两栖营销人新人培训---第三课

认识自己的产品及自己的公司

    营销人认识自己的产品是销售的本钱之一——没有本钱，不能做任何生意。认识产品就象资本一样，是每一位营销人所必需的，想成为一级的销售人才，我们首先要弄清产品及公司的情况。

    怎样以公司的产品和其他的比较——你可请教你的领导或销售经理，怎样准备应付一些客户的问题，如这种产品有什么好处？这时你可回答说：“我非常清楚这种产品的制作过程，它的品质高、效果佳、价格公道，所以卖这种产品的销量，一定比其他高的多多……”

    没有两种产品是完全相同的——每一种产品和其他各种始终有些不同，你若能知道自己公司产品的长短，舍短取长地向客户解释一番，便无往而不利。

    认识自己的公司——对公司认识越多，越能增强你的信心。一位常向人道歉的营销人，工作成绩一定很差。相反的，一位自信心较强的，工作会比前者好得多。营销人有一基本的原则，就是“对自己产品的认识，要如一幅图画，刻在你的脑袋里。”以下是一列事项，供给大家去参考，怎样去认识自己的公司：

（a）何时创立；
（b）始创人的故事；
（c）股东情况；
（d）发展因素；
（e）机器数量和大小及生产认证情况；
（f）生产的速率；
（g）职员人数；
（h）销售的区域和人口；
（i）同事的关系；
（j）员工的福利计划；
（k）工厂安全措施；
（l）卫生和检查；
（m）公司的一切行政措施等。

关于本书
作者：鸿宇飞翔（中国策划人联盟联盟发展委员会委员）
版权所有：鸿宇飞翔 中国策划人联盟


第四课

两栖营销人新人培训---第四课

销售的步骤

    每一种批发买卖都要依循一些有系统和计划的标准程序去办理，才会有好的效果。许多大规模的公司，都有详尽的计划，使营业部门的工作人员，按部就班去处理，而其收到的成绩，往往胜于其他没有系统的公司。营销人看来好象是独立的，但其实要有充分的合作，才能事半功倍。

    由于长年累月的工作，营销人会对一些经常的工作感到麻木，不自觉地忽略了一些重要的事项。所以，你应该反省，总结自己的工作，以防引起这种弊病。

    面对面的销售技巧——你要推销就要游说，因此，你要学习一套面对面销售说话，以常去研究实习，才会收到良好效果，以下有五项建议：

    （1）怎样去接触客户。
    （2）怎样把握客户的注意力。
    （3）怎样引起他的兴趣。
    （4）引起他的欲望去购买。
    （5）使他采取行动购买。

    现在，让我们详细的解释一下以上五点：

    （1）怎样接触客户：当你初次和他接触，最好尽可能预先查得他的姓名和他的嗜好，如足球，电影等，帮你很大的忙，很快你会和他混熟，以后的生意就容易办得多了。

    （2）怎样把握客户的注意：最初的三十秒钟是最艰巨的，你要利用这段时间，打好谈话的基础，吸引他的注意后便较容易说话了。

    （3）怎样引起他的兴趣：在你把握了客户的心理和注意力后，你要趁机向他进攻，不要放松，不要浪费时间，你要尽量使他相信卖你公司的药品会获得很大的利益，环境许可，你可给他计算一下，如此这般的获利数字，使他无从拒绝。

    （4）引起他的欲望去购买：客户一定想知道你公司的产品和别的产品有何不同？是价钱较平，还是利润率较高，是易于卖出，还是你的服务较好？总之，你必须尽量表现出你或你的产品的长处。

    （5）使他采取行动购买：不过，就算你已经引起了客户的兴趣，假如你不能跟着令他采取行动的话，那你便前功尽弃了，否则的话，他可能会说：“你所说的可能都是真的，不过我已经没有地方放置更多产品，也没有地方贴更多的广告。”所以一看到他觉得你的说话有理，便应立即进行交易的工作。

关于本书
作者：鸿宇飞翔（中国策划人联盟联盟发展委员会委员）
版权所有：鸿宇飞翔 中国策划人联盟


第五课

两栖营销人新人培训---第五课

营销人工作的五步曲

    营销人一定要有特别的性格。这句话说来容易，但究竟怎样才算是特别的性格呢？当然这不会是一副凶相，随时会把客人激恼的那一种啦！特别的性格的意思就是说一位营销人一定要有其他人所没有的东西，那是说要积极，要乐观，而不要消极，悲观和软弱，常常希望别人提拔的那一种人。要知道，一个客户的随从，和创造性的营销人分别是很大很大的，但并不是说你要当一只咆哮的雄师，作势噬人，但却别只懂得做一只陈列室里的羔羊，或是拾取订单的人。

    或者利用一些相反和同义的词语可以帮助一下大家去明了这方面——进取和退步，积极和消极，强硬和软弱，给与取，依附和独立，可怜与可敬，甚至可爱和可憎。

    如果说营销人是拥有“完美性格”的人，实在有点言过其辞，但无论如何，他们该比普通性格高出一点点，重复说一次，他该有特别的性格，使客户特别喜欢和他交易的，他才是成功的营销人。

    推销术是可以教人的，只要我们找到了适当人才加以雕塑，一种特别的性格就出来了，一个好的营销人不一定有一个特别强硬的性格，但一定要有吸引人的地方，能够和客人建立良好的关系。想一想，你的客人愿意和你交易吗？

    当你要和客户直接交易，沿门兜售时，就更需持一副使人喜欢的性情，而到了日后，这种性格必须保持下去，使人们肯继续和你交易。

    一、营销人必须是一个人：

    营销人必须自问：“我到底是一个怎样的人？”

    一个性情古怪的人也有机会成为一个良好的营销人的，当然他一定有别的专长（例如：良好的产品知识），使别人不计较他的性情，但如果你有吸引人的地方，成功的希望当然更快，也更高，更无可限量了。

    如果有客户需要和你的公司交易，他会特别指明要你吗？那就要看他眼中你是否一个人才了。

    二、营销人必须建立信用：

    大多数的业务都在信用中做成的，只有小量的业务是只靠合约做成的，如果每笔业务都要经过繁杂的“签署，对印和证明”，那恐怕每一次都要耽搁很多时候才成。

    在许多情况下，客户拒绝和一家公司交易只因为：“我们对他们失了信用。”

    如果客户能够这样对营销人说：“我现在很忙，你该知道我要些什么，一切交给你好了。”那么，他已经在客户心中建立了信用了。

    换句话说，如果你不能在客人心中获得信用，你并不是一个良好的营销人。

    三、营销人必须供给资料：

    如果营销人不能时常供给客户资料，他的工作必定日渐消退，他是一个不思进取的人；因为消灭一笔业务的最佳方法是连续三次对你的客人说：“我不知道。”

    业务愈大，客户希望获得的资料愈多，他就算希望和你交易，也不能盲目地购入货物的啊！

    只供给他需要的资料就好了，给予他无谓的资料极可能换得相反的效果的。能够选择资料乃是成功要诀。

    四、营销人必须引导选择：

    任何一个客户，在他的私人上，职业上，都需要购买许多东西的，大的，小的，而要买到好的物品，他必须每样懂一些。

    来向他推销的人一定给他视作专家的，他一定期望这个人带引他选择得良好的货物。一个精明的客户会让营销人作出最后决定，只要这位营销人肯负全责的话。

五、营销人一定要做记录表：

    不幸地，许多营销人忘记了记录，这是说，营销人必须要把他和客户之间的约定记下来，卖出货物之后，仍把约定施行到最彻底的地步，使客户完全满意。

    有些营销人的兴趣只要排难解纷，订单接了之后，立刻意兴飞扬，“让别人善后吧！”他却赶着去迎接新的推销难题。他忘记了如果他没有详尽地把他的客户之间的信约记录，别人根本没法善后。

关于本书
作者：鸿宇飞翔（中国策划人联盟联盟发展委员会委员）
版权所有：鸿宇飞翔 中国策划人联盟


第六课

两栖营销人新人培训---第六课

一些推销的原则

    推销是有技术的，而且这技术是可以从学习中得来，并非纸上谈兵，乃实际可行的。

    ㈠“推销不应如此的”
    推销不是买卖双方的比赛，比赛是要分胜负的，当然我们必须达到目的，但并不是说要把客户打败，买卖是一种“理想的交换”，一定要做到双方满意。

    推销更不是和客户斗争，真奇怪为什么许多的营销人都故意和客户为难，如果你一开始就和客户走相同的路线，他决不会和你背道而驰的。

    ㈡“高压的弊处”
    在任何情形下都不要向客户施压逼，这并不是说要你采取消极态度，你应积极进行，但别过分到使他以为你在“欺负”他，如果你要他购买他不需要的药品，或者买得过多，或者价钱过份，你只有使他觉得你在“杀*”，对你反感而已。

    ㈢“自卫作用”
    人类都有自卫的本能，用压力的结果只会引起自卫作用而产生反压力，而这反压力又往往和压力成正比。特别是女性在生理上及心理上都比男性容易产生自卫作用。

    ㈣“推销术是——或者应该是——什么”
    推销术的定义是销售更多的货物和建立良好公共关系的艺术。而后一部分更加比前部分重要。

    推销可分作“原有”和“开发”两种类，原有的是不管怎样这生意都存在的，而开发的就是前面说的“销售更多的药”了，良好的营销人并非收集订单而已，必须能够有创造性的推销，同时建立双方的良好关系。

    ㈤“为什么要建立良好关系”
    良好关系的意思是说“要使客户愿意和你继续交易”，没有良好的关系，你就要不停地找寻新客户，而你客户的来源却愈来愈少。良好关系并不单只建立在销的方面，也要建立在营销人身上。想想，你的客户有多少乐于继续和你交易呢？而又有多少客户你真正喜欢交往？

    ㈥“找出真正的客户”
    营销人许多时候把时间浪费在“无心购买”的人身上，我们必须分得出哪些才是真正的客户，哪一些肯买也付得出价钱的人。这分别客户的任务是管理的营销人双方的责任，如果做得不好，精神时间就会白花在“无心者”身上，而把真正的客户搁在一旁。

    ㈦“推销ABC”
    任何种类的推销都可分作三大类，那就是：
    自动的
    更好的
    创造的
    最好的当然是创造的推销，因为“如果没有我，根本就没有这笔生意。”

    ㈧“推销的四要素”
    这是：一、有东西卖；二、有地方去卖；三、有推销的人；四、有买主。

    把它分作四要素是有道理的，因为我们必须知道：一、我们有最好的药或服务供给，二、我们制造了最好的“销售环境”去卖，三、我们是最好的营销人，四、我们找到了真正的客户。而失败的推销就是因为和这四要素背道而驰。

    ㈨“基本原则”
    推销的基本可以分作一大原则和十二条理由，一大原则就是：“每一个人在自己心目中都是世界上最重要的人。”这原则恒久不变，妙用无穷，解决了无数的推销困难问题。

    “十二理由”下面的十二理由是根据其可用程度而编排的，小心去研究，尤其是要把每一条都联想到你自己的推销经验去。

    （1）攻心：你必须知道心理学是推销的基本科学，而推销的成功与否就在乎你能否影响客户的心理，下面我们将会对此作详细分析。

    （2）创造的推销必须发掘三个销售来源，那是：
    一、更多的客户；
    二、对原有客户作更多销售；
    三、找出推销上的缺点。

    要获得更多的客户，你必须使原有客户感到万分满意，推销是最好的方法了。你当然可以向原有客户进行多销，但别忘了找出推销上的不足和缺点，一点错处足以使你失去难以估计的生意，你只要使一个客户不满，他就会把一切传扬出去，尤其是如果这个客户是女性的话，你完了！

    找寻新客户的精神和金钱比维持原有客户花得多，而失去原有客户去再找新客户损失就更大！

    （3）找出购买的目的：

    对于成功的营销人来说，这是十分重要的，为什么在这地方这时间这货物会销出呢？如果你找出来，你销售的范围立刻就扩大，找出购买目的是更好的或者创造的推销的最好方法。

    许多推销上的失败就是不能找出购买的目的，甚至在谈话中别人偶然说出来了也懒得记下来。

    不要以为这知识说给别人听而不是对你说的，每一个营销人都一定要找出客户购买的真正目的，没有一个是例外的，只要你能够技巧地和他谈话，然后仔细分析，原因就找出来了。

    （4）每一次推销都为下一次播种：每一次当你做完一笔生意，问问自己：“我在为下一次播种吗？”这里提供四种方法：
    一、设立良好的情谊，使客户乐于再和你见面；
    二、介绍一种可以为你的客户——或者是你客户的客户——“解决问题”的产品；
    三、表现出如何会替客户经济着想；
    四、制造一批新的客户。

    这些只是例子，你自己该想到更多更好更实际的方法。

    （5）别只顾推销，想一下购买：
    一个营销人别只顾推销？很奇怪吧！但下半部该给你解答了。通常来说，营销人对小小的业务不感兴趣，或者对你来说，这业务微不足道，但在客户方面会是大买卖，因此必须习惯去为客户着想。　营销人遇着容易相信的客户往往会推想得太过分，这笔业务，在卖方是好的，在买方确是一笔错误的决定，他会对你怎样想法？

    长远计，少销一点比多销来得聪明。

    （6）每一个客户都有两种购买力量——可见的和潜力
    客户可见的购买力量是他决定了要使用的金钱，他的购买潜力是他会使用的，如果遇到适当的营销人，后者力量当然更大。

    同样我们可以说客户有两种购买力量——现在和将来，使一个客户满意后所获得的购买潜力是十分巨大的，他可能影响到其他的业务成功。

    许多营销人犯的错误就是把眼睛，耳朵和头脑都放在可见的和现在的购买力量上，而忽略了客户的购买潜力和将来的购买力量。

    （7）大家会找到金钱去买他们真正需要的东西：以为“这里没有钱”是愚蠢不堪的，每一年花费在产品的金钱数以百亿，以为别人没有钱而做不到业务，倒不如说自己的推销能力太差吧！

    只要你找到他们需要的东西，你的推销一定成功的。

    （8）把原有的生意改观：
    客户都愿意买一点东西，只要不太过分，我们可以使他尽能力购买，我们关心的是：一、如果任由他自己他会买些什么？二、如果我们运用创造的推销他会买些什么？

    （9）没有良好关系的推销只象“吃本钱”；“吃光”只是时间问题。
    良好关系是要使客户愿意继续和他们交易，这良好关系并非空中楼阁的名词，是有金钱价值，可以买得到，也可以卖的。这是一点一滴日积月累而成的，是客户用金钱购买的，别强迫客户购买他不需买的药品，宁愿失去一次生意也不要失去你们的良好关系。

    （10）个性是推销的要点：
    别以为营销人是天生的，“天才”营销人只是神话任务，推销术的百分之九十是知识和技巧，而这些都不是天生的，其他的百分之十是个性，推销术是商业科学的一部分，而良好的营销人是先天加上后天的。

    （11）推销的完结是接待客户的开始：
    坏的营销人在做成生意或获得定单后就——“谢天谢地”做完了。但客户却说——“现在开始了。”如果一开始他就不满意，再获定单的机会就微乎其微了。

    “除非客户完全满意，推销并未完毕。”明白到这一点，我们才会生意滔滔。

    （12）最后决定留给客户去说：
    虽然客户许多时候会有偏见，蛮横，不讲理，他仍然是最后发言人，如果他说：“不！”我们也没有办法，这并非失败主义，顾客是上帝，他不用给什么理由，他说什么只随自己喜欢。

    以上的推销基本原则和十二理由，并不是熟读之后就可以完完满满替你解决任何困难。它们只是提供给你一些基本推销的要点，你自己还得动脑筋，就你个人的环境，随机应变，所谓“穷则变，变则通。”

    以下是你可能遇到的反对问题和一些适当的答案：

    （1）“我没有更多的地方存放你公司的产品了。”
    你可答道：“可能你现在存下的产品，其中的销量并不太好，而你的存货或许过存了。所以，减少这些存货，你可有足够的地方去储存我们的产品，可否让我看看你现在存货的地方，相信暂时大可存一两箱我们的产品。”

    （2）“我和××在××公司十分熟悉，我认为我要向他买产品。”
    答案：“我很钦佩你对朋友的忠诚态度，但你是一个做生意的人，我相信你的朋友也不希望你亏本，如果你向我们公司订货，他一定会明白你的。”

    （3）“多谢了，我曾经和你公司的一个业务员，有过不愉快的事件，我并不想再和你公司交易。”
    答案：“我感到非常抱歉，我希望你能告诉我那次的交易是怎样的，你是一个聪明人，我们亦不希望损失任何客户，希望你不要介意，我保证以后我们会合作得很愉快。

关于本书
作者：鸿宇飞翔（中国策划人联盟联盟发展委员会委员）
版权所有：鸿宇飞翔 中国策划人联盟


第七课

两栖营销人新人培训---第七课

培养积极的性格

    营销人性格的ABC：
    营销人的性格可归纳为三项，为方便记忆，我们称作：
    A 外表
    B 头脑
    C 性情

    适应性：他必须适应不同的环境，他要学习的不单只“给所有人所需的东西”，还有所有不同的脾气。今日容易相处的人明天可能会变成脸目可憎，而这未必一定有理由的，聪明的营销人必定要懂得见风使舵。

    社交性：一个有社交性的人是入世的，他是社会的一部分，有些人十分内向，有些人却十分外向，而外向的人才是营销人的好材料。

    成功的营销人要喜欢人，更喜欢和人相处；当一个营销人不能是一个孤独者，因此，举个例说，嗜好跳舞的人会比喜欢天文学的人更适宜当推销。

    野心：推销是一种艰巨的工作，除非你有野心，你一定会半途而废，对于一个没有野心的人，什么老师，什么教练也没有办法指导他，你必须有你自己内在的推动力，除非你自己愿意“跑码头”，谁也没有你的办法。

    和蔼：一个欢愉和对生命有热望的人比一个整日无病呻吟好得多的；“带着微笑来服务”这并不是一句空泛的话，和蔼并非一天到晚带着无意思的微笑那么简单，但能够春风满面，总比冷若冰霜来得好一点，如果有客到访，使他觉得自己是受欢迎的人，而不是不速之客，把“用微笑来迎接人”变做一种习惯，可能有少数人不喜欢这种态度，但你一定惊异：原来大多数人都喜欢的。

    你推销的机会和你与客户见面的次数是成正比例的，如果你给别人的印象是“扫兴鬼”和“悲观者”，那他们一定把和你见脸的次数减至最少，那是说，如果他们还要见你的话，如果你是出了名聪颖和愉快的，他们不单止不会拒绝见你，甚至会把新的客户介绍给你的。才智：有些人对推销是有天才的，正如别人对音乐，舞蹈，演讲有天才一样，如果你发觉自己有推销天才，就发展下去好了，但技巧也十分重要的，有天才无技巧就只象一棵野稻，不会有什么收获的。

    自发：能够时常当发起人是营销人的重要性能，只要这不会和原则互相抵触便可，新的推销方法如雨后春笋，但每一个都是有人创出来的，“人人都是这样做的”大概你该用别的方法做了吧！和发起相连紧的是充足的来源，在每日不同的遭遇中，你会有机会遇到新的环境，除非你能自动自觉的去适应环境，你的生意成功机会不大，反过来说，如果你能自动自觉去对付一切，你不单止交易成功，还可以和客户交朋友。

    热心：“你自己也对货品不感兴趣，我怎会有兴趣？”这个客人说得对，很多营销人在谈及他们的药品时往往显得一副不耐烦的闷相，很可能他们是因为对货品缺乏认识而引起的，热心是有引导作用的，虽然程度不相仿，如果你火热，你的客户会热，如果你热，他会暖，如果你暖，他会冰冷，对你要推销的货物给点热力吧！

    耐心：或者用“坚持”这个字眼会好一点，许多推销都是因为缺乏耐心而失去的，开始时有耐心，以后的交易就省力了“每一次推销都为下次播种”，要等种籽发芽总得有点耐心，别才下种就渴望收成，播很多的种，然后耐心地等候吧！

    机警：推销必须机灵！客户是敏感的，容易激怒的。信口开河，动作不雅，自大和漫不经心都可能冒犯贵客的，机警在这里其实就是好态度的意思。

    如果有人选购最廉价或较小量的货色，不够机警的会认为侮营销人辱而显得毫不耐烦。机警和礼貌是相辅相成的，好的推销一定能够使小客户也觉得受到欢迎。

    推销想象力：能够设身处地替你的客户着想，能够应付任何环境，这就是推销想象力。对货物和服务的知识：这方面我们已经谈得很多了，对货物和服务的知识是生意的血脉——客户需要从营销人身上知道他必要明了的事物。

    自信：这对于营销人尤其重要，而自信是来自知识的，对工作有认识的营销人永不缺乏信心，因为他已经装配妥当方会见客人的，相反来说，没充分认识工作的营销人就显得局促而缺乏自信了。

    自满和自信是大大不同的，自满只是一副空壳，很容易给敏锐的客人看破，一个自以为“可以卖任何货物”的人只是过分自满而并非自信。

自我表达：营销人必须要上的一课就是自我表达和自我控制，让客户说话。“口若悬河”已经不再是营销人的先决条件了，很容易一笔生意就给说掉了，“让客户说话是最好的忠告”。

关于本书
作者：鸿宇飞翔（中国策划人联盟联盟发展委员会委员）
版权所有：鸿宇飞翔 中国策划人联盟


第八课

两栖营销人新人培训---第八课

营销人的自我组织力

    明显地，所有组织的目的都是增加效率，那就是说：“把所有的资源都予以适当运用。”而每个人都应该有他一套的处世态度。

    做成效率的四个因素是时间、精力、机会和金钱，营销人必定要尽量利用这四样东西，因此，我们把个人效率定义为“把时间、精力、机会和金钱的运用发展到最高峰。”

    时间因素：

    当然，每个人都只有一天二十四小时的时间，因此就见得宝贵了，我们可以增加精力，可以制造机会，可以增加收入，却不能制造时间，这样，我们只好尽量节省和利用了。

    营销人的双重责任：

    营销人有尽量利用自己和客户时间的双重责任。

    最佳的方法当然就你推销的时间和你客户订货的时间互相配合了，因此，客户要买，你就该有得出卖，当然这要碰运气，但个人的努力也有很大的关系。

    营销人把他的一天内分作推销和不推销两段时间，在推销时间内，他每分钟都应该有效利用好。

    非推销活动：

    非推销的活动包括：进食、会客准备、检阅简章、整理文件、做记录和通信等等，这些事情都不该在客户跟前做，“浪费时间等于增加成本”，千万别忘记这句话。

    你可以预先安排一切吗？能安排多久呢？你可以作出两天，两个星期，甚至两个月前的准备。

    精力因素：

    精力的来源是饮食、空气、睡眠和运动。

    金钱因素：

    克服金钱上的困难是你注意要做到的。

    你的金钱只可以用在四方面：一、增加你的效率；二、给予你安定和精神上的平静；三、使你有个人进展的机会；四、使你获得快乐和丰足。

    归纳一切：

    学习怎样去尽量运用时间、精力机会和金钱。

    尽能力去计划你的工作，计划得不好也比没有计划好得多，如果你有计划，人们往往愿意追随，如果你没有计划，他们就可以随意把你弄得团团转了。

关于本书
作者：鸿宇飞翔（中国策划人联盟联盟发展委员会委员）
版权所有：鸿宇飞翔 中国策划人联盟


第九课

两栖营销人新人培训---第九课

在一些营销理论文章中，我们经常可以读到许多精辟的论点，专家们经常提到就是一位优秀的SALES（销售人员）应该具有学者的头脑、艺术家的心、技术者的手、劳动者的脚，原本这句话可以给我们带来许多积极意义，但事实上，我发现许多像我一样的营销人员在拜访目标客户时，往往则是另外一种情形。

    小周是一家消费品公司负责开拓集团消费业务的一名业务人员，他就经常跟我说起他拜访客户时的苦恼，他说他最担心拜访新客户，特别是初访，新客户往往就是避而不见或者就是在面谈二、三分钟后表露出不耐烦的情形，听他说了这些，于是我就向他问下面一问题：

    你明确地知道初次拜访客户的主要目的吗？

    在见你的客户时你做了哪些细致的准备工作？

    在见你的客户前，你通过别人了解过他的一些情况吗？

    在初次见到你的客户时，你跟他说的前三句话是什么？

    在与客户面谈的时间里，你发现是你说的话多，还是客户说的话多？

    结果小周告诉我，他说他明确地知道他初次拜访客户的主要目的就是了解客户是不是有购买他们公司产品的需求，当然他也做了一些简单的准备工作，如准备产品资料、名片等，不过，在见客户时他没有通过别人去了解过客户的情况，见到客户时的前三句话自然就是开门见山，报公司名称和自己的名字、介绍产品、然后问他是否有购买产品的兴趣；在与客户交谈时，小周说应该是自己说的话多，因为机不可失，时不再来嘛；

    当他说完这些，我笑了，因为我突然从小周身上发现了自己以前做业务时的影子，记得那时自己做业务时，也是一样喜欢单刀直入，见到客户时，往往迫不及待地向客户灌输产品情况，直到后来参加几次销售培训后，才知道像我们这样初次拜访客户无异是撬开客户的大嘴，向他猛灌“信息垃圾”。

    我们都知道，其实做销售有五大步骤：事前的准备、接近、需求探寻、产品的介绍与展示、缔结业务关系，而所有这些工作无一不是建立在拜访客户的基础之上。因此，做为一名职业营销人，如何建立自己职业化的拜访之道，然后再成功地运用它，将成为突破客户关系、提升销售业绩的重要砝码！以小周的情况为例，我们不妨设陌生拜访和二次拜访两个模块，来探讨一下营销人的客户拜访技巧。

陌生拜访：让客户说说说

    营销人自己的角色：只是一名学生和听众；

    让客户出任的角色：一名导师和讲演者；

    前期的准备工作：有关本公司及业界的知识、本公司及其他公司的产品知识、有关本次客户的相关信息、本公司的销售方针、广泛的知识、丰富的话题、名片、电话号码簿；

    拜访流程设计：

    一、 打招呼：在客户（他）未开口之前，以亲切的音调向客户（他）打招呼问候，如：“王经理，早上好！”

    二、 自我介绍：秉明公司名称及自己姓名并将名片双手递上，在与（他）交换名片后，对客户拨空见自己表达谢意；如：“这是我的名片，谢谢您能抽出时间让我见到您！”

    三、 破冰：营造一个好的气氛，以拉近彼此之间的距离，缓和客户对陌生人来访的紧张情绪；如：“王经理，我是您部门的张工介绍来的，听他说，你是一个很随和的领导”。

    四、 开场白的结构：

    1、 提出议程；2、陈述议程对客户的价值；3、时间约定；4、询问是否接受；

    如：“王经理，今天我是专门来向您了解你们公司对＊＊产品的一些需求情况，通过知道你们明确的计划和需求后，我可以为你们提供更方便的服务，我们谈的时间大约只需要五分钟，您看可以吗”？

    五、 巧妙运用询问术，让客户说说说；

    1、 设计好问题漏斗；

    通过询问客户来达到探寻客户需求的真正目的，这是营销人员最基本的销售技巧，在询问客户时，问题面要采用由宽到窄的方式逐渐进行深度探寻。

    如：“王经理，您能不能介绍一下贵公司今年总体的商品销售趋势和情况？”、“贵公司在哪些方面有重点需求？”、“贵公司对＊＊产品的需求情况，您能介绍一下吗？”

    2、 结合运用扩大询问法和限定询问法；

    采用扩大询问法，可以让客户自由地发挥，让他多说，让我们知道更多的东西，而采用限定询问法，则让客户始终不远离会谈的主题，限定客户回答问题的方向，在询问客户时，营销人员经常会犯的毛病就是“封闭话题”。

    如：“王经理，贵公司的产品需求计划是如何报审的呢？”这就是一个扩大式的询问法；如：“王经理，像我们提交的一些供货计划，是需要通过您的审批后才能在下面的部门去落实吗？”这是一个典型的限定询问法；而营销人员千万不要采用封闭话题式的询问法，来代替客户作答，以造成对话的中止，如：“王经理，你们每个月销售＊＊产品大概是六万元，对吧？”

    3、 对客户谈到的要点进行总结并确认；

    根据会谈过程中，你所记下的重点，对客户所谈到的内容进行简单总结，确保清楚、完整，并得到客户一致同意；

    如：“王经理，今天我跟你约定的时间已经到了，今天很高兴从您这里听到了这么多宝贵的信息，真的很感谢您！您今天所谈到的内容一是关于……二是关于……三是关于……，是这些，对吗？”

    六、 结束拜访时，约定下次拜访内容和时间；

    在结束初次拜访时，营销人员应该再次确认一下本次来访的主要目的是否达到，然后向客户叙述下次拜访的目的、约定下次拜访的时间。

    如：“王经理，今天很感谢您用这么长的时间给我提供了这么多宝贵的信息，根据你今天所谈到的内容，我将回去好好的做一个供货计划方案，然后再来向您汇报，您看我是下周二上午将方案带过来让您审阅，您看可以吗？”

二次拜访：满足客户需求

    营销人自己的角色：一名专家型方案的提供者或问题解决者；

    让客户出任的角色：一位不断挑剌不断认同的业界权威；

    前期的准备工作：整理上次客户提供的相关信息做一套完整的解决方案或应对方案、熟练掌握本公司的产品知识、本公司的相关产品资料、名片、电话号码簿；

    拜访流程设计：

    一、 电话预先约定及确认；

    如：“王经理，您好！我是＊＊公司的小周，上次我们谈得很愉快，我们上次约好今天上午由我带一套供货计划来向您汇报，我九点整准时到您的办公室，您看可以吗？”

    二、 进门打招呼：第二次见到客户时，仍然在他未开口之前，以热情和老熟人的口吻向客户（他）打招呼问候，如：“王经理，上午好啊！”

    三、 再次破冰：再度营造一个好的会谈气氛，重新拉近彼此之间的距离，让客户对你的来访产生一种愉悦的心情；如：“王经理，您办公室今天 新换了一个一副风景画啊，看起来真不错！。

    四、 开场白的结构：

    1、 确认理解客户的需求；2、介绍本公司产品或方案的重要特征和带给他的利益；3、时间约定；4、询问是否接受；

    如：“王经理，上次您谈到在订购＊＊产品的碰到几个问题，他们分别是……，这次我们专门根据您所谈到的问题专门做了一套计划和方案，这套计划的优点是……通过这套方案，您看能不能解决您所碰到的问题，我现在给你做一下简单的汇报，时间大约需要十五分钟，您看可以吗？”

    五、 专业导入FFAB，不断迎合客户需求；

    FFAB其实就是：

    Feature:产品或解决方法的特点；

    Function:因特点而带来的功能；

    Advantage:这些功能的优点；

    Benefits:这些优点带来的利益；

    在导入FFAB之前，应分析客户需求比重，排序产品的销售重点，然后再展开FFAB。在展开FFAB时，应简易地说出产品的特点及功能，避免使用艰深之术语，通过引述其优点及客户都能接受的一般性利益，以对客户本身有利的优点做总结，在这里，营销人员应记住，客户始终是因你所提供的产品和服务能给他们带来利益，而不是因对你的产品和服务感兴趣而购买；

    六、介绍解决方法和产品特点：

    程序如下：

    1、 根据客户的信息，确认客户的每一个需要；

    2、 总结客户的这些需要应该通过什么方式来满足；

    3、 介绍每一个解决方法和产品的几个重点特点；

    4、 就每一个解决方法和产品所带来的功能征得客户的同意，肯定能满足他的需求；

    5、 总结；

    七．面对客户疑问，善用加减乘除

    1. 当客户提出异议时，要运用减法，求同存异；

    2. 当在客户面前做总结时，要运用加法，将客户未完全认可的内容附加进去；

    3. 当客户杀价时，要运用除法，强调留给客户的产品单位利润；

    4. 当营销人员自己做成本分析时，要用乘法，算算给自己留的余地有多大；

    八、要求承诺与谛结业务关系

    1、 重提客户利益；

    2、 提议下一步骤；

    3、 询问是否接受；

    当营销人员做完上述三个程序，接下来就应该为客户描绘其购买产品或服务时所产生的愿景，最终刺激准客户的购买愿望；一旦你捕捉到客户无意中发出的如下讯息：

    客户的面部表情：

    1、 频频点头；2、定神凝视；3、不寻常的改变；

    客户的肢体语言：

    1、 探身往前；2、由封闭式的坐姿而转为开放；3、记笔记；

    客户的语气言辞：

    这个主意不坏，等等……

    呵呵，那就要最终恭喜你，你的职业化拜访之道已成功的为你找到一个能买单的“主”了！

关于本书
作者：鸿宇飞翔（中国策划人联盟联盟发展委员会委员）
版权所有：鸿宇飞翔 中国策划人联盟