easytobiz.com 经理人资源网站！

经理人资源--管理类专业网站，追求价值与体验。

http://www.easytobiz.com/


首页_听老板的就错了

easytobiz.com

首页 | 论坛讨论 | 资料下载 | 管理文摘 | 经理人俱乐部 | 更多精彩...

经理人资源 > 听老板的就错了 > 正文

【倡导超级职场创意：《听老板的就错了》（选载）】

    对初试啼声的年轻人，潘燊昌的忠告是：“把工作当做自己的事业”、“MBA只能教出第二名”、“客户说不买反而是机会”。对于人性的洞察，对职场互动的心得、潘燊昌要与有心在职场中一鸣惊人的你分享！
  序
  • 1、厉以宁：运用之妙，存乎一心
  • 2、香港理工大学校长潘宗光推荐篇
  • 3、施振荣：突破瓶颈，才能创造出价值
  • 4、高希均：一个“格局决定结局”的范例
  • 5、企业如果只是一个人说了算，早晚会垮台
  • 6、自序：再大胆一次

感谢施振荣、厉以宁和李志达、高希均这几位朋友，乐意为我写序。他们不仅为本书生色添辉，也为读者做了高水平品评。

  第一部 危机就是转机
  • 人生1 有危机才有表现机会
  • 人生2 不按牌理出牌
  • 人生3 精算风险 谋略闯关
  • 人生4 善用新官三把火

未来要发生的事， 不是你能掌控， 担心也没有用； 若是你能掌控，又何必担心呢？

  第二部 从人本出发
  • 人生1 学会糊涂
  • 人生2 对员工忠诚
  • 理念1 法、儒、道家的管理哲学
  • 理念2 世界不是一条生产线
  • 理念4 授权相对论
  • 理念5 自我管理最省成本

做了大半辈子的专业经理人，遍读中外百家的各式管理业书，发现管理终究离不开信赖、慈爱与鼓励等基本的做人道理；所以我称它是“管理B2B”：Back to Basics，回到人本之初，重新出发。

  第三部 世界因你而不同
  • 人生1 不一样才能当第一
  • 人生2 不怕犯错才能创新
  • 人生3 24小时服务不打烊
  • 奇招1 中层主管是创意杀手
  • 奇招2 计划跟不上变化
  • 奇招3 最高招的服务：认错！
  • 奇招4 客户说不买反而是机会

人只要在成长和学习，一定会有新创意！

  第四部 E时代交战守则
  • 人生1 不做跟昨天一样的事
  • 人生2 态度决定高度
  • 人生3 小不忍则乱大谋
  • 守则1 成功者的四项特质
  • 守则2 乐观是唯一的方法
  • 守则3 永远说YES，BUT……
  • 守则4 不要比老外还老外
  • 守则5 能影响人才是大成就

没有人一毕业就坐上总经理的位置， 年轻的我也是从实习生做起， 许多看似例行单调的工作， 其实是很好的磨练。

  跋
  • 错，不在听老板的；错在盲从和推诿
作 者：潘燊昌著/COCO漫画 本资料仅为原书部分内容的节选，以便读者选购。更多精彩，尽在原书！

为获得更好的阅读体验，请购买正规出版物！

出版社：知识出版社
译 者：
2003年7月第1次
平装/32开/238页
ISBN：7－5015－3748－8／F.148
仅供个人学习使用，请勿扩散，请勿修改。　由中国经理人论坛网站制作 网址:http://www.zgjlrrc.com


1、厉以宁：运用之妙，存乎一心

1、厉以宁：运用之妙，存乎一心
http://www.easytobiz.com/

    宋朝对辽、金作战，讲究布阵，而阵图往往是事先拟好的，有些还直接出自中枢，将帅必须按阵布防，不得违背。至于阵图是不是适合疆场的地理人文状况，那就不知道了。这样一种作战方式，怎能不打败仗？而岳飞用兵，却打破了宋朝的常规。他说：“阵而后战，兵法之常，运用之妙，存乎一心。”战场情况千变万化，地理人文因村因乡因景而异，不从实际发出，不采取灵活机动的作战方式，必然处处被动，时时受制于敌。岳飞正由于突破了按阵图布防和出击的常规，才能屡建战功。我想，这对于商场上的竞争，对于公司的经营管理同样是适用的。不久前，仔细读了著名企业家、ING安泰人寿总裁潘*!昌先生口述的《听老板的就错了》书稿我加深了对“运用之妙，存乎一心”这句至理名言的领会。

    潘燊昌先生提出了他自己的三C哲学。三C就是把Change(变动)视为challenge(挑战)，反而有Chance(机会)开创出新的局面。这实际上就是化为主动的道理。古往今来，无论是战场上还是商场上，无论是政府的治理还是公司的经营，凡是能从容应对危局，把劣势变为优势的，都离不开“变动———挑战———机会”的转化，这也是潘先生所说的“危机就是转机”。他在书里列举了不少例证，读来引人入胜，对于EMBA、MBA、大学和专科学生，以及一切从事公司经营管理的人都很有启示。早在1970年，美国一位企业家伊利·戈尔德斯顿在读到著名经济学家加尔布雷思(J.K.Gabraith)的新著后，就在《美国经济评论》(1970年5月)上撰文对加尔布雷思进行挖苦。

    他说，你们这些经济学家好比是鱼类学专家，总是粘在珊瑚礁上，从水面上往下看鱼群的游动，品评一番，而我们这些企业家好比是鱼，我们在水里看到周围鱼群的游动，看他们是怎样谋求生存的，从水里看鱼群游动和从水面上看鱼群的游动完全不一样。这段嘲讽很有意思。潘先生是企业家，他对商场情况的了解，对公司经营管理的心得体会，正同鱼在水里观察四周一样，有自己独到之处，的确要胜过经济学家许多。何况，公司经营管理中的奥秘和制胜之道，更不是讲坛上的经济学教授所能了解的。

    潘先生是全香港第一位通过英国精算师资考试的香港居民，精算是他的本行。用他自己的话说：“要学会糊涂”，“成天与‘数字’交往，只要算得精就可以了。但在与业务员的相处过程中，我学到很多‘做人’的道理。”作为精算师，要算得精确：作为企业家，又要学会胡涂。这难道不正是“运用之妙，存乎一心”的体现吗？学识渊博的经济学家中间，有多少人能真正懂得这一点？

    使我最感兴趣的是书中有关法家、儒家、道家的管理哲学的阐发。他的观点和我不谋而合。我在所著《超越市场与超越政府：论道德力量在经济中的作用》(经济科学出版社1999年版)中曾这样写道：“法治的出发点是‘人性恶’；由于法治从‘性恶’出发，所以强调的是告诫，是处罚，非如此不足以使社会安定、有序，所以要贯彻有法可依，有法必依，执法必严，违法必究的原则；由于法治从‘性善’出发，所以强调的是道德感染与教化，是循循善诱，诲人不倦，从而不仅可以使社会安定、有序，而且可以使每个社会成员都成为道德高尚的人。”(第251～252页)儒家主张德治，法家主张法治，二者尽管侧重点不同，但不一定是相互排斥的，大到社会的治理，小到公司的治理，对不同层次、不同工作岗位的

    人有不同的对待方式。潘先生在他的著作中，对儒家的管理哲学和法家的管理哲学在公司内部的运用，讲得十分透彻：一方面有赏有罚，严格执行规章制度；另一方面采用“人性化”的管理，以身作则，以德服人，发挥团队精神。不能否认，这些正表明在公司内部德治与法治兼用的必要性。

    至于道家的管理哲学，我和潘先生各自从不同角度来领会和阐发。我在北京大学光华管理学院开设的《管理制度和管理哲学》课程中，是这样讲授的：“道家管理哲学的要点，是尊重客观规律，顺应客观规律的事情。凡事都要站的高些，看得远些，待人要宽厚，缓流总比急流宽，这样，处理大事时就总会留有余地。”

    潘先生在书中则写道：“世事变化无常，很多事情成功与否要看时机，所谓‘天时、地利、人和，缺一不可’。决策者只能尽力而为，制胜关键在于能否在于让公司的优势和环境的大趋势巧妙配合。有时要比流行领先一步，有时要和市场逆势而为，好像黑里有白，白里有黑，可能今年亏损，明年就翻身。”他还说：“了解到公司赚钱时不必太快乐，反之也不用太悲伤，有时候反而能看得更清楚。”从这里可能清楚地看到，他把道家的管理哲学运用到公司的经营管理时，结合自己的经营理念，谈出了独到的见解。这些都有助于使读者通过本书而进一步了解他和他所领导的公司取得成就不是偶然的。

    尤其需要介绍给读者的，是潘先生的下面这两段话。他说：“落到管理的现实面时，法、儒、道三家精神强一些。但总括来说，越是基层的管理，法家方法的比例越重；层级越往上，道家的比例就越重，而我最向往的，则是道家的‘无为而治’。”这两段话十分精辟，无疑是潘先生长期在公司工作体会的总结，希望每一位阅读本书的人不要对这两段话一瞥而过。当读者读到这两段话的时候，不妨阖上书本，先静思一番，再往下读。道家的“无为而治”，

    究竟意味着什么？用潘先生的话说，就是寓“管理于无形之中”。这也许是管理的最高境界吧！

    我作为北京大学光华管理学院的院长，有幸请到潘先生来光华管理学院演讲。他在光华管理学院讲坛上发表演说时，生动的语言，风趣的用词，深刻地内容，使学生们受益颇多，掌声不绝。我在会议结束时说，欢迎潘先生以后常来。可惜因他事务繁忙，不能像我所希望的那样常到光华管理学院和同学见面。现在，这本代表他的经营管理思想的《听老板的就错了》一书在大陆出版了，我会对光华管理学院的学生们说，快去认真读一读这本书，从这里不仅可以学到知识，还能学到方法，不仅可以开阔视野，还有助于建立新的概念，对21世纪的企业工作者来说，是必不可少的。

    北京光华管理学院院长

    厉以宁

支持正版，请购买原书，点此进入....
仅供个人学习使用。


2、香港理工大学校长潘宗光推荐篇

2、香港理工大学校长潘宗光推荐篇
http://www.easytobiz.com/

    潘燊昌先生是我执教香港大学时的学生。燊昌为人积极、主动、勇于接受挑战。毕业后他加入了公务员行列，但不久，又毅然从安稳的职位退下来，投身充满挑战性的保险行业。他的决定充分展现了他的胆识，及富有冒险、进取的精神。这些年来，看见燊昌在保险业中面对种种困难及危机时积极及正面的态度，我实在为这位出色的学生骄傲。在他的著作《听老板的就错了》中，他与读者分享了一位成功企业家的经验，亦描述了个人的心路历程。

    燊昌在书中提及工作方面的实战经验，肯定可以帮助时下年轻人，特别是没有社会经验的一群，掌握及重整工作应有的态度。

    在激烈的职场上如何突出自我并争取表现的机会，以及训练创新的思维方法，都是现今年轻上班一族步向成功的要诀。燊昌凭他在保险业的丰富经验，与读者分享他怎样凭着“不一样才能当第一”、“不做跟昨天一样的事”的信念来争取骄人的成就。在职的年轻人虽然已

    离开校园，仍须透过终身学习来帮助自己提升竞争力。许多在工作上应持有的心态及技巧，是要透过学习加上实践，才能领会个中要诀的。只要以终身学习为目标，透过观察并汲取前人的经验，必定能于工作上有所裨益，步向成功。

    我诚意推荐这本书给所有年轻人，并期望读者在书中获得事业成功的良方。

    香港理工大学校长

    潘宗光


3、施振荣：突破瓶颈，才能创造出价值

3、施振荣：突破瓶颈，才能创造出价值
http://www.easytobiz.com/

    ING安泰公司在保险界素负盛名，我三年前就曾邀请安泰总裁潘燊昌先生来宏基，向公司经营团队传授服务业的观念和心得。半年前又安排公司同仁赴安泰参观，并派各级主管多次观摩其电话服务中心。日前潘先生计划发表新书，请我替他写序，我欣然同意，也因此对他的经营理念有进一步的了解。

    潘总裁强调“有危机，才有表现机会”和“不怕犯错，才能创新”的企业文化，与我一再勉励同仁“挑战困难、突破瓶颈、创造价值”的座右铭，有着相同的精神和意义。我总认为，无论个人或企业，只要能够突破瓶颈，就可达到最高效益，因为许多资源都在瓶颈处因为不敢尝试，而被浪费或耗损掉。要突破瓶颈，必先挑战困难，而挑战困难时，不免遭遇失败，一个人是否有面对现实、屡败屡战的勇气和毅力，就变得非常关键。

    我常形容一个人如果成功了，他就会更有信心，处在一个“良性循环”里；但若是失败，就要记取教训勿再犯同样的错误，从“负面循环”里跳脱出来。因此除了从失败中学习、不断充实之外，也不得不讲求策略；在遭遇困难时，或者暂缓、或者绕道而行，最终的目的都是突破，所谓“留得青山在，不怕没柴烧”，终究会水到渠成。宏基的发展历程，就是不断地印证这样的挑战哲学，在组织上不断地创新再造。

    书中提到潘总裁为了鼓励创意，刻意营造一种“领导者包容犯错”的企业文化，和我多年来在宏基内部喊出“帮员工犯错付学费”是同样的用心良苦。他采行“走动式”管理激发基层创意，并用“轮调方式”逼着高层主管再学习和创新。而我一向鼓励“公司内部能有不同的声音是件好事”，宏基内部开会时，可以说是“没大没小”，每个人都可以有自己的想法，但不是无的乱放矢、为反对而反对，提出的建议必须是双赢或多赢的建设性意见。

    为了鼓励研发人员有创新，我鼓励他们不只在实验室里研发，还要走出实验室，将创新的精神融入到生活里。好像我们办公桌上的茶杯，每天都是放在左手边，哪一天换到右手边，说不定会带来新的心情或是新思维。从年轻时起，我的想法总是和别人不太一样，中学

    时大家想考医科，我就不以为然；大学时同学都想出国，我也不认同，一直是勇敢地走自己的路；日后宏基自创品牌、强调人性本善、摆脱家族企业的经营模式，都与时下许多企业的做法“与众不同”，这点我倒是非常认同潘总裁所说的“不一样才能拿第一”。在我的经验当中，许多事情往往在正向思考中陷入困局，运用“反向思考”，反而可以出现很多活路，有助于突破人生与事业经营的盲点。

    宏基集团董事长

    施振荣


4、高希均：一个“格局决定结局”的范例

4、高希均：一个“格局决定结局”的范例
http://www.easytobiz.com/

    最近我常指出“台湾有三个”：一个是陷入困境、正在力争上游的“公家”台湾(Public Sector)；一个是内外受逼、无商不“艰”的“企业”台湾(Corporate Sector)；一个是无处不在、活力旺盛的“义工”台湾(Non-profit Sector)。

    在无商不艰、经济不确定的大环境中，台湾就必须要靠各种产业的企业领袖不断地冒险、不断地创新、不断地突破，为自己树立声誉、为企业赚取利润、为经济注入冲力。

    传统产业中的王永庆、高清愿、刘金标，高科技产业中的张忠谋、曹兴诚、林百里，正是这些典范。可惜，在先进国家中占领导地位的服务业，在台湾一直未能得到应有的重视。此刻在保险业中终于冒出了一个受人注目的人物，那就是ING安泰人寿总裁潘燊昌。这位

    以提倡3C———变动、挑战、机会(Change、Challenge、Chance)

    出名的保险奇才，目前正卯足全力，要“复制台湾经验到大陆”，再为他的公司，在中国开辟另一片辽阔的天地。

    (二)

    潘总裁与其他企业领袖最大的不同，就是敢“与众不同”。“Do something different”这个理念，也正是两位管理大师杜拉克与韩第近年来所强调的。韩第在《大象与跳蚤》(The Elephant and the Flea)一书中指出：“我给企业人的忠告是：不是去做得更好，而是做得与众不同。”他的“与众不同”当然不是孤注一掷，也不是为标新立异而立异，而是经过自己精算与评估之后的新思维与新策略。敢做“与众不同”的决定，既具风险、也具高回收。他是要与竞争对手拉开距离、划清界线。最重要的是他勇敢地放弃了稳健的“me too”策略、“老二哲学、以有“传统智能”(Conventional wisdom)。作为一个企业领袖，“敢”与“不敢”之间，常常决定了“卓越”或者“平庸”。化危机为转机就是“卓越”，把转机陷入危机就是“平庸”。

    潘燊昌说：“我喜欢做‘与众不同’的事情，因为我很懒惰。因为做从来没有人做过的事，就没有与人一较高下的压力，更可以发挥自己。”这是他的自我调侃。事实上，他喜欢做与众不同的事情，不是因为他懒惰，而是因为他有远见。

    (三)

    在讨论“中国结”时，我终是盼望两岸能够追求双赢，并且多年来一再提出“格局决定结局”的宏观愿景。这本书使我意外地发现潘*摹案矣胫诓煌保褪撬涤辛苏庋蟾窬值乃嘉艘滴窨焖俪沙さ暮媒峋帧Ｕ庖彩歉杖ナ赖闹熘傧樵谒杜史濉芬皇橹谐３９拇档摹疤染龆ǜ叨取钡男拍睢�

    全书分四大部分，分别讨论到作者的管理思维与实际运作，又分别以“人生”、“理念”、“脑筋急转弯”与“大哉问总裁”来细述所蕴含的管理经验与智能；并且特别请CoCo穿插了十一幅生动的漫画，提高了幽默感与吸引力。我们《远见杂志》

    副总编辑刁明芳为潘总裁整理的这本书，做了很贴近的记录，全书架构清晰，例证生动。一书在手，就想一口气读完。在当前台湾景气低迷的时刻，读者应当可以从潘总裁旺盛的生命力，以及他冒险与创意的实战经验中，得到知难而进的鼓舞。

    美国威斯康辛大学荣誉教授

    高希均


5、企业如果只是一个人说了算，早晚会垮台

5、企业如果只是一个人说了算，早晚会垮台
http://www.easytobiz.com/

    刚从战火硝烟的战场上下来的人，都想把战争的残酷、失败的痛楚和胜利的喜悦告诉别人。

    近年闲下来了，我一直想写一本书，想把“小护士”化妆品公司这十几年的拼搏历程、失败的教训和成功经验告诉别人。前不久，一位朋友把一本书放在我案头，一看《听老板的就错了》我当时就惊呆了，这书名就是我经常对我同事说的话。翻开里面的内容，哎呀，……亲切，太亲切了，我一口气读完，太痛快了。亲切的是潘燊昌先生书中的经验就是我这十几年的所思、所想、所感、所悟，我们共同的感悟如果量化的话，大概在百分之九十以上。痛快的是终于有人把我想说的全说出来了，尽管我落后了，尽管这些经验不是出自我的笔下，但是我欣慰、我兴奋，在此之余不免心头有些酸溜溜的。“听老板的就错了”，我在各种会议上(企业发展战略研讨会、人力资源、产品开发、市场推广、年度经营计划等等会议)也是这样讲的：“在座的各位每人是一票，我也是一票，大家千万别光听我的，如果光听我的就错了，一个企业如果只是一个人说了算，早晚会垮台”。

    在岗位目标、企业阶段目标和企业年度目标的实现过程中，我也经常讲：“我只管结果，不管过程，至于如何实现目标，你们别听我的，我只认定结果。”我这样讲的目的，是希望能发掘员工的智慧，群策群力、群威群胆。“没有落伍行业、只有落伍想法。”我非常赞同这个观点。“小护士”化妆品公司成立时，当时全国有二千多家化妆品企业，有些好心的朋友劝我，这样的行业不能进，竞争太激烈了。到现在全国发展到六千多家化妆品企业，但是小护士化妆品在这十几年的竞争中，名列全国护肤品前2名，就是因为我们不断创新，包括产品创新、市场推广创新、企业管理创新、人力资源管理、考核、组织架构设立创新等等。当行业内有些人担心国内外大品牌化妆品进入中国后会对国内品牌产生强大的冲击时，我们自信只要企业坚持不断创新、不断满足消费者多层次需求，就一定会在竞争中立于不败之地。当前有很多国内品牌化妆品在和国外品牌的竞争中不但没有退却，反而占据了越来越大的市场份额和战略地位。潘先生讲：“我对员工的忠诚要大过于员工对我的忠诚。”这句话我感受太深了。冷静地想一想，企业的成功就是领导者和全体员工共同协作的成功。在小护士公

    司这十几年的发展中，有些员工犯了严重的错误，我也会再给他们机会，而不是简单地放弃，甚至有些中高层管理人员给公司造成了上百万、上千万的损失，我至今也没有辞退他们，而他们能在失败中吸取教训，交了学费(虽然学费高了点儿)，至今在公司发挥着中流砥柱的作用。当时有些人不理解，都说我心慈手软，没有原则，老好人，可我不这样想。我认为人犯错误不外乎两种情况，一种是无意的，一种是有意的。无意者，在错误中找出失败的原因接受教训，正所谓失败乃成功之母，他们会在未来将事情做得更好。有意者，犯错误后感受到的是处罚和辞退，他们会在宽容中受感动，而悔过自新，以良好的心态和同事协同完成目标。

    我写《序》的目的是为了多一个人用不同行业的成功案例来说明《听老板的就错了》一书的观点和经验是宝贵的，是值得借鉴的，他决不是一本传统的理论教科书，也决非是没有参加过战争的人所论述的战争战略制定和战术实施的空头理论，而是一位身经百战的将军在

    战火的洗礼中所感悟的战争规律。

    作为一名读者，作为一名和潘燊昌先生有共鸣的读者，我感谢潘先生能把他几十年的心血结晶无私地奉献给大家，“为的是让一些在当前身处剧变时代的年轻人，在他们成为未来企业中坚或领袖的过程中，能减少一些迟疑，增添一些自信”。是啊，多少企业从小到大从弱到强；多少伟人，从默默无闻到名声显赫，无不是借鉴着前人成功的经验和失败的教训。然而，多少成功韬略都源于厚积薄发，千里之行始于足下，让我们共勉吧！

    丽斯达日化有限公司董事长

    李志达


6、自序：再大胆一次

6、自序：再大胆一次
http://www.easytobiz.com/

    两年多前，我出了第一本自传《胆大包天》，没想到，书卖得不错之外，还得到当年金鼎奖的青睐。太太、孩子和我都开心极了。

    “赶快出第二本吧！你这么受欢迎。”有段日子，许多朋友一见到面，就催我催个不停。刚好，出书后这两年，是我人生中工作变化最大的两年。我服务的公司被并购，过程中发生了许多“好玩”的事，让我一下子增加了许多珍贵的学习经验，也丰富了我另一段的心路成长历程。在友人不断鼓励下，我决定再大胆一次，出一本充满个人色彩的独白。出这本书的动机只有一个，就是希望透过我个人的亲身经历，给眼前身处剧烈变动时代的年轻人一些“不安分”的建议。在他们成为未来企业中坚或领袖的过程中，能减少一些迟疑，增添一些自信。必要的时候，敢去做“与众不同”的决定。

    我首先要感谢为数超过十万的《胆大包天》读者，是他们给了我继续出书的最大信心。

    我也要感谢施振荣、厉以宁和李志达、高希均这几位朋友，乐意为我写序。他们不仅为本书生色添辉，也为读者做了高水平品评。口述过程中，负责文字整理的刁明芳小姐经常为我的广东国语所苦，一并在此致谢。最后，未能免俗，我要特别感谢家人这些年来对我的无尽支持。一如书中所述，我将大部分时间投入工作，常常疏忽了近在身边的他们。希望本书多少可以弥补我在家，却话不多的遗憾。


人生1 有危机才有表现机会

人生1 有危机才有表现机会
http://www.easytobiz.com/

    未来要发生的事，

    不是你能掌控，

    担心也没有用；

    若是你能掌控，又何必担心呢？

    六月天的荷兰，姹紫嫣红美不胜收，我的心情也像百花绽开。

    这天来自全球ING集团两百多个国家的总裁和总经理们，在阿姆斯特丹近郊的一个度假胜地共聚一堂，票选出年度业绩表现最佳的国家、地区和经理人。台湾ING安泰是当天会场内，风头最健的地区，因为我们才完成并购不到一年半的时间，业绩表现出奇得好，在这次企业大奖中取得头筹；我的接班人石宝忠也获得全球最佳领袖奖，台湾是表现最为突出的一个地区。

    ING集团最高领导人、总裁EwaldKist在大会的整场演说中，前后三次提到我的名字，大为肯定与赞赏，坐在一群蓝眼金发的同侪席间，我真是觉得无比光彩，一股荣誉感油然而起。我感觉耳根烫烫的，猜想自己可能脸都红了，只是旁人很难窥视到我内心澎湃的情绪。

    职场生涯最大挫折

    两年前，同样的六月天，我飞了大半个地球，赶到康乃狄克美国安泰人寿总部，当场晴天霹雳地得知，总公司最终还是决定将我们国际寿险部“卖”给ING集团。

    这是我职场生涯中，感觉最错愕、也最挫折的一天。尽管从2000年初以来，ING集团并购安泰的谣传一直不断，但我始终充满信心。因为台湾安泰是个赚钱的机构，十二年来，我从零开始，将它打造为外商保险公司的第一品牌，业绩名列台湾第四，又在1998年被评为亚洲最杰出的保险公司。一片大好势头下，不但进军大陆市场，还买下一家日本公司，这么好的公司，怎会沦为作嫁他人、被“卖”掉的命运？不过就在前一年，总公司还曾评估要将金融管理部和国际寿险部合并，成立一家国际金融公司，计划日后在华尔街上市，并内定我是未来亚洲区的主管，相当于公司的二号人物，让我兴奋不已。怎么可能一夜之间，我从等着要高升、集团内最耀眼的大红人，变成并购易主、前途未卜、任人摆布的棋子？先前曾有台湾媒体报道说安泰想并购国泰，这下安泰反被人先买走了，我完全可以想象，同业间是怎样等着看我的笑话。

    被选择，也选择自己的前途

    从美国返回台湾的飞行途中，我看着窗外朵朵白云，哪里想到自己也会有从云端跌落万丈深渊的一天。学校毕业后，我就一直是同侪间的佼佼者。年纪轻轻就考上令人称羡的公务员；随后进入香港最大的寿险公司，成为全香港第一位精算师；外派马来西亚表现优异，是集团内最年轻的总经理；来到台湾一手打造安泰传奇……我这一生几乎都是打着顺手球拍，在“稳操胜算”中不断开拓出自己的格局。安泰被并购，使我生平第一次觉得，自己像被缴了枪械的士兵，命运不是操控在自己的手里。

    长久以来，我一直奉行商业社会的竞争法则：只要努力表现，一定会被肯定。这次的并购事件，却让我深受打击：个人纵使再努力，大环境的条件不配合，也是枉然，太多变量不是你能掌控的。

    说来奇妙，当我这样一想，反而重新得力，心情整个都放开了。未来要发生的事，不是你能掌控的，担心也没有用；若是你能掌控，又何必担心呢？于是我解开了先前种种疑虑：“ING是真有诚意要留用我？或是过渡人选？”“未来的老板好相处吗？”“两家公司并购后的人事大权，我还能掌控吗？”我只问自己：“想不想留下来？”毕竟这个决定权，还操控在我的手里。其实人生最难面对的是抉择，一旦想清楚了，勇气和信心都会跟上来。我大概只花了一个星期的时间，就从谷底的情绪走了出来，主要是我想清楚了自己下一步该往哪里去。我做了一个非常“感性”的抉择：继续留在安泰。其实人生最难面对的是抉择，一旦想清楚了，勇气和信心都会跟上来。

    没有白吃的午餐

    我知道这个决定在很多人眼里是不够“理性”的，一般专业经理人面临公司被并购时，多半选择另谋高就。因为新东家大多有自己的人事布局，会重用旧人的情况很少。即使重用，也是因应过渡期，就等新的接班人培养出来，旧人被撤换只是时间早晚的问题。在传出ING集团将并购安泰的前后时间里，曾有多家保险公司和我接触过，但我深知“天下没有白吃的午餐”，这些公司争相挖角，所花的成本日后全部要在你身上回收，一定会逼你回头去挖更多原先公司的资源，像人力、客户之类的。这种做法，我觉得跟自己的良心很过不去。我在安泰十几年，一直标榜“要做一家很不一样的寿险公司”，很多员工为了理想进来，很多客户也赞同我们的经营理念，反而我自己破坏了那么好的公司，岂不太可惜了吗？我的心里有一个声音很清楚地告诉自己：“一旦离开安泰，绝不会继续待在保险业。”长久以来，安泰就像一个大家庭，员工们喜欢我，也很依赖我。我心想：“自己一手经营的公司，我离开后应该要更好才是，而不是从此走下坡。”就个人来说，我的确是做了一个“感情用事”的抉择，但就大局来考虑，其实是一个很“理性”的决定。

    越困难，越喜欢

    驱使我留下来的另一个强烈动机，就是越困难的工作，我越喜欢做。众人都看好我去别家公司，认为那样我会更有发展、更受重用，而我就偏要留下来证明，不管ING集团新老板怎么待我，我领导的台湾团队就是不一样。既然ING集团是靠并购起家的，我跟其他同事一样，都是ING“买”来的，同样的背景，别的专业经理人可以做下去，为什么我不行呢？何况我的能力一点也不输给他们！两年过去了，我和我的经营团队心手相连，在新东家领导下，ING安泰的业绩再创高峰。一般企业在合并之后，人心思动、主管求去、新旧文化无法相融、员工适应不良等等“并购症候群”，并没有严重地发生在我们身上。我不仅主管大中华区的业务，也是亚洲区执行董事会的成员之一，职权比从前更大。ING集团也比从前更积极部署大陆市场，继上海之后，在大连和广州分辟新据点，朝我的梦想“复制台湾经验到大陆”，更迈进了一大步。这些成就，能在“不放弃自己的道德与信念下”一一达成，是我最感到欣慰与骄傲的。尤其是我一向主张的“3C哲学”：把Change(变动)

    视为Challenge(挑战)，反而有Chance(机会)开创出新局面，也在这场并购易主的“婚变”案中，得到最佳实践。把“变动”视为“挑战”，反而有“机会”开创出新局面。


人生2 不按牌理出牌

人生2 不按牌理出牌

    订一个人人绞尽脑汁、全力以赴，

    甚至熬夜加班都未必能达成的高目标，

    谁还有时间力气去争位子、传流言，和打小报告？

    许多人都知道我喜欢不按牌理出牌，即使换了新东家，我还是不改本色，公司合并后走马上任的第一天，我就向新旧同仁宣布公司“不裁员”。很多人大吃一惊，因为几乎所有的公司在并购之后，为了精简人事成本，一定会裁员，因应新的变局。尤其我的新老板ING集团是靠并购起家的，怎么可能答应新并入的公司“不裁员”？

    当初并购案在进行谈判时，有三项条件是我非常坚持的：第一，保留“安泰”的原名称；第二，不裁员；第三，照顾“9·２1”孤儿的承诺不变。ING集团的谈判代表当场面露惊讶与不解的表情，他们过去从未处理过这种“不裁员”的要求，心中一定在想：“这个人简直是给自己找麻烦！”等着看我怎样收拾残局。结果ING安泰在我坚持“不裁员”的营运下，2001年业绩大幅跃升39%，获利营收超乎想象的好。

    我不按牌理出的第二张牌，是在两家公司合并不到半年，正值兵荒马乱的整合阶段，独排众议，坚持报名参加全岛的“品质奖”。这个全岛性的比赛，被业界视为卓越管理的最高荣誉，过去37年都只有制造业报名参加，台积电、华硕、IBM等都曾得奖。当时一位记者朋友很不屑地问道：“保险业也敢来参加？”同仁们也认为我们参赛的时机非常不利。结果ING安泰2001年落选，但是2002年就抱回奖杯，又在保险业写下创举。大家看我三不五时，总会出些“与众不同”的招式，以为我这个人好出风头，其实我有一套自己的战略思维。

    因为懒，所以想与人不同

    我喜欢做“与众不同”的事情，是因为我很懒惰。因为做从来没有人做过的事，就没有与人一较高下的压力，更可以发挥自己。反而是跟着前人的脚步，走相同的路线，以为这样比较容易成功，但其实必须要做得比前人更好，才能有所超越。当你做“与众不同”的事时，还可以看到更多机会，因为在你之前，从来没人做过相同的事情，没有人发现这里面其实隐含着许多契机。因此每当我想达成高目标的绩效，以“与众不同”的方法来做，成功的机会反而比较大。大部分公司在合并以后都会裁员，理由不外乎是节省成本。而我一向不主张裁员，因为公司如果要请人走路，有办法、能干的人一定先走了，剩下来的员工不知道哪天轮到自己，肯定是人心惶惶，不可能全心全意做好工作，如何能够达到新老板更高的要求？要知道新老板都是花了不少银两进行并购，势必订下更高的业绩目标，才能赚回他收购的成本。员工要加倍努力，才能让新老板满意，压力其实相当大，此时更需要稳住军心，提升士气，所以我绝不主张裁员。

    在ING集团与安泰的并购过程中，我不但不裁员，还极力挽留员工，并且在人事的布局上，颇费一番心思考虑，以稳住大局。

    心思花在“正事”上

    没错，安泰原先的业务员将近一万五六千人，乔治亚不过一千五六百人，两边主管的历练能耐是有些不同。但我认为合并最重要就是把人留下来，尤其要把生产单位的人心留住。安泰团队的向心力一向很高，这点我很有把握，而乔治亚因为是将被解体的公司，员工人心难免浮动，制度上也要迁就安泰作调整，这时让他们的人当主管，下面的人会比较有安全感。我记得当时乔治亚已有业务员开始松动，跟随他们原来的总经理跳槽到别家寿险公司去。人心思危之际，安泰展现的宽容气度，稳定了不少人心。常有人问我，难道你们合并后，不曾出现派系倾轧或是人事斗争的现象吗？我很坦白地回答：“彼此是要花些时间和力气去适应对方，但要花心思和时间去斗倒对方，我看很难！因为他们有太多‘正事’都忙不完了。”

    我的做法很简单，就是定下一个非常高目标的营业计划，让大家全部的精力都放在这个看似不可能达到的任务目标上。当人人绞尽脑汁、全力以赴，甚至熬夜加班都未必能完成新任务，谁还有时间力气去争位子、传流言和打小报告？

    越忙越开心

    外勤人员忙着冲业绩，内勤人员我也不让他们闲着。尤其我坚持不裁员，在人手充裕的情况下，如何让大家都有工作忙，而且忙得很有意义，又能在短期内看到表现绩效，实在是一门大学问。这就是为什么我在合并之初，执意参加“品质奖”竞赛的原因。我心想，过去十几年来，安泰一直在冲业绩，目标能达成就很满意了，没有余暇检视工作的流程和品质。

    利用这回合并变革的时机，正好进行内部大整顿，借着参赛将企业里的人、事、制度、策略做一个总体检，等于是把企业的优缺点全都揭露出来，在短期内改善我们的工作流程。没有想到，“品质奖”过去都是发给生产导向的制造业，服务业或是金融业从来没有人来申请，更别提保险业了。安泰的参赛，确实令很多人感到错愕。

    一般人的刻板印象，觉得保险业时有理赔纠纷，业务员不要骗人就不错了，还高谈什么服务品质？不仅一般大众不懂，就连担任评委的各大学管理教授，也对这个行业不太了解，在评审过程中提的问题，常常牛头不对马嘴：“你们为什么要做这个？要做那个？”“背后的动机是什么？”从评委问的问题就知道，他们其实也在学习。这些在学校授课的评委，看到安泰能够将“客户导向”四个空洞的字，落实为可以量化、标准化和人性化的流程管理，和过去参观工厂的质量管理经验完全不同，眼界为之大开，当场认真做笔记，采撷实例，作为日后授课的教材。结果第一年我们不幸落选，我觉得有些惋惜，评委们可能并不很清楚怎么评估保险公司的品管。

    次年卷土重来，我特别指派一位资深副总经理负责这项工作，而且请他加入董事会做报告。我对此比赛的重视，可能又开各家保险公司的先例。总之，全公司上上下下被我“整”得很惨，又是请顾问公司训练上课，又是天天开会检讨，洋洋洒洒编出了四大本工作流程。同事们虽然叫苦连天，但原先发份公文要三天的流程，现在只要两天即可完成，“客户满意度”也比并购之初提升许多，工作效率大为提高，这份成就感比得奖还开心。


人生3 精算风险 谋略闯关

人生3 精算风险 谋略闯关

    没有人是天生的将才，

    我也是从一次次的临危授命中，

    渐渐磨出自己的胆识，

    终于有机会将理想付诸实现。

    我年轻时任职香港友邦人寿，因为表现优异，高升外派到海外。在马来西亚工作的那七年，真是蛮值得回味的。

    饶富南洋情调的吉隆坡，环境舒适、物价便宜，马来人又很热情，中午的饭局永远排不完。下了班大伙就回家，工作竞争没有香港那么激烈，生活很惬意。我的第二个和第三个孩子都是在那儿出生，周末的时候，我常和两个儿子就在后院的空地上踢起足球来，尽享亲子之乐。

    工作上的磨练更是前所未有，一个接一个的挑战，难度越来越高，我也越战越勇，从一位害羞的专业精算师，历练成独当一面的管理者。而我最珍惜的经验，是和当地政府在拉锯谈判中，首开东南亚各国风气之先，开创“业务员考试制度”、“寿险训练中心”和“马来西亚精算师协会”等等，有一种拓荒者的成就感。

    解决问题靠变通

    没有人是天生的将才，我也是从一次次的临危授命中，渐渐磨出自己的胆识，终于有机会独当一面，将我的理想付诸现实。在这历练的过程中，我发现一个很有趣的现象：公司都设有制度，但很多时候解决问题不是靠制度，是靠你能随机变通；公司也一定有工作手册，偏偏要你负起责任的时候，就是手册上没有写的！

    胆大包天、心细如丝

    我的大胆行事，还可以从“诈”弹事件中看出。当时马来西亚的工会仍与公司处于对峙状态，经常有人电话骚扰，威胁警告在大楼安置了炸弹，就等着看我们疏散全体员工，通知警方拆除炸弹，弄得全公司人心惶惶，无法正常上班。几次下来，大伙也知道是谎报事件，但基于安全顾虑，每次还是丢下手边的工作，全员大撤离，真的是到了不堪其扰的地步。

    有一天，又有电话打进来说公司被安置了炸弹，这一回我铁了心，不想再被人威胁，于是做了一个很大胆的动作，就是什么动作都没有，让全公司继续上班。事后很多同仁被我吓坏了，认为我不该拿大家的生命安全当赌注。我告诉他们我不是“枉顾”人命，而是我很笃定当天根本不可能会发生意外。因为公司已连续两天被警告说装了炸弹，人员疏散了两次，警方也做了两次大清查，并且加强戒备中，歹徒怎么可能在第三天一大早就又安置了新炸弹？众人这才明白，我虽然大胆行事，其实心思细密。别忘了，我是个精算师，我要冒的风险，一定都事先“精算”评估过。果然从此以后，公司再也没有接获“诈”弹电话的威胁。

    我是个精算师，我要冒的风险，一定都事先“精算”评估过。

    送你鱼，不如教你钓鱼

    我的“突出”表现，很快就赢得总部的赏识，并且在业界打响了名声。当时友邦集团在马来西亚除了一家分公司之外，也与当地人合资经营了另一家寿险公司，规模很小，只有一百多名业务员，成立了十多年都在亏损。公司于是派我过去帮忙，先是担任副总一职，不到一年光景总经理生病住院，改由我独挑大梁。

    我接任这家小公司的总经理后，就开始苦思如何扩大公司的业务。原来的小股东们当然不肯再投资，没有资金投入如何能够推动新业务呢？苦思良久，我想出了一个“革命性”的做法，利用改变传统佣金的发放方式，让这家小公司转亏为盈……我胆敢尝试这套新做法，一来因为公司小，业务员才一百多人，还能够安抚得住人心；二来我将业务重点放在招募新人上，打出的口号是“佣金虽少、训练最好”。因为我们将佣金成本花在教育训练上，所谓“送你一条鱼、不如教会你钓鱼”，对行业里的新手来说还蛮有吸引力的。过去从没有一家保险公司愿意这样大手笔地训练新人，借着改革，我终于将多年的理想付诸实现。

    脑袋比口袋重要

    激励员工最好的方法，不是只有加薪，而是帮助他们拥有终身受用的专业能力。而且无论新旧员工，我都给他们训练课程，训练他们具有更强的销售能力。结果公司营收增加了，成本没有增加，又有财力再去扩展新据点。在我的步步为营下，一年后这家公司的业务量整个成长了一倍，业务员也扩充了三四百人。公司的股价也在一年内从一毛四飞涨到两块多，到我离开马来西亚的时候，公司股价已增值为十四块多。但我认为最大的收获，是看到业务员和公司的关系大为改善。过去彼此只有“计算佣金”的金钱关系，现在多了一层“帮业务员赚到更多钱”的训练关系。我从业务员感激的眼神中，看到激励员工最好的方法，不是只有加薪，而是帮助他们拥有终身受用的专业能力，就是我常说的：“脑袋里的东西比口袋重要！”

    我一向主张，帮助员工累积智能，比累积金钱更可靠。因为智能可以换钱，钱本身没有办法再生钱，要让钱变更多的方法，就是用智能去换。智能不但可以换到金钱，还可以换到快乐，不单只是物质方面，在心灵方面也可以得到满足，投资回报率可以说是无限高。


人生4 善用新官三把火

人生4 善用新官三把火

    1983年中英开始谈判九七的大限问题，香港人心浮动、港币贬值，移民风潮盛行，只要有办法的人都想搬离香港。我却在这时候“逆势而行”，主动向美国总部毛遂自荐，希望从马来西亚调回香港，积极争取到当时正好出缺的总经理职位。旁人替我担心，大环境动荡不安，业务恐怕很难拓展，这时候坐上总经理的位置，等于是自跳火坑。但我一向自信：“越是艰困的环境，越有挑战，也越有表现的机会。”

    从年轻到现在我都是如此，只要有危机出现，我就精神百倍，很兴奋。我认为这个时候调回香港，才是大展身手的好时机！

    拼命点火求表现

    道理很简单，就是因为大环境差，人心思变，公司上下才会寄望你来大刀阔斧做改革，把公司业绩带起来。如果景气佳、钱很好赚，大家都不想改变，当主管的就很累了，再有能力也很难发挥。

    我始终相信，做生意有很多种途径可以成功，坚守住自己的道德信念，企业一样可以赚到钱。而且赚钱中不忘道德，才是企业真正的成功。

    充分准备，不生烦恼

    看到周遭发生的大大小小事件，我习惯同步思考：如果发生在自己的公司或工作上，我该怎么办？我平常就这样自我训练、做妥准备，不会等到问题发生了才烦恼。因此我敢大胆地说，在台湾寿险界里面，任何人向我提出疑难杂症，我脑海里都有答案。也许并非上上策，也许方法很笨，但是一定有一套自己仿真观察、深思熟虑后的应变之道。

    这也是为什么我总是信心满满，不怕任何挑战的原因！我建议年轻人：

    1.多观察其他人怎么做。

    2.自己进一步分析。

    3.仿真情境，如果自己在那种情况下，怎么处理？

    4.因人因事变通。

    综合以上四个步骤，自信心慢慢就能培养出来，一旦突发事件出现，也会应付得比别人妥帖。平常就这样自我训练、做妥准备，不要等到问题发生了才烦恼当年日本关西大地震后，日本有家银行的资料全部损毁，根本无法招架客户的提存款。我当时就引以为戒：台湾也处在地震带，如果遇上大地震怎么应变？尤其是资料遗失、计算机系统毁损，纵有光盘也无用武之地。最好的方法就是设立“异地后援中心”，一点也不用担心资料流失。当时全台湾金融业只有安泰和台湾银行设有“后援中心”，走在同业的最前面。“9·２1”地震时，安泰能快速反应，积极投入救援工作，是因为我们平常就做好了危机应变。因此地震发生时，我们无需担心内部是否遭到破坏，比别人更有余力去思考如何帮助人。

    策略1 把损失加倍“赚”回来

    安泰的员工都知道，我经常将这句话挂在嘴边：“有危机发生，正是让你表现的机会！”

    一般人碰到危机或损失时，第一个念头就是：“赶紧想法子降低损失！”能做到这一步就觉得很庆幸了，很少想到：“再多花一点钱，很有可能将‘损失’加倍赚回来。”

    我记得在安泰开业的头一两年，曾发生赠品出现瑕疵的问题。当时客户买保单时，我们会附上一份意见表，客户填写寄回之后，公司就寄送一份赠品。那时的礼物是可以靠在椅背上撑住头部的吹气枕头，很适合坐长途车或搭飞机时使用。没想到礼物送出去后，却接到客户投诉：“枕头会漏气！”怎么处理呢？一般公司都是换个枕头再寄给客户就是了，但是，我认为这样还不够，万一再寄去的吹气枕头又是瑕疵品怎么办？而且这批赠品既然把关不严，可能还有其他客户也收到了瑕疵品，但没来投诉。因此我做出了决定：

    1.这批吹气枕头既然出现问题，不计损失，就此全面淘汰，以后改送其他新赠品。

    2.已经收过赠品的客户，无论所收到的是否为瑕疵品，全部补寄一份新赠品。但是附上说明：“前项产品可能有瑕疵，因此再奉送一份新赠品给您。”很多同仁都被我的决定吓了一跳，因为真的收到漏气枕头的客户可能微乎其微，有必要这样大手笔弥补吗？

    赠品事小，形象事大

    我分析给同仁听：“赠品事小，公司形象事大。”试想，当年的安泰刚刚打入台湾市场，正值建立公司品牌形象之际，寄出的赠品有瑕疵，客户会怎么看待你这家公司？假设客户先前收到的赠品没有问题，但收到“如此贴心、在乎客户感受”的新赠品，对安泰的评价一定大大提高，比你做任何广告宣传都有效。这就是我所谓的“多花一些钱，可以将‘损失’加倍赚回来”的例子。这个因为“危机处理”才有的“表现机会”，不是天天都会发生，就在一念之间，看你如何化解。

    策略2 用真情战胜危机

    在我眼里，业务员一直是全世界最可爱、最单纯的一群人！你对他们好，他们一定也对你好；反之，你若不拿出诚意善待他们，也会被整得很惨。

    我已经很久没有在第一线处理业务员的情绪，最近碰到一件相当棘手的事，几位主管束手无策，不得已转而上呈向我求援，考验我“危机处理”的能耐。

    起因是一位离职的业务经理。她在安泰工作超过十年，手下有五六十名业务员。十几年来她挪用了不少“管理费用”，公司对她相当头疼。有关“管理费用”的问题，多年来安泰一直睁只眼、闭只眼。房租由总公司支付，其他行政上琐碎的支出，就由各服务处自行负责。因为业务经理手下带领许多业务员，顾及他们的领导权威，公司不太出面干涉各服务处的运作。一旦严格查办的话，怕其他经理看在眼里会担心：“不知何时轮到来抓我？”如果有污点就要抓、就要调查，而且所检举的又都是过去的事，业务单位的士气难免会受影响。因此这类事件处理起来要特别谨慎。例如这位业务员，要“叫她走”很麻烦，搞不好她还可能反过来跟公司打官司。最好是能不伤和气“请她走”。毕竟十多年的业务经理，在公司的职位也不低，为了让她的面子挂得住，公司特地出了一份公文给她即将任职的新单位，说此人在安泰十几年，对公司也有贡献，“业务品质”不错。为了这四个字，撰写公文的主管伤透脑筋，心想写的是“业务品质”不错，而非“个人品质”好，明眼人应该都看得懂是怎么回事。而且刻意发这种公文，对方多半也会起疑心，猜测这个人是不是很有问题。其实这位业务经理的“业务品质”的确不错，她对客户的服务也是很好的。

    原以为事情就此善了，孰料这名业务经理去了新公司后，四处放话说安泰原先业绩不好，都是她一手带起来的。这话传回她原先的服务处，五六十位业务员气得不得了，情绪一发不可收拾，纷纷反弹批评公司处理不公：“安泰高喊的道德标准在哪儿？我们是冲着这个理想进来的，为什么主管贪钱公司不管，业务员挪用一点保费就拼命追究？”那天我去到现场才知道，业务员的情绪非常激动，尽管高层主管再三沟通，公司已加强管理，今后再也无须担心中阶主管搞鬼或巧立名目，还是不能安抚人心。

    有的吵着说要搬家，离开这个是非之地；有的抱怨说，服务处要更名，不再以那位业务经理的名字命名；更有的闹说“就是将被贪的钱还给我们，也不要”，他们要讨回的是公道！吵闹沸腾声中，我站上讲台，拍胸脯保证：“这件事情我一定会处理得让大家开开心心！”

    台下的喧闹声才开始安静下来，我继续说道：“既然大家不甘心被人这样欺负，我们就不必忍这口气。要搬家，没问题，我支持你们！而且新的服务处就用我的名字‘*忝谴蠹宜岛貌缓茫俊苯峁ㄏ禄逗羯钠穑滴裨狈芰恼疲牡貌坏昧恕�

    闹了好几个月的离职风波，业务员憋在心中许久的怨气，一时间烟消云散，大家破涕为笑。我用金钱买不到的“真诚相待”，和我自己名字里蕴藏的“无形价值”，换来了世间最可贵的“真情流露”，整个会场温馨感人。


人生1 学会糊涂

人生1 学会糊涂

    我在外派马来西亚之前，是全香港第一位通过英国精算师资格考试的本地香港人，当年报纸还刊载了这条新闻，因此我人还没抵达马来西亚的分公司，就已经声名大噪。大家都在猜，我这个人一定是很聪明、很会算计的厉害角色，业务员彼此耳语相传：“这个人很不好搞！要小心。”

    没错，年轻时刚当上主管的我，就是一副精明干练、锋芒外露的模样。我派驻马来西亚当副总的这一年，才二十九岁，是成天与“数字”交往，只要算得精就可以了。但在与业务员的相处过程中，我学到很多“做到”的道理。集团内最年轻的副总经理，可以想像我是多么地自负，做起事来，总是自以为高人一等。

    当时我对业务员有着先入为主的观念，认为他们就是一群很贪婪、不老实、会欺骗客户和占公司便宜的“牛鬼蛇神”，对他们的防卫心很重。

    别被偏见蒙蔽双眼

    年轻的时候也比较单纯，凡事都认为公司是对的。因为每个人进入公司受训的时候，老板都会教你按照公司章程去做事，能够执行公司章程，你就有前途。因此一个年轻主管在考虑公司政策的时候，都是照他所熟知的观念来判定，不会怀疑公司的政策是否合理，或者赚钱的方法是不是违背道德，因为老板只教你说：“这样是合乎保险原理，照着做就对了。”

    为什么我可以升级那么快？就是我做事动作快、精明果断、凡事都符合公司的要求。

    因此每当客户有怨言、业务员不满意来公司大吵的时候，我的应变态度就是：“要骂就给他骂嘛！”尽管心里很不舒服，还是要贯彻公司的政策，就随他们去闹吧！而且只要有业务员来投诉，我一定是支持内勤人员。因为我自己是内勤出身，一直以来的观念就是要尽责维护内勤。而且我认为内勤的干部大多是专家，专家怎能随便被人挑战呢？因着这些成见，我和业务员的关系一直处在非常对立的状态，每次谈判破裂时，我也是高高在上的姿态：“你不想干就走人啊！”直到有一天，改变我一生的最重要的事情发生了。

    终于知道保险业的意义我一时兴起，想去瞧瞧业务员自行举办的研讨会究竟在做什么。他们每年找来马来西亚其他寿险公司的业务员合办这个大会，地点都选在当地的五星级饭店，煞有其事的样子，引起我很大的好奇心。但是他们从不邀请内勤人员，在业务员的眼里，内勤人员只是一群文弱书生，除了写点文章、算算数字，就是整天坐在办公室吹冷气纳凉，彼此之间很少有互动。

    当年的保险公司也不重视业务员的训练，更谈不上考试制度。业务员招募进来之后，就只教你一些业务相关的基本概念，弄懂了，就可以披挂上阵。至于一些比较实务层面的，像是怎样跟顾客接触、怎样销售，都是靠业务员自行培训。我心想，公司办的研讨会讲的都是怎么学习保单、降低成本，不知道除此之外还能讲什么，没想到去到现场，让我大开眼界！整个大会场面温馨、气氛感人，业务员彼此打气，分享销售心得，台上台下不断地鼓掌、提携、激励自己从事的保险行业是多么有意义！

    与会者大概有两三百人，请到美国、日本等地的TopSales来做经验分享，听这些国外高手怎么鼓励业务员、怎么卖寿险、碰到困难的时候怎么解决问题、低潮的时候怎么改变自己的心理，每天依然打起精神去找客户……这些东西我过去完全没有听过，这才深刻体会到原来业务员每天的工作压力有多大。过去我的工作经验就是公司给个章程，照着做就好，无论是精算或是设计保单，都是用脑、用逻辑思考去做事，不晓得这个世界上有些事情是需要有人鼓励，需要人心被打动，才可以做出来的。

    进保险公司这么多年，我第一次领悟到：“原来我们做的这个行业是很有意义的，不是光为赚钱而已。”

    精算师的糊涂

    大会结束后，我步出会场，正值傍晚时刻，吉隆坡下了一场短暂的阵雨，大雨洗涤后的路树和街景，显得特别翠绿清晰，正如我当时的心境，在顿悟后重新聚焦，忽然把事情看透了、也想明白了──原先我一直认为自己很能干，把自己当做是英雄，通过动脑精算，改个死亡率或是准备金的计算，就可以替公司多赚好几亿元，其实真正的英雄是那些业务员。

    这次的研讨大会让我有了彻底改观，重新认知这个行业的使命，开始省思公司的一些政策是否合乎情理，并且试着改善和业务员之间的关系。

    但这并不是一件容易的工作，因为原先对彼此的成见都太深了。但说也奇怪，当我真诚地打开心房，很想和他们重修旧好，开始动脑筋思考该怎么做时，还真的找出了我们之间的症结所在。先前有业务员来跟我谈判的时候，存着先入为主的观念，总认为我不是好惹的，对我防卫心特别重。即使很难得碰上我肯让步，允诺他们的需求，他们也不会认为这是公司的嘉惠或是Patrick特别给的好处，反而认为是他们应得的。因为是他们费了九牛二虎之力，好不容易向Patrick这么精明的人争取来的，与我总是处在“对立”的立场，打心底认定我这个高高在上的精算师，不可能让自己或是公司吃到亏。

    当我发现这种微妙的人性心理后，开始反省自己的态度，过去自己真的是太骄傲了，为了替公司把关，非常斤斤计较，表面上赢了这一回，其实到后来都是输。痛定思痛后，我收起了过去一副精明外露的嘴脸，试着尊重对方，将彼此放在同等位置上，设身处地为对方设想。有时候甚至把自己放在较低的位置，让对方觉得他比我聪明，是对方在主导局面。你相信吗？几次谈判交手下来，我发现自己偶尔装装傻，一副糊里糊涂的样子，反而更容易将事情谈成。虽然说是“难得糊涂”，但别忘了，我总是个精算师，不管怎么装糊涂，亏多亏少我当然心知肚明。我这都是“已经先计算过了的糊涂”，不会让公司吃到大亏，但是给对方的感觉就是不一样。说穿了，这就是人性，人都希望自己是被尊重的，每个人都希望自己看起来比别人聪明。


人生2 对员工忠诚

人生2 对员工忠诚

    安泰在台湾开业的前五年，每年春节过后，我几乎都是在应付“挖角风波”中度过，尤其是匿名信满天飞。

    当时新的寿险公司接二连三地成立，安泰已经立下了好口碑，新公司挖角安泰训练过的人，是最直接有效的做法，内外勤皆然。因此怎样稳定军心士气，是我在安泰草创期间最大的挑战。我有两个“处变不惊”的基本原则：第一，“我对员工的忠诚要大过员工对我的忠诚”。每一位进安泰的人，我都不会轻易让他们离开，即使犯错了，也再给他机会，绝不炒人鱿鱼。第二，所有的匿名信，一概置之不理，完全不调查。用心良苦，稳住军心不会因为做不好事就赶人走路”。我觉得这就是早期安泰成功的关键，因为我对员工的忠诚度，军心稳定，整个团队也对公司有极高的向心力。

    用匿名信补洞，而非攻击

    台湾的匿名信特别多，是初到安泰给我最深刻的印象。过去在马来西亚和香港，也有业务员写匿名信，但都是一状告到总部去，一年不过一两封。在此之前，我从来没有收过匿名信这类东西，也不知道该如何应付。没想到一来安泰，匿名信满天飞！内容不外是指责谁不好啊！环境不好啊！等等一大堆，不署名，也查不出。一开始我们都去调查，开会也拿出来讲，后来发现不对劲，这等于是在整我们的员工，大家整天忙着调查匿名信，上下鸡飞狗跳，什么事都不用做了。所以我后来对“匿名信”采取的对策，就是完全不去调查。我有三个

    用意：

    1.大家不必担心谁会被整肃惩戒。

    2.不必鸡飞狗跳地全公司心情都受影响。

    3.不让同业有机可趁。因为在我们士气低落的时候，就是同业挖角的最好时机。

    所有匿名信我看过之后，就将它放在心里面。当然可能确有其事，但我并不即刻展开调查，而是过了几个月，再经由旁敲侧击，看看到底有无此事。因为匿名信点名某某主管做了哪些事，我相信一定会留下线索，没有必要马上采取行动。如果匿名信所言属实，我们更应该静下心来反省，如何“防堵”同样的事件再发生，比忙着去“调查”更重要。

    所谓匿名信都是找漏洞来批评，有时也确能指出管理上的漏洞，或者我们看不到的盲点，因此我会每年进行一次“内部修改”的大动作，将这些漏洞、盲点都填补妥当。如果匿名信是攻击某个人的道德面，我会特别小心审视其真假，案情严重时我会找这个人来，私底下对他说：“我不相信这件事，也不调查，但请你注意自己的言行！”比如匿名信说此人与女同事有暧昧关系，我就会劝他说：“我不相信你会做这种事。但是，以后你与女同事相处时，一定要小心，不要孤男寡女关起门来讲事情，以免落人口实，最好有第三人在场。”我找他来的目的在于让他愿意改，而不是去调查他，因为没有必要调查已经发生的事情。一般人的做法就是“调查”，把当事者和女孩子都找来问，也把全公司每一个人找来问：“有没有这个事？”如果属实、确有其事，这个经理颜面挂不住，随即下台的话，会搞得很惨。因为一件小事情，就搞得一个人下台，其他经理看在眼里，会怎么想呢？他可能心想自己也做了些事情落人把柄，比如有时为了方便属下做事，也会因事制宜做些通融，却被有心人诬告做事不公平，公司因此严厉调查的话，不就完了？所以处理匿名信要非常小心，我不相信“杀鸡儆猴”这种做法，搞到后来大家全都不做事情，全成了“不做事的猴子”。

    以德报怨是上策

    有一回，有匿名信检举一位业务主管，说他台面上拿安泰的薪水，暗地里却与别的公司暗通款曲，甚至明目张胆做别家公司的业务。当别人对我反应这件事时，我说我不相信，“他要是真这么做，利用公司资源做自己的事情，一定会被揭发出来，这是他的问题，不是我们的问题，我不会去调查这事。”可是很多人不赞同我的做法，比如当时的执行副总经理石宝忠就反对，他说：“这事一定要处理，因为他伤害了公司。”等到这位主管离职的时候，大家都很清楚他的行为确实危害公司的利益，这才发现原来Patrick迟迟不动声色，并不是在当滥好人，而是让离职的人既没有借口说安泰的坏话，也无法制造流言挖走安泰的人。

    我让大家明白了一个道理：“对于已经发生的事，我们无能为力，但是可以让公司的未来不致受到影响。”

    那名主管主动求去的时候，大家都知道公司真是被他搞得很惨，但公司还是对他那么包容，没有大动作的调查或是惩处。业务员心里就会想说，公司对他那么好，他还好意思回来挖角，实在是太对不起公司了。整个态势非常明显，员工都会一面倒向公司这边。但如果在大家还半信半疑的时候，公司就调查处置他，反而让他有机可趁，混淆视听“抹黑”安泰。

    就我对人性的了解，通常离职的人到了新公司，为了“合理化”自己的离职行为，大都会批评旧公司的不是。仅仅一个人离开，我不担心，但是我担心他散播的流言，会影响留在原公司的人，说是公司搞走他的。所以一定要想法子，让离职的人对留下来的人不具说服力。

    我都怎么应付呢？很简单，就是儒家所说的“以德报怨”！无论什么人离开安泰，我从不讲他的坏话，我都说他对安泰很好，安泰对他也很好。让他另有一片天空去发挥，不会心怀恨意或是报复之心离开，甚至有朝一日他想再回到安泰的时候，我也会敞开双臂欢迎他回来。


理念1 法、儒、道家的管理哲学

理念1 法、儒、道家的管理哲学

    就像老师教导学生应该因材施教一样，想激发员工的潜能，不同层次的人也需要不同的管理方法。我的御人之道，则糅合了法家、儒家和道家的精神，从基层人员到高阶主管，各有不同。

    法家从“赏罚”来主导人的行为，招募新员工时，我们注重专业能力，会察看他的学历背景是否和寿险相关。管理这些基层人员，我采用法家精神，有赏有罚，所有规定都白纸黑字写下来，看他是不是准时上下班、懂不懂公司的做事方法，是否遵守公司的纪律和规定，否则新人就会养成坏习惯，公司迟早也会出乱子。但是这种方法并不保证公司成功，我认为这只是基本的管理，就像社会一定要有法律，但是有好的法律并不代表有好的国家。

    儒家的出发点是人性本善，强调“忠”“恕”之道，主张“己所不欲、勿施于人”，将“君君、臣臣、父父、子子”的关系规范得非常清楚，个人利益绝对不会凌驾团体之上，非常适合用来带领一个团队。一个做中层主管的人，最好能够采儒家“人性化”的管理，以身作则、以德服人，相信一定能赢得员工的心，也能让基层专业人才得到最好的发挥。而世事变化无常，很多事情成功与否端看时机，所谓“天时、地利、人和，缺一不可”。

    决策者只能尽力而为，制胜关键在于能否让公司的优势和环境的大趋势巧妙配合。有时要比流行领先一步，有时要和市场逆势而为，好像黑里有白、白里有黑，可能今年亏损，明年就翻身，正和道家思想的奥妙之处不谋而合。

    道家思想对公司的决策领导层最为受用，了解到公司赚钱时不必太快乐，反之也不用太悲伤，有时候看开了，反而能看得更清楚。

    法、儒、道融于一心

    我年轻的时候走法家路线，老板交派的任务，我一定全力以赴，即使熬夜都要完成，而且为自己设下很严厉的高标准。开始带人以后，我终于知道，事情不能全部揽下来自己做，要懂得授权与分享，鼓励别人把事情做好。我发现：“部属有意愿做事情比有能力做更重要！”

    这方面儒家的训练很好，用“仁义道德”自我要求，让部属觉得你是很好的老板，工作起来很有安全感，对社会大众也有贡献。再上一层成为公司的领导人后，道家那套“天时、地利、人和”对做决策很有助益。我的脑袋里经常有很多理想、目标渴望实现，但不会一想到就冲动去做，我会再三反思：“是不是非现在做不可？”“有没有与众不同的方法？”这就是道家主张的“谋定而后动”，或是顺水推舟，跟着天时去做。尤其经历这么多转折以后，我发现人生有很多际遇真的是“天时”所促成的。当然，落到管理的现实面时，很多时候三者之间不一定要分得那么清楚。因时因地而制宜，有时候法家色彩多一点，有时候儒家精神强一些，有时候则是道家的味道浓一些。但总括来说，越是基层的管理，法家方法的比例越重；层级越往上，道家的比例就越重，而我最向往的，则是道家的“无为而治”。

    我很少板着脸教训人，都是鼓励干部说：“放心，有事我会负责任，大家只管好好去做，成功了，就是各位的功劳。”后来有位部属告诉我，每次我一说这句话，他们其实心知肚明“责任都是他们的”，压力非常大，但还是全力以赴，因为他们不愿意令我失望。能够管理于无形之中，真是人生一大快事！世事多变，常常不是按照计划进行，所以一定要一部全世界最好的机器来运作。而“全世界最好的机器”就是“人”！人最复杂了，绝无任何其他机器、计算机或科技足以替代人。如何将人的能力发挥到极致？如何发动这部最高明、最万能的机器？是每一个领袖必修的课题。每回有人邀请我演讲“如何激励员工”的主题时，我都会用投影机秀出“三个圆圈”的故事。这三个圆圈分别代表了：应做、能做和愿意做


理念2 世界不是一条生产线

理念2 世界不是一条生产线

    我一向不喜欢在企业上用“管理”(Management)这个词，总认为用“领导”与“鼓励”会更恰当些！因为Management的定义之一是“凡事必管”。这个想法蛮狭隘的，等于把人当成机器或对象，要“管理”这些机器，在有限的时间内完成有效率的运作。事实上，“管理”一词的诞生，最早也是适用在工业界，指的是工厂的输送带、生产线、装配线等，产业的设备、材料这一类的作业管理。然而人不是机器，很多企管理论发现，员工越来越不能控管，道理就在这里。ManagementModel或BusinesModel的研究愈来愈少，许多人不约而同开始研究“人”。为了达成目标，企业每天想法子给高薪、训练员工，其实当中最重要的课题就是“怎么鼓励和激励员工”。

    偏偏很多专业经理人把人当成机器，平时懒得与员工交往，只在乎对方事情做得好不好年终打考绩时，不问过程、不明就里地以A、B、C、D、E分级了事，心态非常消极，并没有帮助员工好好发挥能力。比较积极的人就设计“制度”来管理员工，每天写报告、评估、订目标与期限、订奖金，还是将人当做机器来对待。

    人并非机器，人心也非常微妙，绝非只靠简单的赏罚分明就可以了事。一般企业，往往以为用公平的奖金、固定的加薪方式，就可以达到激励人心的效果。事实上每个人的表现不一样，用公平的方式奖赏，反而是最不公平的。

    “不公平”的公平奖赏

    我过去在安泰，就打破年度一次的考绩制度，几乎每三个月就会让表现好的人升级。因为有些人特别能干，如果等一年之后才给他肯定，他可能早就离开了。及时的奖励，最能感动人心。而且人性都是喜欢取巧的，有些人算好今年升迁是何时评分，直到前三个月才刻意求表现，也失去了打考绩的意义。

    除了用升迁来激励人心，我也会送礼物来肯定员工的表现。早年，台湾打高尔夫球的风气还不是很风行，有一次我特别从美国带回一支球杆，在高阶主管全员到齐的盛大场合里，拿出来送给一位我很想奖励的主管。当场，他既惊喜又感动，非常有面子！我当然不会买很多支球杆，如法炮制送给每个主管，那样就没意思了，要送给懂高尔夫球、有兴趣的人才

    有用。作主管的人平常就要注意每个员工的兴趣，如果员工知道老板对自己的小事情都很注意，他一定觉得很贴心，感到自己是受重视的。就像当学生的时候，如果某一科的老师对我们另眼相待，赞美特别多，我们就会在那一门学科上特别努力。因此，有的人我送球杆，有的人我送巧克力，或者是一句鼓励的话。我常说自己是“很公平地不公平对待每个人”，因为我对每个人都有独特的方式，很公平；但是每个人的偏好不同，适用的方式不同，看起来好像又不公平。这样做，其实是希望每个人都觉得自己很特别，心想：“老板在注意我，将来一定在老板的心里面有位置。”而且这么做比光用嘴说：“好好干，以后升你当主管！”的激励效果更好。很多人用承诺升官的方式培养人才，其实这是最差劲的方法，因为照这逻辑推演，不正暗指“失败了，升迁就没指望了”吗？我喜欢先给员工奖励，让他安心了，想不努力都不行。


理念4 授权相对论

理念4 授权相对论

    从中学开始，我就喜欢读历史，看多了古今中外改朝换代的故事，我得到一个结论：好人一定比坏人多，因为如果坏人比好人多，这个世界不会进步。所以我对员工一向都是百分之百信任，不会为了防那百分之一的坏人，影响了对百分之九十九员工的信赖。

    领导者不是来批公文的，公文让部属去批就行了。ING安泰的员工常常看我去打球，身体很健康，一根白头发也没有。反倒是几个重要干部，发丝已经泛白。因为在我的充分授权之下，压力都跑到他们身上去了。人的心理很微妙，你越放心、赋予的权责越大，对方反而会越小心，因为整个案子的成败都要由他自己承担，他绝对不会作弊或搞鬼。反倒是主管意见很多时，部属心里就容易自暴自弃，认为既然自己的意见不被重视，那就照你老板的意思去做，以后出问题，你们自己想办法，跟我无关。

    因此当部属送案子来签时，我多半会很有技巧地“先批准、再讨论”。目的是让部属安心，也感觉自己受到尊重，然后再提建议，告诉他怎么做会更好。因为批准在先，对方知道我已经授权，但我也给些意见，让他不必担心责任必须全部自己扛。

    不做部下能做的事

    我敢大胆授权，自有我的出发点：第一，我本身对寿险业务了若指掌，任何可能发生的问题，我都有把握应付，所以敢大胆授权部属去闯，不怕他们犯错，是“过的授权”。第二，很多人不愿意授权其实是有私心，他们不愿意教会其他人，生怕有一天地位被人取代。但是他们不明白，把部属教会了，自己才有时间再去学习，以因应这个每天都在不断变化的世界。还有人从成本考虑，认为“我做这件事只要二个钟头，其他人要花五个钟头。”以为自己做对公司较有贡献，因为节省了三个钟头的成本。但换个角度想一想，如果让给部属做，今天要花五个钟头，明天可能只要二个钟头就做好了，而且自己空出时间去学新事物，等于又多一个人对公司多贡献二个钟头，岂不两全其美？我常鼓励同仁把工作交出去，不必担心部属犯错，因为你自己很懂，知道怎么弥补。因此一件事情只要做过一遍，就不要再做第二遍，交给别人，自己去学习新东西。那么，不但你有成长的空间，部属也有成长的机会，整个公司才有创新的可能。反之，每个人都去做部属可以做的事，岂不越做越低级？所以我常说：“老板抢员工的活儿去做，真的很笨！”“授权”并不是由上给下，而是你敢担当的越多，就越能被赋予重任。

    不要等上司要求你做什么事才去做，而要主动去做主管在做的事情，而且也帮他出点子，尝试新的挑战。因为如果主管一直重复做跟昨天同样的事，他不会升官，当然也轮不到你。

    求职面谈时，大部分人会问雇主的期许，遇到这种人，我马上把他淘汰掉！因为这样的人只是听话的人，不是能发挥抱负的人。想发挥抱负的人，才能为公司创造新契机。


理念5 自我管理最省成本

理念5 自我管理最省成本

    我经常在对ING安泰内部主管演讲时说道：“现在坐在台下的同仁，都是管理阶层，而我个人很‘反对’这个阶层，因为这个阶层是成本最高，又最看不见生产力的！”企业最浪费、最容易内耗成本的地方，就是“管理费用”。

    很多人不明白，以为“管理”是为公司降低费用，其实“管理”这个字已经代表要多找一个人来管理公司的收支，请问要不要给这个人薪水？事实上，管理者制造了更多的管理费用。最好的“降低管理费用”方法，是训练每一个人“自我管理”。充分授权、相信部属，就不需要另外找一个人来管理，可以节省很多费用。

    业务部门最多这类例子，ING安泰的业务员都蛮厉害的，不需要业务经理去管。但我们还是有业务经理，其职责并非“管理”业务员，而是要“领导”业务员，让他们觉得ING安泰是很好的工作环境！并且帮助业务员提升竞争力，这才是管理的真谛。其他行业大多认为一定要有专业的管理，否则一定没绩效。其实什么是管理工作？尽管名目很多，说到底，管理不过是个工具，是为了达成公司的目标。所以，很可能员工没有打卡、没有做评估报告等，但他们节省了许多管理成本，同时也达成目标，这就是最好的管理！因为管理本来就是个“工具”而非“目的”，如果不必使用这个工具，还能达成目的，真的是最上选的管理。换言之，“自我管理是最好的管理”。

    管理的极致：自我管理

    这是否意味着不需要业务经理存在？当然不是。业务经理的工作不单纯是管人员上下班而已，主要是关怀员工、鼓励员工和提醒员工做事的技巧。总而言之，是要帮助员工成长和成功的。比如当员工碰到问题时，分享自己的经验，或者带着员工直接去拜访客户，让客户了解公司的服务等等，都是出自人性关怀的管理方式。反过来说，如果经理只是要求员工几点钟上班、下班，汇报任务进展，这种模式短期之内可能奏效，但长期一定不会成功。

    我在ING安泰里就看到，那些关怀员工、对员工好、帮助员工达成目标的主管，旗下的员工大都能自我管理。这样的主管同时管理五六十个员工，也不会出什么问题。有些主管不过带五六个员工，麻烦却层出不穷，就是不懂得帮助属下做好“自我管理”。每年在ING安泰的业绩表扬大会上，都会出现这种感人的场面：上台领奖者最感谢的对象，都是当他失败时，特别鼓励他、帮助他、给他机会的主管。所谓“雪中送炭好过锦上添花”，这些主管在属下最失意的时候，伸出援手，得到的投资报酬率是最高的！有个观念跟大家分享，我一直认为出资开公司的人不算老板，真正的老板，是我们这些实际在操作的员工。我们努力打拼，公司才有前途，所以说公司的命运其实是操控在员工的手里。而对老板来说，这一家公司做不好，大不了关门另起炉灶，他只是雇人来为自己赚钱而已。“资本家”英文是Shareholder，赚钱就Share，亏钱就走人，他对这个事业的热情，还比不上员工。所以我认为：“是我们决定老板的命运，不是老板决定我们的命运。”


人生1 不一样才能当第一

人生1 不一样才能当第一

    1987年，我离开做了十五年的香港友邦人寿，虽然心中有些不舍，但想到能来台湾从头设立一家“不一样的保险公司”，尤其是“别人出钱让你开新公司”的机会载难逢，于是毅然放下在香港的成就，暂时告别妻儿，满怀着理想热情，来台一试身手。

    我当时还不太会说国语，面谈时就用英文宣读我手写的一张MissionStatement(使命宣言)：“这是一家投资于人的公司，提供最好的客户服务，创造一个公平的雇佣环境，信守承诺成为业界的道德标准。”结果招募到一批很优秀的干部。

    事隔多年，有同事反应我才知道，他们其实当时都听不太懂我的广东腔国语(大部分的时候还夹杂着英文)，但被我诚挚的态度打动，知道我很想开一家“不一样的保险公司”。安泰的出现，对他们来说是一个改变的契机。

    前人的路，我不走

    在此之前，台湾的保险市场冻结封闭长达二十五年，前三大保险公司独占九成以上的市场，排名第一的国泰人寿市占率更高达五成以上，有人警告我外商公司欲抢食这块大饼并不容易。但是这些老牌公司给人的印象，不外乎“都是在卖人情保单”、“理赔方面总是斤斤计较”，或是“公司的房地产很赚钱，但服务很差”等等，让我看到了安泰只要不走前人的路，就大有可为。

    而且保险这个行业有一点很特殊：“没有人永远有足够的保障”，因为随着个人收入增加，期望的保障也会增加。这个市场不像其他商品，是永远不会饱和的，就看你怎么去经营。再加上人们对新公司总是会有好奇心和新的期盼，作为第一家进入台湾的外商寿险公司，拔得头筹的安泰无论是招募员工或是打响品牌，都比往后陆续加入的外商公司，占尽了不少“第一”的优势。当时的我，真是信心满满！我虽然有满腔的热血在沸腾，“矢志为客户提供最好的服务！”但是多年跨国公司专业经理人的训练，也让我不至于被理想冲昏头。看着满屋子的应征人潮，我提醒自己──首要理念，一定要为公司赚到钱。如果利润逊于同业，老板日后就不会支持你的行事理念；若要发挥自己的理想，必须在业绩利润上优于同业。

    第二，就是在达成目标的过程中，希望每一位员工都是开开心心地携手向前！但有个前提，跟我在同一条船上的人，必须是同心的。

    训练比钱重要

    我一向的理念就是Mission(使命感)远比Commission(佣金)重要。用较低的Commission反而可以过滤掉没信心、没共识、只爱钱的人。安泰要找的是一群有Mission的人。因此一开始，我就坚持业务员初年度的佣金是40%，比起同业的50%少了许多。有不少人因此跑掉了，但留下来的反而是真正能够认同安泰，打算长久和安泰并肩作战的人。他们相信公司少给他们佣金，但会给他们最好的教育训练和后勤支持。而我们也确实做到了这点，不但在同业间大手笔引进美国最先进的LIMRA寿险训练课程，而且率先实施业务员享有底薪和当时的劳保制度。“安泰真的和别家不一样”的口碑，开始在业界流传。

    一般新公司都会推出新产品来吸引客户，标榜自己商品不同于其他同业。安泰也不例外，创办前后两年间，从国外引进的各式新保单多达十余项。但这并不是安泰成功的关键，因为紧随安泰之后，其他外商公司也标榜有新产品。

    台湾早期和我先前在马来西亚、香港时的情况很类我们的诉求不在于提供“最便宜的保险”，而在于提供给客户一个“公平”的概念。保险公司对理赔的处理态度都是“能赖则赖”，或是“等你告了再说”。因此纠纷不断，最后赔上的是保险公司的形象。我来安泰之后，决心要有所改变，所以经常跟理赔部门的同事说，我们不但该赔的要赔给人家，而且还要有“拼命找理由赔给人家”的精神。拒赔并不会帮公司省钱。因为在计算保费时，其实已经考虑了理赔率，还加上所谓的“安全系数”，连“9·１1”、“9·２1”这种料想不到的天灾都计算到了，无论如何，公司都不会吃亏。安泰的同仁都知道我那句著名的口头禅：“Makeadifference！”翻译成中文，其实有两层涵义，一层是安泰标榜的企业精神：“凡事都要与众不同！”另一层涵义则是：“这个世界因为有你我而不同！”当年我对自己和安泰的期许，正是如此。


人生2 不怕犯错才能创新

人生2 不怕犯错才能创新

    早几年达一广告的徐一鸣替安泰制作一系列“世事难料”的电视广告，不论是楼上的浴缸掉下来砸死人，还是魔鬼在你家门口觊觎，颠覆传统的手法，虽然引发一些争议，却令人印象深刻。相形之下，同业间“老大十几年来守棵大树，老二撑把大伞”的诉求虽然温馨，但不像安泰有一种强烈的企图，想传达给观众知道，“我这家寿险公司，就是不一样，创意十足！”而在公司内部，员工们也都知道，“鼓励创新，不怕犯错！”的企业文化，一直是ING安泰最可贵的资产。

    从既有概念，生出新创意

    经常有人向我请教，如何激发员工的创意？如何推动公司不断地创新？答案很简单，就是将我那句口头禅“Make a difference”，反复灌输到员工的脑袋里，不停地提醒他们：“只有与众不同，才可以做第一名！”比如公司开会提案讨论时，我总是问提案人下面几个问题：“这样的做法，别家尝试过吗？”“我们究竟跟人家有什么不一样？”“谁还有更创新的想法？”而且光是解决问题还不够，还要逼他们去思考，如何在解决问题中，创造出新的商机？

    我从安泰创立的第三年起，就要求每个部门，每一年必须提出两个创新的提议。这要求看似简单，一开始大家有好多新想法，但越到后面越难，同仁们开始叫苦连天，逼得每个人在绞尽脑汁之后，必须以更高标准的思维再去省思：“行政流程是否可以再缩短？”“客户服务品质是否可以再提升？”结果，以往保险同业一个月才能下来的理赔，安泰一再改善，缩短为七天，甚至有过二十分钟内就将支票开出的紧急个案。安泰并且开风气之先，推出“医疗预付”，就是客户还住在医院里，我们已经将医疗理赔先付给他了。其他如“失能保险”、“保户权益确认书”和“自动影像发单系统”等等，都是那段期间同仁们想破头的创意。


人生3 24小时服务不打烊

人生3 24小时服务不打烊

    常有媒体朋友跟我说，走进ING安泰位于基隆路上的客户服务中心，高雅的装潢、柔和的灯光，伴随着柜台小姐甜美的笑容，真会以为自己置身在一家五星级饭店的接待室。

    我多半会反问他们，有没有坐一坐柜台前那张依照人体工程学设计、造价两万元的进口座椅？据说前来申诉的客户，只要坐上这张椅子，心中的怒气都会先消了一半。

    我还会建议前来的访客，坐进“一对一”的贵宾室内，听听客服人员的殷勤解说够不够专业。然后再上另一层楼参观近百坪的“24小时电话服务中心”，那儿有八十多位接线生三班制轮值。头顶上的电子布告栏“跑马灯”，显示电话的接通服务率平均维持在96%，总计每个月有将近十万通电话拨进这个客户服务中心。服务员被要求的不只是以亲切的态度回答客户的“咨询”，还必须有“解决”客户各种难题的专业素养和能力。

    0800像一本保险大全

    我也很开心，常听到有业务员反映说，0800免付费电话服务，就像是一本保险大全外加客户数据库，非常受用。“当我们在前线打仗时，知道有一个0800在后方帮忙解决客户的各种疑难杂症，心理感觉是很舒服的！”他们自己也常打电话到客服中心查资料或提问题，每天有将近一半的电话，是在服务业务员的需求。

    早在1990年安泰成立刚满两年时，就设立服务中心，落实“以客户为导向”的理念。随后逐步延长服务时间，推出7～11小时乃至全天候24小时的电话服务。如今多家寿险公司纷纷跟进设立客服中心，因为客户已有概念，会开始询问：“你们家有没有设服务中心？”这令我十分感慨，难以想像当年我提出“24小时服务不打烊”的构想时，几乎所有人都持反对意见。

    长久以来的刻板印象，都认为银行只有在上班时间才对客户提供服务，不觉得寿险业有必要在办公时间以外提供服务。万一真有理赔发生时，晚个一两天将支票送给客户，也不会让人觉得保险公司服务很差。而且等业务员下了班，再亲自去服务客户，不是更周到，时间也没有耽搁吗？但我总认为：“当其他人都不做的时候，就是我们最好的机会！”而且我们不仅要做，做完之后还要大力去宣传，在消费者心中建立起一个概念：“无论什么时候，安泰都有专员为您服务，而且是在第一时间内提供服务。”

    创意和心血的付出

    能够把上述这种无形的感受，变成是可以说出来的、被感染的、具有说服力的，可以说相当不容易。经年累月下来，一句“安泰服务好像不错”的背后，不知是多少创意和心血的付出。

    例如，服务中心成立的第一年，我就规定科级以上的主管每个月要到服务中心轮值一天，包括我自己在内，都要到第一线，亲自接听客户打进来询问的电话。当时我的广东国语常常让我出丑，但也令客户很惊讶信服，真的是安泰的总经理亲自在接听电话，因为全公司只有我是香港人。印象中，有一位只买了一千多元意外险的客户还幽我一默，在电话中很开心地说道：“真划算，我只花一千多元，就能和安泰的总经理通上电话，谢谢喽！”我当年亲自坐镇服务台的动机有两点：第一，大家当时对客服中心该怎么运作都没有经验，不如直接面对客户，吸取经验。第二，我做领袖的自己也下去学，有带头和重视这个部门的意味。

    这项传统沿袭至今，尽管公司大了，产品也比从前复杂许多，科级以上的主管每个月仍然要到服务中心的主管轮值室值半天班，从过去的“接听电话”改为“监听对话”。我始终相信：“直接面对客户，最能了解他们的需求，也最能有效地改善服务。”这点心得和从客户互动中学到的经验，真是千金难买，不是同业在短期内能够模仿或是跟上的服务水准。而我也从亲自接电话的经验中体会到，客户打电话来，百分之九十九都不是来找麻烦的，反而是给我们改进的机会。


奇招1 中层主管是创意杀手

奇招1 中层主管是创意杀手

    为了避免创意被扼杀，我经常采取“走动式”管理，跨越中阶主管的层级，听取第一线工作同仁的建议。

    因为中层干部虽然是公司最重要的中坚分子，但往往也是最封建、最怕改变的一群。他们好不容易爬上中层主管的位置，要再高升还要等个十来年，万一中途有个年轻人提了个创意，是很容易把他取代的。因此他们普遍的心态是：“创意我有就好，其他人不需要，这样就只有我一个人容易成功。”常常看到新进的年轻人充满热情，却碰到这些中层干部跟他说：“公司有很多政策限制！”“没有预算支持你的想法！”“上头不会批准的”，其实是他们不批，不是我不批。我觉得中国人大都有一个特性，就是不敢挑战老板。就像我从小念书到大，不曾举手问过老师一个问题，个性内向是原因之一，同时也很怕自己问的是个笨问题。因此，当员工有胆量提出新构想时，他一定是充满热情，为公司好，此时做主管的千万不能回答说：“不要再问，不要再讲，听话就好了！”我反而希望有不听话的员工，才会激发出不同的观点和意见，如果年轻人都乖乖听话，这家公司就很难有创新的能力了。

    基层是创意的泉源

    所以我喜欢主动跟基层人员接触，常常听他们的意见，就算发牢骚也好，听完之后帮他们去推动创意。很多时候创意都不是我想的，但是我听了以后，会在开会时跟中层主管提出来，他们以为是我的创意，就会积极去推动。

    尤其很多创意需要跨部门合作才能推动，说是我的点子，大家才不会有各扫门前雪的心态，而能全力配合。我事后也会给出点子的员工奖励，但我不会公开说，以免伤害他的主管。所以我在安泰这十几年，常有同仁觉得很奇怪，为什么有人升级特别快，其实是他们私下很有贡献，提供了很多创意给我。

    至于高阶主管如何激发他们的创意呢？我的做法是经常调动他们到不同的部门去做主管，而且是调去“非专业领域”的部门。一方面借重他原来的专长，可以为新部门带来新的

    创意；一方面他自己要去学习新部门的新专业。我总认为“人只要有成长和学习，就一定会有新创意”。


奇招2 计划跟不上变化

奇招2 计划跟不上变化

在外商公司待久的人都会发现，西方人做事很讲究计划。但是我的经验却告诉我：“所有不合理的事情，都有合理的解释。”反过来想就是：“合理的逻辑或计划，在执行当中一定会产生意外。”因此我常提醒同仁：“计划跟不上变化！”当我们依着逻辑做计划时，常理所当然认为其他人也会配合事情发展，但是这世界充满变量，１＋１不一定等于２，有可能比２多。所以虽然是合乎逻辑的计划，但执行之后，同业见风转舵，马上应变，而这些出招和应变，可能都不在你原来的谋算之内。计划常引用一些数据，许多人都以为数字说的话一 定是客观的，其实任何数字都有一体两面的解释。 所以很多计划看似有逻辑和数据支持，实际上，里面有很多先入为主的假设和主观的成分。所以我常说：“数字都是做给老板看的，让老板觉得你不是在乱搞，如此而已。”在我认为，做什么事情就是要乱搞，才会成功，否则其他同业都想得出来嘛！因此我会提出“计划跟不上变化”这样的认知。确立目标之后，我比较相信有“热情”比有“计划”更重要，支撑一个计划的部门领袖，以及所有参与计划的人，都要有不达目的不善罢甘休的热情，才有希望成功。


奇招3 最高招的服务：认错！

奇招3 最高招的服务：认错！

    每个人都会赞同这句话：“客户永远是对的。”但未必明了“客户导向”的真谛。有一个很有意思的问题：“是否任何人都可以假‘客户导向’之名，提出不合理的要求？”

    在ING安泰只有一个标准答案：“是的！任何人都可以假‘客户导向’之名，向我们提出不合理的要求。”

    我常开导员工，不管客户有理没理，只要他来投诉或抱怨，一概接受。然后很有技巧地让客户知道自己是不合理的，但是最终还是要满足对方，让他有种愉悦的先说出这句：“对不起，我们安泰错了！”会让客户觉得我们是一家很有担当的公司，员工也不必觉得错误是针对他个人而来，才有进步的空间。

    “惊喜，这才是最高段的“客户服务”。有些员工觉得自己没有错，为什么要向客户认错？

    这的确是蛮困难而且需要高度容忍的。因此我建议员工说：“对不起，我们安泰错了！”这样比较容易些。

    遇上客户投诉时，员工的直接反应其实都是人之常情：第一，真倒霉，为什么是我碰到这样的事情，而不是其他人；第二，不关我的事，这个事情又不是我做错的；第三，找出错误的人，由他去负责。就像从前我们和银行或是邮局打交道，他们永远不会承认自己有错。真有错误，就推说是计算机当机，反正计算机也不会说NO！因为如果谁承认自己犯错，追究起责任来，可能会被调职或丢官。即使急着帮客户找出究竟是哪个部门的错误，也是

    不对的。因为找出元凶于事无补，客户此刻最需要的是有人为他解决问题。当然最终还是要找出犯错的人，帮助他改进，但不必急在这一时，因为任何公司的作业流程都很复杂，如果花很多时间找谁犯错，岂不耽误了更正错误的宝贵时间。


奇招4 客户说不买反而是机会

奇招4 客户说不买反而是机会

    我称这一招叫做“起死回生”，专门帮业务员克服客户的拒绝。业务员出去推销保单，最普遍的现象是，客户立即反应：“我不买。”业务员就追问：“这张保单很好，为什么不买呢？”任凭怎么强调保单的好处，客户还是不买。其实客户不买这张保单，并不表示他拒绝买保险。我们都很清楚，“心口不一”是人性的特色，无论中国人或是老外，常常嘴巴上说一套，心里想的是另一套。当然很多人否认这一点，说：“不是这样子的，我绝对心口如一。”其实不然，百分之九十的人都心口不一，再怎么诚实的人也一样，只是自己没有意识到。

    这个阶段应该换个角度切入：

    1.拉拢客户的心。最简单的方法就是同意他的话，因为当他说“不买”时，当下的气氛不免有点对立，我们当然不希望彼此存有这种负面的感觉，因此要想办法将对立气氛降到最低。

    2.让客户心情放轻松。接下来就向客户提议：“你不买没关系，我们可以做个朋友啊！”这个很重要！先让客户的心整个松懈，再做要求。中国人对于“做个朋友”这样的提议是不会拒绝的。根据我的观察，百分之百都会响应说：“做朋友当然可以！”简短几句话，一开始的对立情势，已经转为朋友之间的和缓气氛了。

    3.攻破客户心理防线。做了朋友之后，再进一步询问：“既然我们是朋友，你可以帮我做件事吗？”当然客户第一个反应是：“糟糕！他要我做事了！”一般人都会说：“要看是什么事情啊？如果你要我借钱给你的话，当然不行。”“不是这样麻烦的事。因为很多客户都不愿意买保单，所以公司要我们做个调查。可不可以请你告诉我，你不买保单的真正原因是什么？”实际上，客户不会马上给一个真正的答案，可能会随口说说：“因为保单设计不好”、“暂时没钱”、“好像不需要”等很多不同的理由。这些都是客户当下的一些借口而已，并非真正的原因。

    绝地大反攻

    4.针对理由，各个击破。最后绝招出现了：每当客户说出一个理由，我们当场马上响应：“是不是解决掉这个原因，你就愿意买保险？是不是排除这问题，你就会买这个保单？”这是个过滤手法，客户很可能心生惶恐，连忙说：“不是这样，还有别的原因……”之所以惶恐，是因为他知道自己已经被你的话套住了。例如，客户可能会说：“保单设计不好。”“那将保单设计改过来，你是不是就会买？”“不是，不是这样，我是因为……”这样抽丝剥茧，把不相干的理由一一滤除掉，就可以探知客户心里真正的想法。比如：“我其实没有钱，如果有钱，我一定买这份保单，这是真正的原因。”

    客户一说出这句话，就表示他已经说好，但是没钱。安泰对于这样的情境仿真，乃至于到最后该怎么临场应变，有一本小手册，专门教业务员面对各种“被拒理由”，如何反客为主、反败为赢。例如客户说自己真正的理由是“没钱”时，怎么办？客户当然有足够的钱来买保险，这时我们应该说：“这个保单这么重要，你就是借钱都要来买……”以前，客户说第一个理由，业务员就出招，客户说第二个理由，业务员再出招……来来回回折腾了一个月，一百个理由都说完了，大部分的交易还是没办法搞定，甚至还没说完一百个理由，客户就流失掉了。然而用这个“起死回生”的绝招，在很短的时间内就可以决定案子的成败。这种“诱导默认法”(Implied Consent)，利用快速紧密的攻防战略，让客户从防卫拒绝的心态，瞬间变成“只要解决一个问题，我就买了”。业务员从被动的、被客户兜在表面问题上苦无出路，转为主动出招，将借口各个击破，过程可以说是峰回路转。这一招也可以用在日常生活中，例如太太要求你去做某件事，你可以问：“是不是我做好这件事，你就会开心？”如果太太说：“是！”那当然全力去做。如果她说：“不是！”“那要怎么做你才开心？”不断重复这个问话模式，最后一定能诱导出她心中真正的想法。

    提醒大家：这种“诱导默认”的对话方式，用在商场上可以“起死回生”，但是用在人际相处，我认为并不妥当，别人会觉得你太厉害了。


人生1 不做跟昨天一样的事

人生1 不做跟昨天一样的事

    年轻时起，我的工作态度就是，只要派给我的工作，我都把它当做自己的事业，尽全力做好。因为既然命中注定我在这时候要做这件工作，不好好做，岂不是浪费生命？我常勉励自己，是很有“运气”和“机缘”，才能做当下的这份工作。很多人看我个性很“不安分”，怎么也猜不着我年轻时当过公务员，而且是派在社会局发放救济津贴，和我日后一直从事的保险行业，有些类似关联。

    冥冥之中，上天似乎有他巧妙的安排。我出生于香港一个中下家庭，父亲是电车公司的职员，母亲在家照顾我和两个弟妹。从小到大，考试、念书从来难不倒我，靠着半工半读和奖学金，我一路念到香港大学毕业。因为个性内向、不敢发问，小学四年级时，我曾有过数学考零分的记录。但是一旦让我弄明白了，好强的个性马上就逼自己考个一百分，让大伙见识到我的厉害。

    平常我给同学的印象是“成绩不错、很文静的好学生”，一旦上场踢球比赛，冲锋陷阵，就马上变成了另一个人。我那股“搏杀”的狠劲，为我赢得了一个绰号“亚丧”(广东话指拼命三郎的意思)。进社会做事后，我发现主管们对我的印象也是如此：“Patrick这年轻人，静静的话不多，但是很肯做事！”

    其实，人都不喜欢做跟昨天一样的事情，但是事情总是要做的。何不将事情交给新来的、没有经验的同仁？我从自己的身上看到，例行公事对于资深职员来说，没什么挑战性，可是对新鲜人来讲，却是很好的学习契机。所以我常建议ING安泰的主管们，应该将机械性的例行公事交给新人去做，他们一定会很开心、也很有热忱地去做。“每个人都做自己觉得新奇的事情，就会感到快乐；资深的人若为了薪水勉强自己去做例行工作，不肯放手给别人，固然熟练度很够，可是并不会感到快乐，工作绩效也连带受影响。”这是我年轻时担任公务员最深刻的体会。


人生2 态度决定高度

人生2 态度决定高度

    常听到年轻的员工抱怨：“不知道是否入错行？眼前的工作既单调又没挑战，看不见自己的前途在哪里！”于是好奇地向我请教，年轻时的Patrick，一路是如何走过来的。

    没有人一毕业就坐上总经理的位置，年轻时的我也是从实习生做起，许多看似例行又单调的基层工作，其实是很好的磨练，就看你用什么心态去面对。当年的我沉默寡言、个性羞赧温和，与现在判若两人，但对老板交代的事一定全力以赴。

    尽管年纪轻职位不高，却有一种自视甚高的工作心态──凡是交到我手上的工作，我都把它当做是自己的事业，拼命秀给大家看，因为有“我的参与”和“我的努力”，一定做得比别人好！果然“态度”决定了“高度”，我在短短三年内，职位连跳三级，一路高升，打破了公司过去的传统。最主要是我的工作心态，不像一般人“将老板交代的事做完，就算交差了事”，我会反复思索：是否还有更好的解决方法？前面的人又是如何解决这个问题？

    因此常会去翻阅档案，希望对问题掌握通盘的理解。总之，每一个指派给我的工作，或是交付到我手上的任务，我都希望“因为有我的参与，而变得更好！”这是我年轻时工作的最大动力。我的积极表现，很快就让我升上了部门的小主管，并且在三年内坐上了部门经理的位置。当然这也和我很顺利地考上精算师执照，不无关系。


人生3 小不忍则乱大谋

人生3 小不忍则乱大谋

    我不迷信，也没有宗教信仰，但我常提醒同仁有两种“教”是不能信的，就是“比较”和“计较”！

    过去安泰成功之处，就是我从不跟寿险同业做比较，如果做了比较，原本安泰可以做得更好、更优秀，甚至是同业还没来得及想到的事，反被同业影响、牵制。另外就是不计较，因为当我们凡事很计较的时候，会让自己很不快乐，而且斤斤计较在小利益上，反而失去了感情、友谊，甚至是事业，这是很不聪明的。英国有句俗谚“Penny wise，Pound foolish”，正是意味着因小失大、得不偿失啊！


守则1 成功者的四项特质

守则1 成功者的四项特质

    面对茫茫前路，年轻人难免提心吊胆，就像在迷雾中驾车行驶，既看不见路面，也摸不清方向，心中不断揣测：什么时候该迂回绕路？什么时候又该加速前进？告诉你，惟一能带你趋吉避险的，就是你自己的驾驶技术！一个新世代的年轻人想要成功，我认为应该具备四项特质，可以用ABCC来说明：

    A：Adaptability应变力

    B：BrainPower智力

    C：Creativity创新

    C：Courage勇气

    这是个变动的年代，世界每一天都在改变，预测未来是最不安全的事，过去的成功也不保证将来一定成功。年轻人一定要有这样的心理准备：“改变是必然的，不改变才奇怪。”谁越能适应环境，谁就越具有竞争优势。年轻人应该对“改变”感到高兴，如果没有改变，那些工作经验丰富或占居高位的人，将永远都是赢家。因此我认为年轻人最需具备的特质就是“应变力”，第二个特质是“智力”。身处信息爆炸的时代，没有聪明才智不可能生存下去，年轻人一定要有思考分析和学习的能力，才能更快进入状况。在我的眼里，每个人的聪明才智其实差不多，端看你如何发挥。当然有些天才绝顶聪明、异于常人，但对一般公司营运来说，并不需要天才，要的是可堪造就的人才。

    第三是“创新”。ING安泰能够成功，就是因为它和其他保险公司非常不一样，每个阶段都有与众不同的创意，足以在外商同业间保持领先的地位。年轻人也一样，不必担心绩效考核，而要担心：“我今天做的事，是不是还跟昨天一样？”如果工作内容和做事方法十年如一日，工作十年等于只有一天的工作经验，你有什么前途呢？每回鼓励年轻人，我都强调多看书、多吸收新知、多观察别人的经验，并且动脑筋去思考分析，绝对有助于培养创意和创新能力。最后也是最重要的一项特质，就是“勇气”。勇气可说是信心的表现，我喜欢做事有信心的员工，他们不会枯等外界信息进来，而是率先采取行动，这就是勇气。明明知道做这件事有风险、可能会犯错，还是鼓起勇气去尝试，相信自己一定会成功。当然心中要有应变的计划，如果怀抱应变计划，勇气一定加倍。

    专注力量大

    我观察到，有勇气的人大都懂得利用有限的资源，做事情容易专注，成功的几率相对也比较高。譬如年轻人刚跨入职场，因为缺乏信心，往往会同时应征五六家公司，谁给的条件较好，就去那一家。但是这种散弹打鸟的做法，到后来你会发现，没有人会雇用你。相反的，如果你专注于一家公司，把他们的情况弄清楚，成功机会将更大。

    很多年轻人误以为有勇气改变环境，就是要不断换公司挑战自己，其实不然，兼具勇气与智能的做法，应该是待在一家公司而历练不同的职务，成功的机会比较大。记住！机会只留给准备好的人，想成功，就要尽量培养自己的实力，不断学习、历练！


守则2 乐观是唯一的方法

守则2 乐观是唯一的方法

    熟识我的人都知道，我是个无可救药的乐观者，凡事喜欢从正面看。在职场闯荡几十年，我并非盲目的乐观主义，也不是冲动型的凡事乱闯，但是每一次经过风险评估与分析之后，结果都一样：“乐观，是惟一的方法。”因为负面思考根本无法帮你解决问题。只有乐观，只有看机会，你才容易成功！所以“悲观是零机会，乐观至少还有机会”。因此面对挑战或是挫折时，惟一的方法，就是“乐观”。当然，“乐观”是自信的产物。而无论是“乐观”或“自信”，都让我深受好处：

    1.因为自信，我自知总有办法可以因应，状况一定会好转，所以乐观。

    2.发生问题时，我从不担心，只问自己“可以控制或无法控制”而已。道理很简单，如果是你不能控制的事，毋庸担心，因为担心也无济于事；如果是能控制的事，那又有什么好担心的？

    3.面对批评，能改的我就改，不能改的我也不受影响；对于莫须有的批评，我的心从不为所动。

    4.即使犯错，我也不担心，因为我有自信、也很积极，相信一定可以找出办法去修改它、矫正它，甚至反败为胜、反亏为盈。

    5.因为有自信面对问题，不介意出错的是别人或自己，因此我可以直言不讳。对事不对人，诚实而快速地把问题揪出来，不会有所顾忌。

    在我看来，习惯说话之前再三思考的人，多半是不太诚实的。英文里面有一句格言说得很对，我一直奉为圭臬：“诚实是最佳良策。”尤其随着年龄增长，记性越来越不好，只有“讲实话”才不会让别人感觉你颠颠倒倒地前言对不上后语。相信我，用正面思考和乐观的态度处事，凡事无往不利。好像我们打高尔夫球，打得杆数少，是我打得好，这天心情特别好；打得杆数多，等于我这天多做了运动，身体更健康，不也很好吗？


守则3 永远说YES，BUT……

守则3 永远说YES，BUT……

    人的一生中，总会遇到一些人令你终身感佩，因为他们的一个小小建议，让你终身受用不尽。我在马来西亚工作时，结识了当地一位非常有名的大师级超级营业员。这位当时六十多岁的老先生，传授了我一招与业务员相处的秘诀：“永远不能跟业务员说No！AlwayssayYES，but……”这一招果然厉害，化解了长久以来我和业务员之间兵戎相见的对峙。

    首先，一定要让人觉得“跟你讲话永远有希望”。他提醒我，谈判时不要一开头就把事情讲死。当然公司的资源有限，不可能让人予取予求，但是即使明知不可行，也不能劈头一句：“这事绝不可能！”换种说法四两拨千斤：“这件事不是不能谈，但是公司目前有困难，暂时先缓一缓，你看如何？”毕竟人都是好面子的，无论如何都要留台阶给对方下。第二，让对方感觉自己被“升级”。在这之前，如果业务员有事跟我商量，我总是摆张扑克脸，端出精算师一副“别想占我便宜”的态势，高高在上，从不妥协，结果双方关系越来越恶劣。老先生点醒了我，人都是要面子的，如果能顾全对方的颜面，把对方置于一个平等的地位，甚至让对方有一种“升级”的感觉，他才能敞开心胸，接受不同想法，和我一起把事情谈定。

    第三，改变着眼点。把心态从“怎么做对我有好处”，改为“怎么做让对方也有好处”。因为只有双赢，彼此才能长久和谐，而这也是最高段的谈判技巧。

    从大局与长远利益着眼

    年岁渐长后，我发现老先生这套“永远说YES，but……”的应变之道，不仅谈判场合适用，应用在待人处世上，也有它圆融周到之处，有助于建立人与人之间的和谐气氛。中国成语“以退为进”，和英文说的“AlwayssayYES，but...”似乎有异曲同工之妙。


守则4 不要比老外还老外

守则4 不要比老外还老外

    很多在外商工作的基层主管，以为遵循总公司的文化或做法行事，就能讨得大老板的欢心。有些人甚至比老外还老外，要求更严格、更高标。想用这种方式取信老外，其实往往适得其反。

    请记住，不论任何工作，最重要的是善用自己身为当地人的优势，而不是把自己变成老外。因此我常提醒下面的主管，虽然在外商公司做事，但永远别忘了，我们的优势就在于自己是当地人，不要本末倒置，表现得比老外还老外。


守则5 能影响人才是大成就

守则5 能影响人才是大成就

    记忆里，小时候家里并没有钱，父亲在香港电车公司上班的薪水，只够一家人糊口，勉强维持生计。但父母亲总是慷慨解囊，经常接济从广东乡下前来投靠的亲朋好友。那时家中的大门永远是敞开的，几乎所有来香港的亲人，都会先到我们家拜访落脚。只见母亲忙里忙外，招呼亲友吃的住的，从没有丝毫的不乐意、不欢迎。她最常挂在嘴边的一句话就是：“多一位客人，多放一双筷子就是了。”经年累月下来，几乎花光了家中的积蓄。他们没有钱买自己的房子，但是一直很快乐、也很自豪有能力照顾亲人，这幅景象经常出现在我的脑海里。

    个性重义轻钱财

    可能是受到父母亲的影响，长大成人后，我的个性也是喜欢扮演老大哥的角色，帮助他人，保护弱者。

    安泰的员工都知道，我最不能容许办公室里有性骚扰的行为发生。一个员工一时起贪念偷公司的钱，我都可能原谅他，但是对于欺负弱者的行为，无论如何我绝对不原谅。在我的想法里，偷钱还得凭本事，而且对象是冲着公司来，但是性骚扰却是欺负一个女孩子家，真是很差劲的行为。私底下，朋友们都知道我喜欢帮助人，几乎是有求必应。我一直有个想法，认为朋友来找我帮忙，是给我面子，一定要毫不犹豫慷慨解囊。如果考虑再三、问长问短的，已经伤害对方了。因为他来开口之前，内心一定有过一番挣扎。

    钱，可以再赚回来，朋友却是一去不回的。我总觉得人生在世，能够帮助或影响他人，才是最大的成就。中国人说的“立德、立功、立言”，一直是我心中自我期勉的最高境界。

    一路走来，我很骄傲自己从事的保险行业，是一个可以帮助人的金融服务业──给客户长期承诺，让客户愿意拿出钱来买未来保障的行业。

    有些人主张企业必须赚钱，以为这是企业存在的惟一目的。其实不然，我认为利润不是目标，而是结果。就好像在球场上赛球，我们是看着“球”打球，而不是看着“计分板”在打球。

    荣列杰出校友

    我常被人问道：“为什么每天都是快快乐乐地去上班？”答案很简单：“我觉得自己的工作很有意义，每天都在帮助人和影响人！”这是一个责任的行业，不只为公司赚钱，也为社会维持安定的基本生活水平。

    放眼未来，中国大陆更是一个我想去“好好发挥影响力”的市场。

    2001年适逢我的母校香港大学九十周年庆，校方特别发行纪念专刊，名为《GrowingWithHongKong》，记载一个世纪以来香港走过的繁华岁月，和历年来对香港建设有功的杰出校友。翻开此书，首页是国父孙中山先生在1923年返校的留影大合照，他是港大首届医学院的毕业生，成绩第一名。而我何其有幸，也被校方编列为保险界卓越成就的杰出校友。图文照片能与世纪伟人一同刊载在母校的纪念专刊上，真是无比荣幸。

    最欣慰的事特刊的编辑委员告诉我，她是听到电台访问我谈前一本传记《胆大包天》时，留下深刻的印象，特别将我这位“在台湾很有贡献”的校友编入特刊。此外，我也听说这本传记的盗印版，在中国大陆的保险界广为流传。回想当初出书的动机，只是想将自己走过的经验，分享给那些和我年轻时一样“有颗不安分的心”的年轻人。没有想到“立言”影响力还真不小，我的大儿子是在加州的一家书店赫然发现这本传记，自己掏钱买回家阅读。

    我一直很遗憾年轻时太专注于冲刺事业，没能多花时间在三个孩子身上，他们并不清楚父亲平日都在忙些什么。阅读我的传记，弥补了一些亲情，也拉近了我们之间的距离，是我当初始料未及的，更没想到还牵引出一段小插曲———在美国念书的女儿告诉我，她男

    友的父亲在台湾看到这本书，特别寄给儿子，要他好好阅读。结果这男孩子发现，书中的主人翁，正是自己女友的父亲！男孩子家教很严，父母规定他硕士毕业后才可以结交异性朋友。于是他瞒着家里，一直等到毕业典礼上，才向父母介绍我女儿，双方家长也才互相认识。他的父亲当着我的面直说很佩服，做儿子的也逃过一劫，没有因为瞒着父母交女友而被骂，真是很有趣的一段故事。

    天底下还有什么事，比被自己的儿女引以为荣更令人感到欣慰呢？


错，不在听老板的；错在盲从和推诿

错，不在听老板的；错在盲从和推诿

    潘燊昌先生的新著《听老板的就错了》，即将在大陆发行简体字版。潘先生嘱我为此书作跋，使我颇有诚惶诚恐的感觉。潘先生是我敬重和仰慕的企业界前辈，我作为后学晚进，点评潘先生大作，难免有班门弄斧之嫌。但恭敬不如从命，故遵嘱将自己读后的点滴体会记录下来，与读者交流。

    打开这本书，呈现在我们面前的是立意新颖的论断、引人入胜的故事、精彩纷呈的叙述和明快流畅的文笔。全书体现了潘先生为人处事“不按常理出牌”的特殊风格，凸显了潘先生“胆大包天、挑战人生”的胆识与勇气。潘先生之所以能取得骄人的业绩，在读过本书后不难找到答案。正在创业的青年朋友们将能从这本书中得到有益的启迪。本书取了个醒目的书名，“听老板的，就错了”，和时下通行的说法“听老板的，没错”截然不同，和常规观念大相径庭。我作为企业的经营者，在员工的心目中是个老板。在一般情况下，我当然希望员工能够尊重和听从我的意见。因此，乍一听“听老板的，就错了”，觉得有违常理。但认真读了书中的论述、细细琢磨后，就能明白潘先生的本意。问题不在于听还是不听老板的。错，不在听老板的，错在盲从的认知态度，错在推诿的处事心态。潘先生所说的“听老板的，就错了”，正是针对持有盲从和推诿态度，奉行“听老板的，没错”而言的。其实，同事的话要听，下属的话要听，老板的话更要听。但听不等于听从，更不同于盲从。凡事都要用自己的脑袋进行思考和分析。至于明知老板的话与实际情况有出入，但照办不误而心存推诿，就更不可取了。老板的话不外乎两方面的内容，一是布置任务、提出目标；二是交代做法、明确要点；而其根本是要得到好的“结果”，结果才是最关键的，因此“遇事要细察对公司有没有实际好处”。

    应该不断地问自己：“这样做对公司到底有没有贡献？”能否在企业里形成一个好风气，老板有重要的责任。老板要经常反省：是否容忍乃至鼓励敢于提出不同意见的人，是否提倡独立思考和勇于承担责任。企业里有一个好的风气的形成，和老板的率先垂范、以身作则是密切相关的。这是我阅读本书后的一点体会，并愿在我们的企业里身体力行，形成不唯上、不盲从、认真思考、勇于负责的好风气！

    (大连实德集团总裁徐明)